<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Zmiany w uldze abolicyjnej. Część osób pracujących za granicą zapłaci podwójny podatek | Zarządzanie | pulshr.pl</title>
	<meta property="og:title" content="Zmiany w uldze abolicyjnej. Część osób pracujących za granicą zapłaci podwójny podatek | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Od stycznia 2021 roku osoby, które rozliczają dochody z zagranicy zgodnie z metodą proporcjonalnego odliczenia, skorzystają z ulgi podatkowej tylko do kwoty 1360 zł. Ministerstwo Finansów tłumaczy, że ma to zapobiec nieprawidłowościom i unikaniu opodatkowania. – Wydaje się jednak, że zmiany te służą jedynie zwiększeniu przychodów z tytułu podatków do budżetu państwa – ocenia Agnieszka Telakowska-Harasiewicz z SSW Pragmatic Solutions. Nowe zasady dotkną ponad 26 tys. osób." />
	<meta property="og:description" content="Od stycznia 2021 roku osoby, które rozliczają dochody z zagranicy zgodnie z metodą proporcjonalnego odliczenia, skorzystają z ulgi podatkowej tylko do kwoty 1360 zł. Ministerstwo Finansów tłumaczy, że ma to zapobiec nieprawidłowościom i unikaniu opodatkowania. – Wydaje się jednak, że zmiany te służą jedynie zwiększeniu przychodów z tytułu podatków do budżetu państwa – ocenia Agnieszka Telakowska-Harasiewicz z SSW Pragmatic Solutions. Nowe zasady dotkną ponad 26 tys. osób." />
	<link rel="canonical" href="https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html" />
	<meta property="og:url" content="https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/06/04/60/060460_r2_620.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link href="https://fonts.googleapis.com/css?family=Muli:300,300i,400,400i,600,700,700i,800,800i,900,900i&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=55" /><script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=5"></script>

<script src="https://www.pulshr.pl/js/common2020.js?v=11"></script>	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Zmiany w uldze abolicyjnej. Cz\u0119\u015b\u0107 os\u00f3b pracuj\u0105cych za granic\u0105 zap\u0142aci podw\u00f3jny podatek","author":{"@type":"Person","name":"AH"},"creator":{"@type":"Person","name":"AH"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/06\/04\/60\/060460_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/06\/04\/60\/060460_r2_990.jpg","datePublished":"2021-02-05T07:32:00+01:00","dateModified":"2021-02-05T07:32:00+01:00","url":"https:\/\/www.pulshr.pl\/zarzadzanie\/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html","headline":"Od stycznia 2021 roku osoby, kt\u00f3re rozliczaj\u0105 dochody z\u00a0zagranicy zgodnie z\u00a0metod\u0105 proporc...","description":"Od stycznia 2021 roku osoby, kt\u00f3re rozliczaj\u0105 dochody z\u00a0zagranicy zgodnie z\u00a0metod\u0105 proporcjonalnego odliczenia, skorzystaj\u0105 z\u00a0ulgi podatkowej tylko do kwoty 1360 z\u0142. Ministerstwo Finans\u00f3w t\u0142umaczy, \u017ce ma to zapobiec nieprawid\u0142owo\u015bciom i\u00a0unikaniu opodatkowania.\u00a0\u2013 Wydaje si\u0119 jednak, \u017ce zmiany te s\u0142u\u017c\u0105 jedynie zwi\u0119kszeniu przychod\u00f3w z\u00a0tytu\u0142u podatk\u00f3w do bud\u017cetu pa\u0144stwa \u2013\u00a0ocenia Agnieszka Telakowska-Harasiewicz z\u00a0SSW Pragmatic Solutions. Nowe zasady dotkn\u0105 ponad 26 tys. os\u00f3b.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
		</a>
	</div>


	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/beda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej,79371.html">
									<div class="img">
										<img alt="Będą kolejne odmrożenia. Dobre wiadomości dla hotelarzy i branży sportowej" src="https://pliki.pulshr.pl/i/09/27/94/092794_r2_620.jpg" title="Jarosław Gowin podczas spotkania członków Konfederacji lewiatan zapowiedział kolejne odmrożenia w gospodarce (fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Będą kolejne odmrożenia. Dobre wiadomości dla hotelarzy i branży sportowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbeda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej%2C79371.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbeda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej%2C79371.html&text=B%C4%99d%C4%85+kolejne+odmro%C5%BCenia.+Dobre+wiadomo%C5%9Bci+dla+hotelarzy+i+bran%C5%BCy+sportowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/beda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej,79371.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/beda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej,79371.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html">
									<div class="img">
										<img alt="Zmiany w uldze abolicyjnej. Część osób pracujących za granicą zapłaci podwójny podatek" src="https://pliki.pulshr.pl/i/06/04/60/060460_r2_620.jpg" title="Nowe przepisy zaczną mieć zastosowanie w przypadku rozliczania dochodów za 2021 rok, czyli w deklaracjach składanych w 2022 roku." />
									</div>
									<div class="desc">
										<h4>Zmiany w uldze abolicyjnej. Część osób pracujących za granicą zapłaci podwójny podatek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek%2C79365.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek%2C79365.html&text=Zmiany+w+uldze+abolicyjnej.+Cz%C4%99%C5%9B%C4%87+os%C3%B3b+pracuj%C4%85cych+za+granic%C4%85+zap%C5%82aci+podw%C3%B3jny+podatek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/polscy-przedsiebiorcy-przeniesli-sie-do-internetu,79364.html">
									<div class="img">
										<img alt="Polscy przedsiębiorcy przenieśli się do internetu" src="https://pliki.pulshr.pl/i/09/32/81/093281_r2_620.jpg" title="Pandemia przyspieszyła cyfryzację i wdrażanie nowych rozwiązań technologicznych. fot. Pixabay" />
									</div>
									<div class="desc">
										<h4>Polscy przedsiębiorcy przenieśli się do internetu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolscy-przedsiebiorcy-przeniesli-sie-do-internetu%2C79364.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolscy-przedsiebiorcy-przeniesli-sie-do-internetu%2C79364.html&text=Polscy+przedsi%C4%99biorcy+przenie%C5%9Bli+si%C4%99+do+internetu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/polscy-przedsiebiorcy-przeniesli-sie-do-internetu,79364.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/polscy-przedsiebiorcy-przeniesli-sie-do-internetu,79364.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pogorszyla-sie-sytuacja-finansowa-mikro-i-malych-firm,79359.html">
									<div class="img">
										<img alt="Pogorszyła się sytuacja finansowa mikro i małych firm" src="https://pliki.pulshr.pl/i/09/46/76/094676_r2_620.jpg" title="Mikrofirmy i małe firmy wskazały na złą i bardzo złą sytuację finansową (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pogorszyła się sytuacja finansowa mikro i małych firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpogorszyla-sie-sytuacja-finansowa-mikro-i-malych-firm%2C79359.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpogorszyla-sie-sytuacja-finansowa-mikro-i-malych-firm%2C79359.html&text=Pogorszy%C5%82a+si%C4%99+sytuacja+finansowa+mikro+i+ma%C5%82ych+firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pogorszyla-sie-sytuacja-finansowa-mikro-i-malych-firm,79359.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pogorszyla-sie-sytuacja-finansowa-mikro-i-malych-firm,79359.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/malag-ponad-182-mld-zl-trafilo-na-uratowanie-ponad-6-mln-miejsc-pracy,79349.html">
									<div class="img">
										<img alt="Maląg: Ponad 182 mld zł trafiło na uratowanie ponad 6 mln miejsc pracy" src="https://pliki.pulshr.pl/i/09/46/73/094673_r2_620.jpg" title="Marlena Maląg (fot. twitter.com/MRPiPS_GOV_PL)" />
									</div>
									<div class="desc">
										<h4>Maląg: Ponad 182 mld zł trafiło na uratowanie ponad 6 mln miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmalag-ponad-182-mld-zl-trafilo-na-uratowanie-ponad-6-mln-miejsc-pracy%2C79349.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmalag-ponad-182-mld-zl-trafilo-na-uratowanie-ponad-6-mln-miejsc-pracy%2C79349.html&text=Mal%C4%85g%3A+Ponad+182+mld+z%C5%82+trafi%C5%82o+na+uratowanie+ponad+6+mln+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/malag-ponad-182-mld-zl-trafilo-na-uratowanie-ponad-6-mln-miejsc-pracy,79349.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/malag-ponad-182-mld-zl-trafilo-na-uratowanie-ponad-6-mln-miejsc-pracy,79349.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-apeluja-hotele-powinny-byc-otwarte-natychmiast,79338.html">
									<div class="img">
										<img alt="Przedsiębiorcy apelują: hotele powinny być otwarte natychmiast" src="https://pliki.pulshr.pl/i/09/46/57/094657_r2_620.jpg" title="Hotele, pensjonaty, domy wypoczynkowe zamknięte są dla ruchu turystycznego od listopada 2020 r. (fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Przedsiębiorcy apelują: hotele powinny być otwarte natychmiast</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzedsiebiorcy-apeluja-hotele-powinny-byc-otwarte-natychmiast%2C79338.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzedsiebiorcy-apeluja-hotele-powinny-byc-otwarte-natychmiast%2C79338.html&text=Przedsi%C4%99biorcy+apeluj%C4%85%3A+hotele+powinny+by%C4%87+otwarte+natychmiast" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-apeluja-hotele-powinny-byc-otwarte-natychmiast,79338.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-apeluja-hotele-powinny-byc-otwarte-natychmiast,79338.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/mein-w-98-proc-szkol-podstawowych-uczniowie-klas-i-iii-ucza-sie-stacjonarnie,79361.html">
									<div class="img">
										<img alt="W 98 proc. szkół podstawowych uczniowie klas I-III uczą się stacjonarnie" src="https://pliki.pulshr.pl/i/09/46/94/094694_r2_620.jpg" title="W 14 148 szkołach podstawowych w klasach I-III w czwartek nauka była prowadzona w trybie stacjonarnym (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>W 98 proc. szkół podstawowych uczniowie klas I-III uczą się stacjonarnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmein-w-98-proc-szkol-podstawowych-uczniowie-klas-i-iii-ucza-sie-stacjonarnie%2C79361.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmein-w-98-proc-szkol-podstawowych-uczniowie-klas-i-iii-ucza-sie-stacjonarnie%2C79361.html&text=MEiN%3A+W+98+proc.+szk%C3%B3%C5%82+podstawowych+uczniowie+klas+I-III+ucz%C4%85+si%C4%99+stacjonarnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/mein-w-98-proc-szkol-podstawowych-uczniowie-klas-i-iii-ucza-sie-stacjonarnie,79361.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/mein-w-98-proc-szkol-podstawowych-uczniowie-klas-i-iii-ucza-sie-stacjonarnie,79361.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/mf-i-sgh-zawarly-umowe-o-wspolpracy,79360.html">
									<div class="img">
										<img alt="MF i SGH zawarły umowę o współpracy" src="https://pliki.pulshr.pl/i/09/46/93/094693_r2_620.jpg" title="Fot. MF/twitter" />
									</div>
									<div class="desc">
										<h4>MF i SGH zawarły umowę o współpracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmf-i-sgh-zawarly-umowe-o-wspolpracy%2C79360.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmf-i-sgh-zawarly-umowe-o-wspolpracy%2C79360.html&text=MF+i+SGH+zawar%C5%82y+umow%C4%99+o+wsp%C3%B3%C5%82pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/mf-i-sgh-zawarly-umowe-o-wspolpracy,79360.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/mf-i-sgh-zawarly-umowe-o-wspolpracy,79360.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/cztery-nowe-zawody-w-klasyfikacji-zawodow-szkolnictwa-branzowego,79353.html">
									<div class="img">
										<img alt="Będą cztery nowe zawody" src="https://pliki.pulshr.pl/i/09/46/85/094685_r2_620.jpg" title="Z propozycją wprowadzenia nowego zawodu technika dekarstwa wystąpiło Polskie Stowarzyszenie Dekarzy  (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Będą cztery nowe zawody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fcztery-nowe-zawody-w-klasyfikacji-zawodow-szkolnictwa-branzowego%2C79353.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fcztery-nowe-zawody-w-klasyfikacji-zawodow-szkolnictwa-branzowego%2C79353.html&text=Cztery+nowe+zawody+w+klasyfikacji+zawod%C3%B3w+szkolnictwa+bran%C5%BCowego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/cztery-nowe-zawody-w-klasyfikacji-zawodow-szkolnictwa-branzowego,79353.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/cztery-nowe-zawody-w-klasyfikacji-zawodow-szkolnictwa-branzowego,79353.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/automatyk-dekarz-programista-poznaj-28-zawodow-niezbednych-na-rynku-pracy,79339.html">
									<div class="img">
										<img alt="Automatyk, dekarz, programista. Poznaj 28 zawodów niezbędnych na rynku pracy" src="https://pliki.pulshr.pl/i/09/46/64/094664_r2_620.jpg" title="Na liście zawodów o szczególnym znaczeniu znalazło się w tym roku 28 pozycji (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Automatyk, dekarz, programista. Poznaj 28 zawodów niezbędnych na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fautomatyk-dekarz-programista-poznaj-28-zawodow-niezbednych-na-rynku-pracy%2C79339.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fautomatyk-dekarz-programista-poznaj-28-zawodow-niezbednych-na-rynku-pracy%2C79339.html&text=Automatyk%2C+dekarz%2C+programista.+Poznaj+28+zawod%C3%B3w+niezb%C4%99dnych+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/automatyk-dekarz-programista-poznaj-28-zawodow-niezbednych-na-rynku-pracy,79339.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/automatyk-dekarz-programista-poznaj-28-zawodow-niezbednych-na-rynku-pracy,79339.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/rektor-umk-do-ministra-edukacji-zadne-z-dzialan-uczelni-nie-naruszylo-przepisow,79330.html">
									<div class="img">
										<img alt="Rektor UMK do ministra edukacji: Żadne z działań uczelni nie naruszyło przepisów" src="https://pliki.pulshr.pl/i/09/46/49/094649_r2_620.jpg" title="Uniwersytet Mikołaja Kopernika w Toruniu (fot. wikipedia.org/Mateuszgdynia)" />
									</div>
									<div class="desc">
										<h4>Rektor UMK do ministra edukacji: Żadne z działań uczelni nie naruszyło przepisów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Frektor-umk-do-ministra-edukacji-zadne-z-dzialan-uczelni-nie-naruszylo-przepisow%2C79330.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Frektor-umk-do-ministra-edukacji-zadne-z-dzialan-uczelni-nie-naruszylo-przepisow%2C79330.html&text=Rektor+UMK+do+ministra+edukacji%3A+%C5%BBadne+z+dzia%C5%82a%C5%84+uczelni+nie+naruszy%C5%82o+przepis%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/rektor-umk-do-ministra-edukacji-zadne-z-dzialan-uczelni-nie-naruszylo-przepisow,79330.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/rektor-umk-do-ministra-edukacji-zadne-z-dzialan-uczelni-nie-naruszylo-przepisow,79330.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/broniarz-niepokoj-nauczycieli-ws-szczepien-astrazeneca-to-wina-fatalnego-przekazu-rzadu,252168.html">
									<div class="img">
										<img alt="Nauczyciele zaniepokojeni szczepieniem AstraZenecą. Broniarz: To wina rządu" src="https://pliki.pulshr.pl/i/09/46/32/094632_r2_620.jpg" title="Sławomir Broniarz  (fot. mat. ZNP)." />
									</div>
									<div class="desc">
										<h4>Nauczyciele zaniepokojeni szczepieniem AstraZenecą. Broniarz: To wina rządu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fbroniarz-niepokoj-nauczycieli-ws-szczepien-astrazeneca-to-wina-fatalnego-przekazu-rzadu%2C252168.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fbroniarz-niepokoj-nauczycieli-ws-szczepien-astrazeneca-to-wina-fatalnego-przekazu-rzadu%2C252168.html&text=Nauczyciele+zaniepokojeni+szczepieniem+AstraZenec%C4%85.+Broniarz%3A+To+wina+rz%C4%85du" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/broniarz-niepokoj-nauczycieli-ws-szczepien-astrazeneca-to-wina-fatalnego-przekazu-rzadu,252168.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/broniarz-niepokoj-nauczycieli-ws-szczepien-astrazeneca-to-wina-fatalnego-przekazu-rzadu,252168.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/myslisz-o-przebranzowieniu-pandemia-zmienia-sciezki-kariery,79328.html">
									<div class="img">
										<img alt="Człowiek nie drzewo, czyli czas na zmianę branży" src="https://pliki.pulshr.pl/i/08/21/91/082191_r2_620.jpg" title="Decydując się na zmianę branży, nie warto jednak działać pochopnie (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Człowiek nie drzewo, czyli czas na zmianę branży</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmyslisz-o-przebranzowieniu-pandemia-zmienia-sciezki-kariery%2C79328.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmyslisz-o-przebranzowieniu-pandemia-zmienia-sciezki-kariery%2C79328.html&text=My%C5%9Blisz+o+przebran%C5%BCowieniu%3F+Pandemia+zmienia+%C5%9Bcie%C5%BCki+kariery" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/myslisz-o-przebranzowieniu-pandemia-zmienia-sciezki-kariery,79328.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/myslisz-o-przebranzowieniu-pandemia-zmienia-sciezki-kariery,79328.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/santander-spodziewamy-sie-stabilizacji-lub-spadku-bezrobocia,79358.html">
									<div class="img">
										<img alt="Santander: Spodziewamy się stabilizacji lub spadku bezrobocia" src="https://pliki.pulshr.pl/i/09/46/87/094687_r2_620.jpg" title="Polska gospodarka dotychczas nieźle radziła sobie z kryzysem, a sytuacja finansowa polskiego sektora firm jest dobra (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Santander: Spodziewamy się stabilizacji lub spadku bezrobocia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsantander-spodziewamy-sie-stabilizacji-lub-spadku-bezrobocia%2C79358.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsantander-spodziewamy-sie-stabilizacji-lub-spadku-bezrobocia%2C79358.html&text=Santander%3A+Spodziewamy+si%C4%99+stabilizacji+lub+spadku+bezrobocia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/santander-spodziewamy-sie-stabilizacji-lub-spadku-bezrobocia,79358.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/santander-spodziewamy-sie-stabilizacji-lub-spadku-bezrobocia,79358.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bank-pocztowy-wzrost-bezrobocia-jest-ograniczany-tarczami-antykryzysowymi,79357.html">
									<div class="img">
										<img alt="Bank Pocztowy: Wzrost bezrobocia jest ograniczany tarczami antykryzysowymi" src="https://pliki.pulshr.pl/i/09/46/86/094686_r2_620.jpg" title="Szacunki resortu pracy nie są zaskoczeniem (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Bank Pocztowy: Wzrost bezrobocia jest ograniczany tarczami antykryzysowymi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbank-pocztowy-wzrost-bezrobocia-jest-ograniczany-tarczami-antykryzysowymi%2C79357.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbank-pocztowy-wzrost-bezrobocia-jest-ograniczany-tarczami-antykryzysowymi%2C79357.html&text=Bank+Pocztowy%3A+Wzrost+bezrobocia+jest+ograniczany+tarczami+antykryzysowymi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bank-pocztowy-wzrost-bezrobocia-jest-ograniczany-tarczami-antykryzysowymi,79357.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bank-pocztowy-wzrost-bezrobocia-jest-ograniczany-tarczami-antykryzysowymi,79357.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/borys-pomimo-pandemii-kondycja-rynku-pracy-najlepsza-od-dekady,79355.html">
									<div class="img">
										<img alt="Borys: Pomimo pandemii kondycja rynku pracy najlepsza od dekady" src="https://pliki.pulshr.pl/i/09/46/80/094680_r2_620.jpg" title="Paweł Borys (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Borys: Pomimo pandemii kondycja rynku pracy najlepsza od dekady</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fborys-pomimo-pandemii-kondycja-rynku-pracy-najlepsza-od-dekady%2C79355.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fborys-pomimo-pandemii-kondycja-rynku-pracy-najlepsza-od-dekady%2C79355.html&text=Borys%3A+Pomimo+pandemii+kondycja+rynku+pracy+najlepsza+od+dekady" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/borys-pomimo-pandemii-kondycja-rynku-pracy-najlepsza-od-dekady,79355.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/borys-pomimo-pandemii-kondycja-rynku-pracy-najlepsza-od-dekady,79355.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-w-gore-perspektywy-zatrudnienia-slabna-firmy-ostroznie-beda-zatrudniac-na-etat,79348.html">
									<div class="img">
										<img alt="Bezrobocie w górę, perspektywy zatrudnienia słabną. &quot;Firmy ostrożnie będą zatrudniać na etat&quot;" src="https://pliki.pulshr.pl/i/09/46/77/094677_r2_620.jpg" title="Liczba bezrobotnych w końcu stycznia 2021 roku wyniosła 1 089,6 tys. osób bezrobotnych (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Bezrobocie w górę, perspektywy zatrudnienia słabną. "Firmy ostrożnie będą zatrudniać na etat"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-gore-perspektywy-zatrudnienia-slabna-firmy-ostroznie-beda-zatrudniac-na-etat%2C79348.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-gore-perspektywy-zatrudnienia-slabna-firmy-ostroznie-beda-zatrudniac-na-etat%2C79348.html&text=Bezrobocie+w+g%C3%B3r%C4%99%2C+perspektywy+zatrudnienia+s%C5%82abn%C4%85.+%22Firmy+ostro%C5%BCnie+b%C4%99d%C4%85+zatrudnia%C4%87+na+etat%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-w-gore-perspektywy-zatrudnienia-slabna-firmy-ostroznie-beda-zatrudniac-na-etat,79348.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-w-gore-perspektywy-zatrudnienia-slabna-firmy-ostroznie-beda-zatrudniac-na-etat,79348.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rekruterzy-do-zadan-specjalnych-antal-uruchomil-nietypowy-projekt,79346.html">
									<div class="img">
										<img alt="Rekruterzy do zadań specjalnych. Antal uruchomił nietypowy projekt" src="https://pliki.pulshr.pl/i/09/46/71/094671_r2_620.jpg" title="W 2020 roku rekruterom pracującym (wewnątrz Antala) w ramach ReX udało się zrealizować 400 projektów i zaprezentować 800 kandydatów (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rekruterzy do zadań specjalnych. Antal uruchomił nietypowy projekt</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekruterzy-do-zadan-specjalnych-antal-uruchomil-nietypowy-projekt%2C79346.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekruterzy-do-zadan-specjalnych-antal-uruchomil-nietypowy-projekt%2C79346.html&text=Rekruterzy+do+zada%C5%84+specjalnych.+Antal+uruchomi%C5%82+nietypowy+projekt" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rekruterzy-do-zadan-specjalnych-antal-uruchomil-nietypowy-projekt,79346.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rekruterzy-do-zadan-specjalnych-antal-uruchomil-nietypowy-projekt,79346.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/portugalia-coraz-wieksze-zainteresowanie-emigracja-do-wielkiej-brytanii,79363.html">
									<div class="img">
										<img alt="Portugalia: coraz większe zainteresowanie emigracją do Wielkiej Brytanii" src="https://pliki.pulshr.pl/i/09/46/96/094696_r2_620.jpg" title="Co roku średnio udaje się za pracą do Wielkiej Brytanii 80 tys. Portugalczyków. Fot. shutterstock" />
									</div>
									<div class="desc">
										<h4>Portugalia: coraz większe zainteresowanie emigracją do Wielkiej Brytanii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fportugalia-coraz-wieksze-zainteresowanie-emigracja-do-wielkiej-brytanii%2C79363.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fportugalia-coraz-wieksze-zainteresowanie-emigracja-do-wielkiej-brytanii%2C79363.html&text=Portugalia%3A+coraz+wi%C4%99ksze+zainteresowanie+emigracj%C4%85+do+Wielkiej+Brytanii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/portugalia-coraz-wieksze-zainteresowanie-emigracja-do-wielkiej-brytanii,79363.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/portugalia-coraz-wieksze-zainteresowanie-emigracja-do-wielkiej-brytanii,79363.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/wciaz-przybywa-ofert-dla-pracownikow-fizycznych-kogo-szukaja-firmy,79212.html">
									<div class="img">
										<img alt="Wciąż przybywa ofert dla pracowników fizycznych. Kogo szukają firmy?" src="https://pliki.pulshr.pl/i/09/45/14/094514_r2_620.jpg" title="Popyt na wykwalifikowanych pracowników fizycznych stale rośnie. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Wciąż przybywa ofert dla pracowników fizycznych. Kogo szukają firmy?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwciaz-przybywa-ofert-dla-pracownikow-fizycznych-kogo-szukaja-firmy%2C79212.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwciaz-przybywa-ofert-dla-pracownikow-fizycznych-kogo-szukaja-firmy%2C79212.html&text=Wci%C4%85%C5%BC+przybywa+ofert+dla+pracownik%C3%B3w+fizycznych.+Kogo+szukaj%C4%85+firmy%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/wciaz-przybywa-ofert-dla-pracownikow-fizycznych-kogo-szukaja-firmy,79212.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/wciaz-przybywa-ofert-dla-pracownikow-fizycznych-kogo-szukaja-firmy,79212.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/praca-i-zarobki-za-granica-w-czasie-pandemii-2020-najwiecej-ofert-i-najwyzsze-zarobki,79260.html">
									<div class="img">
										<img alt="Pandemia nie zatrzymała Polaków w kraju. Zarobki za granicą w 2020 roku" src="https://pliki.pulshr.pl/i/09/45/68/094568_r2_620.jpg" title="W Europie średnia stawka godzinowa wynosiła 15,06 euro brutto (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pandemia nie zatrzymała Polaków w kraju. Zarobki za granicą w 2020 roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-i-zarobki-za-granica-w-czasie-pandemii-2020-najwiecej-ofert-i-najwyzsze-zarobki%2C79260.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-i-zarobki-za-granica-w-czasie-pandemii-2020-najwiecej-ofert-i-najwyzsze-zarobki%2C79260.html&text=Praca+i+zarobki+za+granic%C4%85+w+czasie+pandemii+2020.+Najwi%C4%99cej+ofert+i+najwy%C5%BCsze+zarobki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/praca-i-zarobki-za-granica-w-czasie-pandemii-2020-najwiecej-ofert-i-najwyzsze-zarobki,79260.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/praca-i-zarobki-za-granica-w-czasie-pandemii-2020-najwiecej-ofert-i-najwyzsze-zarobki,79260.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/pandemia-i-migracja-cudzoziemcy-nadal-przyjezdzaja-do-polski-za-praca,79179.html">
									<div class="img">
										<img alt="Polski rynek pracy nadal atrakcyjny dla cudzoziemców" src="https://pliki.pulshr.pl/i/09/44/85/094485_r2_620.jpg" title="Jak podaje Urząd ds. Cudzoziemców, ważne zezwolenia na pobyt w Polsce posiada prawie 460 tys. cudzoziemców (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Polski rynek pracy nadal atrakcyjny dla cudzoziemców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpandemia-i-migracja-cudzoziemcy-nadal-przyjezdzaja-do-polski-za-praca%2C79179.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpandemia-i-migracja-cudzoziemcy-nadal-przyjezdzaja-do-polski-za-praca%2C79179.html&text=Pandemia+i+migracja%3A+cudzoziemcy+nadal+przyje%C5%BCd%C5%BCaj%C4%85+do+Polski+za+prac%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/pandemia-i-migracja-cudzoziemcy-nadal-przyjezdzaja-do-polski-za-praca,79179.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/pandemia-i-migracja-cudzoziemcy-nadal-przyjezdzaja-do-polski-za-praca,79179.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-znow-ciagna-do-pracy-w-polsce,79169.html">
									<div class="img">
										<img alt="Cudzoziemcy znów ciągną do pracy w Polsce" src="https://pliki.pulshr.pl/i/09/44/56/094456_r2_620.jpg" title="Pracodawcom powinno być łatwiej o pracowników ze Wschodu (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Cudzoziemcy znów ciągną do pracy w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcudzoziemcy-znow-ciagna-do-pracy-w-polsce%2C79169.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcudzoziemcy-znow-ciagna-do-pracy-w-polsce%2C79169.html&text=Cudzoziemcy+zn%C3%B3w+ci%C4%85gn%C4%85+do+pracy+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-znow-ciagna-do-pracy-w-polsce,79169.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-znow-ciagna-do-pracy-w-polsce,79169.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/praca/az-40-proc-londynczykow-mysli-o-wyjezdzie-do-pracy-za-granice,445620.html">
									<div class="img">
										<img alt="Aż 40 proc. londyńczyków myśli o wyjeździe do pracy za granicę" src="https://pliki.pulshr.pl/i/09/43/37/094337_r2_620.jpg" title="Londyn (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Aż 40 proc. londyńczyków myśli o wyjeździe do pracy za granicę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Faz-40-proc-londynczykow-mysli-o-wyjezdzie-do-pracy-za-granice%2C445620.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Faz-40-proc-londynczykow-mysli-o-wyjezdzie-do-pracy-za-granice%2C445620.html&text=A%C5%BC+40+proc.+londy%C5%84czyk%C3%B3w+my%C5%9Bli+o+wyje%C5%BAdzie+do+pracy+za+granic%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/praca/az-40-proc-londynczykow-mysli-o-wyjezdzie-do-pracy-za-granice,445620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/praca/az-40-proc-londynczykow-mysli-o-wyjezdzie-do-pracy-za-granice,445620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/castorama-laczy-sily-z-worksmile,79366.html">
									<div class="img">
										<img alt="Benefity na zamówienie" src="https://pliki.pulshr.pl/i/08/71/12/087112_r2_620.jpg" title="Od początku 2021 roku Castorama rozpoczęła współpracę z Worksmile (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Benefity na zamówienie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fcastorama-laczy-sily-z-worksmile%2C79366.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fcastorama-laczy-sily-z-worksmile%2C79366.html&text=Castorama+%C5%82%C4%85czy+si%C5%82y+z+Worksmile" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/castorama-laczy-sily-z-worksmile,79366.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/castorama-laczy-sily-z-worksmile,79366.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/kierownik-pociagu-doceniona-za-pomoc-pasazerowi-pomogla-uratowac-mu-zycie,79318.html">
									<div class="img">
										<img alt="Kierownik pociągu doceniona za pomoc pasażerowi. Pomogła uratować mu życie" src="https://pliki.pulshr.pl/i/09/46/37/094637_r2_620.jpg" title="Od lewej: Artur Martyniuk - prezes PolRegio; Anna Homernik - kierownik pociągu PolRegio, Zbigniew Labuda - dyrektor Pomorskiego Zakładu PolRegio. (Fot. PolRegio)" />
									</div>
									<div class="desc">
										<h4>Kierownik pociągu doceniona za pomoc pasażerowi. Pomogła uratować mu życie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fkierownik-pociagu-doceniona-za-pomoc-pasazerowi-pomogla-uratowac-mu-zycie%2C79318.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fkierownik-pociagu-doceniona-za-pomoc-pasazerowi-pomogla-uratowac-mu-zycie%2C79318.html&text=Kierownik+poci%C4%85gu+doceniona+za+pomoc+pasa%C5%BCerowi.+Pomog%C5%82a+uratowa%C4%87+mu+%C5%BCycie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/kierownik-pociagu-doceniona-za-pomoc-pasazerowi-pomogla-uratowac-mu-zycie,79318.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/kierownik-pociagu-doceniona-za-pomoc-pasazerowi-pomogla-uratowac-mu-zycie,79318.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/cushman-wakefield-w-gronie-sygnatariuszy-karty-roznorodnosci,79283.html">
									<div class="img">
										<img alt="Cushman &amp; Wakefield w gronie sygnatariuszy Karty Różnorodności" src="https://pliki.pulshr.pl/i/09/45/94/094594_r2_620.jpg" title="Obecnie swój podpis pod Kartą Różnorodności złożyło w Polsce 299 firm. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Cushman & Wakefield w gronie sygnatariuszy Karty Różnorodności</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fcushman-wakefield-w-gronie-sygnatariuszy-karty-roznorodnosci%2C79283.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fcushman-wakefield-w-gronie-sygnatariuszy-karty-roznorodnosci%2C79283.html&text=Cushman+%26+Wakefield+w+gronie+sygnatariuszy+Karty+R%C3%B3%C5%BCnorodno%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/cushman-wakefield-w-gronie-sygnatariuszy-karty-roznorodnosci,79283.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/cushman-wakefield-w-gronie-sygnatariuszy-karty-roznorodnosci,79283.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/revolut-zmienia-system-pracy-pracownicy-zdecyduja-skad-i-kiedy-chca-pracowac,79263.html">
									<div class="img">
										<img alt="Znaleźli sposób, jak zaspokoić potrzeby pracowników. Oddali im stery" src="https://pliki.pulshr.pl/i/09/45/74/094574_r2_620.jpg" title="Revolut wprowadził tryb pracy zdalnej na początku 2020 r. w reakcji na wybuch pandemii, by zapewnić bezpieczeństwo pracownikom (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Znaleźli sposób, jak zaspokoić potrzeby pracowników. Oddali im stery</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frevolut-zmienia-system-pracy-pracownicy-zdecyduja-skad-i-kiedy-chca-pracowac%2C79263.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frevolut-zmienia-system-pracy-pracownicy-zdecyduja-skad-i-kiedy-chca-pracowac%2C79263.html&text=Revolut+zmienia+system+pracy.+Pracownicy+zdecyduj%C4%85+sk%C4%85d+i+kiedy+chc%C4%85+pracowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/revolut-zmienia-system-pracy-pracownicy-zdecyduja-skad-i-kiedy-chca-pracowac,79263.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/revolut-zmienia-system-pracy-pracownicy-zdecyduja-skad-i-kiedy-chca-pracowac,79263.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/barometr-nastrojow-spada-poczucie-stabilnosci-zatrudnienia,79173.html">
									<div class="img">
										<img alt="Nastroje pracowników coraz gorsze. Spada zaufanie do szefa" src="https://pliki.pulshr.pl/i/09/44/61/094461_r2_620.jpg" title="Spośród pracowników, którzy ocenili swoje wynagrodzenie na 6 lub niżej, trzy czwarte deklaruje, że szuka lepiej płatnej pracy. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Nastroje pracowników coraz gorsze. Spada zaufanie do szefa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbarometr-nastrojow-spada-poczucie-stabilnosci-zatrudnienia%2C79173.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbarometr-nastrojow-spada-poczucie-stabilnosci-zatrudnienia%2C79173.html&text=Barometr+nastroj%C3%B3w.+Spada+poczucie+stabilno%C5%9Bci+zatrudnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/barometr-nastrojow-spada-poczucie-stabilnosci-zatrudnienia,79173.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/barometr-nastrojow-spada-poczucie-stabilnosci-zatrudnienia,79173.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracownik-online-czy-offline-czas-wyznaczyc-granice,79165.html">
									<div class="img">
										<img alt="Pracownik online czy offline? Czas wyznaczyć granice" src="https://pliki.pulshr.pl/i/09/44/53/094453_r2_620.jpg" title="(Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pracownik online czy offline? Czas wyznaczyć granice</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownik-online-czy-offline-czas-wyznaczyc-granice%2C79165.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownik-online-czy-offline-czas-wyznaczyc-granice%2C79165.html&text=Pracownik+online+czy+offline%3F+Czas+wyznaczy%C4%87+granice" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracownik-online-czy-offline-czas-wyznaczyc-granice,79165.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracownik-online-czy-offline-czas-wyznaczyc-granice,79165.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/kampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny,79131.html">
									<div class="img">
										<img alt="Kampania społeczna &quot;Pracodawca z sercem” pod patronatem minister rodziny" src="https://pliki.pulshr.pl/i/09/44/07/094407_r2_620.jpg" title="Marlena Maląg (fot. twitter.com/MarlenaMalag)" />
									</div>
									<div class="desc">
										<h4>Kampania społeczna "Pracodawca z sercem” pod patronatem minister rodziny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny%2C79131.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny%2C79131.html&text=Kampania+spo%C5%82eczna+%22Pracodawca+z+sercem%E2%80%9D+pod+patronatem+minister+rodziny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/kampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny,79131.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/kampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny,79131.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pracodawca-ma-prawo-nagradzac-pracownikow-za-szczepienia,79074.html">
									<div class="img">
										<img alt="Pracodawca ma prawo nagradzać pracowników za szczepienia?" src="https://pliki.pulshr.pl/i/09/43/18/094318_r2_620.jpg" title="Pracodawca może promować zachowania prozdrowotne, ale nie wolno mu dyskryminować za nieprzyjęcie szczepionki." />
									</div>
									<div class="desc">
										<h4>Pracodawca ma prawo nagradzać pracowników za szczepienia?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracodawca-ma-prawo-nagradzac-pracownikow-za-szczepienia%2C79074.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracodawca-ma-prawo-nagradzac-pracownikow-za-szczepienia%2C79074.html&text=Pracodawca+ma+prawo+nagradza%C4%87+pracownik%C3%B3w+za+szczepienia%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pracodawca-ma-prawo-nagradzac-pracownikow-za-szczepienia,79074.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pracodawca-ma-prawo-nagradzac-pracownikow-za-szczepienia,79074.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pkp-energetyka-dofinansuje-500-komputerow-dla-dzieci-pracownikow,79047.html">
									<div class="img">
										<img alt="PKP Energetyka dofinansuje 500 komputerów dla dzieci pracowników" src="https://pliki.pulshr.pl/i/09/42/99/094299_r2_620.jpg" title="Z badania przeprowadzonego przez Instytut Spraw Publicznych wynika, że aż 81 proc. dyrektorów szkół wskazuje  na problem braku dostępu uczniów do urządzeń umożliwiających zdalną naukę (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>PKP Energetyka dofinansuje 500 komputerów dla dzieci pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpkp-energetyka-dofinansuje-500-komputerow-dla-dzieci-pracownikow%2C79047.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpkp-energetyka-dofinansuje-500-komputerow-dla-dzieci-pracownikow%2C79047.html&text=PKP+Energetyka+dofinansuje+500+komputer%C3%B3w+dla+dzieci+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pkp-energetyka-dofinansuje-500-komputerow-dla-dzieci-pracownikow,79047.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pkp-energetyka-dofinansuje-500-komputerow-dla-dzieci-pracownikow,79047.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/budimex-przestrzega-przez-zagrozeniem-covid-19,78951.html">
									<div class="img">
										<img alt="Budimex przestrzega przez zagrożeniem Covid-19" src="https://pliki.pulshr.pl/i/09/41/64/094164_r2_620.jpg" title="Budimex włącza się do kampanii społecznej uświadamiającej zagrożenie jakie stanowi dla zdrowia Covid-19 i koronawirus (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Budimex przestrzega przez zagrożeniem Covid-19</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbudimex-przestrzega-przez-zagrozeniem-covid-19%2C78951.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbudimex-przestrzega-przez-zagrozeniem-covid-19%2C78951.html&text=Budimex+przestrzega+przez+zagro%C5%BCeniem+Covid-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/budimex-przestrzega-przez-zagrozeniem-covid-19,78951.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/budimex-przestrzega-przez-zagrozeniem-covid-19,78951.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/spoleczna-odpowiedzialnosc-w-samorzadach-wojewodzkich-dobre-przyklady-podczas-konferencji,247331.html">
									<div class="img">
										<img alt="Społeczna odpowiedzialność w samorządach wojewódzkich. Dobre przykłady podczas konferencji" src="https://pliki.pulshr.pl/i/09/41/09/094109_r2_620.jpg" title="Urząd Marszałkowski Woj. Pomorskiego posiada m.in. przyjazny intranet, w którego tworzeniu pomogli pracownicy oraz dba o właściwe powitanie nowych pracowników i „poprowadzenie” ich w nowym miejscu zatrudnienia (Fot. wikipedia.org/Fotopolska.eu/CC BY-SA 3.0)" />
									</div>
									<div class="desc">
										<h4>Społeczna odpowiedzialność w samorządach wojewódzkich. Dobre przykłady podczas konferencji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fspoleczna-odpowiedzialnosc-w-samorzadach-wojewodzkich-dobre-przyklady-podczas-konferencji%2C247331.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fspoleczna-odpowiedzialnosc-w-samorzadach-wojewodzkich-dobre-przyklady-podczas-konferencji%2C247331.html&text=Spo%C5%82eczna+odpowiedzialno%C5%9B%C4%87+w+samorz%C4%85dach+wojew%C3%B3dzkich.+Dobre+przyk%C5%82ady+podczas+konferencji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/spoleczna-odpowiedzialnosc-w-samorzadach-wojewodzkich-dobre-przyklady-podczas-konferencji,247331.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/spoleczna-odpowiedzialnosc-w-samorzadach-wojewodzkich-dobre-przyklady-podczas-konferencji,247331.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/efl-swietuje-30-lecie-istnienia-z-tej-okazji-posadzi-las,78690.html">
									<div class="img">
										<img alt="Wyjątkowy pomysł na świętowanie 30-lecia. Zyska 12,5 tys. Polaków" src="https://pliki.pulshr.pl/i/09/37/92/093792_r2_620.jpg" title="Każdy klient EFL, który zrezygnuje z faktury papierowej na rzecz elektronicznej, dołoży do lasu jedno drzewo. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Wyjątkowy pomysł na świętowanie 30-lecia. Zyska 12,5 tys. Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fefl-swietuje-30-lecie-istnienia-z-tej-okazji-posadzi-las%2C78690.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fefl-swietuje-30-lecie-istnienia-z-tej-okazji-posadzi-las%2C78690.html&text=EFL+%C5%9Bwi%C4%99tuje+30-lecie+istnienia.+Z+tej+okazji+posadzi+las" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/efl-swietuje-30-lecie-istnienia-z-tej-okazji-posadzi-las,78690.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/efl-swietuje-30-lecie-istnienia-z-tej-okazji-posadzi-las,78690.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/w-tych-miastach-inwestorzy-najchetniej-lokuja-centra-uslug-biznesowych,79187.html">
									<div class="img">
										<img alt="W tych miastach inwestorzy najchętniej lokują centra usług biznesowych" src="https://pliki.pulshr.pl/i/09/44/88/094488_r2_620.jpg" title="Zwycięstwo w rankingu subiektywnym przypadło Trójmiastu, a na kolejnych miejscach znalazł się Poznań i Wrocław (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>W tych miastach inwestorzy najchętniej lokują centra usług biznesowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fw-tych-miastach-inwestorzy-najchetniej-lokuja-centra-uslug-biznesowych%2C79187.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fw-tych-miastach-inwestorzy-najchetniej-lokuja-centra-uslug-biznesowych%2C79187.html&text=W+tych+miastach+inwestorzy+najch%C4%99tniej+lokuj%C4%85+centra+us%C5%82ug+biznesowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/w-tych-miastach-inwestorzy-najchetniej-lokuja-centra-uslug-biznesowych,79187.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/w-tych-miastach-inwestorzy-najchetniej-lokuja-centra-uslug-biznesowych,79187.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/absl-nawiazuje-wspolprace-z-adecco-i-colliers-international-wspolnie-stawia-czola-wyzwaniom-biznesowym,79023.html">
									<div class="img">
										<img alt="ABSL nawiązuje współpracę z Adecco i Colliers International. Wspólnie stawią czoła wyzwaniom biznesowym" src="https://pliki.pulshr.pl/i/09/42/72/094272_r2_620.jpg" title="W branży SSC/BPO pracuje już ponad 338 tys. specjalistów (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>ABSL nawiązuje współpracę z Adecco i Colliers International. Wspólnie stawią czoła wyzwaniom biznesowym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-nawiazuje-wspolprace-z-adecco-i-colliers-international-wspolnie-stawia-czola-wyzwaniom-biznesowym%2C79023.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-nawiazuje-wspolprace-z-adecco-i-colliers-international-wspolnie-stawia-czola-wyzwaniom-biznesowym%2C79023.html&text=ABSL+nawi%C4%85zuje+wsp%C3%B3%C5%82prac%C4%99+z+Adecco+i+Colliers+International.+Wsp%C3%B3lnie+stawi%C4%85+czo%C5%82a+wyzwaniom+biznesowym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/absl-nawiazuje-wspolprace-z-adecco-i-colliers-international-wspolnie-stawia-czola-wyzwaniom-biznesowym,79023.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/absl-nawiazuje-wspolprace-z-adecco-i-colliers-international-wspolnie-stawia-czola-wyzwaniom-biznesowym,79023.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/polska-trzecia-w-europie-preferowana-lokalizacja-dla-inwestycji-zagranicznych,78835.html">
									<div class="img">
										<img alt="Polska trzecią w Europie preferowaną lokalizacją dla inwestycji zagranicznych" src="https://pliki.pulshr.pl/i/09/39/95/093995_r2_620.jpg" title="Najbardziej intensywny, obfitujący w rozmowy z inwestorami zagranicznymi był ostatni kwartał 2020 r. (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Polska trzecią w Europie preferowaną lokalizacją dla inwestycji zagranicznych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-trzecia-w-europie-preferowana-lokalizacja-dla-inwestycji-zagranicznych%2C78835.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-trzecia-w-europie-preferowana-lokalizacja-dla-inwestycji-zagranicznych%2C78835.html&text=Polska+trzeci%C4%85+w+Europie+preferowan%C4%85+lokalizacj%C4%85+dla+inwestycji+zagranicznych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/polska-trzecia-w-europie-preferowana-lokalizacja-dla-inwestycji-zagranicznych,78835.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/polska-trzecia-w-europie-preferowana-lokalizacja-dla-inwestycji-zagranicznych,78835.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html">
									<div class="img">
										<img alt="Capgemini szuka stażystów. 50 informatyków ma szansę na zdobycie doświadczenia" src="https://pliki.pulshr.pl/i/09/22/59/092259_r2_620.jpg" title="Capgemini zatrudnia ponad 9,4 tys. osób w Polsce, w tym blisko 4,4 tys. osób na rynku małopolskim (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Capgemini szuka stażystów. 50 informatyków ma szansę na zdobycie doświadczenia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia%2C77659.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia%2C77659.html&text=Capgemini+szuka+sta%C5%BCyst%C3%B3w.+50+informatyk%C3%B3w+ma+szans%C4%99+na+zdobycie+do%C5%9Bwiadczenia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html">
									<div class="img">
										<img alt="Sektor nowoczesnych usług apeluje o zmiany w prawie. Oto lista postulatów" src="https://pliki.pulshr.pl/i/09/21/95/092195_r2_620.jpg" title="Sektor usług nowoczesnych w Polsce tworzy obecnie ponad 338 tys. miejsc pracy (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Sektor nowoczesnych usług apeluje o zmiany w prawie. Oto lista postulatów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow%2C77598.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow%2C77598.html&text=ABSL+apeluje+o+zmiany+w+prawie.+Oto+lista+postulat%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html">
									<div class="img">
										<img alt="Raport: Mimo koronawirusa rynki biurowe radzą sobie dobrze" src="https://pliki.pulshr.pl/i/09/17/82/091782_r2_620.jpg" title="W porównaniu do drugiego kwartału wzrósł udział ekspansji, czyli umów zawieranych na dodatkową powierzchnię (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Raport: Mimo koronawirusa rynki biurowe radzą sobie dobrze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze%2C77293.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze%2C77293.html&text=Raport%3A+Mimo+koronawirusa+rynki+biurowe+radz%C4%85+sobie+dobrze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/opzz-pisze-do-premiera-chce-szybkiego-wprowadzenia-uzdrowiskowej-rehabilitacji-pocovidowej,79295.html">
									<div class="img">
										<img alt="OPZZ pisze do premiera. Chce szybkiego wprowadzenia uzdrowiskowej rehabilitacji ,,pocovidowej”" src="https://pliki.pulshr.pl/i/09/46/11/094611_r2_620.jpg" title="OPZZ apeluje do premiera Morawieckiego. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>OPZZ pisze do premiera. Chce szybkiego wprowadzenia uzdrowiskowej rehabilitacji ,,pocovidowej”</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fopzz-pisze-do-premiera-chce-szybkiego-wprowadzenia-uzdrowiskowej-rehabilitacji-pocovidowej%2C79295.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fopzz-pisze-do-premiera-chce-szybkiego-wprowadzenia-uzdrowiskowej-rehabilitacji-pocovidowej%2C79295.html&text=OPZZ+pisze+do+premiera.+Chce+szybkiego+wprowadzenia+uzdrowiskowej+rehabilitacji+%2C%2Cpocovidowej%E2%80%9D" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/opzz-pisze-do-premiera-chce-szybkiego-wprowadzenia-uzdrowiskowej-rehabilitacji-pocovidowej,79295.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/opzz-pisze-do-premiera-chce-szybkiego-wprowadzenia-uzdrowiskowej-rehabilitacji-pocovidowej,79295.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/przerost-zatrudnienia-na-stanowiskach-kierowniczych-w-mesko-konflikt-nabiera-na-sile,79137.html">
									<div class="img">
										<img alt="Przerost zatrudnienia na stanowiskach kierowniczych? W Mesko konflikt nabiera na sile" src="https://pliki.pulshr.pl/i/09/44/12/094412_r2_620.jpg" title="Spółka jest producentem amunicji i rakiet (fot.mat.pras.Mesko)" />
									</div>
									<div class="desc">
										<h4>Przerost zatrudnienia na stanowiskach kierowniczych? W Mesko konflikt nabiera na sile</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fprzerost-zatrudnienia-na-stanowiskach-kierowniczych-w-mesko-konflikt-nabiera-na-sile%2C79137.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fprzerost-zatrudnienia-na-stanowiskach-kierowniczych-w-mesko-konflikt-nabiera-na-sile%2C79137.html&text=Przerost+zatrudnienia+na+stanowiskach+kierowniczych%3F+W+Mesko+konflikt+nabiera+na+sile" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/przerost-zatrudnienia-na-stanowiskach-kierowniczych-w-mesko-konflikt-nabiera-na-sile,79137.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/przerost-zatrudnienia-na-stanowiskach-kierowniczych-w-mesko-konflikt-nabiera-na-sile,79137.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/40-lat-temu-rozpoczal-sie-strajk-generalny-podbeskidzkiej-solidarnosci,79135.html">
									<div class="img">
										<img alt="40 lat temu rozpoczął się strajk generalny podbeskidzkiej Solidarności" src="https://pliki.pulshr.pl/i/09/44/10/094410_r2_620.jpg" title="fot.ilustracyjne: PTWP" />
									</div>
									<div class="desc">
										<h4>40 lat temu rozpoczął się strajk generalny podbeskidzkiej Solidarności</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2F40-lat-temu-rozpoczal-sie-strajk-generalny-podbeskidzkiej-solidarnosci%2C79135.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2F40-lat-temu-rozpoczal-sie-strajk-generalny-podbeskidzkiej-solidarnosci%2C79135.html&text=40+lat+temu+rozpocz%C4%85%C5%82+si%C4%99+strajk+generalny+podbeskidzkiej+Solidarno%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/40-lat-temu-rozpoczal-sie-strajk-generalny-podbeskidzkiej-solidarnosci,79135.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/40-lat-temu-rozpoczal-sie-strajk-generalny-podbeskidzkiej-solidarnosci,79135.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/gowin-w-trudnych-czasach-rds-to-najlepsze-forum-poszukiwania-rozwiazan,79095.html">
									<div class="img">
										<img alt="Gowin: w trudnych czasach RDS to najlepsze forum poszukiwania rozwiązań" src="https://pliki.pulshr.pl/i/09/43/46/094346_r2_620.jpg" title="Jarosław Gowin (fot. Twitter)" />
									</div>
									<div class="desc">
										<h4>Gowin: w trudnych czasach RDS to najlepsze forum poszukiwania rozwiązań</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgowin-w-trudnych-czasach-rds-to-najlepsze-forum-poszukiwania-rozwiazan%2C79095.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgowin-w-trudnych-czasach-rds-to-najlepsze-forum-poszukiwania-rozwiazan%2C79095.html&text=Gowin%3A+w+trudnych+czasach+RDS+to+najlepsze+forum+poszukiwania+rozwi%C4%85za%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/gowin-w-trudnych-czasach-rds-to-najlepsze-forum-poszukiwania-rozwiazan,79095.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/gowin-w-trudnych-czasach-rds-to-najlepsze-forum-poszukiwania-rozwiazan,79095.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/sobon-zwiazkowy-projekt-bedzie-podstawa-rozmow-o-umowie-dla-gornictwa,79093.html">
									<div class="img">
										<img alt="Soboń: Związkowy projekt będzie podstawą rozmów o umowie dla górnictwa" src="https://pliki.pulshr.pl/i/09/43/40/094340_r2_620.jpg" title="Artur Soboń (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Soboń: Związkowy projekt będzie podstawą rozmów o umowie dla górnictwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fsobon-zwiazkowy-projekt-bedzie-podstawa-rozmow-o-umowie-dla-gornictwa%2C79093.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fsobon-zwiazkowy-projekt-bedzie-podstawa-rozmow-o-umowie-dla-gornictwa%2C79093.html&text=Sobo%C5%84%3A+Zwi%C4%85zkowy+projekt+b%C4%99dzie+podstaw%C4%85+rozm%C3%B3w+o+umowie+dla+g%C3%B3rnictwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/sobon-zwiazkowy-projekt-bedzie-podstawa-rozmow-o-umowie-dla-gornictwa,79093.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/sobon-zwiazkowy-projekt-bedzie-podstawa-rozmow-o-umowie-dla-gornictwa,79093.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/prezydent-powolal-trzech-nowych-czlonkow-rady-dialogu-spolecznego,79092.html">
									<div class="img">
										<img alt="Prezydent powołał trzech nowych członków Rady Dialogu Społecznego" src="https://pliki.pulshr.pl/i/09/43/42/094342_r2_620.jpg" title="Andrzej Duda (fot. prezydent.pl/Grzegorz Jakubowski)" />
									</div>
									<div class="desc">
										<h4>Prezydent powołał trzech nowych członków Rady Dialogu Społecznego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fprezydent-powolal-trzech-nowych-czlonkow-rady-dialogu-spolecznego%2C79092.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fprezydent-powolal-trzech-nowych-czlonkow-rady-dialogu-spolecznego%2C79092.html&text=Prezydent+powo%C5%82a%C5%82+trzech+nowych+cz%C5%82onk%C3%B3w+Rady+Dialogu+Spo%C5%82ecznego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/prezydent-powolal-trzech-nowych-czlonkow-rady-dialogu-spolecznego,79092.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/prezydent-powolal-trzech-nowych-czlonkow-rady-dialogu-spolecznego,79092.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zmiany-obostrzen-hotele-i-kina-zostana-otwarte,252877.html">
									<div class="img">
										<img alt="Zmiany obostrzeń. Jest decyzja ws. hoteli, obiektów sportowych i kin" src="https://pliki.pulshr.pl/i/09/47/06/094706_r2_620.jpg" title="Mateusz Morawiecki (fot. Krystian Maj/KPRM)" />
									</div>
									<div class="desc">
										<h4>Zmiany obostrzeń. Jest decyzja ws. hoteli, obiektów sportowych i kin</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fzmiany-obostrzen-hotele-i-kina-zostana-otwarte%2C252877.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fzmiany-obostrzen-hotele-i-kina-zostana-otwarte%2C252877.html&text=Zmiany+obostrze%C5%84.+Jest+decyzja+ws.+hoteli%2C+obiekt%C3%B3w+sportowych+i+kin" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zmiany-obostrzen-hotele-i-kina-zostana-otwarte,252877.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zmiany-obostrzen-hotele-i-kina-zostana-otwarte,252877.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/beda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej,79371.html">
									<div class="img">
										<img alt="Będą kolejne odmrożenia. Dobre wiadomości dla hotelarzy i branży sportowej" src="https://pliki.pulshr.pl/i/09/27/94/092794_r2_620.jpg" title="Jarosław Gowin podczas spotkania członków Konfederacji lewiatan zapowiedział kolejne odmrożenia w gospodarce (fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Będą kolejne odmrożenia. Dobre wiadomości dla hotelarzy i branży sportowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbeda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej%2C79371.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbeda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej%2C79371.html&text=B%C4%99d%C4%85+kolejne+odmro%C5%BCenia.+Dobre+wiadomo%C5%9Bci+dla+hotelarzy+i+bran%C5%BCy+sportowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/beda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej,79371.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/beda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej,79371.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="http://www.wnp.pl/klik/biuletyn/pzuserwis|pulshr0205021.xml?https://www.portalsamorzadowy.pl/praca/umowa-o-prowadzenie-ppk-o-czym-musi-pamietac-samorzad,250847.html">
									<div class="img">
										<img alt="Umowa o prowadzenie PPK. O czym musi pamiętać samorząd?" src="https://pliki.pulshr.pl/i/09/47/03/094703_r2_620.jpg"  />
									</div>
									<div class="desc">
										<h4>Umowa o prowadzenie PPK. O czym musi pamiętać samorząd?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.wnp.pl%2Fklik%2Fbiuletyn%2Fpzuserwis%7Cpulshr0205021.xml%3Fhttps%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fumowa-o-prowadzenie-ppk-o-czym-musi-pamietac-samorzad%2C250847.html&original_referer=http%3A%2F%2Fwww.wnp.pl%2Fklik%2Fbiuletyn%2Fpzuserwis%7Cpulshr0205021.xml%3Fhttps%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fumowa-o-prowadzenie-ppk-o-czym-musi-pamietac-samorzad%2C250847.html&text=Umowa+o+prowadzenie+PPK.+O+czym+musi+pami%C4%99ta%C4%87+samorz%C4%85d%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=http://www.wnp.pl/klik/biuletyn/pzuserwis|pulshr0205021.xml?https://www.portalsamorzadowy.pl/praca/umowa-o-prowadzenie-ppk-o-czym-musi-pamietac-samorzad,250847.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.wnp.pl/klik/biuletyn/pzuserwis|pulshr0205021.xml?https://www.portalsamorzadowy.pl/praca/umowa-o-prowadzenie-ppk-o-czym-musi-pamietac-samorzad,250847.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/powstanie-program-wsparcia-dla-firm-leasingowych,79354.html">
									<div class="img">
										<img alt="Powstanie program wsparcia dla firm leasingowych" src="https://pliki.pulshr.pl/i/09/46/70/094670_r2_620.jpg" title="BGK przygotowuje instrument gwarancyjny dla firm leasingowych (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Powstanie program wsparcia dla firm leasingowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpowstanie-program-wsparcia-dla-firm-leasingowych%2C79354.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpowstanie-program-wsparcia-dla-firm-leasingowych%2C79354.html&text=Powstanie+program+wsparcia+dla+firm+leasingowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/powstanie-program-wsparcia-dla-firm-leasingowych,79354.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/powstanie-program-wsparcia-dla-firm-leasingowych,79354.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/lodz-zwolni-restauratorow-z-oplaty-za-koncesje-za-alkohol,252553.html">
									<div class="img">
										<img alt="Restauratorzy zwolnieni z opłaty za koncesję za alkohol" src="https://pliki.pulshr.pl/i/09/46/67/094667_r2_620.jpg" title="Restauratorzy zwolnieni z opłaty za koncesję za alkohol w 2021 r. (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Restauratorzy zwolnieni z opłaty za koncesję za alkohol</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Flodz-zwolni-restauratorow-z-oplaty-za-koncesje-za-alkohol%2C252553.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Flodz-zwolni-restauratorow-z-oplaty-za-koncesje-za-alkohol%2C252553.html&text=Restauratorzy+zwolnieni+z+op%C5%82aty+za+koncesj%C4%99+za+alkohol" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/lodz-zwolni-restauratorow-z-oplaty-za-koncesje-za-alkohol,252553.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/lodz-zwolni-restauratorow-z-oplaty-za-koncesje-za-alkohol,252553.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/sanepid-silownie-i-kluby-fitness-otwarte-zgodnie-z-prawem,79333.html">
									<div class="img">
										<img alt="Sanepid: Siłownie i kluby fitness otwarte zgodnie z prawem" src="https://pliki.pulshr.pl/i/09/46/48/094648_r2_620.jpg" title="Siłownie i kluby fitness są zarejestrowane pod innym kodem Polskiej Klasyfikacji Działalności (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Sanepid: Siłownie i kluby fitness otwarte zgodnie z prawem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fsanepid-silownie-i-kluby-fitness-otwarte-zgodnie-z-prawem%2C79333.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fsanepid-silownie-i-kluby-fitness-otwarte-zgodnie-z-prawem%2C79333.html&text=Sanepid%3A+Si%C5%82ownie+i+kluby+fitness+otwarte+zgodnie+z+prawem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/sanepid-silownie-i-kluby-fitness-otwarte-zgodnie-z-prawem,79333.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/sanepid-silownie-i-kluby-fitness-otwarte-zgodnie-z-prawem,79333.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/jak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy,79180.html">
									<div class="img">
										<img alt="Jak zwolnić pracownika, by wciąż mówił nam &quot;cześć&quot; na ulicy?" src="https://pliki.pulshr.pl/i/09/45/77/094577_r2_620.jpg" title="Agata Kaczmarska, dyrektor HR w dentsu Polska &amp; CEE. (fot. dentsu)" />
									</div>
									<div class="desc">
										<h4>Jak zwolnić pracownika, by wciąż mówił nam "cześć" na ulicy?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fjak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy%2C79180.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fjak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy%2C79180.html&text=Jak+zwolni%C4%87+pracownika%2C+by+wci%C4%85%C5%BC+m%C3%B3wi%C5%82+nam+%22cze%C5%9B%C4%87%22+na+ulicy%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/jak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy,79180.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/jak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy,79180.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/znalezli-sposob-na-rozwoj-pracownikow-chetnych-nie-brakuje,79039.html">
									<div class="img">
										<img alt="Znaleźli sposób na rozwój pracowników. Chętnych nie brakuje" src="https://pliki.pulshr.pl/i/09/43/81/094381_r2_620.jpg" title="Magdalena Chalecka, HR Business Partner obszaru IT i analityki w ERGO Hestii i project manager bootcampów (fot. ERGO Hestia)" />
									</div>
									<div class="desc">
										<h4>Znaleźli sposób na rozwój pracowników. Chętnych nie brakuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fznalezli-sposob-na-rozwoj-pracownikow-chetnych-nie-brakuje%2C79039.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fznalezli-sposob-na-rozwoj-pracownikow-chetnych-nie-brakuje%2C79039.html&text=Znale%C5%BAli+spos%C3%B3b+na+rozw%C3%B3j+pracownik%C3%B3w.+Ch%C4%99tnych+nie+brakuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/znalezli-sposob-na-rozwoj-pracownikow-chetnych-nie-brakuje,79039.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/znalezli-sposob-na-rozwoj-pracownikow-chetnych-nie-brakuje,79039.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/gowin-partnerem-dla-rzadu-musza-byc-branze-a-nie-przedsiebiorstwa,78976.html">
									<div class="img">
										<img alt="Gowin: partnerem dla rządu muszą być branże, a nie przedsiębiorstwa" src="https://pliki.pulshr.pl/i/09/41/92/094192_r2_620.jpg" title="Jarosław Gowin (fot.PTWP)" />
									</div>
									<div class="desc">
										<h4>Gowin: partnerem dla rządu muszą być branże, a nie przedsiębiorstwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgowin-partnerem-dla-rzadu-musza-byc-branze-a-nie-przedsiebiorstwa%2C78976.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgowin-partnerem-dla-rzadu-musza-byc-branze-a-nie-przedsiebiorstwa%2C78976.html&text=Gowin%3A+partnerem+dla+rz%C4%85du+musz%C4%85+by%C4%87+bran%C5%BCe%2C+a+nie+przedsi%C4%99biorstwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/gowin-partnerem-dla-rzadu-musza-byc-branze-a-nie-przedsiebiorstwa,78976.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/gowin-partnerem-dla-rzadu-musza-byc-branze-a-nie-przedsiebiorstwa,78976.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pracuja-6-godzin-a-pensje-sa-jak-za-8-efekty-zaskakuja,78872.html">
									<div class="img">
										<img alt="Pracują 6 godzin, a pensje są jak za 8. Efekty zaskakują" src="https://pliki.pulshr.pl/i/09/40/54/094054_r2_620.jpg" title="Łukasz Szymula, country manager Poland &amp; CEE w Tradedoubler (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Pracują 6 godzin, a pensje są jak za 8. Efekty zaskakują</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracuja-6-godzin-a-pensje-sa-jak-za-8-efekty-zaskakuja%2C78872.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracuja-6-godzin-a-pensje-sa-jak-za-8-efekty-zaskakuja%2C78872.html&text=Pracuj%C4%85+6+godzin%2C+a+pensje+s%C4%85+jak+za+8.+Efekty+zaskakuj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pracuja-6-godzin-a-pensje-sa-jak-za-8-efekty-zaskakuja,78872.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pracuja-6-godzin-a-pensje-sa-jak-za-8-efekty-zaskakuja,78872.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/dyrektor-hr-w-poczcie-polskiej-o-pracy-rekrutacji-i-zwolnieniach,78683.html">
									<div class="img">
										<img alt="Dyrektor HR w Poczcie Polskiej o pracy, rekrutacji i zwolnieniach" src="https://pliki.pulshr.pl/i/09/39/83/093983_r2_620.jpg" title="- Ten rok jest szczególny. Nie jest tajemnicą, że z powodu pandemii sytuacja finansowa Poczty się pogorszyła - mówi Makuch. (fot. Twitter/Marek Makuch) )" />
									</div>
									<div class="desc">
										<h4>Dyrektor HR w Poczcie Polskiej o pracy, rekrutacji i zwolnieniach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdyrektor-hr-w-poczcie-polskiej-o-pracy-rekrutacji-i-zwolnieniach%2C78683.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdyrektor-hr-w-poczcie-polskiej-o-pracy-rekrutacji-i-zwolnieniach%2C78683.html&text=Dyrektor+HR+w+Poczcie+Polskiej+o+pracy%2C+rekrutacji+i+zwolnieniach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/dyrektor-hr-w-poczcie-polskiej-o-pracy-rekrutacji-i-zwolnieniach,78683.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/dyrektor-hr-w-poczcie-polskiej-o-pracy-rekrutacji-i-zwolnieniach,78683.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zostalo-kilka-miesiecy-na-wprowadzenie-nowej-normy-bhp,78456.html">
									<div class="img">
										<img alt="Zostało kilka miesięcy na wprowadzenie nowej normy BHP" src="https://pliki.pulshr.pl/i/09/33/28/093328_r2_620.jpg" title="Natalia Sidor, specjalistka ds. BHP i Ochrony Środowiska w 3M. (fot. 3M)" />
									</div>
									<div class="desc">
										<h4>Zostało kilka miesięcy na wprowadzenie nowej normy BHP</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzostalo-kilka-miesiecy-na-wprowadzenie-nowej-normy-bhp%2C78456.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzostalo-kilka-miesiecy-na-wprowadzenie-nowej-normy-bhp%2C78456.html&text=Zosta%C5%82o+kilka+miesi%C4%99cy+na+wprowadzenie+nowej+normy+BHP" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zostalo-kilka-miesiecy-na-wprowadzenie-nowej-normy-bhp,78456.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zostalo-kilka-miesiecy-na-wprowadzenie-nowej-normy-bhp,78456.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/na-pomoc-rynkowi-pracy-szkoly-beda-sledzic-losy-swoich-absolwentow,79307.html">
									<div class="img">
										<img alt="Na pomoc rynkowi pracy. Szkoły będą śledzić losy swoich absolwentów" src="https://pliki.pulshr.pl/i/09/00/86/090086_r2_620.jpg" title="Niedostosowanie kierunków kształcenia do potrzeb rynku pracy od dawna stanowi problem. Trudno przewidzieć, czy przyjęty właśnie projekt coś w tej materii zmieni (fot. Shutterstock)." />
									</div>
									<div class="desc">
										<h4>Na pomoc rynkowi pracy. Szkoły będą śledzić losy swoich absolwentów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fna-pomoc-rynkowi-pracy-szkoly-beda-sledzic-losy-swoich-absolwentow%2C79307.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fna-pomoc-rynkowi-pracy-szkoly-beda-sledzic-losy-swoich-absolwentow%2C79307.html&text=Na+pomoc+rynkowi+pracy.+Szko%C5%82y+b%C4%99d%C4%85+%C5%9Bledzi%C4%87+losy+swoich+absolwent%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/na-pomoc-rynkowi-pracy-szkoly-beda-sledzic-losy-swoich-absolwentow,79307.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/na-pomoc-rynkowi-pracy-szkoly-beda-sledzic-losy-swoich-absolwentow,79307.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/motoryzacja-i-budownictwo-moze-zatrudnic-bylych-gornikow,447466.html">
									<div class="img">
										<img alt="Motoryzacja i budownictwo może zatrudnić byłych górników" src="https://pliki.pulshr.pl/i/09/46/20/094620_r2_620.jpg" title="Do roku 2030 od 28 do 31 tysięcy pracowników górnictwa i branż okołogórniczych może stracić pracę (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Motoryzacja i budownictwo może zatrudnić byłych górników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fmotoryzacja-i-budownictwo-moze-zatrudnic-bylych-gornikow%2C447466.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fmotoryzacja-i-budownictwo-moze-zatrudnic-bylych-gornikow%2C447466.html&text=Motoryzacja+i+budownictwo+mo%C5%BCe+zatrudni%C4%87+by%C5%82ych+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/motoryzacja-i-budownictwo-moze-zatrudnic-bylych-gornikow,447466.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/motoryzacja-i-budownictwo-moze-zatrudnic-bylych-gornikow,447466.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/wciaz-przybywa-ofert-dla-pracownikow-fizycznych-kogo-szukaja-firmy,79212.html">
									<div class="img">
										<img alt="Wciąż przybywa ofert dla pracowników fizycznych. Kogo szukają firmy?" src="https://pliki.pulshr.pl/i/09/45/14/094514_r2_620.jpg" title="Popyt na wykwalifikowanych pracowników fizycznych stale rośnie. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Wciąż przybywa ofert dla pracowników fizycznych. Kogo szukają firmy?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwciaz-przybywa-ofert-dla-pracownikow-fizycznych-kogo-szukaja-firmy%2C79212.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwciaz-przybywa-ofert-dla-pracownikow-fizycznych-kogo-szukaja-firmy%2C79212.html&text=Wci%C4%85%C5%BC+przybywa+ofert+dla+pracownik%C3%B3w+fizycznych.+Kogo+szukaj%C4%85+firmy%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/wciaz-przybywa-ofert-dla-pracownikow-fizycznych-kogo-szukaja-firmy,79212.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/wciaz-przybywa-ofert-dla-pracownikow-fizycznych-kogo-szukaja-firmy,79212.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/piec-zgloszen-w-konkursie-na-stanowisko-prezesa-jastrzebskiej-spolki-weglowej,79224.html">
									<div class="img">
										<img alt="Pięć zgłoszeń w konkursie na stanowisko prezesa Jastrzębskiej Spółki Węglowej" src="https://pliki.pulshr.pl/i/09/45/25/094525_r2_620.jpg" title="Dotychczasowy prezes JSW Włodzimierz Hereźniak został 18 stycznia odwołany ze stanowiska bez podania przyczyn (fot.PTWP)" />
									</div>
									<div class="desc">
										<h4>Pięć zgłoszeń w konkursie na stanowisko prezesa Jastrzębskiej Spółki Węglowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpiec-zgloszen-w-konkursie-na-stanowisko-prezesa-jastrzebskiej-spolki-weglowej%2C79224.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpiec-zgloszen-w-konkursie-na-stanowisko-prezesa-jastrzebskiej-spolki-weglowej%2C79224.html&text=Pi%C4%99%C4%87+zg%C5%82osze%C5%84+w+konkursie+na+stanowisko+prezesa+Jastrz%C4%99bskiej+Sp%C3%B3%C5%82ki+W%C4%99glowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/piec-zgloszen-w-konkursie-na-stanowisko-prezesa-jastrzebskiej-spolki-weglowej,79224.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/piec-zgloszen-w-konkursie-na-stanowisko-prezesa-jastrzebskiej-spolki-weglowej,79224.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/nowe-zakazenia-koronawirusem-w-jsw-oraz-pgg,446704.html">
									<div class="img">
										<img alt="Nowe zakażenia koronawirusem wśród górników" src="https://pliki.pulshr.pl/i/09/45/20/094520_r2_620.jpg" title="Kopalnia Budryk należąca do JSW (fot. JSW/Agnieszka Materna)" />
									</div>
									<div class="desc">
										<h4>Nowe zakażenia koronawirusem wśród górników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fnowe-zakazenia-koronawirusem-w-jsw-oraz-pgg%2C446704.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fnowe-zakazenia-koronawirusem-w-jsw-oraz-pgg%2C446704.html&text=Nowe+zaka%C5%BCenia+koronawirusem+w%C5%9Br%C3%B3d+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/nowe-zakazenia-koronawirusem-w-jsw-oraz-pgg,446704.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/nowe-zakazenia-koronawirusem-w-jsw-oraz-pgg,446704.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/tomasz-rogala-trzy-kadencje-prezesa-euracoal-w-najtrudniejszych-latach-wegla,446377.html">
									<div class="img">
										<img alt="Rogala: Trzy kadencje prezesa Euracoal w najtrudniejszych latach węgla" src="https://pliki.pulshr.pl/i/09/44/59/094459_r2_620.jpg" title="Tomasz Rogala (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Rogala: Trzy kadencje prezesa Euracoal w najtrudniejszych latach węgla</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Ftomasz-rogala-trzy-kadencje-prezesa-euracoal-w-najtrudniejszych-latach-wegla%2C446377.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Ftomasz-rogala-trzy-kadencje-prezesa-euracoal-w-najtrudniejszych-latach-wegla%2C446377.html&text=Rogala%3A+Trzy+kadencje+prezesa+Euracoal+w+najtrudniejszych+latach+w%C4%99gla" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/tomasz-rogala-trzy-kadencje-prezesa-euracoal-w-najtrudniejszych-latach-wegla,446377.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/tomasz-rogala-trzy-kadencje-prezesa-euracoal-w-najtrudniejszych-latach-wegla,446377.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/apeluja-do-premiera-o-szybsze-szczepienia-kierownikow-pociagow,79326.html">
									<div class="img">
										<img alt="Apelują do premiera o szybsze szczepienia kierowników pociągów" src="https://pliki.pulshr.pl/i/09/46/41/094641_r2_620.jpg" title="(fot. facebook.com/KolejeMazowieckieKM)" />
									</div>
									<div class="desc">
										<h4>Apelują do premiera o szybsze szczepienia kierowników pociągów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fapeluja-do-premiera-o-szybsze-szczepienia-kierownikow-pociagow%2C79326.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fapeluja-do-premiera-o-szybsze-szczepienia-kierownikow-pociagow%2C79326.html&text=Apeluj%C4%85+do+premiera+o+szybsze+szczepienia+kierownik%C3%B3w+poci%C4%85g%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/apeluja-do-premiera-o-szybsze-szczepienia-kierownikow-pociagow,79326.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/apeluja-do-premiera-o-szybsze-szczepienia-kierownikow-pociagow,79326.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/praca-na-froncie-walki-z-covid-19-podwojnie-niebezpieczna,79276.html">
									<div class="img">
										<img alt="Praca na froncie walki z COVID-19 podwójnie niebezpieczna" src="https://pliki.pulshr.pl/i/09/19/74/091974_r2_620.jpg" title="Ryzyko zaburzeń psychicznych u pracowników medycznych i ratowników jest w tym wypadku podobne do tego, na jakie były narażone osoby po przejściu huraganu Katrina czy po atakach z 11 września 2001 r. fot. Shutterstock" />
									</div>
									<div class="desc">
										<h4>Praca na froncie walki z COVID-19 podwójnie niebezpieczna</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpraca-na-froncie-walki-z-covid-19-podwojnie-niebezpieczna%2C79276.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpraca-na-froncie-walki-z-covid-19-podwojnie-niebezpieczna%2C79276.html&text=Praca+na+froncie+walki+z+COVID-19+podw%C3%B3jnie+niebezpieczna" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/praca-na-froncie-walki-z-covid-19-podwojnie-niebezpieczna,79276.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/praca-na-froncie-walki-z-covid-19-podwojnie-niebezpieczna,79276.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/aptekarz-zniszczyl-setki-szczepionek-na-koronawirusa,79159.html">
									<div class="img">
										<img alt="Aptekarz zniszczył setki szczepionek na koronawirusa" src="https://pliki.pulshr.pl/i/09/44/39/094439_r2_620.jpg" title="Aptekarz przyznał, że celowo wyjmował z chłodni pudełka szczepionek, aby preparat stał się nieskuteczny (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Aptekarz zniszczył setki szczepionek na koronawirusa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Faptekarz-zniszczyl-setki-szczepionek-na-koronawirusa%2C79159.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Faptekarz-zniszczyl-setki-szczepionek-na-koronawirusa%2C79159.html&text=Aptekarz+zniszczy%C5%82+setki+szczepionek+na+koronawirusa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/aptekarz-zniszczyl-setki-szczepionek-na-koronawirusa,79159.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/aptekarz-zniszczyl-setki-szczepionek-na-koronawirusa,79159.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/farmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni,79136.html">
									<div class="img">
										<img alt="Farmaceuci mają prawo wykonywać szczepienia. I są chętni" src="https://pliki.pulshr.pl/i/09/44/11/094411_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Farmaceuci mają prawo wykonywać szczepienia. I są chętni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ffarmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni%2C79136.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ffarmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni%2C79136.html&text=Farmaceuci+maj%C4%85+prawo+wykonywa%C4%87+szczepienia.+I+s%C4%85+ch%C4%99tni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/farmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni,79136.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/farmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni,79136.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/personel-medyczny-moze-szczepic-sie-w-wybranym-terminie-i-w-dowolnym-punkcie,79134.html">
									<div class="img">
										<img alt="Personel medyczny może szczepić się w wybranym terminie i w dowolnym punkcie" src="https://pliki.pulshr.pl/i/09/44/09/094409_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Personel medyczny może szczepić się w wybranym terminie i w dowolnym punkcie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpersonel-medyczny-moze-szczepic-sie-w-wybranym-terminie-i-w-dowolnym-punkcie%2C79134.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpersonel-medyczny-moze-szczepic-sie-w-wybranym-terminie-i-w-dowolnym-punkcie%2C79134.html&text=Personel+medyczny+mo%C5%BCe+szczepi%C4%87+si%C4%99+w+wybranym+terminie+i+w+dowolnym+punkcie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/personel-medyczny-moze-szczepic-sie-w-wybranym-terminie-i-w-dowolnym-punkcie,79134.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/personel-medyczny-moze-szczepic-sie-w-wybranym-terminie-i-w-dowolnym-punkcie,79134.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/lekarze-spoza-unii-nie-ruszyli-tlumnie-do-pracy-w-polsce,79069.html">
									<div class="img">
										<img alt="Lekarze spoza Unii nie ruszyli tłumnie do pracy w Polsce" src="https://pliki.pulshr.pl/i/06/10/96/061096_r2_620.jpg" title="Pięciu lekarzy z Białorusi i Ukrainy otrzymało z rąk ministra Niedzielskiego dokument poświadczający prawo do wykonywania zawodu lekarza w Polsce. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Lekarze spoza Unii nie ruszyli tłumnie do pracy w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Flekarze-spoza-unii-nie-ruszyli-tlumnie-do-pracy-w-polsce%2C79069.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Flekarze-spoza-unii-nie-ruszyli-tlumnie-do-pracy-w-polsce%2C79069.html&text=Lekarze+spoza+Unii+nie+ruszyli+t%C5%82umnie+do+pracy+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/lekarze-spoza-unii-nie-ruszyli-tlumnie-do-pracy-w-polsce,79069.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/lekarze-spoza-unii-nie-ruszyli-tlumnie-do-pracy-w-polsce,79069.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/pandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala,79342.html">
									<div class="img">
										<img alt="Pandemia pogrzebała tysiące firm. Ale branża FMCG zyskała" src="https://pliki.pulshr.pl/i/09/46/65/094665_r2_620.jpg" title="Rynek FMCG urósł do 198,2 mld zł (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pandemia pogrzebała tysiące firm. Ale branża FMCG zyskała</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala%2C79342.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala%2C79342.html&text=Pandemia+pogrzeba%C5%82a+tysi%C4%85ce+firm.+Ale+bran%C5%BCa+FMCG+zyska%C5%82a" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala,79342.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala,79342.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/pie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen,79053.html">
									<div class="img">
										<img alt="PIE: Odbicie sprzedaży detalicznej dzięki dynamice wynagrodzeń" src="https://pliki.pulshr.pl/i/09/42/94/094294_r2_620.jpg" title="Sprzedaż detaliczna w cenach stałych w grudniu 2020 r. spadła o 0,8 proc. w ujęciu rocznym, a w ujęciu miesięcznym wzrosła o 19,8 proc. (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>PIE: Odbicie sprzedaży detalicznej dzięki dynamice wynagrodzeń</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen%2C79053.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen%2C79053.html&text=PIE%3A+Odbicie+sprzeda%C5%BCy+detalicznej+dzi%C4%99ki+dynamice+wynagrodze%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen,79053.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen,79053.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom,78953.html">
									<div class="img">
										<img alt="Kolejna sieć przyznaje podwyżki pracownikom" src="https://pliki.pulshr.pl/i/09/41/71/094171_r2_620.jpg" title="Podwyżki w Kauflandzie wejdą w życie z dniem 1 marca 2021 roku (Fot. Mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Kolejna sieć przyznaje podwyżki pracownikom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom%2C78953.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom%2C78953.html&text=Zarobki+w+Kauflandzie.+Sie%C4%87+przyznaje+podwy%C5%BCki+pracownikom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom,78953.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom,78953.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/rok-2020-to-ogromny-test-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama,78601.html">
									<div class="img">
										<img alt="Rok 2020 to ogromny test dla handlowców. Ich praca nie będzie już taka sama" src="https://pliki.pulshr.pl/i/09/36/74/093674_r2_620.jpg" title="Największy ruch rekrutacyjny można było zaobserwować w maju 2020 r. wśród ról przedstawicieli handlowych (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rok 2020 to ogromny test dla handlowców. Ich praca nie będzie już taka sama</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Frok-2020-to-ogromny-www-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama%2C78601.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Frok-2020-to-ogromny-www-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama%2C78601.html&text=Rok+2020+to+ogromny+test+dla+handlowc%C3%B3w.+Ich+praca+nie+b%C4%99dzie+ju%C5%BC+taka+sama" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/rok-2020-to-ogromny-test-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama,78601.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/rok-2020-to-ogromny-test-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama,78601.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mokate-rozwoj-mimo-pandemii,78525.html">
									<div class="img">
										<img alt="Prezes Mokate myśli o rozwoju i ekspansji zagranicznej" src="https://pliki.pulshr.pl/i/04/25/42/042542_r2_620.jpg" title="Adam Mokrysz nie wyklucza akwizycji na rynkach zagranicznych (fot. Mat.pras)" />
									</div>
									<div class="desc">
										<h4>Prezes Mokate myśli o rozwoju i ekspansji zagranicznej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmokate-rozwoj-mimo-pandemii%2C78525.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmokate-rozwoj-mimo-pandemii%2C78525.html&text=Mokate+-+rozw%C3%B3j+mimo+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mokate-rozwoj-mimo-pandemii,78525.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mokate-rozwoj-mimo-pandemii,78525.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/biedronka-podnosi-pensje-podwyzki-otrzyma-58-tys-pracownikow,78502.html">
									<div class="img">
										<img alt="Biedronka podnosi pensje. Podwyżki otrzyma 58 tys. pracowników" src="https://pliki.pulshr.pl/i/09/34/13/093413_r2_620.jpg" title="Jeronimo Martins Polska, właściciel sieci Biedronka, zatrudnia ponad 70 tys. osób (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Biedronka podnosi pensje. Podwyżki otrzyma 58 tys. pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbiedronka-podnosi-pensje-podwyzki-otrzyma-58-tys-pracownikow%2C78502.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbiedronka-podnosi-pensje-podwyzki-otrzyma-58-tys-pracownikow%2C78502.html&text=Biedronka+podnosi+pensje.+Podwy%C5%BCki+otrzyma+58+tys.+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/biedronka-podnosi-pensje-podwyzki-otrzyma-58-tys-pracownikow,78502.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/biedronka-podnosi-pensje-podwyzki-otrzyma-58-tys-pracownikow,78502.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/zus-uruchamia-e-wizyty-w-sprawie-emerytur-i-rent-miedzynarodowych,79352.html">
									<div class="img">
										<img alt="ZUS uruchamia e-wizyty w sprawie emerytur i rent międzynarodowych" src="https://pliki.pulshr.pl/i/09/46/75/094675_r2_620.jpg" title="(fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>ZUS uruchamia e-wizyty w sprawie emerytur i rent międzynarodowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzus-uruchamia-e-wizyty-w-sprawie-emerytur-i-rent-miedzynarodowych%2C79352.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzus-uruchamia-e-wizyty-w-sprawie-emerytur-i-rent-miedzynarodowych%2C79352.html&text=ZUS+uruchamia+e-wizyty+w+sprawie+emerytur+i+rent+mi%C4%99dzynarodowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/zus-uruchamia-e-wizyty-w-sprawie-emerytur-i-rent-miedzynarodowych,79352.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/zus-uruchamia-e-wizyty-w-sprawie-emerytur-i-rent-miedzynarodowych,79352.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/trzynastki-dla-urzednikow-czternastki-dla-nauczycieli-terminy-i-kwoty,251653.html">
									<div class="img">
										<img alt="Kto już dostał trzynastkę, a kto poczeka do wiosny?" src="https://pliki.pulshr.pl/i/09/46/05/094605_r2_620.jpg" title="Uprawnieni do „trzynastek” powinni je otrzymać do końca marca. Mogą jednak wcześmiej (fot. pixabay.com)" />
									</div>
									<div class="desc">
										<h4>Kto już dostał trzynastkę, a kto poczeka do wiosny?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Ftrzynastki-dla-urzednikow-czternastki-dla-nauczycieli-terminy-i-kwoty%2C251653.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Ftrzynastki-dla-urzednikow-czternastki-dla-nauczycieli-terminy-i-kwoty%2C251653.html&text=Kto+ju%C5%BC+dosta%C5%82+trzynastk%C4%99%2C+a+kto+poczeka+do+wiosny%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/trzynastki-dla-urzednikow-czternastki-dla-nauczycieli-terminy-i-kwoty,251653.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/trzynastki-dla-urzednikow-czternastki-dla-nauczycieli-terminy-i-kwoty,251653.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/corka-wiceprezydenta-dostala-posade-w-urzedzie-miasta,251851.html">
									<div class="img">
										<img alt="Córka wiceprezydenta dostała posadę w Urzędzie Miasta" src="https://pliki.pulshr.pl/i/09/46/02/094602_r2_620.jpg" title="Urząd Miasta Bielska-Biała (fot. bielsko-biala.pl)" />
									</div>
									<div class="desc">
										<h4>Córka wiceprezydenta dostała posadę w Urzędzie Miasta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fcorka-wiceprezydenta-dostala-posade-w-urzedzie-miasta%2C251851.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fcorka-wiceprezydenta-dostala-posade-w-urzedzie-miasta%2C251851.html&text=C%C3%B3rka+wiceprezydenta+dosta%C5%82a+posad%C4%99+w+Urz%C4%99dzie+Miasta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/corka-wiceprezydenta-dostala-posade-w-urzedzie-miasta,251851.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/corka-wiceprezydenta-dostala-posade-w-urzedzie-miasta,251851.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/radom-szuka-rachmistrzow-spisowych,251841.html">
									<div class="img">
										<img alt="Radom szuka rachmistrzów spisowych" src="https://pliki.pulshr.pl/i/09/46/00/094600_r2_620.jpg" title="Osoby zainteresowane mogą składać swoje oferty do 9 lutego (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Radom szuka rachmistrzów spisowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fradom-szuka-rachmistrzow-spisowych%2C251841.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fradom-szuka-rachmistrzow-spisowych%2C251841.html&text=Radom+szuka+rachmistrz%C3%B3w+spisowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/radom-szuka-rachmistrzow-spisowych,251841.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/radom-szuka-rachmistrzow-spisowych,251841.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/latwiej-taniej-bezpieczniej-nowa-era-w-olsztynskim-starostwie,250504.html">
									<div class="img">
										<img alt="Z kartą do urzędu. Ma być łatwiej, taniej i bezpieczniej" src="https://pliki.pulshr.pl/i/09/44/72/094472_r2_620.jpg" title="Płatność kartą to dla mieszkańców ułatwienie, a dla urzędu oszczędność (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Z kartą do urzędu. Ma być łatwiej, taniej i bezpieczniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Flatwiej-taniej-bezpieczniej-nowa-era-w-olsztynskim-starostwie%2C250504.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Flatwiej-taniej-bezpieczniej-nowa-era-w-olsztynskim-starostwie%2C250504.html&text=Z+kart%C4%85+do+urz%C4%99du.+Ma+by%C4%87+%C5%82atwiej%2C+taniej+i+bezpieczniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/latwiej-taniej-bezpieczniej-nowa-era-w-olsztynskim-starostwie,250504.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/latwiej-taniej-bezpieczniej-nowa-era-w-olsztynskim-starostwie,250504.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wirtualny-urzad-wkrotce-testy-w-samorzadach,249554.html">
									<div class="img">
										<img alt="System umożliwiający pracę zdalną urzędnikom i naukę obywatelom już wkrótce" src="https://pliki.pulshr.pl/i/09/43/47/094347_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>System umożliwiający pracę zdalną urzędnikom i naukę obywatelom już wkrótce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Fwirtualny-urzad-wkrotce-wwwy-w-samorzadach%2C249554.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Fwirtualny-urzad-wkrotce-wwwy-w-samorzadach%2C249554.html&text=System+umo%C5%BCliwiaj%C4%85cy+prac%C4%99+zdaln%C4%85+urz%C4%99dnikom+i+nauk%C4%99+obywatelom+ju%C5%BC+wkr%C3%B3tce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wirtualny-urzad-wkrotce-testy-w-samorzadach,249554.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wirtualny-urzad-wkrotce-testy-w-samorzadach,249554.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/daimler-wydziela-ciezarowki-i-wraca-do-mercedesa,79336.html">
									<div class="img">
										<img alt="Daimler wydziela ciężarówki i wraca do Mercedesa" src="https://pliki.pulshr.pl/i/09/46/54/094654_r2_620.jpg" title="Podział ma ułatwić zmiany napędów - na zdjęciu elektryczne (bateryjne i oparte o ogniwa paliwowe) ciężarówki Daimlera Fot. materiały prasowe" />
									</div>
									<div class="desc">
										<h4>Daimler wydziela ciężarówki i wraca do Mercedesa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fdaimler-wydziela-ciezarowki-i-wraca-do-mercedesa%2C79336.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fdaimler-wydziela-ciezarowki-i-wraca-do-mercedesa%2C79336.html&text=Daimler+wydziela+ci%C4%99%C5%BCar%C3%B3wki+i+wraca+do+Mercedesa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/daimler-wydziela-ciezarowki-i-wraca-do-mercedesa,79336.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/daimler-wydziela-ciezarowki-i-wraca-do-mercedesa,79336.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/pralnie-pod-kreska-koronawirus-zatopil-1-3-branzy,79278.html">
									<div class="img">
										<img alt="Pralnie pod kreską. Koronawirus zatopił 1/3 branży" src="https://pliki.pulshr.pl/i/09/45/79/094579_r2_620.jpg" title="Zadłużone firmy stanowią prawie 1/3 branży. fot. pixabay" />
									</div>
									<div class="desc">
										<h4>Pralnie pod kreską. Koronawirus zatopił 1/3 branży</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpralnie-pod-kreska-koronawirus-zatopil-1-3-branzy%2C79278.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpralnie-pod-kreska-koronawirus-zatopil-1-3-branzy%2C79278.html&text=Pralnie+pod+kresk%C4%85.+Koronawirus+zatopi%C5%82+1%2F3+bran%C5%BCy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/pralnie-pod-kreska-koronawirus-zatopil-1-3-branzy,79278.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/pralnie-pod-kreska-koronawirus-zatopil-1-3-branzy,79278.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/pandemia-zmiotla-co-piatego-taksowkarza,79237.html">
									<div class="img">
										<img alt="Pandemia zmiotła co piątego taksówkarza" src="https://pliki.pulshr.pl/i/06/87/59/068759_r2_620.jpg" title="Taksówkarze mówią, że nie ma dla nich przemyślanej pomocy Fot. Pixabay" />
									</div>
									<div class="desc">
										<h4>Pandemia zmiotła co piątego taksówkarza</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpandemia-zmiotla-co-piatego-taksowkarza%2C79237.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpandemia-zmiotla-co-piatego-taksowkarza%2C79237.html&text=Pandemia+zmiot%C5%82a+co+pi%C4%85tego+taks%C3%B3wkarza" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/pandemia-zmiotla-co-piatego-taksowkarza,79237.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/pandemia-zmiotla-co-piatego-taksowkarza,79237.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/jak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy,79180.html">
									<div class="img">
										<img alt="Jak zwolnić pracownika, by wciąż mówił nam &quot;cześć&quot; na ulicy?" src="https://pliki.pulshr.pl/i/09/45/77/094577_r2_620.jpg" title="Agata Kaczmarska, dyrektor HR w dentsu Polska &amp; CEE. (fot. dentsu)" />
									</div>
									<div class="desc">
										<h4>Jak zwolnić pracownika, by wciąż mówił nam "cześć" na ulicy?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fjak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy%2C79180.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fjak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy%2C79180.html&text=Jak+zwolni%C4%87+pracownika%2C+by+wci%C4%85%C5%BC+m%C3%B3wi%C5%82+nam+%22cze%C5%9B%C4%87%22+na+ulicy%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/jak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy,79180.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/jak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy,79180.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/commerzbank-zwolni-10-tys-osob,79227.html">
									<div class="img">
										<img alt="Commerzbank zwolni 10 tys. osób" src="https://pliki.pulshr.pl/i/09/45/28/094528_r2_620.jpg" title="Liczba oddziałów banku w Niemczech będzie zredukowana prawie o połowę (fot. Donald_Trung, CC BY-SA 4.0/wikipedia)" />
									</div>
									<div class="desc">
										<h4>Commerzbank zwolni 10 tys. osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fcommerzbank-zwolni-10-tys-osob%2C79227.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fcommerzbank-zwolni-10-tys-osob%2C79227.html&text=Commerzbank+zwolni+10+tys.+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/commerzbank-zwolni-10-tys-osob,79227.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/commerzbank-zwolni-10-tys-osob,79227.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/slaskie-w-2020-r-pracodawcy-zwolnili-grupowo-2-8-tys-osob,79196.html">
									<div class="img">
										<img alt="Zwolnienia grupowe w regionie wysokie, ale niższe od zapowiadanych" src="https://pliki.pulshr.pl/i/09/44/94/094494_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Zwolnienia grupowe w regionie wysokie, ale niższe od zapowiadanych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fslaskie-w-2020-r-pracodawcy-zwolnili-grupowo-2-8-tys-osob%2C79196.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fslaskie-w-2020-r-pracodawcy-zwolnili-grupowo-2-8-tys-osob%2C79196.html&text=%C5%9Al%C4%85skie%3A+W+2020+r.+pracodawcy+zwolnili+grupowo+2%2C8+tys.+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/slaskie-w-2020-r-pracodawcy-zwolnili-grupowo-2-8-tys-osob,79196.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/slaskie-w-2020-r-pracodawcy-zwolnili-grupowo-2-8-tys-osob,79196.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/jak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy,79180.html">
									<div class="img">
										<img alt="Jak zwolnić pracownika, by wciąż mówił nam &quot;cześć&quot; na ulicy?" src="https://pliki.pulshr.pl/i/09/45/77/094577_r2_620.jpg" title="Agata Kaczmarska, dyrektor HR w dentsu Polska &amp; CEE. (fot. dentsu)" />
									</div>
									<div class="desc">
										<h4>Jak zwolnić pracownika, by wciąż mówił nam "cześć" na ulicy?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fjak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy%2C79180.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fjak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy%2C79180.html&text=Jak+zwolni%C4%87+pracownika%2C+by+wci%C4%85%C5%BC+m%C3%B3wi%C5%82+nam+%22cze%C5%9B%C4%87%22+na+ulicy%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/jak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy,79180.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/jak-zwolnic-pracownika-by-wciaz-mowil-nam-czesc-na-ulicy,79180.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/temat-tygodnia/najlepszy-benefit-to-ten-wybrany-przez-pracownika,79007.html">
									<div class="img">
										<img alt="Najlepszy benefit to ten wybrany przez pracownika" src="https://pliki.pulshr.pl/i/09/42/31/094231_r2_620.jpg" title="Pandemia przyspieszyła i nasiliła trendy od lat widoczne na rynku świadczeń pozapłacowych. (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Najlepszy benefit to ten wybrany przez pracownika</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ftemat-tygodnia%2Fnajlepszy-benefit-to-ten-wybrany-przez-pracownika%2C79007.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ftemat-tygodnia%2Fnajlepszy-benefit-to-ten-wybrany-przez-pracownika%2C79007.html&text=Najlepszy+benefit+to+ten+wybrany+przez+pracownika" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/temat-tygodnia/najlepszy-benefit-to-ten-wybrany-przez-pracownika,79007.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/temat-tygodnia/najlepszy-benefit-to-ten-wybrany-przez-pracownika,79007.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pandemia-nie-powstrzymala-polakow-pracownicy-otwarci-na-zmiane-pracy,79012.html">
									<div class="img">
										<img alt="Pandemia nie powstrzymała Polaków. Pracownicy otwarci na zmianę pracy" src="https://pliki.pulshr.pl/i/09/42/50/094250_r2_620.jpg" title="Dużą otwartość na przyjęcie nowej oferty pracy wykazują zarówno przedstawiciele Generacji Z, jak i osoby powyżej 45. roku życia. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pandemia nie powstrzymała Polaków. Pracownicy otwarci na zmianę pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-nie-powstrzymala-polakow-pracownicy-otwarci-na-zmiane-pracy%2C79012.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-nie-powstrzymala-polakow-pracownicy-otwarci-na-zmiane-pracy%2C79012.html&text=Pandemia+nie+powstrzyma%C5%82a+Polak%C3%B3w.+Pracownicy+otwarci+na+zmian%C4%99+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pandemia-nie-powstrzymala-polakow-pracownicy-otwarci-na-zmiane-pracy,79012.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pandemia-nie-powstrzymala-polakow-pracownicy-otwarci-na-zmiane-pracy,79012.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/employer-branding-2021-o-tym-kazda-organizacja-powinna-pamietac,78884.html">
									<div class="img">
										<img alt="Employer Branding 2021. O tym każda organizacja powinna pamiętać" src="https://pliki.pulshr.pl/i/09/40/71/094071_r2_620.jpg" title="Kandydaci oczekują, że będą traktowani jak klienci (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Employer Branding 2021. O tym każda organizacja powinna pamiętać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Femployer-branding-2021-o-tym-kazda-organizacja-powinna-pamietac%2C78884.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Femployer-branding-2021-o-tym-kazda-organizacja-powinna-pamietac%2C78884.html&text=Employer+Branding+2021.+O+tym+ka%C5%BCda+organizacja+powinna+pami%C4%99ta%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/employer-branding-2021-o-tym-kazda-organizacja-powinna-pamietac,78884.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/employer-branding-2021-o-tym-kazda-organizacja-powinna-pamietac,78884.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami,78812.html">
									<div class="img">
										<img alt="Zwalniasz pracownika - rób to z głową i zgodnie z zasadami" src="https://pliki.pulshr.pl/i/09/31/48/093148_r2_620.jpg" title="Nawet najlepsze zawodowe wspomnienia może przekreślić źle przeprowadzony proces zwolnień. (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Zwalniasz pracownika - rób to z głową i zgodnie z zasadami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami%2C78812.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami%2C78812.html&text=Zwalniasz+pracownika+-+r%C3%B3b+to+z+g%C5%82ow%C4%85+i+zgodnie+z+zasadami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami,78812.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami,78812.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/trzeba-komunikowac-prawde-o-pracy-falsz-bedzie-nas-slono-kosztowal,78731.html">
									<div class="img">
										<img alt="Trzeba komunikować prawdę o pracy. Fałsz będzie nas słono kosztował" src="https://pliki.pulshr.pl/i/09/38/70/093870_r2_620.jpg" title="Rozmową z Zytą Machnicką rozpoczynamy cykl publikacji EEC Podcast (fot. mat.pras.)" />
									</div>
									<div class="desc">
										<h4>Trzeba komunikować prawdę o pracy. Fałsz będzie nas słono kosztował</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ftrzeba-komunikowac-prawde-o-pracy-falsz-bedzie-nas-slono-kosztowal%2C78731.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ftrzeba-komunikowac-prawde-o-pracy-falsz-bedzie-nas-slono-kosztowal%2C78731.html&text=Trzeba+komunikowa%C4%87+prawd%C4%99+o+pracy.+Fa%C5%82sz+b%C4%99dzie+nas+s%C5%82ono+kosztowa%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/trzeba-komunikowac-prawde-o-pracy-falsz-bedzie-nas-slono-kosztowal,78731.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/trzeba-komunikowac-prawde-o-pracy-falsz-bedzie-nas-slono-kosztowal,78731.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/tech/booksy-zebralo-70-mln-dolarow-polski-start-up-podbija-usa,446135.html">
									<div class="img">
										<img alt="Booksy zebrało 70 mln dolarów. Polski start-up podbija USA" src="https://pliki.pulshr.pl/i/09/44/50/094450_r2_620.jpg" title="fot.mat.pras." />
									</div>
									<div class="desc">
										<h4>Booksy zebrało 70 mln dolarów. Polski start-up podbija USA</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fbooksy-zebralo-70-mln-dolarow-polski-start-up-podbija-usa%2C446135.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fbooksy-zebralo-70-mln-dolarow-polski-start-up-podbija-usa%2C446135.html&text=Booksy+zebra%C5%82o+70+mln+dolar%C3%B3w.+Polski+start-up+podbija+USA" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/booksy-zebralo-70-mln-dolarow-polski-start-up-podbija-usa,446135.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/booksy-zebralo-70-mln-dolarow-polski-start-up-podbija-usa,446135.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/zalozyl-kosmiczny-start-up-dzis-mowi-europa-musi-sie-zmienic,444922.html">
									<div class="img">
										<img alt="Założył kosmiczny start-up. Dziś mówi: Europa musi się zmienić" src="https://pliki.pulshr.pl/i/09/42/81/094281_r2_620.jpg" title="fot.mat.pras." />
									</div>
									<div class="desc">
										<h4>Założył kosmiczny start-up. Dziś mówi: Europa musi się zmienić</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fzalozyl-kosmiczny-start-up-dzis-mowi-europa-musi-sie-zmienic%2C444922.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fzalozyl-kosmiczny-start-up-dzis-mowi-europa-musi-sie-zmienic%2C444922.html&text=Za%C5%82o%C5%BCy%C5%82+kosmiczny+start-up.+Dzi%C5%9B+m%C3%B3wi%3A+Europa+musi+si%C4%99+zmieni%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/zalozyl-kosmiczny-start-up-dzis-mowi-europa-musi-sie-zmienic,444922.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/zalozyl-kosmiczny-start-up-dzis-mowi-europa-musi-sie-zmienic,444922.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/pandemia-da-nam-cyfrowa-dekade-ale-nie-ma-co-sie-ludzic-nadal-bedziemy-rozgrywani,443695.html">
									<div class="img">
										<img alt="Pandemia da nam cyfrową dekadę. Ale nie ma co się łudzić" src="https://pliki.pulshr.pl/i/09/40/99/094099_r2_620.jpg"  />
									</div>
									<div class="desc">
										<h4>Pandemia da nam cyfrową dekadę. Ale nie ma co się łudzić</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fpandemia-da-nam-cyfrowa-dekade-ale-nie-ma-co-sie-ludzic-nadal-bedziemy-rozgrywani%2C443695.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fpandemia-da-nam-cyfrowa-dekade-ale-nie-ma-co-sie-ludzic-nadal-bedziemy-rozgrywani%2C443695.html&text=Pandemia+da+nam+cyfrow%C4%85+dekad%C4%99.+Ale+nie+ma+co+si%C4%99+%C5%82udzi%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/pandemia-da-nam-cyfrowa-dekade-ale-nie-ma-co-sie-ludzic-nadal-bedziemy-rozgrywani,443695.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/pandemia-da-nam-cyfrowa-dekade-ale-nie-ma-co-sie-ludzic-nadal-bedziemy-rozgrywani,443695.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/zalozyly-avigon-zeby-pomoc-kazdemu-z-nas-korzystaja-takze-pracodawcy,78811.html">
									<div class="img">
										<img alt="Założyły Avigon, żeby pomóc każdemu z nas. Korzystają także pracodawcy" src="https://pliki.pulshr.pl/i/09/39/67/093967_r2_620.jpg" title="Od lewej: Małgorzata Głowacka-Pędras i Justyna Ryczko. (fot. Avigon)" />
									</div>
									<div class="desc">
										<h4>Założyły Avigon, żeby pomóc każdemu z nas. Korzystają także pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fzalozyly-avigon-zeby-pomoc-kazdemu-z-nas-korzystaja-takze-pracodawcy%2C78811.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fzalozyly-avigon-zeby-pomoc-kazdemu-z-nas-korzystaja-takze-pracodawcy%2C78811.html&text=Za%C5%82o%C5%BCy%C5%82y+Avigon%2C+%C5%BCeby+pom%C3%B3c+ka%C5%BCdemu+z+nas.+Korzystaj%C4%85+tak%C5%BCe+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/zalozyly-avigon-zeby-pomoc-kazdemu-z-nas-korzystaja-takze-pracodawcy,78811.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/zalozyly-avigon-zeby-pomoc-kazdemu-z-nas-korzystaja-takze-pracodawcy,78811.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-upy-odporne-na-kryzys-podczas-pandemii,78904.html">
									<div class="img">
										<img alt="Start-upy odporne na kryzys podczas pandemii" src="https://pliki.pulshr.pl/i/08/72/33/087233_r2_620.jpg" title="(Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Start-upy odporne na kryzys podczas pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-odporne-na-kryzys-podczas-pandemii%2C78904.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-odporne-na-kryzys-podczas-pandemii%2C78904.html&text=Start-upy+odporne+na+kryzys+podczas+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-upy-odporne-na-kryzys-podczas-pandemii,78904.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-upy-odporne-na-kryzys-podczas-pandemii,78904.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/kyriba-inwestuje-w-polsce-poszukuje-pracownikow-do-biura-w-warszawie,78531.html">
									<div class="img">
										<img alt="Amerykański startup inwestuje w Polsce. Poszukuje pracowników do biura w Warszawie" src="https://pliki.pulshr.pl/i/09/35/06/093506_r2_620.jpg" title="Firmy IT chętnie inwestują w Warszawie. Kyriba to kolejny przykład. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Amerykański startup inwestuje w Polsce. Poszukuje pracowników do biura w Warszawie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkyriba-inwestuje-w-polsce-poszukuje-pracownikow-do-biura-w-warszawie%2C78531.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkyriba-inwestuje-w-polsce-poszukuje-pracownikow-do-biura-w-warszawie%2C78531.html&text=Kyriba+inwestuje+w+Polsce.+Poszukuje+pracownik%C3%B3w+do+biura+w+Warszawie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/kyriba-inwestuje-w-polsce-poszukuje-pracownikow-do-biura-w-warszawie,78531.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/kyriba-inwestuje-w-polsce-poszukuje-pracownikow-do-biura-w-warszawie,78531.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/dyskryminacja-kobiet-w-pracy-nie-chodzi-tylko-o-pieniadze,79142.html">
									<div class="img">
										<img alt="Dyskryminacja kobiet w pracy. Nie chodzi tylko o pieniądze" src="https://pliki.pulshr.pl/i/09/44/25/094425_r2_620.jpg" title="Niemal 37 proc. kobiet jest zdania, że zarabiają mniej niż mężczyźni na analogicznych stanowiskach (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Dyskryminacja kobiet w pracy. Nie chodzi tylko o pieniądze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdyskryminacja-kobiet-w-pracy-nie-chodzi-tylko-o-pieniadze%2C79142.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdyskryminacja-kobiet-w-pracy-nie-chodzi-tylko-o-pieniadze%2C79142.html&text=Dyskryminacja+kobiet+w+pracy.+Nie+chodzi+tylko+o+pieni%C4%85dze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/dyskryminacja-kobiet-w-pracy-nie-chodzi-tylko-o-pieniadze,79142.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/dyskryminacja-kobiet-w-pracy-nie-chodzi-tylko-o-pieniadze,79142.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobiety-we-wladzach-spolek-ten-raport-daje-do-myslenia-takze-akcjonariuszom,78947.html">
									<div class="img">
										<img alt="&quot;Kobiece&quot; branże? Nic bardziej mylnego" src="https://pliki.pulshr.pl/i/09/41/60/094160_r2_620.jpg" title="W skład zarządu i rady nadzorczej na koniec 2019 roku wchodziło przeciętnie około 11 osób i tylko od 1 do 2 osób było przedstawicielkami płci żeńskiej (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>"Kobiece" branże? Nic bardziej mylnego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-we-wladzach-spolek-ten-raport-daje-do-myslenia-takze-akcjonariuszom%2C78947.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-we-wladzach-spolek-ten-raport-daje-do-myslenia-takze-akcjonariuszom%2C78947.html&text=Kobiety+we+w%C5%82adzach+sp%C3%B3%C5%82ek.+Ten+raport+daje+do+my%C5%9Blenia+tak%C5%BCe+akcjonariuszom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobiety-we-wladzach-spolek-ten-raport-daje-do-myslenia-takze-akcjonariuszom,78947.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobiety-we-wladzach-spolek-ten-raport-daje-do-myslenia-takze-akcjonariuszom,78947.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-cyberbezpieczenstwie-rzadza-panowie-tylko-20-proc-szefow-to-kobiety,78397.html">
									<div class="img">
										<img alt="W cyberbezpieczeństwie rządzą panowie. Tylko 20 proc. szefów to kobiety" src="https://pliki.pulshr.pl/i/09/32/19/093219_r2_620.jpg" title="Kobiety po założeniu rodziny często mają przerwę w pracy. Natomiast w IT mogłyby dalej pracować, ponieważ firmy chętnie udzielają zleceń, które można realizować z domu. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>W cyberbezpieczeństwie rządzą panowie. Tylko 20 proc. szefów to kobiety</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-cyberbezpieczenstwie-rzadza-panowie-tylko-20-proc-szefow-to-kobiety%2C78397.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-cyberbezpieczenstwie-rzadza-panowie-tylko-20-proc-szefow-to-kobiety%2C78397.html&text=W+cyberbezpiecze%C5%84stwie+rz%C4%85dz%C4%85+panowie.+Tylko+20+proc.+szef%C3%B3w+to+kobiety" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-cyberbezpieczenstwie-rzadza-panowie-tylko-20-proc-szefow-to-kobiety,78397.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-cyberbezpieczenstwie-rzadza-panowie-tylko-20-proc-szefow-to-kobiety,78397.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html">
									<div class="img">
										<img alt="Mikrofirmy należą do kobiet" src="https://pliki.pulshr.pl/i/09/30/79/093079_r2_620.jpg" title="88 proc. kobiecych biznesów to mikrofirmy (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Mikrofirmy należą do kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwiekszosc-kobiecych-biznesow-to-mikrofirmy%2C78303.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwiekszosc-kobiecych-biznesow-to-mikrofirmy%2C78303.html&text=Wi%C4%99kszo%C5%9B%C4%87+kobiecych+biznes%C3%B3w+to+mikrofirmy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html">
									<div class="img">
										<img alt="Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem" src="https://pliki.pulshr.pl/i/09/30/60/093060_r2_620.jpg" title="72 proc. specjalistek IT jest bardziej usatysfakcjonowana swoją pracą niż kobiety wykonujące inne zawody (55 proc.) (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&text=Confidence+gap+widoczna+w+IT.+Bran%C5%BCa+ta+nie+jest+jednak+wyj%C4%85tkiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mastercard-index-of-women-entrepreneurs-duzy-awans-polski-w-waznym-rankingu,78021.html">
									<div class="img">
										<img alt="Kobiece biznesy pod lupą. Polska prześcignęła Szwecję czy Kanadę" src="https://pliki.pulshr.pl/i/09/27/15/092715_r2_620.jpg" title="W ramach tegorocznej, czwartej już edycji badania Mastercard Index of Women Enterpreneurs (MIWE), najlepiej wypadły kraje europejskie. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Kobiece biznesy pod lupą. Polska prześcignęła Szwecję czy Kanadę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmastercard-index-of-women-entrepreneurs-duzy-awans-polski-w-waznym-rankingu%2C78021.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmastercard-index-of-women-entrepreneurs-duzy-awans-polski-w-waznym-rankingu%2C78021.html&text=Mastercard+Index+of+Women+Entrepreneurs.+Du%C5%BCy+awans+Polski+w+wa%C5%BCnym+rankingu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mastercard-index-of-women-entrepreneurs-duzy-awans-polski-w-waznym-rankingu,78021.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mastercard-index-of-women-entrepreneurs-duzy-awans-polski-w-waznym-rankingu,78021.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/rekrutacja-w-it-91-proc-firm-bedzie-zatrudniac-55-proc-wie-ze-beda-problemy-z-kandydatami,79356.html">
									<div class="img">
										<img alt="Pandemia w pełni, a oni mają świetne perspektywy zawodowe" src="https://pliki.pulshr.pl/i/09/46/92/094692_r2_620.jpg" title="W 2020 wśród ofert dla kandydatów z sektora IT przeważały te kierowane do ekspertów posiadających konkretne umiejętności i doświadczenie (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Pandemia w pełni, a oni mają świetne perspektywy zawodowe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frekrutacja-w-it-91-proc-firm-bedzie-zatrudniac-55-proc-wie-ze-beda-problemy-z-kandydatami%2C79356.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frekrutacja-w-it-91-proc-firm-bedzie-zatrudniac-55-proc-wie-ze-beda-problemy-z-kandydatami%2C79356.html&text=Rekrutacja+w+IT.+91+proc.+firm+b%C4%99dzie+zatrudnia%C4%87%2C+55+proc.+wie%2C+%C5%BCe+b%C4%99d%C4%85+problemy+z+kandydatami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/rekrutacja-w-it-91-proc-firm-bedzie-zatrudniac-55-proc-wie-ze-beda-problemy-z-kandydatami,79356.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/rekrutacja-w-it-91-proc-firm-bedzie-zatrudniac-55-proc-wie-ze-beda-problemy-z-kandydatami,79356.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/specjalna-klauzula-blokujaca-wzrost-placy-minimalnej-tak-chca-walczyc-z-kryzysem,79337.html">
									<div class="img">
										<img alt="Specjalna klauzula blokująca wzrost płacy minimalnej. Tak chcą walczyć z kryzysem" src="https://pliki.pulshr.pl/i/09/46/56/094656_r2_620.jpg" title="Każde podniesienie płacy minimalnej dotkliwie pogarsza los pracowników zmuszając pracodawców do zwolnień - uważają Pracodawcy RP (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Specjalna klauzula blokująca wzrost płacy minimalnej. Tak chcą walczyć z kryzysem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fspecjalna-klauzula-blokujaca-wzrost-placy-minimalnej-tak-chca-walczyc-z-kryzysem%2C79337.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fspecjalna-klauzula-blokujaca-wzrost-placy-minimalnej-tak-chca-walczyc-z-kryzysem%2C79337.html&text=Specjalna+klauzula+blokuj%C4%85ca+wzrost+p%C5%82acy+minimalnej.+Tak+chc%C4%85+walczy%C4%87+z+kryzysem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/specjalna-klauzula-blokujaca-wzrost-placy-minimalnej-tak-chca-walczyc-z-kryzysem,79337.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/specjalna-klauzula-blokujaca-wzrost-placy-minimalnej-tak-chca-walczyc-z-kryzysem,79337.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/nie-widac-konca-sporu-o-place-pracownikow-socjalnych,252220.html">
									<div class="img">
										<img alt="Nie widać końca sporu o płace pracowników socjalnych" src="https://pliki.pulshr.pl/i/09/46/45/094645_r2_620.jpg" title="Spór zbiorowy w Końskich trwa od 2019 r. (fot.federacja-socjalnych.pl)" />
									</div>
									<div class="desc">
										<h4>Nie widać końca sporu o płace pracowników socjalnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnie-widac-konca-sporu-o-place-pracownikow-socjalnych%2C252220.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnie-widac-konca-sporu-o-place-pracownikow-socjalnych%2C252220.html&text=Nie+wida%C4%87+ko%C5%84ca+sporu+o+p%C5%82ace+pracownik%C3%B3w+socjalnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/nie-widac-konca-sporu-o-place-pracownikow-socjalnych,252220.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/nie-widac-konca-sporu-o-place-pracownikow-socjalnych,252220.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/e-commerce-w-gore-specjalisci-poszukiwani-rosna-place-i-wymagania,79279.html">
									<div class="img">
										<img alt="Oni zarobią więcej niż informatycy. Boom w branży nakręca płace" src="https://pliki.pulshr.pl/i/09/45/84/094584_r2_620.jpg" title="W zależności od stanowiska wzrost płac w e-commerce wynosi od 10 do 15 proc. (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Oni zarobią więcej niż informatycy. Boom w branży nakręca płace</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fe-commerce-w-gore-specjalisci-poszukiwani-rosna-place-i-wymagania%2C79279.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fe-commerce-w-gore-specjalisci-poszukiwani-rosna-place-i-wymagania%2C79279.html&text=E-commerce+w+g%C3%B3r%C4%99.+Specjali%C5%9Bci+poszukiwani%2C+rosn%C4%85+p%C5%82ace+i+wymagania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/e-commerce-w-gore-specjalisci-poszukiwani-rosna-place-i-wymagania,79279.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/e-commerce-w-gore-specjalisci-poszukiwani-rosna-place-i-wymagania,79279.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/tak-covid-19-wplynal-na-nasze-wydatki-i-oszczednosci,79296.html">
									<div class="img">
										<img alt="W czasie pandemii Polacy wydawali więcej pieniędzy" src="https://pliki.pulshr.pl/i/09/46/15/094615_r2_620.jpg" title="Niemal 52 proc. badanych nie gromadzi oszczędności w czasie pandemii (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>W czasie pandemii Polacy wydawali więcej pieniędzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftak-covid-19-wplynal-na-nasze-wydatki-i-oszczednosci%2C79296.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftak-covid-19-wplynal-na-nasze-wydatki-i-oszczednosci%2C79296.html&text=Tak+COVID-19+wp%C5%82yn%C4%85%C5%82+na+nasze+wydatki+i+oszcz%C4%99dno%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/tak-covid-19-wplynal-na-nasze-wydatki-i-oszczednosci,79296.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/tak-covid-19-wplynal-na-nasze-wydatki-i-oszczednosci,79296.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/trzynastki-dla-urzednikow-czternastki-dla-nauczycieli-terminy-i-kwoty,251653.html">
									<div class="img">
										<img alt="Kto już dostał trzynastkę, a kto poczeka do wiosny?" src="https://pliki.pulshr.pl/i/09/46/05/094605_r2_620.jpg" title="Uprawnieni do „trzynastek” powinni je otrzymać do końca marca. Mogą jednak wcześmiej (fot. pixabay.com)" />
									</div>
									<div class="desc">
										<h4>Kto już dostał trzynastkę, a kto poczeka do wiosny?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Ftrzynastki-dla-urzednikow-czternastki-dla-nauczycieli-terminy-i-kwoty%2C251653.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Ftrzynastki-dla-urzednikow-czternastki-dla-nauczycieli-terminy-i-kwoty%2C251653.html&text=Kto+ju%C5%BC+dosta%C5%82+trzynastk%C4%99%2C+a+kto+poczeka+do+wiosny%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/trzynastki-dla-urzednikow-czternastki-dla-nauczycieli-terminy-i-kwoty,251653.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/trzynastki-dla-urzednikow-czternastki-dla-nauczycieli-terminy-i-kwoty,251653.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/santander-spodziewamy-sie-stabilizacji-lub-spadku-bezrobocia,79358.html">
									<div class="img">
										<img alt="Santander: Spodziewamy się stabilizacji lub spadku bezrobocia" src="https://pliki.pulshr.pl/i/09/46/87/094687_r2_620.jpg" title="Polska gospodarka dotychczas nieźle radziła sobie z kryzysem, a sytuacja finansowa polskiego sektora firm jest dobra (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Santander: Spodziewamy się stabilizacji lub spadku bezrobocia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsantander-spodziewamy-sie-stabilizacji-lub-spadku-bezrobocia%2C79358.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsantander-spodziewamy-sie-stabilizacji-lub-spadku-bezrobocia%2C79358.html&text=Santander%3A+Spodziewamy+si%C4%99+stabilizacji+lub+spadku+bezrobocia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/santander-spodziewamy-sie-stabilizacji-lub-spadku-bezrobocia,79358.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/santander-spodziewamy-sie-stabilizacji-lub-spadku-bezrobocia,79358.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bank-pocztowy-wzrost-bezrobocia-jest-ograniczany-tarczami-antykryzysowymi,79357.html">
									<div class="img">
										<img alt="Bank Pocztowy: Wzrost bezrobocia jest ograniczany tarczami antykryzysowymi" src="https://pliki.pulshr.pl/i/09/46/86/094686_r2_620.jpg" title="Szacunki resortu pracy nie są zaskoczeniem (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Bank Pocztowy: Wzrost bezrobocia jest ograniczany tarczami antykryzysowymi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbank-pocztowy-wzrost-bezrobocia-jest-ograniczany-tarczami-antykryzysowymi%2C79357.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbank-pocztowy-wzrost-bezrobocia-jest-ograniczany-tarczami-antykryzysowymi%2C79357.html&text=Bank+Pocztowy%3A+Wzrost+bezrobocia+jest+ograniczany+tarczami+antykryzysowymi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bank-pocztowy-wzrost-bezrobocia-jest-ograniczany-tarczami-antykryzysowymi,79357.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bank-pocztowy-wzrost-bezrobocia-jest-ograniczany-tarczami-antykryzysowymi,79357.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/borys-pomimo-pandemii-kondycja-rynku-pracy-najlepsza-od-dekady,79355.html">
									<div class="img">
										<img alt="Borys: Pomimo pandemii kondycja rynku pracy najlepsza od dekady" src="https://pliki.pulshr.pl/i/09/46/80/094680_r2_620.jpg" title="Paweł Borys (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Borys: Pomimo pandemii kondycja rynku pracy najlepsza od dekady</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fborys-pomimo-pandemii-kondycja-rynku-pracy-najlepsza-od-dekady%2C79355.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fborys-pomimo-pandemii-kondycja-rynku-pracy-najlepsza-od-dekady%2C79355.html&text=Borys%3A+Pomimo+pandemii+kondycja+rynku+pracy+najlepsza+od+dekady" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/borys-pomimo-pandemii-kondycja-rynku-pracy-najlepsza-od-dekady,79355.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/borys-pomimo-pandemii-kondycja-rynku-pracy-najlepsza-od-dekady,79355.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-w-gore-perspektywy-zatrudnienia-slabna-firmy-ostroznie-beda-zatrudniac-na-etat,79348.html">
									<div class="img">
										<img alt="Bezrobocie w górę, perspektywy zatrudnienia słabną. &quot;Firmy ostrożnie będą zatrudniać na etat&quot;" src="https://pliki.pulshr.pl/i/09/46/77/094677_r2_620.jpg" title="Liczba bezrobotnych w końcu stycznia 2021 roku wyniosła 1 089,6 tys. osób bezrobotnych (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Bezrobocie w górę, perspektywy zatrudnienia słabną. "Firmy ostrożnie będą zatrudniać na etat"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-gore-perspektywy-zatrudnienia-slabna-firmy-ostroznie-beda-zatrudniac-na-etat%2C79348.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-gore-perspektywy-zatrudnienia-slabna-firmy-ostroznie-beda-zatrudniac-na-etat%2C79348.html&text=Bezrobocie+w+g%C3%B3r%C4%99%2C+perspektywy+zatrudnienia+s%C5%82abn%C4%85.+%22Firmy+ostro%C5%BCnie+b%C4%99d%C4%85+zatrudnia%C4%87+na+etat%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-w-gore-perspektywy-zatrudnienia-slabna-firmy-ostroznie-beda-zatrudniac-na-etat,79348.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-w-gore-perspektywy-zatrudnienia-slabna-firmy-ostroznie-beda-zatrudniac-na-etat,79348.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/dane-o-bezrobociu-to-argument-za-przyspieszeniem-rozmrazania-branz,79340.html">
									<div class="img">
										<img alt="Dane o bezrobociu to argument za przyspieszeniem rozmrażania branż" src="https://pliki.pulshr.pl/i/09/46/58/094658_r2_620.jpg" title="Jarosław Gowin (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Dane o bezrobociu to argument za przyspieszeniem rozmrażania branż</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdane-o-bezrobociu-to-argument-za-przyspieszeniem-rozmrazania-branz%2C79340.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdane-o-bezrobociu-to-argument-za-przyspieszeniem-rozmrazania-branz%2C79340.html&text=Dane+o+bezrobociu+to+argument+za+przyspieszeniem+rozmra%C5%BCania+bran%C5%BC" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/dane-o-bezrobociu-to-argument-za-przyspieszeniem-rozmrazania-branz,79340.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/dane-o-bezrobociu-to-argument-za-przyspieszeniem-rozmrazania-branz,79340.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/hiszpania-podczas-pandemii-liczba-bezrobotnych-wzrosla-o-ponad-1-5,79305.html">
									<div class="img">
										<img alt="Podczas pandemii liczba bezrobotnych wzrosła o ponad 1/5" src="https://pliki.pulshr.pl/i/09/46/19/094619_r2_620.jpg" title="W okresie pandemii liczba bezrobotnych wzrosło (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Podczas pandemii liczba bezrobotnych wzrosła o ponad 1/5</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhiszpania-podczas-pandemii-liczba-bezrobotnych-wzrosla-o-ponad-1-5%2C79305.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhiszpania-podczas-pandemii-liczba-bezrobotnych-wzrosla-o-ponad-1-5%2C79305.html&text=Hiszpania%3A+Podczas+pandemii+liczba+bezrobotnych+wzros%C5%82a+o+ponad+1%2F5" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/hiszpania-podczas-pandemii-liczba-bezrobotnych-wzrosla-o-ponad-1-5,79305.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/hiszpania-podczas-pandemii-liczba-bezrobotnych-wzrosla-o-ponad-1-5,79305.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/multimedia/w-polsce-ksztalcimy-roboty-maciej-noga-o-stereotypach-i-przyszlosci-hr-u,79325.html">
									<div class="img">
										<img alt="&quot;W Polsce kształcimy roboty&quot;. Maciej Noga o stereotypach i przyszłości HR-u" src="https://pliki.pulshr.pl/i/09/46/55/094655_r2_620.jpg" title="Maciej Noga, współzałożyciel i przewodniczący rady nadzorczej w Grupie Pracuj, partner zarządzający Pracuj Ventures (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>"W Polsce kształcimy roboty". Maciej Noga o stereotypach i przyszłości HR-u</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Fw-polsce-ksztalcimy-roboty-maciej-noga-o-stereotypach-i-przyszlosci-hr-u%2C79325.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Fw-polsce-ksztalcimy-roboty-maciej-noga-o-stereotypach-i-przyszlosci-hr-u%2C79325.html&text=%22W+Polsce+kszta%C5%82cimy+roboty%22.+Maciej+Noga+o+stereotypach+i+przysz%C5%82o%C5%9Bci+HR-u" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/multimedia/w-polsce-ksztalcimy-roboty-maciej-noga-o-stereotypach-i-przyszlosci-hr-u,79325.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/multimedia/w-polsce-ksztalcimy-roboty-maciej-noga-o-stereotypach-i-przyszlosci-hr-u,79325.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/socha-500-plus-ograniczalo-ubostwo-rodzin-i-zwiekszylo-wspolczynnik-dzietnosci,251611.html">
									<div class="img">
										<img alt="Socha: 500 plus ograniczyło ubóstwo" src="https://pliki.pulshr.pl/i/09/45/70/094570_r2_620.jpg" title="Barbara Socha (fot. twitter.com/MRPiPS_GOV_PL)" />
									</div>
									<div class="desc">
										<h4>Socha: 500 plus ograniczyło ubóstwo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fsocha-500-plus-ograniczalo-ubostwo-rodzin-i-zwiekszylo-wspolczynnik-dzietnosci%2C251611.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fsocha-500-plus-ograniczalo-ubostwo-rodzin-i-zwiekszylo-wspolczynnik-dzietnosci%2C251611.html&text=Socha%3A+500+plus+ograniczy%C5%82o+ub%C3%B3stwo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/socha-500-plus-ograniczalo-ubostwo-rodzin-i-zwiekszylo-wspolczynnik-dzietnosci,251611.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/socha-500-plus-ograniczalo-ubostwo-rodzin-i-zwiekszylo-wspolczynnik-dzietnosci,251611.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/dwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie,79119.html">
									<div class="img">
										<img alt="Dwie kobiety rządzą Estonią. To jedyny taki kraj na świecie" src="https://pliki.pulshr.pl/i/09/43/85/094385_r2_620.jpg" title="Kaja Kallas i Kersti Kaljulaid od 26 stycznia 2020 stoją na czele Estonii (fot. tt/@KerstiKaljulaid)" />
									</div>
									<div class="desc">
										<h4>Dwie kobiety rządzą Estonią. To jedyny taki kraj na świecie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie%2C79119.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie%2C79119.html&text=Dwie+kobiety+rz%C4%85dz%C4%85+Estoni%C4%85.+To+jedyny+taki+kraj+na+%C5%9Bwiecie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/dwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie,79119.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/dwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie,79119.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/smutny-rekord-2020-najmniej-urodzen-i-najwiecej-zgonow-od-lat,249742.html">
									<div class="img">
										<img alt="Rekordowo szybko zmniejsza się liczba Polaków" src="https://pliki.pulshr.pl/i/09/43/54/094354_r2_620.jpg" title="W 2020 r. liczba urodzeń była najniższa od 2004 r., zaś liczba zgonów - najwyższa po II wojnie światowej  (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rekordowo szybko zmniejsza się liczba Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fsmutny-rekord-2020-najmniej-urodzen-i-najwiecej-zgonow-od-lat%2C249742.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fsmutny-rekord-2020-najmniej-urodzen-i-najwiecej-zgonow-od-lat%2C249742.html&text=Rekordowo+szybko+zmniejsza+si%C4%99+liczba+Polak%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/smutny-rekord-2020-najmniej-urodzen-i-najwiecej-zgonow-od-lat,249742.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/smutny-rekord-2020-najmniej-urodzen-i-najwiecej-zgonow-od-lat,249742.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/dzis-dzien-sekretarki-i-asystentki-w-ich-pracy-dobra-organizacja-to-podstawa,79083.html">
									<div class="img">
										<img alt="Dziś Dzień Sekretarki i Asystentki. W ich pracy dobra organizacja to podstawa" src="https://pliki.pulshr.pl/i/09/43/36/094336_r2_620.jpg" title="Magdalena Balcerzak, asystentka prezesa zarządu Michelin Polska. (fot. praca.michelin.pl)" />
									</div>
									<div class="desc">
										<h4>Dziś Dzień Sekretarki i Asystentki. W ich pracy dobra organizacja to podstawa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdzis-dzien-sekretarki-i-asystentki-w-ich-pracy-dobra-organizacja-to-podstawa%2C79083.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdzis-dzien-sekretarki-i-asystentki-w-ich-pracy-dobra-organizacja-to-podstawa%2C79083.html&text=Dzi%C5%9B+Dzie%C5%84+Sekretarki+i+Asystentki.+W+ich+pracy+dobra+organizacja+to+podstawa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/dzis-dzien-sekretarki-i-asystentki-w-ich-pracy-dobra-organizacja-to-podstawa,79083.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/dzis-dzien-sekretarki-i-asystentki-w-ich-pracy-dobra-organizacja-to-podstawa,79083.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pogorszyly-sie-nastroje-na-rynku-pracy,79086.html">
									<div class="img">
										<img alt="Pogorszyły się nastroje na rynku pracy" src="https://pliki.pulshr.pl/i/09/43/35/094335_r2_620.jpg" title="Spadł odsetek osób pozytywnie oceniających aktualną sytuację w zakładach pracy (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pogorszyły się nastroje na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpogorszyly-sie-nastroje-na-rynku-pracy%2C79086.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpogorszyly-sie-nastroje-na-rynku-pracy%2C79086.html&text=Pogorszy%C5%82y+si%C4%99+nastroje+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pogorszyly-sie-nastroje-na-rynku-pracy,79086.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pogorszyly-sie-nastroje-na-rynku-pracy,79086.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/sebastian-palus-awansuje-w-intive,79368.html">
									<div class="img">
										<img alt="Sebastian Palus awansuje w intive" src="https://pliki.pulshr.pl/i/09/47/02/094702_r2_620.jpg" title="1 lutego 2021 roku Sebastian Palus objął stanowisko VP i dyrektora Globalnego Działu Projektowania w firmie intive (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Sebastian Palus awansuje w intive</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fsebastian-palus-awansuje-w-intive%2C79368.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fsebastian-palus-awansuje-w-intive%2C79368.html&text=Sebastian+Palus+awansuje+w+intive" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/sebastian-palus-awansuje-w-intive,79368.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/sebastian-palus-awansuje-w-intive,79368.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/prezydent-powolal-piotra-serafina-na-doradce-spolecznego,79362.html">
									<div class="img">
										<img alt="Prezydent powołał Piotra Serafina na doradcę społecznego" src="https://pliki.pulshr.pl/i/09/46/95/094695_r2_620.jpg" title="Piotr Serafin fot. mrirw" />
									</div>
									<div class="desc">
										<h4>Prezydent powołał Piotra Serafina na doradcę społecznego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezydent-powolal-piotra-serafina-na-doradce-spolecznego%2C79362.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezydent-powolal-piotra-serafina-na-doradce-spolecznego%2C79362.html&text=Prezydent+powo%C5%82a%C5%82+Piotra+Serafina+na+doradc%C4%99+spo%C5%82ecznego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/prezydent-powolal-piotra-serafina-na-doradce-spolecznego,79362.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/prezydent-powolal-piotra-serafina-na-doradce-spolecznego,79362.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/marta-wrochna-lastowska-czlonkinia-zarzadu-spolki-zabka-polska,79351.html">
									<div class="img">
										<img alt="Marta Wrochna-Łastowska członkinią zarządu spółki Żabka Polska" src="https://pliki.pulshr.pl/i/09/46/79/094679_r2_620.jpg" title="Marta Wrochna-Łastowska (fot. Żabka Polska)" />
									</div>
									<div class="desc">
										<h4>Marta Wrochna-Łastowska członkinią zarządu spółki Żabka Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarta-wrochna-lastowska-czlonkinia-zarzadu-spolki-zabka-polska%2C79351.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarta-wrochna-lastowska-czlonkinia-zarzadu-spolki-zabka-polska%2C79351.html&text=Marta+Wrochna-%C5%81astowska+cz%C5%82onkini%C4%85+zarz%C4%85du+sp%C3%B3%C5%82ki+%C5%BBabka+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/marta-wrochna-lastowska-czlonkinia-zarzadu-spolki-zabka-polska,79351.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/marta-wrochna-lastowska-czlonkinia-zarzadu-spolki-zabka-polska,79351.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/tod-lickerman-dyrektorem-zarzadzajacym-firmie-cresa,79350.html">
									<div class="img">
										<img alt="Tod Lickerman dyrektorem zarządzającym firmie Cresa" src="https://pliki.pulshr.pl/i/09/46/78/094678_r2_620.jpg" title="Tod Lickerman (fot. Cresa)" />
									</div>
									<div class="desc">
										<h4>Tod Lickerman dyrektorem zarządzającym firmie Cresa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftod-lickerman-dyrektorem-zarzadzajacym-firmie-cresa%2C79350.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftod-lickerman-dyrektorem-zarzadzajacym-firmie-cresa%2C79350.html&text=Tod+Lickerman+dyrektorem+zarz%C4%85dzaj%C4%85cym+firmie+Cresa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/tod-lickerman-dyrektorem-zarzadzajacym-firmie-cresa,79350.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/tod-lickerman-dyrektorem-zarzadzajacym-firmie-cresa,79350.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/dimitri-gitas-dyrektorem-zarzadzajacym-msd-polska,79347.html">
									<div class="img">
										<img alt="Dimitri Gitas dyrektorem zarządzającym MSD Polska" src="https://pliki.pulshr.pl/i/09/46/74/094674_r2_620.jpg" title="Dimitri Gitas (fot. MSD Polska)" />
									</div>
									<div class="desc">
										<h4>Dimitri Gitas dyrektorem zarządzającym MSD Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fdimitri-gitas-dyrektorem-zarzadzajacym-msd-polska%2C79347.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fdimitri-gitas-dyrektorem-zarzadzajacym-msd-polska%2C79347.html&text=Dimitri+Gitas+dyrektorem+zarz%C4%85dzaj%C4%85cym+MSD+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/dimitri-gitas-dyrektorem-zarzadzajacym-msd-polska,79347.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/dimitri-gitas-dyrektorem-zarzadzajacym-msd-polska,79347.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/martin-gruber-i-laurent-sculiera-awansowali-w-avis-budget-group,79344.html">
									<div class="img">
										<img alt="Martin Gruber i Laurent Sculiera awansowali w Avis Budget Group" src="https://pliki.pulshr.pl/i/09/46/68/094668_r2_620.jpg" title="Martin Gruber (fot. Avis Budget Group)" />
									</div>
									<div class="desc">
										<h4>Martin Gruber i Laurent Sculiera awansowali w Avis Budget Group</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmartin-gruber-i-laurent-sculiera-awansowali-w-avis-budget-group%2C79344.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmartin-gruber-i-laurent-sculiera-awansowali-w-avis-budget-group%2C79344.html&text=Martin+Gruber+i+Laurent+Sculiera+awansowali+w+Avis+Budget+Group" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/martin-gruber-i-laurent-sculiera-awansowali-w-avis-budget-group,79344.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/martin-gruber-i-laurent-sculiera-awansowali-w-avis-budget-group,79344.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18">
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1">
	<div id='bmone2n-20735.2.1.1'></div>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&utm_medium=partner&utm_source=pulshr.pl&utm_content=logo/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu" /></a>
							<a class="el-2" href="https://www.wnp.pl/klik/biuletyn/PartnerAkademiaWSB|PulsHR10112020.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo_partner_10_11_2020" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu" /></a>
							<a class="el-3" href="http://www.wnp.pl/klik/biuletyn/PajmonPartner|PulsHR19112020.xml?https://cpt.pajmon.com.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/pajmon.png" alt="partner portalu" /></a>
					</div>
	</div>
	

	</div>
	
		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Zarządzanie</a></li>
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Wiadomości</a></li>
	</ul>
	<h1>Zmiany w uldze abolicyjnej. Część osób pracujących za granicą zapłaci podwójny podatek</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/zarzadzanie/",
     "name": "Zarządzanie"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Od stycznia 2021 roku osoby, które rozliczają dochody z zagranicy zgodnie z metodą proporcjonalnego odliczenia, skorzystają z ulgi podatkowej tylko do kwoty 1360 zł. Ministerstwo Finansów tłumaczy, że ma to zapobiec nieprawidłowościom i unikaniu opodatkowania. – Wydaje się jednak, że zmiany te służą jedynie zwiększeniu przychodów z tytułu podatków do budżetu państwa – ocenia Agnieszka Telakowska-Harasiewicz z SSW Pragmatic Solutions. Nowe zasady dotkną ponad 26 tys. osób.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:<a href="">AH</a>
		</li>
		<li><b>&bull;</b><span>5 lut 2021 7:32</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek%2C79365.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek%2C79365.html&text=Zmiany+w+uldze+abolicyjnej.+Cz%C4%99%C5%9B%C4%87+os%C3%B3b+pracuj%C4%85cych+za+granic%C4%85+zap%C5%82aci+podw%C3%B3jny+podatek" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html" rel="external"></a></li>
	</ul>
</div>	
					<div class="box-9">
	<div class="img">
		<img src="https://pliki.pulshr.pl/i/06/04/60/060460_r2_990.jpg" alt="Zmiany w uldze abolicyjnej. Część osób pracujących za granicą zapłaci podwójny podatek" title="Nowe przepisy zaczną mieć zastosowanie w przypadku rozliczania dochodów za 2021 rok, czyli w deklaracjach składanych w 2022 roku."/>
			</div>
		<div class="desc">
		<span>Nowe przepisy zaczną mieć zastosowanie w przypadku rozliczania dochodów za 2021 rok, czyli w deklaracjach składanych w 2022 roku.</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
				<div id='bmone2n-20735.2.1.2'></div>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>Ulga abolicyjna została wprowadzona, aby wyrównać opodatkowanie między dwiema metodami unikania opodatkowania, czyli metodą proporcjonalnego odliczania oraz metody wyłączenia z progresją.</strong></li>
<li><strong>Dotyczy zatem polskich podatników, którzy uzyskują dochody za granicą, w stosunku do których umowa o unikaniu podwójnego opodatkowania przewiduje metodę proporcjonalnego odliczenia</strong></li>
<li><strong>Z ulgi abolicyjnej korzystają podatnicy, którzy osiągają za granicą dochody z tytułu umowy o pracę, z działalności wykonywanej osobiście, np. z zasiadania w radach nadzorczych spółek, w radach dyrektorów, zarządach, a także osoby uzyskujące dochody na podstawie kontraktów menedżerskich czy z tytułu działalności gospodarczej.</strong></li>
</ul>
<p>–&nbsp;Sam mechanizm działania ulgi abolicyjnej nie&nbsp;został bardzo zmieniony, wprowadzono natomiast limit odliczenia do kwoty 1360 zł. Ulga abolicyjna została wprowadzona, aby wyrównać opodatkowanie między dwiema metodami unikania opodatkowania, czyli metodą proporcjonalnego odliczania oraz&nbsp;metody wyłączenia z&nbsp;progresją. Dotyczy zatem polskich podatników, którzy uzyskują dochody za granicą, w&nbsp;stosunku do których umowa o&nbsp;unikaniu podwójnego opodatkowania przewiduje metodę proporcjonalnego odliczenia&nbsp;– przypomina w&nbsp;rozmowie z&nbsp;agencją Newseria Biznes Agnieszka Telakowska-Harasiewicz, doradca podatkowy SSW Pragmatic Solutions.</p>
<p>Z ulgi abolicyjnej korzystają podatnicy, którzy osiągają za granicą dochody z&nbsp;tytułu umowy o&nbsp;pracę, z&nbsp;działalności wykonywanej osobiście, np. z&nbsp;zasiadania w&nbsp;radach nadzorczych spółek, w&nbsp;radach dyrektorów, zarządach, a także osoby uzyskujące dochody na podstawie kontraktów menedżerskich czy z&nbsp;tytułu działalności gospodarczej. Przysługuje ona podatnikom pracującym w&nbsp;krajach, z&nbsp;którymi Polska umówiła się na metodę proporcjonalnego odliczenia. To m.in. Australia, Holandia, Irlandia, Norwegia, USA czy Wielka Brytania.</p>
<p>–&nbsp;Od 2021 roku taka metoda jest również przewidziana w&nbsp;umowach z&nbsp;Danią i&nbsp;Portugalią, a to za sprawą zmian na podstawie konwencji MLI&nbsp;– wskazuje doradca podatkowy. –&nbsp;Ulga abolicyjna nie&nbsp;będzie miała zastosowania do dochodów uzyskiwanych na terytorium np. Francji czy Niemiec, albowiem umowy zawarte pomiędzy Polską a tymi krajami przewidują metodę wyłączenia z&nbsp;progresją.</p>


<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Co do zasady w&nbsp;przypadku metody proporcjonalnego odliczenia zagraniczny dochód jest opodatkowany w&nbsp;naszym kraju, ale podatku nie&nbsp;trzeba płacić w&nbsp;tej części, w&nbsp;jakiej został uregulowany za granicą. Ulga abolicyjna pozwalała uniknąć tej zapłaty. W efekcie osoba, która musi stosować metodę proporcjonalnego odliczenia, rozlicza się tak jak ten, komu wolno stosować wyłączenie z&nbsp;progresją.</p>
<p>–&nbsp;Ulga abolicyjna w&nbsp;dotychczasowym brzmieniu pozwalała na zredukowanie podatku od dochodów uzyskanych za granicą praktycznie do zera. Innymi słowy, jeżeli polski podatnik uzyskiwał dochody np. z&nbsp;umowy o&nbsp;pracę za granicą, to rozliczając się w&nbsp;Polsce przy wykorzystaniu ulgi abolicyjnej, nie&nbsp;musiał już dopłacić podatku –&nbsp;tłumaczy Agnieszka Telakowska-Harasiewicz.</p>
<p>Zmiana wprowadza od przyszłego roku maksymalne odliczenie w&nbsp;ramach ulgi abolicyjnej do poziomu 1360 zł. To oznacza, że będzie można skorzystać z&nbsp;ulgi w&nbsp;przypadku zagranicznego dochodu nieprzekraczającego kwoty 8 tys. zł. Od nadwyżki trzeba będzie dopłacić w&nbsp;Polsce różnicę między podatkiem płaconym w&nbsp;kraju wykonania pracy a tym naliczonym przez&nbsp;polskiego fiskusa.</p>
<p>W uzasadnieniu projektu ustawy Ministerstwo Finansów podaje, że zmiana ma ograniczyć nieprawidłowości i&nbsp;unikanie opodatkowania dochodów. Twierdzi też, że likwidacja ulgi abolicyjnej dotknie relatywnie niewielką liczbę osób. W 2018 roku z&nbsp;ulgi abolicyjnej skorzystało 67 tys. osób, z&nbsp;tej grupy 26 tys. osób będzie miało podatek wykraczający poza&nbsp;limit. Ponad 60 proc. podatników będzie mogło skorzystać z&nbsp;ulgi tak jak dotychczas.</p>
<p>–&nbsp;Wydaje się, że wbrew temu, co twierdzi Ministerstwo Finansów, zmiany do ulgi abolicyjnej służą jedynie zwiększeniu przychodów z&nbsp;tytułu podatków do budżetu państwa&nbsp;–&nbsp;zauważa doradca podatkowy z&nbsp;SSW Pragmatic Solutions. –&nbsp;Wprowadzenie limitu odliczenia spowoduje, że w&nbsp;wielu przypadkach polscy podatnicy uzyskujący dochody za granicą będą musieli dopłacić podatek.</p>
<p>Poseł Stanisław Tyszka w&nbsp;interpelacji poselskiej wylicza, że np. nauczycielka pracująca w&nbsp;Londynie, osiągająca przychód 30 tys. funtów rocznie brutto, będzie płaciła oprócz 3,5 tys. funtów podatku brytyjskiego i&nbsp;2,5 tys. funtów na składki społeczne ponad 2,1 tys. funtów podatku do polskiego fiskusa. Zdaniem ekspertów ograniczenie ulgi abolicyjnej może też naruszać równość podatkową. Osoby pracujące np. w&nbsp;Niemczech, Francji czy Hiszpanii nie&nbsp;będą musiały ponosić dodatkowych obciążeń podatkowych, bo stosują metodę wyłączenia z&nbsp;progresją.</p>
<p>Nowe przepisy zaczną mieć zastosowanie w&nbsp;przypadku rozliczania dochodów za 2021 rok, czyli w&nbsp;deklaracjach składanych w&nbsp;2022 roku.</p>
</div>



<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/podatki,40315.html">podatki</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_40315.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

					<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 79365
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment"></div>
<div class="comments" id="dodaj_komentarz">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Zmiany w uldze abolicyjnej. Część osób pracujących za granicą zapłaci podwójny podatek</strong></small>
		
		
		
		
<div id="commentWindow_79365">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="79365" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="79365" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>	
	


				<div class="box-11">
							<div class="box-3">
		<h3>Redakcja poleca</h3>
		<div class="element v2">
			<span></span>
			<span></span>
			<span></span>
		</div>
	</div>
	
	<div class="box-11">
		<ul class="list-8" id="redakcja-news">
					<li>
				<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zmiany-obostrzen-hotele-i-kina-zostana-otwarte,252877.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/47/06/094706_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Prawo pracy</span>
						<h4>Zmiany obostrzeń. Jest decyzja ws. hoteli, obiektów sportowych i kin</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fzmiany-obostrzen-hotele-i-kina-zostana-otwarte%2C252877.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fzmiany-obostrzen-hotele-i-kina-zostana-otwarte%2C252877.html&text=Zmiany+obostrze%C5%84.+Jest+decyzja+ws.+hoteli%2C+obiekt%C3%B3w+sportowych+i+kin" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zmiany-obostrzen-hotele-i-kina-zostana-otwarte,252877.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zmiany-obostrzen-hotele-i-kina-zostana-otwarte,252877.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/beda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej,79371.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/27/94/092794_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Zarządzanie</span>
						<h4>Będą kolejne odmrożenia. Dobre wiadomości dla hotelarzy i branży sportowej</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbeda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej%2C79371.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbeda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej%2C79371.html&text=B%C4%99d%C4%85+kolejne+odmro%C5%BCenia.+Dobre+wiadomo%C5%9Bci+dla+hotelarzy+i+bran%C5%BCy+sportowej" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/beda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej,79371.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/beda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej,79371.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/pr-wewnetrzny/benefity-na-zamowienie,79366.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/08/71/12/087112_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>PR wewnętrzny</span>
						<h4>Benefity na zamówienie</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbenefity-na-zamowienie%2C79366.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbenefity-na-zamowienie%2C79366.html&text=Benefity+na+zam%C3%B3wienie" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/benefity-na-zamowienie,79366.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/benefity-na-zamowienie,79366.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/06/04/60/060460_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Zarządzanie</span>
						<h4>Zmiany w uldze abolicyjnej. Część osób pracujących za granicą zapłaci podwójny podatek</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek%2C79365.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek%2C79365.html&text=Zmiany+w+uldze+abolicyjnej.+Cz%C4%99%C5%9B%C4%87+os%C3%B3b+pracuj%C4%85cych+za+granic%C4%85+zap%C5%82aci+podw%C3%B3jny+podatek" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>
	
		<script>
	
	var scrollMutex = true;
	var scrollposY = 0;
	var offsetBVC = 4;
	var maxPosts = 29;
	
	$(window).on("scroll", function() {
		
		if ( window.scrollY < scrollposY )
			return false;
		
		if( scrollMutex && ( (window.innerHeight + Math.ceil(window.pageYOffset)) >= document.body.offsetHeight-300) ) {
			scrollMutex = false;
	
			if ( $('#redakcja-news > *').length < maxPosts)
			$.post('/axlist_redakcja.html?offset=' + offsetBVC + '&rand=' + new Date().getTime(), function(data) {
				scrollMutex = true;
				$('#redakcja-news').append(data);
				offsetBVC += 4;
			});
	
		}
		scrollposY = window.scrollY;
	
	});
	
	</script>
		

				</div>

			</article>
		</div>

		<div class="right">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zmiany-obostrzen-hotele-i-kina-zostana-otwarte,252877.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/47/06/094706_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-02-05 11:11:00">2021-02-05 11:11:00</span>
							<h3>Zmiany obostrzeń. Jest decyzja ws. hoteli, obiektów sportowych i kin</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/beda-kolejne-odmrozenia-dobre-wiadomosci-dla-hotelarzy-i-branzy-sportowej,79371.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/27/94/092794_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-02-05 10:48:10">2021-02-05 10:48:10</span>
							<h3>Będą kolejne odmrożenia. Dobre wiadomości dla hotelarzy i branży sportowej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/klik/biuletyn/pzuserwis|pulshr0205021.xml?https://www.portalsamorzadowy.pl/praca/umowa-o-prowadzenie-ppk-o-czym-musi-pamietac-samorzad,250847.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/47/03/094703_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-02-05 10:24:37">2021-02-05 10:24:37</span>
							<h3>Umowa o prowadzenie PPK. O czym musi pamiętać samorząd?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/pr-wewnetrzny/benefity-na-zamowienie,79366.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/71/12/087112_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-02-05 10:23:14">2021-02-05 10:23:14</span>
							<h3>Benefity na zamówienie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/sebastian-palus-awansuje-w-intive,79368.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/47/02/094702_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-02-05 10:20:51">2021-02-05 10:20:51</span>
							<h3>Sebastian Palus awansuje w intive</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/zmiany-w-uldze-abolicyjnej-czesc-osob-pracujacych-za-granica-zaplaci-podwojny-podatek,79365.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/04/60/060460_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-02-05 07:32:22">2021-02-05 07:32:22</span>
							<h3>Zmiany w uldze abolicyjnej. Część osób pracujących za granicą zapłaci podwójny podatek</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/polscy-przedsiebiorcy-przeniesli-sie-do-internetu,79364.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/32/81/093281_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-02-05 07:28:52">2021-02-05 07:28:52</span>
							<h3>Polscy przedsiębiorcy przenieśli się do internetu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/czlowiek-nie-drzewo-czyli-czas-na-zmiane-branzy,79328.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/21/91/082191_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-02-05 06:00:00">2021-02-05 06:00:00</span>
							<h3>Człowiek nie drzewo, czyli czas na zmianę branży</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/praca-tymczasowa/portugalia-coraz-wieksze-zainteresowanie-emigracja-do-wielkiej-brytanii,79363.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/46/96/094696_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-02-04 21:26:00">2021-02-04 21:26:00</span>
							<h3>Portugalia: coraz większe zainteresowanie emigracją do Wielkiej Brytanii</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/prezydent-powolal-piotra-serafina-na-doradce-spolecznego,79362.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/46/95/094695_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-02-04 21:01:00">2021-02-04 21:01:00</span>
							<h3>Prezydent powołał Piotra Serafina na doradcę społecznego</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/26-czy-31-dni-dlugosc-urlopu-koscia-niezgody,78954.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/78/68/087868_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-20 06:00:00">2021-01-20 06:00:00</span>
							<h3>26 czy 31 dni? Długość urlopu kością niezgody</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/czterodniowy-tydzien-pracy-coraz-blizej,79222.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/99/66/089966_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-29 15:36:35">2021-01-29 15:36:35</span>
							<h3>Czterodniowy tydzień pracy coraz bliżej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/wzrost-kontroli-inspekcji-pracy-bhp-na-pierwszym-planie,78955.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/41/73/094173_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-19 20:00:00">2021-01-19 20:00:00</span>
							<h3>Wzrost kontroli inspekcji pracy. BHP na pierwszym planie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/dzis-blue-monday-najbardziej-depresyjny-dzien-w-roku-jak-wesprzec-pracownikow,78916.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/41/00/094100_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-18 12:20:00">2021-01-18 12:20:00</span>
							<h3>Dziś Blue Monday, najbardziej depresyjny dzień w roku. Jak wesprzeć pracowników?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/przemysl/w-pgg-chca-podnosic-kwalifikacje-pracownikow-maja-do-tego-narzedzie,79079.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/16/087216_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-25 10:20:00">2021-01-25 10:20:00</span>
							<h3>W PGG chcą podnosić kwalifikacje pracowników. Mają do tego narzędzie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/nie-pracuj-w-dresie-i-schowaj-komputer-mamy-rytualy-przejscia-w-pracy-zdalnej,78876.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/27/71/072771_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-18 06:00:00">2021-01-18 06:00:00</span>
							<h3>Nie pracuj w dresie i schowaj komputer. Mamy rytuały przejścia w pracy zdalnej?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/tatuaz-w-pracy-czy-sa-granice,78933.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/41/29/094129_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-21 06:00:00">2021-01-21 06:00:00</span>
							<h3>Tatuaż w pracy - czy są granice?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/oni-zarobia-wiecej-niz-informatycy-boom-w-branzy-nakreca-place,79279.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/45/84/094584_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-02-02 20:00:00">2021-02-02 20:00:00</span>
							<h3>Oni zarobią więcej niż informatycy. Boom w branży nakręca płace</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/przecietne-wynagrodzenie-w-polsce-na-rekordowym-poziomie,79008.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/42/40/094240_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-21 11:15:00">2021-01-21 11:15:00</span>
							<h3>Przeciętne wynagrodzenie w Polsce na rekordowym poziomie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/olga-semeniuk-ostrzega-branze-fitness-przed-otwarciem,79033.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/42/77/094277_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-21 20:00:22">2021-01-21 20:00:22</span>
							<h3>Olga Semeniuk ostrzega branżę fitness przed otwarciem</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="">
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>
			<div class="box wrap-6">
				<small>REKLAMA</small>
					<div id='bmone2n-20735.2.1.3'></div>


							</div>
		</div>
	</main>
</div>

<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.2.1.1','');
bmone2n.addPosition('20735.2.1.3','');
bmone2n.addPosition('20735.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20735.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.2.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:a0489f4b1d91b75e9d312bb872f4135f_vars, fp_cached:no, fp_cache:disabled, rt:0.0079, mc:24 -->
</body>
</html>