<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>To teraz najgorętszy temat w firmach. Pracownicy zaskakująco podzieleni | Zarządzanie | pulshr.pl</title>
	<meta property="og:title" content="To teraz najgorętszy temat w firmach. Pracownicy zaskakująco podzieleni | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Czy pracownicy są zaszczepieni i gotowi do pracy biurowej? Jak wynika z badania Dailyfruits, blisko 2/3 pracowników chce się zaszczepić przeciwko COVID-19 lub jest już po szczepieniu." />
	<meta property="og:description" content="Czy pracownicy są zaszczepieni i gotowi do pracy biurowej? Jak wynika z badania Dailyfruits, blisko 2/3 pracowników chce się zaszczepić przeciwko COVID-19 lub jest już po szczepieniu." />
	<link rel="canonical" href="https://www.pulshr.pl/zarzadzanie/to-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni,83221.html" />
	<meta property="og:url" content="https://www.pulshr.pl/zarzadzanie/to-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni,83221.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/zarzadzanie/to-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni,83221.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/09/85/92/098592_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=79" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>

<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=28"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"To teraz najgor\u0119tszy temat w firmach. Pracownicy zaskakuj\u0105co podzieleni","author":{"@type":"Person","name":"jk"},"creator":{"@type":"Person","name":"jk"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/09\/85\/92\/098592_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/09\/85\/92\/098592_r2_990.jpg","datePublished":"2021-07-28T20:00:00+02:00","dateModified":"2021-07-28T20:00:00+02:00","url":"https:\/\/www.pulshr.pl\/zarzadzanie\/to-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni,83221.html","headline":"Czy pracownicy s\u0105 zaszczepieni i gotowi do pracy biurowej? Jak wynika z badania Dailyfruits, b...","description":"Czy pracownicy s\u0105 zaszczepieni i gotowi do pracy biurowej? Jak wynika z badania Dailyfruits, blisko 2\/3 pracownik\u00f3w chce si\u0119 zaszczepi\u0107 przeciwko COVID-19 lub jest ju\u017c po szczepieniu.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni,83221.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/92/098592_r2_300.jpg" alt="To teraz najgorętszy temat w firmach. Pracownicy zaskakująco podzieleni" title="Co drugi ankietowany uważa, że pracownicy powinni sami zdecydować o terminie powrotu do pracy w biurze (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To teraz najgorętszy temat w firmach. Pracownicy zaskakująco podzieleni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni%2C83221.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni%2C83221.html&text=To+teraz+najgor%C4%99tszy+temat+w+firmach.+Pracownicy+zaskakuj%C4%85co+podzieleni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni,83221.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni,83221.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja,83229.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/63/097663_r2_300.jpg" alt="Zmiany w przepisach dotyczących pracy zdalnej. Jest kolejna wersja" title="W nowej wersji projektu wydłużono możliwość wykonywania pracy zdalnej okazjonalnie (na wniosek pracownika) z 12 do 24 dni w roku (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany w przepisach dotyczących pracy zdalnej. Jest kolejna wersja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja%2C83229.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja%2C83229.html&text=Zmiany+w+przepisach+dotycz%C4%85cych+pracy+zdalnej.+Jest+kolejna+wersja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja,83229.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja,83229.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pracownik-zginal-w-silosie-o-wysokosci-9-pieter-sa-zarzuty-dla-dyrektora,83223.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/65/33/096533_r2_300.jpg" alt="Pracownik zginął w silosie o wysokości 9 pięter. Są zarzuty dla dyrektora" title="W czerwcu 2020 roku podczas usuwania otrębów ze ścian silosu doszło najprawdopodobniej do oderwania się jednej z warstw i przysypania nimi pracownika (fot. ilustracyjne, Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownik zginął w silosie o wysokości 9 pięter. Są zarzuty dla dyrektora</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracownik-zginal-w-silosie-o-wysokosci-9-pieter-sa-zarzuty-dla-dyrektora%2C83223.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracownik-zginal-w-silosie-o-wysokosci-9-pieter-sa-zarzuty-dla-dyrektora%2C83223.html&text=Pracownik+zgin%C4%85%C5%82+w+silosie+o+wysoko%C5%9Bci+9+pi%C4%99ter.+S%C4%85+zarzuty+dla+dyrektora" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pracownik-zginal-w-silosie-o-wysokosci-9-pieter-sa-zarzuty-dla-dyrektora,83223.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pracownik-zginal-w-silosie-o-wysokosci-9-pieter-sa-zarzuty-dla-dyrektora,83223.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/77/098577_r2_300.jpg" alt="Bez końcówki nie ma nowego pracownika. Ważna rzecz, o której zapominają pracodawcy" title="Brak żeńskich końcówek podtrzymuje stereotypy co do ról pełnionych przez kobiety i mężczyzn (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bez końcówki nie ma nowego pracownika. Ważna rzecz, o której zapominają pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy%2C83207.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy%2C83207.html&text=Bez+ko%C5%84c%C3%B3wki+nie+ma+nowego+pracownika.+Wa%C5%BCna+rzecz%2C+o+kt%C3%B3rej+zapominaj%C4%85+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/trzeba-dac-gwarancje-ze-obostrzenia-nie-obejma-zaszczepionych,83218.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/60/45/086045_r2_300.jpg" alt="Trzeba dać gwarancję, że obostrzenia nie obejmą zaszczepionych" title="Wicepremier Jarosław Gowin (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Trzeba dać gwarancję, że obostrzenia nie obejmą zaszczepionych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftrzeba-dac-gwarancje-ze-obostrzenia-nie-obejma-zaszczepionych%2C83218.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftrzeba-dac-gwarancje-ze-obostrzenia-nie-obejma-zaszczepionych%2C83218.html&text=Trzeba+da%C4%87+gwarancj%C4%99%2C+%C5%BCe+obostrzenia+nie+obejm%C4%85+zaszczepionych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/trzeba-dac-gwarancje-ze-obostrzenia-nie-obejma-zaszczepionych,83218.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/trzeba-dac-gwarancje-ze-obostrzenia-nie-obejma-zaszczepionych,83218.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pracodawcy-maja-problem-sprawa-dotyczy-az-polowy-pracownikow,83216.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/79/097679_r2_300.jpg" alt="Pracodawcy mają problem. Sprawa dotyczy aż połowy pracowników" title="W Polsce wciąż mamy do czynienia z rynkiem pracownika (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy mają problem. Sprawa dotyczy aż połowy pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracodawcy-maja-problem-sprawa-dotyczy-az-polowy-pracownikow%2C83216.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracodawcy-maja-problem-sprawa-dotyczy-az-polowy-pracownikow%2C83216.html&text=Pracodawcy+maj%C4%85+problem.+Sprawa+dotyczy+a%C5%BC+po%C5%82owy+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pracodawcy-maja-problem-sprawa-dotyczy-az-polowy-pracownikow,83216.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pracodawcy-maja-problem-sprawa-dotyczy-az-polowy-pracownikow,83216.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/prokuratura-bada-czy-doszlo-prawidlowosci-w-wydawaniu-dyplomow-glos-zabiera-mein,83231.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/97/098597_r2_300.jpg" alt="Prokuratura bada czy doszło prawidłowości w wydawaniu dyplomów. Głos zabiera MEiN" title="MEiN wskazało, że w związku z tym, że sprawa jest na etapie postępowania w prokuraturze, nie można jednoznacznie stwierdzić, czy i komu będą postawione zarzuty.(fot. twitter/MEiN)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prokuratura bada czy doszło prawidłowości w wydawaniu dyplomów. Głos zabiera MEiN</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fprokuratura-bada-czy-doszlo-prawidlowosci-w-wydawaniu-dyplomow-glos-zabiera-mein%2C83231.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fprokuratura-bada-czy-doszlo-prawidlowosci-w-wydawaniu-dyplomow-glos-zabiera-mein%2C83231.html&text=Prokuratura+bada+czy+dosz%C5%82o+prawid%C5%82owo%C5%9Bci+w+wydawaniu+dyplom%C3%B3w.+G%C5%82os+zabiera+MEiN" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/prokuratura-bada-czy-doszlo-prawidlowosci-w-wydawaniu-dyplomow-glos-zabiera-mein,83231.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/prokuratura-bada-czy-doszlo-prawidlowosci-w-wydawaniu-dyplomow-glos-zabiera-mein,83231.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/96/098596_r2_300.jpg" alt="Zaledwie 24 osoby wybrały liceum w Łodzi. Zaszkodził minister?" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zaledwie 24 osoby wybrały liceum w Łodzi. Zaszkodził minister?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister%2C300961.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister%2C300961.html&text=Zaledwie+24+osoby+wybra%C5%82y+liceum+w+%C5%81odzi.+Zaszkodzi%C5%82+minister%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/nie-chca-zmian-w-oswiacie-napisali-do-prezydenta-premiera-i-poslow,83225.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/22/35/092235_r2_300.jpg" alt="Nie chcą zmian w oświacie. Napisali do prezydenta, premiera i posłów" title="Autor zmian w oświacie minister edukacji i nauki Przemysław Czarnek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie chcą zmian w oświacie. Napisali do prezydenta, premiera i posłów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnie-chca-zmian-w-oswiacie-napisali-do-prezydenta-premiera-i-poslow%2C83225.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnie-chca-zmian-w-oswiacie-napisali-do-prezydenta-premiera-i-poslow%2C83225.html&text=Nie+chc%C4%85+zmian+w+o%C5%9Bwiacie.+Napisali+do+prezydenta%2C+premiera+i+pos%C5%82%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/nie-chca-zmian-w-oswiacie-napisali-do-prezydenta-premiera-i-poslow,83225.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/nie-chca-zmian-w-oswiacie-napisali-do-prezydenta-premiera-i-poslow,83225.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/falszywe-dyplomy-dla-znanych-pilkarzy-w-tym-mba-roberta-lewandowskiego-skandal-w-lodzi,83224.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/60/95/086095_r2_300.jpg" alt="Fałszywe dyplomy dla znanych piłkarzy, w tym MBA Roberta Lewandowskiego. Skandal w Łodzi" title="(fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fałszywe dyplomy dla znanych piłkarzy, w tym MBA Roberta Lewandowskiego. Skandal w Łodzi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Ffalszywe-dyplomy-dla-znanych-pilkarzy-w-tym-mba-roberta-lewandowskiego-skandal-w-lodzi%2C83224.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Ffalszywe-dyplomy-dla-znanych-pilkarzy-w-tym-mba-roberta-lewandowskiego-skandal-w-lodzi%2C83224.html&text=Fa%C5%82szywe+dyplomy+dla+znanych+pi%C5%82karzy%2C+w+tym+MBA+Roberta+Lewandowskiego.+Skandal+w+%C5%81odzi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/falszywe-dyplomy-dla-znanych-pilkarzy-w-tym-mba-roberta-lewandowskiego-skandal-w-lodzi,83224.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/falszywe-dyplomy-dla-znanych-pilkarzy-w-tym-mba-roberta-lewandowskiego-skandal-w-lodzi,83224.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/dobry-start-dal-juz-dzieciom-60-mln-zl-wnioski-mozna-skladac-do-1-lipca,83159.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/50/07/085007_r2_300.jpg" alt="Polskie rodziny dostały już 60 mln zł" title="Wnioski o świadczenie w wysokości 300 zł z programu &quot;Dobry start&quot; można składać od 1 lipca (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polskie rodziny dostały już 60 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdobry-start-dal-juz-dzieciom-60-mln-zl-wnioski-mozna-skladac-do-1-lipca%2C83159.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdobry-start-dal-juz-dzieciom-60-mln-zl-wnioski-mozna-skladac-do-1-lipca%2C83159.html&text=%22Dobry+start%22+da%C5%82+ju%C5%BC+dzieciom+60+mln+z%C5%82.+Wnioski+mo%C5%BCna+sk%C5%82ada%C4%87+do+1+lipca" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/dobry-start-dal-juz-dzieciom-60-mln-zl-wnioski-mozna-skladac-do-1-lipca,83159.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/dobry-start-dal-juz-dzieciom-60-mln-zl-wnioski-mozna-skladac-do-1-lipca,83159.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/robert-ptaszek-z-kul-nowym-dyrektorem-instytutu-badan-edukacyjnych,83154.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/22/35/092235_r2_300.jpg" alt="Robert Ptaszek z KUL nowym dyrektorem Instytutu Badań Edukacyjnych" title="Minister edukacji i nauki Przemysław Czarnek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Robert Ptaszek z KUL nowym dyrektorem Instytutu Badań Edukacyjnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Frobert-ptaszek-z-kul-nowym-dyrektorem-instytutu-badan-edukacyjnych%2C83154.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Frobert-ptaszek-z-kul-nowym-dyrektorem-instytutu-badan-edukacyjnych%2C83154.html&text=Robert+Ptaszek+z+KUL+nowym+dyrektorem+Instytutu+Bada%C5%84+Edukacyjnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/robert-ptaszek-z-kul-nowym-dyrektorem-instytutu-badan-edukacyjnych,83154.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/robert-ptaszek-z-kul-nowym-dyrektorem-instytutu-badan-edukacyjnych,83154.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/dyrekcja-rozbudowy-miasta-gdanska-szuka-nowego-dyrektora,301021.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/98/098598_r2_300.jpg" alt="Dyrekcja Rozbudowy Miasta Gdańska szuka nowego dyrektora" title="(Fot. Jerzy Pinkas/www.gdansk.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dyrekcja Rozbudowy Miasta Gdańska szuka nowego dyrektora</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fdyrekcja-rozbudowy-miasta-gdanska-szuka-nowego-dyrektora%2C301021.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fdyrekcja-rozbudowy-miasta-gdanska-szuka-nowego-dyrektora%2C301021.html&text=Dyrekcja+Rozbudowy+Miasta+Gda%C5%84ska+szuka+nowego+dyrektora" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/dyrekcja-rozbudowy-miasta-gdanska-szuka-nowego-dyrektora,301021.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/dyrekcja-rozbudowy-miasta-gdanska-szuka-nowego-dyrektora,301021.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/77/098577_r2_300.jpg" alt="Bez końcówki nie ma nowego pracownika. Ważna rzecz, o której zapominają pracodawcy" title="Brak żeńskich końcówek podtrzymuje stereotypy co do ról pełnionych przez kobiety i mężczyzn (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bez końcówki nie ma nowego pracownika. Ważna rzecz, o której zapominają pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy%2C83207.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy%2C83207.html&text=Bez+ko%C5%84c%C3%B3wki+nie+ma+nowego+pracownika.+Wa%C5%BCna+rzecz%2C+o+kt%C3%B3rej+zapominaj%C4%85+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pracodawcy-maja-problem-sprawa-dotyczy-az-polowy-pracownikow,83216.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/79/097679_r2_300.jpg" alt="Pracodawcy mają problem. Sprawa dotyczy aż połowy pracowników" title="W Polsce wciąż mamy do czynienia z rynkiem pracownika (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy mają problem. Sprawa dotyczy aż połowy pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracodawcy-maja-problem-sprawa-dotyczy-az-polowy-pracownikow%2C83216.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracodawcy-maja-problem-sprawa-dotyczy-az-polowy-pracownikow%2C83216.html&text=Pracodawcy+maj%C4%85+problem.+Sprawa+dotyczy+a%C5%BC+po%C5%82owy+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pracodawcy-maja-problem-sprawa-dotyczy-az-polowy-pracownikow,83216.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pracodawcy-maja-problem-sprawa-dotyczy-az-polowy-pracownikow,83216.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rynek-pracy-nadrabia-zaleglosci-wakatow-jest-juz-wiecej-niz-przed-pandemia,83188.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/58/098558_r2_300.jpg" alt="Rynek pracy nadrabia zaległości. Wakatów jest już więcej niż przed pandemią" title="Do rejonowych urzędów pracy napływa coraz więcej ofert zatrudnienia (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rynek pracy nadrabia zaległości. Wakatów jest już więcej niż przed pandemią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frynek-pracy-nadrabia-zaleglosci-wakatow-jest-juz-wiecej-niz-przed-pandemia%2C83188.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frynek-pracy-nadrabia-zaleglosci-wakatow-jest-juz-wiecej-niz-przed-pandemia%2C83188.html&text=Rynek+pracy+nadrabia+zaleg%C5%82o%C5%9Bci.+Wakat%C3%B3w+jest+ju%C5%BC+wi%C4%99cej+ni%C5%BC+przed+pandemi%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rynek-pracy-nadrabia-zaleglosci-wakatow-jest-juz-wiecej-niz-przed-pandemia,83188.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rynek-pracy-nadrabia-zaleglosci-wakatow-jest-juz-wiecej-niz-przed-pandemia,83188.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/chatboty-juz-nie-tylko-selekcjonuja-kandydatow-prowadza-z-nimi-rozmowy,83200.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/68/098568_r2_300.jpg" alt="Chatboty już nie tylko selekcjonują kandydatów. Prowadzą z nimi rozmowy" title="Najmniejszy entuzjazm wykazywany jest wobec podejmowania przez AI ostatecznej decyzji o zatrudnieniu (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chatboty już nie tylko selekcjonują kandydatów. Prowadzą z nimi rozmowy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fchatboty-juz-nie-tylko-selekcjonuja-kandydatow-prowadza-z-nimi-rozmowy%2C83200.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fchatboty-juz-nie-tylko-selekcjonuja-kandydatow-prowadza-z-nimi-rozmowy%2C83200.html&text=Chatboty+ju%C5%BC+nie+tylko+selekcjonuj%C4%85+kandydat%C3%B3w.+Prowadz%C4%85+z+nimi+rozmowy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/chatboty-juz-nie-tylko-selekcjonuja-kandydatow-prowadza-z-nimi-rozmowy,83200.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/chatboty-juz-nie-tylko-selekcjonuja-kandydatow-prowadza-z-nimi-rozmowy,83200.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/63/098563_r2_300.jpg" alt="Chcą przełamać stereotypy. Udowadniają, że to świetna branża dla kobiet" title="W kampanię zaangażowały się m.in.operatorki wózków widłowych (zdj. ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chcą przełamać stereotypy. Udowadniają, że to świetna branża dla kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet%2C83196.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet%2C83196.html&text=Chc%C4%85+prze%C5%82ama%C4%87+stereotypy.+Udowadniaj%C4%85%2C+%C5%BCe+to+%C5%9Bwietna+bran%C5%BCa+dla+kobiet" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/60-proc-polskich-agencji-zatrudnienia-lamie-prawo,83184.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/56/098556_r2_300.jpg" alt="60 proc. polskich agencji zatrudnienia łamie prawo" title="Ze sprawozdania PIP wynika, że liczba naruszeń przepisów regulujących świadczenie usług zatrudnienia zmniejszyła się (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>60 proc. polskich agencji zatrudnienia łamie prawo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2F60-proc-polskich-agencji-zatrudnienia-lamie-prawo%2C83184.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2F60-proc-polskich-agencji-zatrudnienia-lamie-prawo%2C83184.html&text=60+proc.+polskich+agencji+zatrudnienia+%C5%82amie+prawo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/60-proc-polskich-agencji-zatrudnienia-lamie-prawo,83184.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/60-proc-polskich-agencji-zatrudnienia-lamie-prawo,83184.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/nauczyciele-nie-gardza-praca-fizyczna-oto-gdzie-dorabiaja-w-wakacje,83180.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/49/098549_r2_300.jpg" alt="Nauczyciele nie gardzą pracą fizyczną. Oto gdzie dorabiają w wakacje" title="Średnio ukraiński nauczyciel jest w stanie zarobić w Polsce od 3 do 5 tys. dolarów za 3 miesiące urlopu (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nauczyciele nie gardzą pracą fizyczną. Oto gdzie dorabiają w wakacje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fnauczyciele-nie-gardza-praca-fizyczna-oto-gdzie-dorabiaja-w-wakacje%2C83180.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fnauczyciele-nie-gardza-praca-fizyczna-oto-gdzie-dorabiaja-w-wakacje%2C83180.html&text=Nauczyciele+nie+gardz%C4%85+prac%C4%85+fizyczn%C4%85.+Oto+gdzie+dorabiaj%C4%85+w+wakacje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/nauczyciele-nie-gardza-praca-fizyczna-oto-gdzie-dorabiaja-w-wakacje,83180.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/nauczyciele-nie-gardza-praca-fizyczna-oto-gdzie-dorabiaja-w-wakacje,83180.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/nielegalna-praca-kwitnie-najczesciej-na-czarno-pracuja-ukraincy,83156.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/31/098531_r2_300.jpg" alt="Ukraińcy wciąż &quot;na nielegalu&quot;" title="Najliczniejszą grupą nielegalnie zatrudnionych cudzoziemców byli obywatele Ukrainy - 2 388 osób (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ukraińcy wciąż "na nielegalu"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnielegalna-praca-kwitnie-najczesciej-na-czarno-pracuja-ukraincy%2C83156.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnielegalna-praca-kwitnie-najczesciej-na-czarno-pracuja-ukraincy%2C83156.html&text=Nielegalna+praca+kwitnie.+Najcz%C4%99%C5%9Bciej+na+czarno+pracuj%C4%85+Ukrai%C5%84cy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/nielegalna-praca-kwitnie-najczesciej-na-czarno-pracuja-ukraincy,83156.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/nielegalna-praca-kwitnie-najczesciej-na-czarno-pracuja-ukraincy,83156.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rosna-obawy-o-utrate-pracy-ale-polskim-pracownikom-pomoga-ukraincy,83153.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/79/57/087957_r2_300.jpg" alt="Rosną obawy o utratę pracy. Ale polskim pracownikom pomogą Ukraińcy" title="Przeciętne wynagrodzenie w sektorze przedsiębiorstw wzrosło w czerwcu o 9,8 proc. rok do roku i o 2,9 proc. w porównaniu do maja (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rosną obawy o utratę pracy. Ale polskim pracownikom pomogą Ukraińcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frosna-obawy-o-utrate-pracy-ale-polskim-pracownikom-pomoga-ukraincy%2C83153.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frosna-obawy-o-utrate-pracy-ale-polskim-pracownikom-pomoga-ukraincy%2C83153.html&text=Rosn%C4%85+obawy+o+utrat%C4%99+pracy.+Ale+polskim+pracownikom+pomog%C4%85+Ukrai%C5%84cy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rosna-obawy-o-utrate-pracy-ale-polskim-pracownikom-pomoga-ukraincy,83153.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rosna-obawy-o-utrate-pracy-ale-polskim-pracownikom-pomoga-ukraincy,83153.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/polacy-nie-chca-juz-wyjezdzac-na-saksy-rykoszetem-dostana-polscy-pracodawcy,83148.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/23/098523_r2_300.jpg" alt="Polacy nie chcą już wyjeżdżać na saksy. Rykoszetem dostaną nasi pracodawcy" title="Sezon wiosenno-letni to od lat czas na &quot;saksy&quot;, czyli prace sezonowe (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy nie chcą już wyjeżdżać na saksy. Rykoszetem dostaną nasi pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolacy-nie-chca-juz-wyjezdzac-na-saksy-rykoszetem-dostana-polscy-pracodawcy%2C83148.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolacy-nie-chca-juz-wyjezdzac-na-saksy-rykoszetem-dostana-polscy-pracodawcy%2C83148.html&text=Polacy+nie+chc%C4%85+ju%C5%BC+wyje%C5%BCd%C5%BCa%C4%87+na+saksy.+Rykoszetem+dostan%C4%85+polscy+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/polacy-nie-chca-juz-wyjezdzac-na-saksy-rykoszetem-dostana-polscy-pracodawcy,83148.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/polacy-nie-chca-juz-wyjezdzac-na-saksy-rykoszetem-dostana-polscy-pracodawcy,83148.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/ubywa-polakow-chetnych-do-pracy-w-holenderskim-rolnictwie,82955.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/74/71/087471_r2_300.jpg" alt="Ubywa Polaków chętnych do pracy w holenderskim rolnictwie" title="Agencje pracy tymczasowej w Holandii mają coraz mniej pracowników z Polski (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ubywa Polaków chętnych do pracy w holenderskim rolnictwie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fubywa-polakow-chetnych-do-pracy-w-holenderskim-rolnictwie%2C82955.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fubywa-polakow-chetnych-do-pracy-w-holenderskim-rolnictwie%2C82955.html&text=Ubywa+Polak%C3%B3w+ch%C4%99tnych+do+pracy+w+holenderskim+rolnictwie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/ubywa-polakow-chetnych-do-pracy-w-holenderskim-rolnictwie,82955.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/ubywa-polakow-chetnych-do-pracy-w-holenderskim-rolnictwie,82955.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/kaufland-stawia-na-komunikacje-z-pracownikami-wdraza-nowe-rozwiazanie,83220.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/89/098589_r2_300.jpg" alt="Kaufland stawia na komunikację z pracownikami. Wdraża nowe rozwiązanie" title="Dotychczas firma Kaufland informacje przekazywała pracownikom głównie za pomocą standardowych kanałów komunikacji (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kaufland stawia na komunikację z pracownikami. Wdraża nowe rozwiązanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fkaufland-stawia-na-komunikacje-z-pracownikami-wdraza-nowe-rozwiazanie%2C83220.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fkaufland-stawia-na-komunikacje-z-pracownikami-wdraza-nowe-rozwiazanie%2C83220.html&text=Kaufland+stawia+na+komunikacj%C4%99+z+pracownikami.+Wdra%C5%BCa+nowe+rozwi%C4%85zanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/kaufland-stawia-na-komunikacje-z-pracownikami-wdraza-nowe-rozwiazanie,83220.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/kaufland-stawia-na-komunikacje-z-pracownikami-wdraza-nowe-rozwiazanie,83220.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/77/098577_r2_300.jpg" alt="Bez końcówki nie ma nowego pracownika. Ważna rzecz, o której zapominają pracodawcy" title="Brak żeńskich końcówek podtrzymuje stereotypy co do ról pełnionych przez kobiety i mężczyzn (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bez końcówki nie ma nowego pracownika. Ważna rzecz, o której zapominają pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy%2C83207.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy%2C83207.html&text=Bez+ko%C5%84c%C3%B3wki+nie+ma+nowego+pracownika.+Wa%C5%BCna+rzecz%2C+o+kt%C3%B3rej+zapominaj%C4%85+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/radykalna-zmiana-zobaczcie-jak-ubrali-stewardesy,83211.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/82/098582_r2_300.jpg" alt="Radykalna zmiana. Zobaczcie, jak ubrali stewardesy" title="SkyUp postanowiła zmienić mundur dla swoich stewardes (Fot. Facebook/SkyUp Airlines)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Radykalna zmiana. Zobaczcie, jak ubrali stewardesy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fradykalna-zmiana-zobaczcie-jak-ubrali-stewardesy%2C83211.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fradykalna-zmiana-zobaczcie-jak-ubrali-stewardesy%2C83211.html&text=Radykalna+zmiana.+Zobaczcie%2C+jak+ubrali+stewardesy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/radykalna-zmiana-zobaczcie-jak-ubrali-stewardesy,83211.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/radykalna-zmiana-zobaczcie-jak-ubrali-stewardesy,83211.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/motorniczowie-i-kontrolerzy-zadaja-szyku-zobacz-nowe-mundury,297690.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/83/50/098350_r2_300.jpg" alt="Motorniczowie i kontrolerzy zadają szyku. Zobacz nowe mundury" title="fot. Tramwaje Śląskie" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Motorniczowie i kontrolerzy zadają szyku. Zobacz nowe mundury</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fmotorniczowie-i-kontrolerzy-zadaja-szyku-zobacz-nowe-mundury%2C297690.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fmotorniczowie-i-kontrolerzy-zadaja-szyku-zobacz-nowe-mundury%2C297690.html&text=Motorniczowie+i+kontrolerzy+zadaj%C4%85+szyku.+Zobacz+nowe+mundury" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/motorniczowie-i-kontrolerzy-zadaja-szyku-zobacz-nowe-mundury,297690.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/motorniczowie-i-kontrolerzy-zadaja-szyku-zobacz-nowe-mundury,297690.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/sektor-bije-inne-na-glowe-nikt-nie-daje-takich-mozliwosci,82788.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/82/32/098232_r2_300.jpg" alt="Sektor bije inne na głowę. Nikt nie daje takich możliwości" title="17 proc. pracodawców z sektora usług oraz podobny odsetek firm z sektora handlu odnotowało mniejsze zapotrzebowanie na takie wsparcie niż przed pandemią. (fot. unsplash.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sektor bije inne na głowę. Nikt nie daje takich możliwości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fsektor-bije-inne-na-glowe-nikt-nie-daje-takich-mozliwosci%2C82788.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fsektor-bije-inne-na-glowe-nikt-nie-daje-takich-mozliwosci%2C82788.html&text=Sektor+bije+inne+na+g%C5%82ow%C4%99.+Nikt+nie+daje+takich+mo%C5%BCliwo%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/sektor-bije-inne-na-glowe-nikt-nie-daje-takich-mozliwosci,82788.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/sektor-bije-inne-na-glowe-nikt-nie-daje-takich-mozliwosci,82788.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wsparcie-rodzin-po-polsku-prawie-polowa-firm-nie-wydala-ani-zlotowki,82660.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/80/47/098047_r2_300.jpg" alt="Wsparcie rodzin po polsku. Prawie połowa firm nie wydała ani złotówki" title="Firmy wdrażają pakiety benefitów prorodzinnych mających wspólne cele, np. elastyczny czas pracy, a nie pojedyncze rozwiązania (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wsparcie rodzin po polsku. Prawie połowa firm nie wydała ani złotówki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwsparcie-rodzin-po-polsku-prawie-polowa-firm-nie-wydala-ani-zlotowki%2C82660.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwsparcie-rodzin-po-polsku-prawie-polowa-firm-nie-wydala-ani-zlotowki%2C82660.html&text=Wsparcie+rodzin+po+polsku.+Prawie+po%C5%82owa+firm+nie+wyda%C5%82a+ani+z%C5%82ot%C3%B3wki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wsparcie-rodzin-po-polsku-prawie-polowa-firm-nie-wydala-ani-zlotowki,82660.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wsparcie-rodzin-po-polsku-prawie-polowa-firm-nie-wydala-ani-zlotowki,82660.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/wykorzystali-pomysl-z-minecrafta-by-rozwiazywac-problemy-miast,83072.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/84/76/098476_r2_300.jpg" alt="Wykorzystali pomysł z Minecrafta, by rozwiązywać problemy miast" title="Udział w grze wymagał od graczy wyjścia w teren – dokonania obserwacji, zrobienia zdjęć, doświadczenia przestrzeni bezpośrednio  (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wykorzystali pomysł z Minecrafta, by rozwiązywać problemy miast</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwykorzystali-pomysl-z-minecrafta-by-rozwiazywac-problemy-miast%2C83072.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwykorzystali-pomysl-z-minecrafta-by-rozwiazywac-problemy-miast%2C83072.html&text=Wykorzystali+pomys%C5%82+z+Minecrafta%2C+by+rozwi%C4%85zywa%C4%87+problemy+miast" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/wykorzystali-pomysl-z-minecrafta-by-rozwiazywac-problemy-miast,83072.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/wykorzystali-pomysl-z-minecrafta-by-rozwiazywac-problemy-miast,83072.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/wymieniaja-wszystkie-samochody-sluzbowe-na-hybrydy-chca-pomoc-srodowisku,83056.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/84/66/098466_r2_300.jpg" alt="Wymieniają wszystkie samochody służbowe na hybrydy. Chcą pomóc środowisku" title="W skład nowej floty wejdą modele Yaris, Corolla, Camry, RAV4 i Toyota C-HR. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wymieniają wszystkie samochody służbowe na hybrydy. Chcą pomóc środowisku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwymieniaja-wszystkie-samochody-sluzbowe-na-hybrydy-chca-pomoc-srodowisku%2C83056.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwymieniaja-wszystkie-samochody-sluzbowe-na-hybrydy-chca-pomoc-srodowisku%2C83056.html&text=Wymieniaj%C4%85+wszystkie+samochody+s%C5%82u%C5%BCbowe+na+hybrydy.+Chc%C4%85+pom%C3%B3c+%C5%9Brodowisku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/wymieniaja-wszystkie-samochody-sluzbowe-na-hybrydy-chca-pomoc-srodowisku,83056.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/wymieniaja-wszystkie-samochody-sluzbowe-na-hybrydy-chca-pomoc-srodowisku,83056.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/polfarmex-kolejny-raz-wsparl-ratownikow-mopr,83015.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/84/34/098434_r2_300.jpg" alt="Polfarmex kolejny raz wsparł ratowników MOPR" title="W ramach umowy sponsorskiej firma farmaceutyczna przekazała MOPR pieniądze m.in. na zakup desek ortopedycznych (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polfarmex kolejny raz wsparł ratowników MOPR</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpolfarmex-kolejny-raz-wsparl-ratownikow-mopr%2C83015.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpolfarmex-kolejny-raz-wsparl-ratownikow-mopr%2C83015.html&text=Polfarmex+kolejny+raz+wspar%C5%82+ratownik%C3%B3w+MOPR" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/polfarmex-kolejny-raz-wsparl-ratownikow-mopr,83015.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/polfarmex-kolejny-raz-wsparl-ratownikow-mopr,83015.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/organizator-transportu-w-metropolii-spolecznie-odpowiedzialny-dowodem-ten-raport,297395.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/83/22/098322_r2_300.jpg" alt="Organizator transportu społecznie odpowiedzialny. Dowodem ten raport" title="fot.ZTM" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Organizator transportu społecznie odpowiedzialny. Dowodem ten raport</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Forganizator-transportu-w-metropolii-spolecznie-odpowiedzialny-dowodem-ten-raport%2C297395.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Forganizator-transportu-w-metropolii-spolecznie-odpowiedzialny-dowodem-ten-raport%2C297395.html&text=Organizator+transportu+spo%C5%82ecznie+odpowiedzialny.+Dowodem+ten+raport" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/organizator-transportu-w-metropolii-spolecznie-odpowiedzialny-dowodem-ten-raport,297395.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/organizator-transportu-w-metropolii-spolecznie-odpowiedzialny-dowodem-ten-raport,297395.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/wolontariusze-pilnie-poszukiwani-mozna-pomoc-bohaterom,82767.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/82/01/098201_r2_300.jpg" alt="Wolontariusze pilnie poszukiwani. Można pomóc bohaterom" title="Zgłosić się może każdy, kto ma trochę wolnego czasu (fot. Facebook/Dom Wsparcia dla Powstańców Warszawskich)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wolontariusze pilnie poszukiwani. Można pomóc bohaterom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwolontariusze-pilnie-poszukiwani-mozna-pomoc-bohaterom%2C82767.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwolontariusze-pilnie-poszukiwani-mozna-pomoc-bohaterom%2C82767.html&text=Wolontariusze+pilnie+poszukiwani.+Mo%C5%BCna+pom%C3%B3c+bohaterom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/wolontariusze-pilnie-poszukiwani-mozna-pomoc-bohaterom,82767.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/wolontariusze-pilnie-poszukiwani-mozna-pomoc-bohaterom,82767.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/red-lipstick-monster-paciorek-stankiewicz-i-izak-w-spolecznym-projekcie-ing,82712.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/81/12/098112_r2_300.jpg" alt="Red Lipstick Monster, Paciorek, Stankiewicz i Izak w społecznym projekcie ING" title="Filip Wojciechowski (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Red Lipstick Monster, Paciorek, Stankiewicz i Izak w społecznym projekcie ING</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fred-lipstick-monster-paciorek-stankiewicz-i-izak-w-spolecznym-projekcie-ing%2C82712.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fred-lipstick-monster-paciorek-stankiewicz-i-izak-w-spolecznym-projekcie-ing%2C82712.html&text=Red+Lipstick+Monster%2C+Paciorek%2C+Stankiewicz+i+Izak+w+spo%C5%82ecznym+projekcie+ING" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/red-lipstick-monster-paciorek-stankiewicz-i-izak-w-spolecznym-projekcie-ing,82712.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/red-lipstick-monster-paciorek-stankiewicz-i-izak-w-spolecznym-projekcie-ing,82712.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/sektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy,82241.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/34/097434_r2_300.jpg" alt="Rozwijają się na potęgę. Każdego dnia tworzą 37 nowych miejsc pracy" title="Sektor usług biznesowych pomimo pandemii jest wciąż jednym z najszybciej rosnących sektorów polskiej gospodarki (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rozwijają się na potęgę. Każdego dnia tworzą 37 nowych miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy%2C82241.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy%2C82241.html&text=Sektor+nowoczesnych+us%C5%82ug+biznesowych+codziennie+tworzy+37+nowych+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/sektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy,82241.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/sektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy,82241.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/45/48/084548_r2_300.jpg" alt="Warszawa w gronie najatrakcyjniejszych rynków biurowych" title="fot. Archiwum" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Warszawa w gronie najatrakcyjniejszych rynków biurowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych%2C81899.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych%2C81899.html&text=Warszawa+w+gronie+najatrakcyjniejszych+rynk%C3%B3w+biurowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/74/097074_r2_300.jpg" alt="Oto najlepsze polskie miasta dla biznesu" title="Warszawa, zdaniem menedżerów, przoduje pod względem infrastruktury i potencjału zatrudnienia (fot. pixabay.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto najlepsze polskie miasta dla biznesu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpotencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan%2C284261.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpotencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan%2C284261.html&text=Oto+najlepsze+polskie+miasta+dla+biznesu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/62/097062_r2_300.jpg" alt="Znana firma otwiera centrum usług wspólnych. Zatrudni 150 specjalistów" title="Westinghouse Electric Company otworzy globalne centrum usług wspólnych w Krakowie (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znana firma otwiera centrum usług wspólnych. Zatrudni 150 specjalistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fznana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow%2C81798.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fznana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow%2C81798.html&text=Znana+firma+otwiera+centrum+us%C5%82ug+wsp%C3%B3lnych.+Zatrudni+150+specjalist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/08/096708_r2_300.jpg" alt="Grupa Citi zatrudnia na potęgę. By się pomieścić, wynajęła kolejne biuro" title="Citi zajmie trzy piętra na terenie Browarów. Pracę znajdzie tu do 440 osób (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Grupa Citi zatrudnia na potęgę. By się pomieścić, wynajęła kolejne biuro</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fgrupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro%2C81358.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fgrupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro%2C81358.html&text=Grupa+Citi+zatrudnia+na+pot%C4%99g%C4%99.+By+si%C4%99+pomie%C5%9Bci%C4%87%2C+wynaj%C4%99%C5%82a+kolejne+biuro" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/65/096265_r2_300.jpg" alt="Biura powinny być bliżej człowieka" title="Sławomir Gajewski (fot. mat. prasowe.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biura powinny być bliżej człowieka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbiura-powinny-byc-blizej-czlowieka%2C80859.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbiura-powinny-byc-blizej-czlowieka%2C80859.html&text=Biura+powinny+by%C4%87+bli%C5%BCej+cz%C5%82owieka" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownikow-miejskich-spolek-oszukano-na-ponad-25-tys-zlotych-bedzie-protest-w-poznaniu,83227.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/94/098594_r2_300.jpg" alt="Pracowników miejskich spółek &quot;oszukano na ponad 25 tys. złotych&quot;. Będzie protest w Poznaniu" title="Poznańska Inicjatywa Pracownicza organizuje protest (Fot. Facebook/OZZ Inicjatywa Pracownicza)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracowników miejskich spółek "oszukano na ponad 25 tys. złotych". Będzie protest w Poznaniu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownikow-miejskich-spolek-oszukano-na-ponad-25-tys-zlotych-bedzie-prowww-w-poznaniu%2C83227.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownikow-miejskich-spolek-oszukano-na-ponad-25-tys-zlotych-bedzie-prowww-w-poznaniu%2C83227.html&text=Pracownik%C3%B3w+miejskich+sp%C3%B3%C5%82ek+%22oszukano+na+ponad+25+tys.+z%C5%82otych%22.+B%C4%99dzie+protest+w+Poznaniu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownikow-miejskich-spolek-oszukano-na-ponad-25-tys-zlotych-bedzie-protest-w-poznaniu,83227.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownikow-miejskich-spolek-oszukano-na-ponad-25-tys-zlotych-bedzie-protest-w-poznaniu,83227.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sadow-i-prokuratury-jada-do-warszawy-bedzie-protest,83219.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/06/52/080652_r2_300.jpg" alt="Pracownicy sądów i prokuratury jadą do Warszawy. Będzie protest" title="Pracownicy sądów mają dość niskich wynagrodzeń i złych warunków pracy (Fot. archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy sądów i prokuratury jadą do Warszawy. Będzie protest</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-sadow-i-prokuratury-jada-do-warszawy-bedzie-prowww%2C83219.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-sadow-i-prokuratury-jada-do-warszawy-bedzie-prowww%2C83219.html&text=Pracownicy+s%C4%85d%C3%B3w+i+prokuratury+jad%C4%85+do+Warszawy.+B%C4%99dzie+protest" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sadow-i-prokuratury-jada-do-warszawy-bedzie-protest,83219.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sadow-i-prokuratury-jada-do-warszawy-bedzie-protest,83219.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/strajk-na-kolei-w-calym-kraju-potrwa-co-najmniej-do-8-sierpnia,83214.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/00/29/090029_r2_300.jpg" alt="Strajk na kolei w całym kraju. Potrwa co najmniej do 8 sierpnia" title="Akcja protestacyjna na kolei polega na wstrzymywaniu pracy dwukrotnie w ciągu dnia na łącznie 4 godziny (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Strajk na kolei w całym kraju. Potrwa co najmniej do 8 sierpnia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fstrajk-na-kolei-w-calym-kraju-potrwa-co-najmniej-do-8-sierpnia%2C83214.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fstrajk-na-kolei-w-calym-kraju-potrwa-co-najmniej-do-8-sierpnia%2C83214.html&text=Strajk+na+kolei+w+ca%C5%82ym+kraju.+Potrwa+co+najmniej+do+8+sierpnia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/strajk-na-kolei-w-calym-kraju-potrwa-co-najmniej-do-8-sierpnia,83214.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/strajk-na-kolei-w-calym-kraju-potrwa-co-najmniej-do-8-sierpnia,83214.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/prezes-taurona-odejdzie-tydzien-pozniej,83201.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/69/098569_r2_300.jpg" alt="Prezes Taurona odejdzie tydzień później" title="Paweł Strączyński zrezygnował ze stanowiska z dniem 21 lipca tego roku (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes Taurona odejdzie tydzień później</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezes-taurona-odejdzie-tydzien-pozniej%2C83201.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezes-taurona-odejdzie-tydzien-pozniej%2C83201.html&text=Prezes+Taurona+odejdzie+tydzie%C5%84+p%C3%B3%C5%BAniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/prezes-taurona-odejdzie-tydzien-pozniej,83201.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/prezes-taurona-odejdzie-tydzien-pozniej,83201.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sadow-wyjda-na-ulice-maja-dosc-niskich-pensji,83164.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/36/098536_r2_300.jpg" alt="Pracownicy sądów wyjdą na ulice. Mają dość niskich pensji" title="Związkowcy zapowiadają, że w ciągu najbliższych kilku dni w sądach wybuchnie protest przeciwko niskim wynagrodzeniom i złym warunkom pracy (Fot. OPZZ)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy sądów wyjdą na ulice. Mają dość niskich pensji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-sadow-wyjda-na-ulice-maja-dosc-niskich-pensji%2C83164.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-sadow-wyjda-na-ulice-maja-dosc-niskich-pensji%2C83164.html&text=Pracownicy+s%C4%85d%C3%B3w+wyjd%C4%85+na+ulice.+Maj%C4%85+do%C5%9B%C4%87+niskich+pensji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sadow-wyjda-na-ulice-maja-dosc-niskich-pensji,83164.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sadow-wyjda-na-ulice-maja-dosc-niskich-pensji,83164.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazki-zawodowe-punktuja-rzad-wzrosnie-inflacja-i-nierownosci,83131.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/87/097587_r2_300.jpg" alt="Związki zawodowe punktują rząd. Wzrośnie inflacja i nierówności" title="Związkowcy nie zgadzają się między innymi z rozporządzeniem Rady Ministrów w sprawie minimalnej płacy (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związki zawodowe punktują rząd. Wzrośnie inflacja i nierówności</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazki-zawodowe-punktuja-rzad-wzrosnie-inflacja-i-nierownosci%2C83131.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazki-zawodowe-punktuja-rzad-wzrosnie-inflacja-i-nierownosci%2C83131.html&text=Zwi%C4%85zki+zawodowe+punktuj%C4%85+rz%C4%85d.+Wzro%C5%9Bnie+inflacja+i+nier%C3%B3wno%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazki-zawodowe-punktuja-rzad-wzrosnie-inflacja-i-nierownosci,83131.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazki-zawodowe-punktuja-rzad-wzrosnie-inflacja-i-nierownosci,83131.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja,83229.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/63/097663_r2_300.jpg" alt="Zmiany w przepisach dotyczących pracy zdalnej. Jest kolejna wersja" title="W nowej wersji projektu wydłużono możliwość wykonywania pracy zdalnej okazjonalnie (na wniosek pracownika) z 12 do 24 dni w roku (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany w przepisach dotyczących pracy zdalnej. Jest kolejna wersja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja%2C83229.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja%2C83229.html&text=Zmiany+w+przepisach+dotycz%C4%85cych+pracy+zdalnej.+Jest+kolejna+wersja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja,83229.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja,83229.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracodawcy-ostro-o-polskim-ladzie-wprowadzany-kosztem-przedsiebiorcow,83217.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/83/098583_r2_300.jpg" alt="Pracodawcy ostro o Polskim Ładzie. &quot;Wprowadzany kosztem przedsiębiorców&quot;" title="Na konsultacje projektu mającego ponad 200 stron partnerzy społeczni otrzymali 14 dni (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy ostro o Polskim Ładzie. "Wprowadzany kosztem przedsiębiorców"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawcy-ostro-o-polskim-ladzie-wprowadzany-kosztem-przedsiebiorcow%2C83217.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawcy-ostro-o-polskim-ladzie-wprowadzany-kosztem-przedsiebiorcow%2C83217.html&text=Pracodawcy+ostro+o+Polskim+%C5%81adzie.+%22Wprowadzany+kosztem+przedsi%C4%99biorc%C3%B3w%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracodawcy-ostro-o-polskim-ladzie-wprowadzany-kosztem-przedsiebiorcow,83217.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracodawcy-ostro-o-polskim-ladzie-wprowadzany-kosztem-przedsiebiorcow,83217.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/handlowe-niedziele-trzeba-uszczelnic-prawo,83208.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/63/57/096357_r2_300.jpg" alt="Handlowe niedziele. Trzeba uszczelnić prawo" title="Wiceminister rozwoju, pracy i technologii Olga Semeniuk (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Handlowe niedziele. Trzeba uszczelnić prawo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fhandlowe-niedziele-trzeba-uszczelnic-prawo%2C83208.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fhandlowe-niedziele-trzeba-uszczelnic-prawo%2C83208.html&text=Handlowe+niedziele.+Trzeba+uszczelni%C4%87+prawo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/handlowe-niedziele-trzeba-uszczelnic-prawo,83208.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/handlowe-niedziele-trzeba-uszczelnic-prawo,83208.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/65/098565_r2_300.jpg" alt="&quot;Droga do zniesienia zakazu handlu w niedziele pozostaje otwarta&quot;" title="Trybunał Konstytucyjny badał zgodność zakazu handlu w niedziele z konstytucją na wniosek Konfederacji Lewiatan (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Droga do zniesienia zakazu handlu w niedziele pozostaje otwarta"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdroga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta%2C83198.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdroga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta%2C83198.html&text=%22Droga+do+zniesienia+zakazu+handlu+w+niedziele+pozostaje+otwarta%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/60-proc-polskich-agencji-zatrudnienia-lamie-prawo,83184.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/56/098556_r2_300.jpg" alt="60 proc. polskich agencji zatrudnienia łamie prawo" title="Ze sprawozdania PIP wynika, że liczba naruszeń przepisów regulujących świadczenie usług zatrudnienia zmniejszyła się (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>60 proc. polskich agencji zatrudnienia łamie prawo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2F60-proc-polskich-agencji-zatrudnienia-lamie-prawo%2C83184.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2F60-proc-polskich-agencji-zatrudnienia-lamie-prawo%2C83184.html&text=60+proc.+polskich+agencji+zatrudnienia+%C5%82amie+prawo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/60-proc-polskich-agencji-zatrudnienia-lamie-prawo,83184.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/60-proc-polskich-agencji-zatrudnienia-lamie-prawo,83184.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/beda-kary-dla-firm-ktore-nie-chronia-pracownikow-przed-upalami,83174.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/43/098543_r2_300.jpg" alt="Będą kary dla firm, które nie chronią pracowników przed upałami" title="Od kilku dni w Hiszpanii utrzymują się temperatury powietrza przekraczające 30 st. C (fot.pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będą kary dla firm, które nie chronią pracowników przed upałami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fbeda-kary-dla-firm-ktore-nie-chronia-pracownikow-przed-upalami%2C83174.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fbeda-kary-dla-firm-ktore-nie-chronia-pracownikow-przed-upalami%2C83174.html&text=B%C4%99d%C4%85+kary+dla+firm%2C+kt%C3%B3re+nie+chroni%C4%85+pracownik%C3%B3w+przed+upa%C5%82ami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/beda-kary-dla-firm-ktore-nie-chronia-pracownikow-przed-upalami,83174.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/beda-kary-dla-firm-ktore-nie-chronia-pracownikow-przed-upalami,83174.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/84/32/098432_r2_300.jpg" alt="&quot;Likwidujemy uniwersytety, równając je z kawiarniami&quot;" title="Polskie uniwersytety nie potrzebują pakietu wolności akademickiej, bo ta wolność jest na uczelniach zapewniona – twierdzi prof. Wiesław Banyś, rzecznik KRASP (fot. arch. WB)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Likwidujemy uniwersytety, równając je z kawiarniami"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flikwidujemy-uniwersytety-rownajac-je-z-kawiarniami%2C82962.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flikwidujemy-uniwersytety-rownajac-je-z-kawiarniami%2C82962.html&text=%22Likwidujemy+uniwersytety%2C+r%C3%B3wnaj%C4%85c+je+z+kawiarniami%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/35/098535_r2_300.jpg" alt="Fachowcy dyktują teraz warunki. Chcą zarabiać jak inżynierowie" title="Joanna Cesarz, dyrektor HR w Wielton Polska (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fachowcy dyktują teraz warunki. Chcą zarabiać jak inżynierowie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie%2C82666.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie%2C82666.html&text=Fachowcy+dyktuj%C4%85+teraz+warunki.+Chc%C4%85+zarabia%C4%87+jak+in%C5%BCynierowie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie,82741.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/82/40/098240_r2_300.jpg" alt="Pracodawca wyśle do twojego domu policję. Całkowicie legalnie" title="- Chcielibyśmy, żeby praca zdalna była możliwa, ale nie obowiązkowa - deklaruje wiceminister Michałek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawca wyśle do twojego domu policję. Całkowicie legalnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie%2C82741.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie%2C82741.html&text=Pracodawca+wy%C5%9Ble+do+twojego+domu+policj%C4%99.+Ca%C5%82kowicie+legalnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie,82741.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie,82741.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/80/91/098091_r2_300.jpg" alt="Przestali działać na freestyle&#039;u, w pandemii urośli pięciokrotnie" title="Salesbook to narzędzie ułatwiające pracę sprzedawcom (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przestali działać na freestyle'u, w pandemii urośli pięciokrotnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fprzestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie%2C82691.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fprzestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie%2C82691.html&text=Przestali+dzia%C5%82a%C4%87+na+freestyle%27u%2C+w+pandemii+uro%C5%9Bli+pi%C4%99ciokrotnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/rzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy,82633.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/80/04/098004_r2_300.jpg" alt="Rządowy plan ma odmienić nasz rynek pracy. Jakim kosztem? &quot;Nie policzyliśmy&quot;" title="Dopóki taka będzie nasza mentalność, że kobiety muszą pracować, bo musimy dogonić Europę, to jest droga donikąd - mówi wiceminister Socha (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rządowy plan ma odmienić nasz rynek pracy. Jakim kosztem? "Nie policzyliśmy"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy%2C82633.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy%2C82633.html&text=Rz%C4%85dowy+plan+ma+odmieni%C4%87+nasz+rynek+pracy.+Jakim+kosztem%3F+%22Nie+policzyli%C5%9Bmy%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/rzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy,82633.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/rzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy,82633.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/czekaja-nas-glodowe-emerytury-minister-o-przyszlosc-trzeba-zadbac-samemu,82481.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/77/83/097783_r2_300.jpg" alt="Czekają nas głodowe emerytury. Minister: o przyszłość trzeba zadbać samemu" title="Z ostatnich danych ZUS wynika, że zdecydowanie wzrasta nam liczba osób, które przedłużają sobie pracę (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czekają nas głodowe emerytury. Minister: o przyszłość trzeba zadbać samemu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fczekaja-nas-glodowe-emerytury-minister-o-przyszlosc-trzeba-zadbac-samemu%2C82481.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fczekaja-nas-glodowe-emerytury-minister-o-przyszlosc-trzeba-zadbac-samemu%2C82481.html&text=Czekaj%C4%85+nas+g%C5%82odowe+emerytury.+Minister%3A+o+przysz%C5%82o%C5%9B%C4%87+trzeba+zadba%C4%87+samemu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/czekaja-nas-glodowe-emerytury-minister-o-przyszlosc-trzeba-zadbac-samemu,82481.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/czekaja-nas-glodowe-emerytury-minister-o-przyszlosc-trzeba-zadbac-samemu,82481.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/prezes-taurona-odejdzie-tydzien-pozniej,83201.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/69/098569_r2_300.jpg" alt="Prezes Taurona odejdzie tydzień później" title="Paweł Strączyński zrezygnował ze stanowiska z dniem 21 lipca tego roku (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes Taurona odejdzie tydzień później</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezes-taurona-odejdzie-tydzien-pozniej%2C83201.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezes-taurona-odejdzie-tydzien-pozniej%2C83201.html&text=Prezes+Taurona+odejdzie+tydzie%C5%84+p%C3%B3%C5%BAniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/prezes-taurona-odejdzie-tydzien-pozniej,83201.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/prezes-taurona-odejdzie-tydzien-pozniej,83201.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/63/098563_r2_300.jpg" alt="Chcą przełamać stereotypy. Udowadniają, że to świetna branża dla kobiet" title="W kampanię zaangażowały się m.in.operatorki wózków widłowych (zdj. ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chcą przełamać stereotypy. Udowadniają, że to świetna branża dla kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet%2C83196.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet%2C83196.html&text=Chc%C4%85+prze%C5%82ama%C4%87+stereotypy.+Udowadniaj%C4%85%2C+%C5%BCe+to+%C5%9Bwietna+bran%C5%BCa+dla+kobiet" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/kghm-zacheca-pracownikow-do-szczepien,83191.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/84/097184_r2_300.jpg" alt="Kolejna firma zachęca pracowników do szczepień" title="W KGHM od wielu tygodni trwa wewnętrzna kampania zachęcająca do szczepień (Fot. M.Moira/Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejna firma zachęca pracowników do szczepień</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkghm-zacheca-pracownikow-do-szczepien%2C83191.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkghm-zacheca-pracownikow-do-szczepien%2C83191.html&text=KGHM+zach%C4%99ca+pracownik%C3%B3w+do+szczepie%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/kghm-zacheca-pracownikow-do-szczepien,83191.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/kghm-zacheca-pracownikow-do-szczepien,83191.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/weglokoks-ma-nowego-wiceprezesa-szuka-kolejnego,83171.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/03/53/23/035323_r2_300.jpg" alt="Węglokoks ma nowego wiceprezesa, szuka kolejnego" title="Węglokoks jest liderem grupy kapitałowej zaangażowanej w górnictwie, hutnictwie, energetyce i logistyce (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Węglokoks ma nowego wiceprezesa, szuka kolejnego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fweglokoks-ma-nowego-wiceprezesa-szuka-kolejnego%2C83171.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fweglokoks-ma-nowego-wiceprezesa-szuka-kolejnego%2C83171.html&text=W%C4%99glokoks+ma+nowego+wiceprezesa%2C+szuka+kolejnego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/weglokoks-ma-nowego-wiceprezesa-szuka-kolejnego,83171.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/weglokoks-ma-nowego-wiceprezesa-szuka-kolejnego,83171.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/pozar-na-nocnej-zmianie-ugasili-go-pracownicy,83143.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/05/086105_r2_300.jpg" alt="Pożar na nocnej zmianie. Ugasili go pracownicy" title="Ogień wybuchł w hali produkcyjnej firmy zajmującej się produkcją automatów do recyklingu (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pożar na nocnej zmianie. Ugasili go pracownicy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpozar-na-nocnej-zmianie-ugasili-go-pracownicy%2C83143.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpozar-na-nocnej-zmianie-ugasili-go-pracownicy%2C83143.html&text=Po%C5%BCar+na+nocnej+zmianie.+Ugasili+go+pracownicy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/pozar-na-nocnej-zmianie-ugasili-go-pracownicy,83143.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/pozar-na-nocnej-zmianie-ugasili-go-pracownicy,83143.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-z-taurona-zapowiadaja-kolejna-manifestacje,83138.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/02/38/070238_r2_300.jpg" alt="Związkowcy z Taurona zapowiadają kolejną manifestację" title="Spór w Tauronie trwa od kilku miesięcy (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy z Taurona zapowiadają kolejną manifestację</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-z-taurona-zapowiadaja-kolejna-manifestacje%2C83138.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-z-taurona-zapowiadaja-kolejna-manifestacje%2C83138.html&text=Zwi%C4%85zkowcy+z+Taurona+zapowiadaj%C4%85+kolejn%C4%85+manifestacj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-z-taurona-zapowiadaja-kolejna-manifestacje,83138.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-z-taurona-zapowiadaja-kolejna-manifestacje,83138.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/coraz-blizej-obowiazkowych-szczepien-w-sluzbie-zdrowia-jest-deklaracja-premiera,83197.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/11/097311_r2_300.jpg" alt="Coraz bliżej obowiązkowych szczepień w służbie zdrowia. Jest deklaracja premiera" title="Mateusz Morawiecki był pytany m.in. o rekomendacje Rady Medycznej w sprawie obowiązkowych szczepień przeciw COVID-19 (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz bliżej obowiązkowych szczepień w służbie zdrowia. Jest deklaracja premiera</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fcoraz-blizej-obowiazkowych-szczepien-w-sluzbie-zdrowia-jest-deklaracja-premiera%2C83197.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fcoraz-blizej-obowiazkowych-szczepien-w-sluzbie-zdrowia-jest-deklaracja-premiera%2C83197.html&text=Coraz+bli%C5%BCej+obowi%C4%85zkowych+szczepie%C5%84+w+s%C5%82u%C5%BCbie+zdrowia.+Jest+deklaracja+premiera" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/coraz-blizej-obowiazkowych-szczepien-w-sluzbie-zdrowia-jest-deklaracja-premiera,83197.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/coraz-blizej-obowiazkowych-szczepien-w-sluzbie-zdrowia-jest-deklaracja-premiera,83197.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/kghm-zacheca-pracownikow-do-szczepien,83191.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/84/097184_r2_300.jpg" alt="Kolejna firma zachęca pracowników do szczepień" title="W KGHM od wielu tygodni trwa wewnętrzna kampania zachęcająca do szczepień (Fot. M.Moira/Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejna firma zachęca pracowników do szczepień</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkghm-zacheca-pracownikow-do-szczepien%2C83191.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkghm-zacheca-pracownikow-do-szczepien%2C83191.html&text=KGHM+zach%C4%99ca+pracownik%C3%B3w+do+szczepie%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/kghm-zacheca-pracownikow-do-szczepien,83191.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/kghm-zacheca-pracownikow-do-szczepien,83191.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/kolejna-branza-szuka-specow-od-cyfryzacji,83168.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/40/098540_r2_300.jpg" alt="Kolejna branża szuka speców od cyfryzacji" title="Branża urządzeń medycznych poszukuje ekspertów od cyfryzacji (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejna branża szuka speców od cyfryzacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkolejna-branza-szuka-specow-od-cyfryzacji%2C83168.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkolejna-branza-szuka-specow-od-cyfryzacji%2C83168.html&text=Kolejna+bran%C5%BCa+szuka+spec%C3%B3w+od+cyfryzacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/kolejna-branza-szuka-specow-od-cyfryzacji,83168.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/kolejna-branza-szuka-specow-od-cyfryzacji,83168.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/pensje-ratownikow-medycznych-sa-pewne-kwestie-do-wyjasnienia,83172.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/75/084375_r2_300.jpg" alt="Pensje ratowników medycznych. &quot;Są pewne kwestie do wyjaśnienia&quot;" title="Na czwartek zaprosiliśmy przedstawicieli placówek zatrudniających ratowników – przekazał wiceminister zdrowia Waldemar Kraska (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pensje ratowników medycznych. "Są pewne kwestie do wyjaśnienia"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpensje-ratownikow-medycznych-sa-pewne-kwestie-do-wyjasnienia%2C83172.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpensje-ratownikow-medycznych-sa-pewne-kwestie-do-wyjasnienia%2C83172.html&text=Pensje+ratownik%C3%B3w+medycznych.+%22S%C4%85+pewne+kwestie+do+wyja%C5%9Bnienia%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/pensje-ratownikow-medycznych-sa-pewne-kwestie-do-wyjasnienia,83172.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/pensje-ratownikow-medycznych-sa-pewne-kwestie-do-wyjasnienia,83172.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/obowiazkowe-szczepienia-rzad-nie-wyklucza-dalej-idacych-krokow,83167.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/39/098539_r2_300.jpg" alt="Obowiązkowe szczepienia. Rząd &quot;nie wyklucza dalej idących kroków&quot;" title="Premier Mateusz Morawiecki (fot. PAP/Jan Dzban)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Obowiązkowe szczepienia. Rząd "nie wyklucza dalej idących kroków"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fobowiazkowe-szczepienia-rzad-nie-wyklucza-dalej-idacych-krokow%2C83167.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fobowiazkowe-szczepienia-rzad-nie-wyklucza-dalej-idacych-krokow%2C83167.html&text=Obowi%C4%85zkowe+szczepienia.+Rz%C4%85d+%22nie+wyklucza+dalej+id%C4%85cych+krok%C3%B3w%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/obowiazkowe-szczepienia-rzad-nie-wyklucza-dalej-idacych-krokow,83167.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/obowiazkowe-szczepienia-rzad-nie-wyklucza-dalej-idacych-krokow,83167.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/medycy-nie-dostaja-dodatkow-covidowych-problemy-zglaszajcie-na-mejla,83125.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/25/096925_r2_300.jpg" alt="Medycy nie dostają dodatków covidowych. &quot;Problemy zgłaszajcie na mejla&quot;" title="Część pracowników szitali od marca nie otrzymała dodatku covidowego (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Medycy nie dostają dodatków covidowych. "Problemy zgłaszajcie na mejla"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmedycy-nie-dostaja-dodatkow-covidowych-problemy-zglaszajcie-na-mejla%2C83125.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmedycy-nie-dostaja-dodatkow-covidowych-problemy-zglaszajcie-na-mejla%2C83125.html&text=Medycy+nie+dostaj%C4%85+dodatk%C3%B3w+covidowych.+%22Problemy+zg%C5%82aszajcie+na+mejla%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/medycy-nie-dostaja-dodatkow-covidowych-problemy-zglaszajcie-na-mejla,83125.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/medycy-nie-dostaja-dodatkow-covidowych-problemy-zglaszajcie-na-mejla,83125.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/65/098565_r2_300.jpg" alt="&quot;Droga do zniesienia zakazu handlu w niedziele pozostaje otwarta&quot;" title="Trybunał Konstytucyjny badał zgodność zakazu handlu w niedziele z konstytucją na wniosek Konfederacji Lewiatan (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Droga do zniesienia zakazu handlu w niedziele pozostaje otwarta"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdroga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta%2C83198.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdroga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta%2C83198.html&text=%22Droga+do+zniesienia+zakazu+handlu+w+niedziele+pozostaje+otwarta%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/zakaz-handlu-do-kosza,82900.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/83/27/098327_r2_300.jpg" alt="Zakaz handlu do kosza" title="Polacy chcą robić zakupy w niedzielę (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zakaz handlu do kosza</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzakaz-handlu-do-kosza%2C82900.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzakaz-handlu-do-kosza%2C82900.html&text=Zakaz+handlu+do+kosza" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/zakaz-handlu-do-kosza,82900.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/zakaz-handlu-do-kosza,82900.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/branza-wciaz-sciaga-ludzi-z-rynku-a-pracownicy-nie-chca-odchodzic-eldorado,82888.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/06/59/080659_r2_300.jpg" alt="Branża wciąż ściąga ludzi z rynku, a pracownicy nie chcą odchodzić. Eldorado?" title="Aż 83 proc. firm z sektora FMCG zwiększyło zatrudnienie w czasie pandemii (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża wciąż ściąga ludzi z rynku, a pracownicy nie chcą odchodzić. Eldorado?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbranza-wciaz-sciaga-ludzi-z-rynku-a-pracownicy-nie-chca-odchodzic-eldorado%2C82888.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbranza-wciaz-sciaga-ludzi-z-rynku-a-pracownicy-nie-chca-odchodzic-eldorado%2C82888.html&text=Bran%C5%BCa+wci%C4%85%C5%BC+%C5%9Bci%C4%85ga+ludzi+z+rynku%2C+a+pracownicy+nie+chc%C4%85+odchodzi%C4%87.+Eldorado%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/branza-wciaz-sciaga-ludzi-z-rynku-a-pracownicy-nie-chca-odchodzic-eldorado,82888.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/branza-wciaz-sciaga-ludzi-z-rynku-a-pracownicy-nie-chca-odchodzic-eldorado,82888.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/najlepszy-miesiac-dla-galerii-handlowych-od-poczatku-roku,82840.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/82/94/098294_r2_300.jpg" alt="Najlepszy miesiąc dla galerii handlowych od początku roku" title="Najlepszym dniem dla handlowców okazała się sobota 12 czerwca (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Najlepszy miesiąc dla galerii handlowych od początku roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fnajlepszy-miesiac-dla-galerii-handlowych-od-poczatku-roku%2C82840.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fnajlepszy-miesiac-dla-galerii-handlowych-od-poczatku-roku%2C82840.html&text=Najlepszy+miesi%C4%85c+dla+galerii+handlowych+od+pocz%C4%85tku+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/najlepszy-miesiac-dla-galerii-handlowych-od-poczatku-roku,82840.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/najlepszy-miesiac-dla-galerii-handlowych-od-poczatku-roku,82840.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/mocno-dostali-w-kosc-w-koncu-planuja-ruszyc-z-kopyta,82278.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/90/097490_r2_300.jpg" alt="Mocno dostali w kość. W końcu planują ruszyć z kopyta" title="Według ManpowerGroup wzrosty zatrudnienia planowane przez pracodawców z sektora handlu detalicznego i hurtowego nie powinny dziwić (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mocno dostali w kość. W końcu planują ruszyć z kopyta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fmocno-dostali-w-kosc-w-koncu-planuja-ruszyc-z-kopyta%2C82278.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fmocno-dostali-w-kosc-w-koncu-planuja-ruszyc-z-kopyta%2C82278.html&text=Mocno+dostali+w+ko%C5%9B%C4%87.+W+ko%C5%84cu+planuj%C4%85+ruszy%C4%87+z+kopyta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/mocno-dostali-w-kosc-w-koncu-planuja-ruszyc-z-kopyta,82278.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/mocno-dostali-w-kosc-w-koncu-planuja-ruszyc-z-kopyta,82278.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/pierwsza-zabka-bez-pracownikow-otwarta,82267.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/76/097476_r2_300.jpg" alt="Pierwsza Żabka bez pracowników otwarta" title="Placówka może być dostępna 24h na dobę przez 7 dni w tygodniu. (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pierwsza Żabka bez pracowników otwarta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpierwsza-zabka-bez-pracownikow-otwarta%2C82267.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpierwsza-zabka-bez-pracownikow-otwarta%2C82267.html&text=Pierwsza+%C5%BBabka+bez+pracownik%C3%B3w+otwarta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pierwsza-zabka-bez-pracownikow-otwarta,82267.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pierwsza-zabka-bez-pracownikow-otwarta,82267.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/dyrekcja-rozbudowy-miasta-gdanska-szuka-nowego-dyrektora,301021.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/98/098598_r2_300.jpg" alt="Dyrekcja Rozbudowy Miasta Gdańska szuka nowego dyrektora" title="(Fot. Jerzy Pinkas/www.gdansk.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dyrekcja Rozbudowy Miasta Gdańska szuka nowego dyrektora</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fdyrekcja-rozbudowy-miasta-gdanska-szuka-nowego-dyrektora%2C301021.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fdyrekcja-rozbudowy-miasta-gdanska-szuka-nowego-dyrektora%2C301021.html&text=Dyrekcja+Rozbudowy+Miasta+Gda%C5%84ska+szuka+nowego+dyrektora" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/dyrekcja-rozbudowy-miasta-gdanska-szuka-nowego-dyrektora,301021.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/dyrekcja-rozbudowy-miasta-gdanska-szuka-nowego-dyrektora,301021.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zarobki-hanny-zdanowskiej-za-pierwszy-rok-trzeciej-kadencji-do-zwrotu-chodzi-o-130-tys,300985.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/93/098593_r2_300.jpg" alt="Zarobki Hanny Zdanowskiej do zwrotu? Chodzi o 130 tys." title="(fot.twitter.com/hannazdanowska)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zarobki Hanny Zdanowskiej do zwrotu? Chodzi o 130 tys.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fzarobki-hanny-zdanowskiej-za-pierwszy-rok-trzeciej-kadencji-do-zwrotu-chodzi-o-130-tys%2C300985.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fzarobki-hanny-zdanowskiej-za-pierwszy-rok-trzeciej-kadencji-do-zwrotu-chodzi-o-130-tys%2C300985.html&text=Zarobki+Hanny+Zdanowskiej+do+zwrotu%3F+Chodzi+o+130+tys." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zarobki-hanny-zdanowskiej-za-pierwszy-rok-trzeciej-kadencji-do-zwrotu-chodzi-o-130-tys,300985.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zarobki-hanny-zdanowskiej-za-pierwszy-rok-trzeciej-kadencji-do-zwrotu-chodzi-o-130-tys,300985.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/takiej-liczby-etatow-w-budzetowce-tam-jeszcze-nie-bylo,83203.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/71/098571_r2_300.jpg" alt="Takiej liczby etatów w budżetówce tam jeszcze nie było" title="Zdaniem opozycji  stworzenie nowych miejsc pracy w budżetówce w czasie pandemii Covid-19 jeszcze bardziej obciąży finanse państwa (fot.pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Takiej liczby etatów w budżetówce tam jeszcze nie było</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Ftakiej-liczby-etatow-w-budzetowce-tam-jeszcze-nie-bylo%2C83203.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Ftakiej-liczby-etatow-w-budzetowce-tam-jeszcze-nie-bylo%2C83203.html&text=Takiej+liczby+etat%C3%B3w+w+bud%C5%BCet%C3%B3wce+tam+jeszcze+nie+by%C5%82o" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/takiej-liczby-etatow-w-budzetowce-tam-jeszcze-nie-bylo,83203.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/takiej-liczby-etatow-w-budzetowce-tam-jeszcze-nie-bylo,83203.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/powstanie-centralne-biuro-zwalczania-cyberprzestepczosci-zarobki-to-co-najmniej-10-tys-zl-netto,83192.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/61/098561_r2_300.jpg" alt="Powstanie nowa służba w policji. Zarobki to co najmniej 10 tys. zł netto" title="Minister spraw wewnętrznych i administracji Mariusz Kamiński (fot. PAP/Radek Pietruszka)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Powstanie nowa służba w policji. Zarobki to co najmniej 10 tys. zł netto</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpowstanie-centralne-biuro-zwalczania-cyberprzestepczosci-zarobki-to-co-najmniej-10-tys-zl-netto%2C83192.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpowstanie-centralne-biuro-zwalczania-cyberprzestepczosci-zarobki-to-co-najmniej-10-tys-zl-netto%2C83192.html&text=Powstanie+Centralne+Biuro+Zwalczania+Cyberprzest%C4%99pczo%C5%9Bci.+Zarobki+to+co+najmniej+10+tys.+z%C5%82+netto" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/powstanie-centralne-biuro-zwalczania-cyberprzestepczosci-zarobki-to-co-najmniej-10-tys-zl-netto,83192.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/powstanie-centralne-biuro-zwalczania-cyberprzestepczosci-zarobki-to-co-najmniej-10-tys-zl-netto,83192.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/prezes-nik-marian-banas-ma-problemy-co-z-praca-kontrolerow,83183.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/56/67/075667_r2_300.jpg" alt="Prezes NIK ma problemy. Co z pracą kontrolerów?" title="Prezes NIK Marian Banaś (fot. MF)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes NIK ma problemy. Co z pracą kontrolerów?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fprezes-nik-marian-banas-ma-problemy-co-z-praca-kontrolerow%2C83183.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fprezes-nik-marian-banas-ma-problemy-co-z-praca-kontrolerow%2C83183.html&text=Prezes+NIK+Marian+Bana%C5%9B+ma+problemy.+Co+z+prac%C4%85+kontroler%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/prezes-nik-marian-banas-ma-problemy-co-z-praca-kontrolerow,83183.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/prezes-nik-marian-banas-ma-problemy-co-z-praca-kontrolerow,83183.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-nowelizacji-ustawy-o-zatrudnieniu-socjalnym-co-ma-sie-zmienic,300416.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/41/098541_r2_300.jpg" alt="Projekt nowelizacji ustawy o zatrudnieniu socjalnym. Co ma się zmienić?" title="fot.ustka.pl" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Projekt nowelizacji ustawy o zatrudnieniu socjalnym. Co ma się zmienić?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fprojekt-nowelizacji-ustawy-o-zatrudnieniu-socjalnym-co-ma-sie-zmienic%2C300416.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fprojekt-nowelizacji-ustawy-o-zatrudnieniu-socjalnym-co-ma-sie-zmienic%2C300416.html&text=Projekt+nowelizacji+ustawy+o+zatrudnieniu+socjalnym.+Co+ma+si%C4%99+zmieni%C4%87%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-nowelizacji-ustawy-o-zatrudnieniu-socjalnym-co-ma-sie-zmienic,300416.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-nowelizacji-ustawy-o-zatrudnieniu-socjalnym-co-ma-sie-zmienic,300416.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/03/097403_r2_300.jpg" alt="Przybyło kobiet w zarządach finansowych spółek" title="Liczba kobiet w zarządach firm wzrosła z 23 do 32 proc. (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przybyło kobiet w zarządach finansowych spółek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&text=Przyby%C5%82o+kobiet+w+zarz%C4%85dach+finansowych+sp%C3%B3%C5%82ek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/w-niemczech-ubywa-bezrobotnych,82591.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/79/46/097946_r2_300.jpg" alt="W Niemczech ubywa bezrobotnych" title="Bez uwzględniania czynników sezonowych liczba osób bezrobotnych wyniosła 2,614 mln wobec 2,687 mln poprzednio (Fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Niemczech ubywa bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fw-niemczech-ubywa-bezrobotnych%2C82591.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fw-niemczech-ubywa-bezrobotnych%2C82591.html&text=W+Niemczech+ubywa+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/w-niemczech-ubywa-bezrobotnych,82591.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/w-niemczech-ubywa-bezrobotnych,82591.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/kilkaset-osob-na-bruk-znana-firma-do-likwidacji-zwiazkowcy-protestuja,82582.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/79/36/097936_r2_300.jpg" alt="Kilkaset osób na bruk. Znana firma do likwidacji, związkowcy protestują" title="Hutmen to jedyny w Polsce producent miedzianych rur instalacyjnych i przemysłowych (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kilkaset osób na bruk. Znana firma do likwidacji, związkowcy protestują</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fkilkaset-osob-na-bruk-znana-firma-do-likwidacji-zwiazkowcy-prowwwuja%2C82582.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fkilkaset-osob-na-bruk-znana-firma-do-likwidacji-zwiazkowcy-prowwwuja%2C82582.html&text=Kilkaset+os%C3%B3b+na+bruk.+Znana+firma+do+likwidacji%2C+zwi%C4%85zkowcy+protestuj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/kilkaset-osob-na-bruk-znana-firma-do-likwidacji-zwiazkowcy-protestuja,82582.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/kilkaset-osob-na-bruk-znana-firma-do-likwidacji-zwiazkowcy-protestuja,82582.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/tak-zwiazkowcy-chca-transformowac-slask-ma-powstac-nowy-fundusz,82572.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/79/21/097921_r2_300.jpg" alt="Tak związkowcy chcą transformować Śląsk. Ma powstać nowy fundusz" title="Fundusz Transformacji Śląska to jeden z najważniejszych elementów umowy społecznej (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tak związkowcy chcą transformować Śląsk. Ma powstać nowy fundusz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftak-zwiazkowcy-chca-transformowac-slask-ma-powstac-nowy-fundusz%2C82572.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftak-zwiazkowcy-chca-transformowac-slask-ma-powstac-nowy-fundusz%2C82572.html&text=Tak+zwi%C4%85zkowcy+chc%C4%85+transformowa%C4%87+%C5%9Al%C4%85sk.+Ma+powsta%C4%87+nowy+fundusz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/tak-zwiazkowcy-chca-transformowac-slask-ma-powstac-nowy-fundusz,82572.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/tak-zwiazkowcy-chca-transformowac-slask-ma-powstac-nowy-fundusz,82572.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/bezrobocie-wzroslo-we-wszystkich-wojewodztwach-warminsko-mazurskie-w-najgorszej-sytuacji,82569.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/79/15/097915_r2_300.jpg" alt="Bezrobocie wzrosło we wszystkich województwach. Warmińsko-mazurskie w najgorszej sytuacji" title="Bezrobocie nadal dotyka przede wszystkim ludzi młodych (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie wzrosło we wszystkich województwach. Warmińsko-mazurskie w najgorszej sytuacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbezrobocie-wzroslo-we-wszystkich-wojewodztwach-warminsko-mazurskie-w-najgorszej-sytuacji%2C82569.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbezrobocie-wzroslo-we-wszystkich-wojewodztwach-warminsko-mazurskie-w-najgorszej-sytuacji%2C82569.html&text=Bezrobocie+wzros%C5%82o+we+wszystkich+wojew%C3%B3dztwach.+Warmi%C5%84sko-mazurskie+w+najgorszej+sytuacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/bezrobocie-wzroslo-we-wszystkich-wojewodztwach-warminsko-mazurskie-w-najgorszej-sytuacji,82569.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/bezrobocie-wzroslo-we-wszystkich-wojewodztwach-warminsko-mazurskie-w-najgorszej-sytuacji,82569.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/tesco-zwalnia-na-potege-kolejne-setki-osob-na-bruk,82209.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/88/097388_r2_300.jpg" alt="Tesco zwalnia na potęgę. Kolejne setki osób na bruk" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tesco zwalnia na potęgę. Kolejne setki osób na bruk</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftesco-zwalnia-na-potege-kolejne-setki-osob-na-bruk%2C82209.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftesco-zwalnia-na-potege-kolejne-setki-osob-na-bruk%2C82209.html&text=Tesco+zwalnia+na+pot%C4%99g%C4%99.+Kolejne+setki+os%C3%B3b+na+bruk" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/tesco-zwalnia-na-potege-kolejne-setki-osob-na-bruk,82209.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/tesco-zwalnia-na-potege-kolejne-setki-osob-na-bruk,82209.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/63/098563_r2_300.jpg" alt="Chcą przełamać stereotypy. Udowadniają, że to świetna branża dla kobiet" title="W kampanię zaangażowały się m.in.operatorki wózków widłowych (zdj. ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chcą przełamać stereotypy. Udowadniają, że to świetna branża dla kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet%2C83196.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet%2C83196.html&text=Chc%C4%85+prze%C5%82ama%C4%87+stereotypy.+Udowadniaj%C4%85%2C+%C5%BCe+to+%C5%9Bwietna+bran%C5%BCa+dla+kobiet" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/nepotyzm-jak-polska-dluga-i-szeroka-takze-w-samorzadach,300217.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/47/098547_r2_300.jpg" alt="Nepotyzm jak Polska długa i szeroka. Także w samorządach"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nepotyzm jak Polska długa i szeroka. Także w samorządach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnepotyzm-jak-polska-dluga-i-szeroka-takze-w-samorzadach%2C300217.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnepotyzm-jak-polska-dluga-i-szeroka-takze-w-samorzadach%2C300217.html&text=Nepotyzm+jak+Polska+d%C5%82uga+i+szeroka.+Tak%C5%BCe+w+samorz%C4%85dach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/nepotyzm-jak-polska-dluga-i-szeroka-takze-w-samorzadach,300217.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/nepotyzm-jak-polska-dluga-i-szeroka-takze-w-samorzadach,300217.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/uciekaja-z-urzedow-do-biznesu-firmy-duzo-lepiej-placa,299914.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/77/35/097735_r2_300.jpg" alt="Uciekają z urzędów do biznesu. Firmy dużo lepiej płacą"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uciekają z urzędów do biznesu. Firmy dużo lepiej płacą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fuciekaja-z-urzedow-do-biznesu-firmy-duzo-lepiej-placa%2C299914.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fuciekaja-z-urzedow-do-biznesu-firmy-duzo-lepiej-placa%2C299914.html&text=Uciekaj%C4%85+z+urz%C4%99d%C3%B3w+do+biznesu.+Firmy+du%C5%BCo+lepiej+p%C5%82ac%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/uciekaja-z-urzedow-do-biznesu-firmy-duzo-lepiej-placa,299914.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/uciekaja-z-urzedow-do-biznesu-firmy-duzo-lepiej-placa,299914.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/03/097403_r2_300.jpg" alt="Przybyło kobiet w zarządach finansowych spółek" title="Liczba kobiet w zarządach firm wzrosła z 23 do 32 proc. (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przybyło kobiet w zarządach finansowych spółek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&text=Przyby%C5%82o+kobiet+w+zarz%C4%85dach+finansowych+sp%C3%B3%C5%82ek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/35/098535_r2_300.jpg" alt="Fachowcy dyktują teraz warunki. Chcą zarabiać jak inżynierowie" title="Joanna Cesarz, dyrektor HR w Wielton Polska (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fachowcy dyktują teraz warunki. Chcą zarabiać jak inżynierowie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie%2C82666.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie%2C82666.html&text=Fachowcy+dyktuj%C4%85+teraz+warunki.+Chc%C4%85+zarabia%C4%87+jak+in%C5%BCynierowie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wsparcie-rodzin-po-polsku-prawie-polowa-firm-nie-wydala-ani-zlotowki,82660.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/80/47/098047_r2_300.jpg" alt="Wsparcie rodzin po polsku. Prawie połowa firm nie wydała ani złotówki" title="Firmy wdrażają pakiety benefitów prorodzinnych mających wspólne cele, np. elastyczny czas pracy, a nie pojedyncze rozwiązania (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wsparcie rodzin po polsku. Prawie połowa firm nie wydała ani złotówki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwsparcie-rodzin-po-polsku-prawie-polowa-firm-nie-wydala-ani-zlotowki%2C82660.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwsparcie-rodzin-po-polsku-prawie-polowa-firm-nie-wydala-ani-zlotowki%2C82660.html&text=Wsparcie+rodzin+po+polsku.+Prawie+po%C5%82owa+firm+nie+wyda%C5%82a+ani+z%C5%82ot%C3%B3wki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wsparcie-rodzin-po-polsku-prawie-polowa-firm-nie-wydala-ani-zlotowki,82660.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wsparcie-rodzin-po-polsku-prawie-polowa-firm-nie-wydala-ani-zlotowki,82660.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/tech/start-upowy-krok-w-przyszlosc-nadchodzi-czas-specjalnego-konkursu,483970.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/46/098546_r2_300.jpg" alt="Start-upowy krok w przyszłość. Nadchodzi czas specjalnego konkursu" title="fot.PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upowy krok w przyszłość. Nadchodzi czas specjalnego konkursu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fstart-upowy-krok-w-przyszlosc-nadchodzi-czas-specjalnego-konkursu%2C483970.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fstart-upowy-krok-w-przyszlosc-nadchodzi-czas-specjalnego-konkursu%2C483970.html&text=Start-upowy+krok+w+przysz%C5%82o%C5%9B%C4%87.+Nadchodzi+czas+specjalnego+konkursu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/start-upowy-krok-w-przyszlosc-nadchodzi-czas-specjalnego-konkursu,483970.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/start-upowy-krok-w-przyszlosc-nadchodzi-czas-specjalnego-konkursu,483970.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/zbierz-smieci-dostaniesz-pieniadze-polski-start-up-pomaga-sprzatac-na-calym-swiecie,298030.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/84/46/098446_r2_300.jpg" alt="Zbierz śmieci - dostaniesz pieniądze. Polski start-up pomaga sprzątać na całym świecie" title="Platformę stworzyli Przemysław Pyziel, Monika Habrzyk i Adam Falkowski oraz nieobecny na zdjęciu Jan Domański (fot. planetheroes.app)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zbierz śmieci - dostaniesz pieniądze. Polski start-up pomaga sprzątać na całym świecie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-srodowiska%2Fzbierz-smieci-dostaniesz-pieniadze-polski-start-up-pomaga-sprzatac-na-calym-swiecie%2C298030.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-srodowiska%2Fzbierz-smieci-dostaniesz-pieniadze-polski-start-up-pomaga-sprzatac-na-calym-swiecie%2C298030.html&text=Zbierz+%C5%9Bmieci+-+dostaniesz+pieni%C4%85dze.+Polski+start-up+pomaga+sprz%C4%85ta%C4%87+na+ca%C5%82ym+%C5%9Bwiecie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/ochrona-srodowiska/zbierz-smieci-dostaniesz-pieniadze-polski-start-up-pomaga-sprzatac-na-calym-swiecie,298030.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/ochrona-srodowiska/zbierz-smieci-dostaniesz-pieniadze-polski-start-up-pomaga-sprzatac-na-calym-swiecie,298030.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-upy-od-lat-robia-ten-sam-blad-to-maly-grzech-smiertelny,82939.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/86/084386_r2_300.jpg" alt="Start-upy od lat robią ten sam błąd. To mały grzech śmiertelny" title="Termin zgłaszania uczestników konkursu Start-up Challenge upływa 20 lipca (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upy od lat robią ten sam błąd. To mały grzech śmiertelny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-od-lat-robia-ten-sam-blad-to-maly-grzech-smiertelny%2C82939.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-od-lat-robia-ten-sam-blad-to-maly-grzech-smiertelny%2C82939.html&text=Start-upy+od+lat+robi%C4%85+ten+sam+b%C5%82%C4%85d.+To+ma%C5%82y+grzech+%C5%9Bmiertelny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-upy-od-lat-robia-ten-sam-blad-to-maly-grzech-smiertelny,82939.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-upy-od-lat-robia-ten-sam-blad-to-maly-grzech-smiertelny,82939.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/orlen-otworzyl-akcelerator-dla-startupow-technologicznych,82953.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/83/78/098378_r2_300.jpg" alt="Orlen otworzył akcelerator dla startupów technologicznych" title="Prezes Orlenu Daniel Obajtek (Fot. ASkwarczynski/Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Orlen otworzył akcelerator dla startupów technologicznych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Forlen-otworzyl-akcelerator-dla-startupow-technologicznych%2C82953.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Forlen-otworzyl-akcelerator-dla-startupow-technologicznych%2C82953.html&text=Orlen+otworzy%C5%82+akcelerator+dla+startup%C3%B3w+technologicznych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/orlen-otworzyl-akcelerator-dla-startupow-technologicznych,82953.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/orlen-otworzyl-akcelerator-dla-startupow-technologicznych,82953.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/rozwoj-startupow-w-polsce-wschodniej-do-mlodych-firm-trafi-23-mln-zl,82746.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/81/66/098166_r2_300.jpg" alt="Rozwój startupów w Polsce Wschodniej. Do młodych firm trafi 23 mln zł" title="W programie mogą brać udział startupy zarejestrowane w województwach makroregionu Polski Wschodniej: podlaskim, warmińsko-mazurskim, lubelskim, świętokrzyskim lub podkarpackim (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rozwój startupów w Polsce Wschodniej. Do młodych firm trafi 23 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frozwoj-startupow-w-polsce-wschodniej-do-mlodych-firm-trafi-23-mln-zl%2C82746.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frozwoj-startupow-w-polsce-wschodniej-do-mlodych-firm-trafi-23-mln-zl%2C82746.html&text=Rozw%C3%B3j+startup%C3%B3w+w+Polsce+Wschodniej.+Do+m%C5%82odych+firm+trafi+23+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/rozwoj-startupow-w-polsce-wschodniej-do-mlodych-firm-trafi-23-mln-zl,82746.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/rozwoj-startupow-w-polsce-wschodniej-do-mlodych-firm-trafi-23-mln-zl,82746.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/80/91/098091_r2_300.jpg" alt="Przestali działać na freestyle&#039;u, w pandemii urośli pięciokrotnie" title="Salesbook to narzędzie ułatwiające pracę sprzedawcom (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przestali działać na freestyle'u, w pandemii urośli pięciokrotnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fprzestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie%2C82691.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fprzestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie%2C82691.html&text=Przestali+dzia%C5%82a%C4%87+na+freestyle%27u%2C+w+pandemii+uro%C5%9Bli+pi%C4%99ciokrotnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/77/098577_r2_300.jpg" alt="Bez końcówki nie ma nowego pracownika. Ważna rzecz, o której zapominają pracodawcy" title="Brak żeńskich końcówek podtrzymuje stereotypy co do ról pełnionych przez kobiety i mężczyzn (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bez końcówki nie ma nowego pracownika. Ważna rzecz, o której zapominają pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy%2C83207.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy%2C83207.html&text=Bez+ko%C5%84c%C3%B3wki+nie+ma+nowego+pracownika.+Wa%C5%BCna+rzecz%2C+o+kt%C3%B3rej+zapominaj%C4%85+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/03/097403_r2_300.jpg" alt="Przybyło kobiet w zarządach finansowych spółek" title="Liczba kobiet w zarządach firm wzrosła z 23 do 32 proc. (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przybyło kobiet w zarządach finansowych spółek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&text=Przyby%C5%82o+kobiet+w+zarz%C4%85dach+finansowych+sp%C3%B3%C5%82ek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wybrano-najlepsze-polskie-bizneswomen-oto-one,82221.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/03/097403_r2_300.jpg" alt="Wybrano najlepsze polskie bizneswomen. Oto one" title="Rozstrzygnięto XII edycję konkursu Sukces Pisany Szminką Bizneswoman Roku (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wybrano najlepsze polskie bizneswomen. Oto one</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwybrano-najlepsze-polskie-bizneswomen-oto-one%2C82221.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwybrano-najlepsze-polskie-bizneswomen-oto-one%2C82221.html&text=Wybrano+najlepsze+polskie+bizneswomen.+Oto+one" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wybrano-najlepsze-polskie-bizneswomen-oto-one,82221.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wybrano-najlepsze-polskie-bizneswomen-oto-one,82221.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kariera/kobiety-w-biznesie-musza-o-siebie-walczyc,82196.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/71/097371_r2_300.jpg" alt="&quot;Kobiety w biznesie muszą o siebie walczyć&quot;" title="Kobiety w biznesie muszą o siebie zawalczyć - mówi Olga Malinkiewicz (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Kobiety w biznesie muszą o siebie walczyć"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkariera%2Fkobiety-w-biznesie-musza-o-siebie-walczyc%2C82196.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkariera%2Fkobiety-w-biznesie-musza-o-siebie-walczyc%2C82196.html&text=%22Kobiety+w+biznesie+musz%C4%85+o+siebie+walczy%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kariera/kobiety-w-biznesie-musza-o-siebie-walczyc,82196.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kariera/kobiety-w-biznesie-musza-o-siebie-walczyc,82196.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/30-club-startuje-w-polsce-cele-ma-ambitne,82148.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/22/77/072277_r2_300.jpg" alt="30% Club startuje w Polsce. Cele ma ambitne" title="W Polsce wystartował 30% Club, promujący różnorodność w biznesie (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>30% Club startuje w Polsce. Cele ma ambitne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F30-club-startuje-w-polsce-cele-ma-ambitne%2C82148.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F30-club-startuje-w-polsce-cele-ma-ambitne%2C82148.html&text=30%25+Club+startuje+w+Polsce.+Cele+ma+ambitne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/30-club-startuje-w-polsce-cele-ma-ambitne,82148.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/30-club-startuje-w-polsce-cele-ma-ambitne,82148.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/84/097084_r2_300.jpg" alt="Teraz mają jeszcze bardziej pod górkę. Ostatni rok dał im w kość i to mocno" title="Pozytywnym skutkiem pandemii będzie trwała popularyzacja home office i większej niezależności w planowaniu dnia pracy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Teraz mają jeszcze bardziej pod górkę. Ostatni rok dał im w kość i to mocno</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fteraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno%2C81818.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fteraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno%2C81818.html&text=Teraz+maj%C4%85+jeszcze+bardziej+pod+g%C3%B3rk%C4%99.+Ostatni+rok+da%C5%82+im+w+ko%C5%9B%C4%87+i+to+mocno" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zarabiaja-4-tysiace-miesiecznie-powinni-dwa-razy-wiecej-tyle-mozemy-zaproponowac,82931.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/64/098564_r2_300.jpg" alt="Zarabiaja 4 tysiące miesięcznie, powinni dwa razy więcej. &quot;Tyle możemy zaproponować&quot;" title="1500 inspektorów w skali całego kraju wykonuje czynności kontrolne w ramach Państwowej Inspekcji Pracy (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zarabiaja 4 tysiące miesięcznie, powinni dwa razy więcej. "Tyle możemy zaproponować"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzarabiaja-4-tysiace-miesiecznie-powinni-dwa-razy-wiecej-tyle-mozemy-zaproponowac%2C82931.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzarabiaja-4-tysiace-miesiecznie-powinni-dwa-razy-wiecej-tyle-mozemy-zaproponowac%2C82931.html&text=Zarabiaja+4+tysi%C4%85ce+miesi%C4%99cznie%2C+powinni+dwa+razy+wi%C4%99cej.+%22Tyle+mo%C5%BCemy+zaproponowa%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zarabiaja-4-tysiace-miesiecznie-powinni-dwa-razy-wiecej-tyle-mozemy-zaproponowac,82931.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zarabiaja-4-tysiace-miesiecznie-powinni-dwa-razy-wiecej-tyle-mozemy-zaproponowac,82931.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zarobki-hanny-zdanowskiej-za-pierwszy-rok-trzeciej-kadencji-do-zwrotu-chodzi-o-130-tys,300985.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/93/098593_r2_300.jpg" alt="Zarobki Hanny Zdanowskiej do zwrotu? Chodzi o 130 tys." title="(fot.twitter.com/hannazdanowska)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zarobki Hanny Zdanowskiej do zwrotu? Chodzi o 130 tys.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fzarobki-hanny-zdanowskiej-za-pierwszy-rok-trzeciej-kadencji-do-zwrotu-chodzi-o-130-tys%2C300985.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fzarobki-hanny-zdanowskiej-za-pierwszy-rok-trzeciej-kadencji-do-zwrotu-chodzi-o-130-tys%2C300985.html&text=Zarobki+Hanny+Zdanowskiej+do+zwrotu%3F+Chodzi+o+130+tys." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zarobki-hanny-zdanowskiej-za-pierwszy-rok-trzeciej-kadencji-do-zwrotu-chodzi-o-130-tys,300985.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zarobki-hanny-zdanowskiej-za-pierwszy-rok-trzeciej-kadencji-do-zwrotu-chodzi-o-130-tys,300985.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/tam-w-portugalii-mozna-liczyc-na-najwieksze-zarobki,83222.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/90/098590_r2_300.jpg" alt="Tam w Portugalii można liczyć na największe zarobki" title="Ponad 18 tys. euro rocznie brutto - tyle wynoszą średnie zarobki w Oeiras (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tam w Portugalii można liczyć na największe zarobki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftam-w-portugalii-mozna-liczyc-na-najwieksze-zarobki%2C83222.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftam-w-portugalii-mozna-liczyc-na-najwieksze-zarobki%2C83222.html&text=Tam+w+Portugalii+mo%C5%BCna+liczy%C4%87+na+najwi%C4%99ksze+zarobki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/tam-w-portugalii-mozna-liczyc-na-najwieksze-zarobki,83222.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/tam-w-portugalii-mozna-liczyc-na-najwieksze-zarobki,83222.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sadow-i-prokuratury-jada-do-warszawy-bedzie-protest,83219.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/06/52/080652_r2_300.jpg" alt="Pracownicy sądów i prokuratury jadą do Warszawy. Będzie protest" title="Pracownicy sądów mają dość niskich wynagrodzeń i złych warunków pracy (Fot. archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy sądów i prokuratury jadą do Warszawy. Będzie protest</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-sadow-i-prokuratury-jada-do-warszawy-bedzie-prowww%2C83219.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-sadow-i-prokuratury-jada-do-warszawy-bedzie-prowww%2C83219.html&text=Pracownicy+s%C4%85d%C3%B3w+i+prokuratury+jad%C4%85+do+Warszawy.+B%C4%99dzie+protest" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sadow-i-prokuratury-jada-do-warszawy-bedzie-protest,83219.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sadow-i-prokuratury-jada-do-warszawy-bedzie-protest,83219.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/ile-zarobi-burmistrz-i-prezydent-nowy-projekt-na-stole,300326.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/79/098579_r2_300.jpg" alt="Ile zarobi burmistrz i prezydent? Nowy projekt na stole"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ile zarobi burmistrz i prezydent? Nowy projekt na stole</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2File-zarobi-burmistrz-i-prezydent-nowy-projekt-na-stole%2C300326.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2File-zarobi-burmistrz-i-prezydent-nowy-projekt-na-stole%2C300326.html&text=Ile+zarobi+burmistrz+i+prezydent%3F+Nowy+projekt+na+stole" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/ile-zarobi-burmistrz-i-prezydent-nowy-projekt-na-stole,300326.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/ile-zarobi-burmistrz-i-prezydent-nowy-projekt-na-stole,300326.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/chca-dodatkowej-emerytury-dla-wdow-i-wdowcow,83204.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/72/098572_r2_300.jpg" alt="Chcą dodatkowej emerytury dla wdów i wdowców" title="fot.pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chcą dodatkowej emerytury dla wdów i wdowców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchca-dodatkowej-emerytury-dla-wdow-i-wdowcow%2C83204.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchca-dodatkowej-emerytury-dla-wdow-i-wdowcow%2C83204.html&text=Chc%C4%85+dodatkowej+emerytury+dla+wd%C3%B3w+i+wdowc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/chca-dodatkowej-emerytury-dla-wdow-i-wdowcow,83204.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/chca-dodatkowej-emerytury-dla-wdow-i-wdowcow,83204.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rynek-pracy-nadrabia-zaleglosci-wakatow-jest-juz-wiecej-niz-przed-pandemia,83188.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/58/098558_r2_300.jpg" alt="Rynek pracy nadrabia zaległości. Wakatów jest już więcej niż przed pandemią" title="Do rejonowych urzędów pracy napływa coraz więcej ofert zatrudnienia (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rynek pracy nadrabia zaległości. Wakatów jest już więcej niż przed pandemią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frynek-pracy-nadrabia-zaleglosci-wakatow-jest-juz-wiecej-niz-przed-pandemia%2C83188.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frynek-pracy-nadrabia-zaleglosci-wakatow-jest-juz-wiecej-niz-przed-pandemia%2C83188.html&text=Rynek+pracy+nadrabia+zaleg%C5%82o%C5%9Bci.+Wakat%C3%B3w+jest+ju%C5%BC+wi%C4%99cej+ni%C5%BC+przed+pandemi%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rynek-pracy-nadrabia-zaleglosci-wakatow-jest-juz-wiecej-niz-przed-pandemia,83188.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rynek-pracy-nadrabia-zaleglosci-wakatow-jest-juz-wiecej-niz-przed-pandemia,83188.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/liczba-bezrobotnych-spadla-ponizej-miliona-sa-najnowsze-dane,83114.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/18/097418_r2_300.jpg" alt="Liczba bezrobotnych spadła poniżej miliona. Są najnowsze dane" title="Stopa bezrobocia w czerwcu 2021 r. wyniosła 5,9 proc. (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Liczba bezrobotnych spadła poniżej miliona. Są najnowsze dane</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fliczba-bezrobotnych-spadla-ponizej-miliona-sa-najnowsze-dane%2C83114.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fliczba-bezrobotnych-spadla-ponizej-miliona-sa-najnowsze-dane%2C83114.html&text=Liczba+bezrobotnych+spad%C5%82a+poni%C5%BCej+miliona.+S%C4%85+najnowsze+dane" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/liczba-bezrobotnych-spadla-ponizej-miliona-sa-najnowsze-dane,83114.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/liczba-bezrobotnych-spadla-ponizej-miliona-sa-najnowsze-dane,83114.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bedzie-coraz-trudniej-o-pracownika-bezrobocie-na-koniec-roku-ponizej-6-proc,83110.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/70/097670_r2_300.jpg" alt="Będzie coraz trudniej o pracownika - bezrobocie na koniec roku poniżej 6 proc." title="W czerwcu bezrobocie mogło spaść do 5,9 proc., a na koniec roku może spaść do 5,8 proc. (Fot. Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będzie coraz trudniej o pracownika - bezrobocie na koniec roku poniżej 6 proc.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbedzie-coraz-trudniej-o-pracownika-bezrobocie-na-koniec-roku-ponizej-6-proc%2C83110.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbedzie-coraz-trudniej-o-pracownika-bezrobocie-na-koniec-roku-ponizej-6-proc%2C83110.html&text=B%C4%99dzie+coraz+trudniej+o+pracownika+-+bezrobocie+na+koniec+roku+poni%C5%BCej+6+proc." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bedzie-coraz-trudniej-o-pracownika-bezrobocie-na-koniec-roku-ponizej-6-proc,83110.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bedzie-coraz-trudniej-o-pracownika-bezrobocie-na-koniec-roku-ponizej-6-proc,83110.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-wielkiej-brytanii-jest-juz-lepiej-niz-przed-pandemia,82947.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/04/70/19/047019_r2_300.jpg" alt="W Wielkiej Brytanii jest już lepiej niż przed pandemią" title="Liczba wolnych miejsc pracy w Wielkiej Brytanii po raz pierwszy przekroczyła poziom sprzed pandemii COVID-19 (fot. unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Wielkiej Brytanii jest już lepiej niż przed pandemią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-wielkiej-brytanii-jest-juz-lepiej-niz-przed-pandemia%2C82947.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-wielkiej-brytanii-jest-juz-lepiej-niz-przed-pandemia%2C82947.html&text=W+Wielkiej+Brytanii+jest+ju%C5%BC+lepiej+ni%C5%BC+przed+pandemi%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-wielkiej-brytanii-jest-juz-lepiej-niz-przed-pandemia,82947.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-wielkiej-brytanii-jest-juz-lepiej-niz-przed-pandemia,82947.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/cztery-miliony-kobiet-w-polsce-ani-nie-pracuje-ani-sie-nie-uczy-a-problem-narasta,82940.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/83/75/098375_r2_300.jpg" alt="Mamy problem z czterema milionami kobiet" title="W 2020 r. udział kobiet niepracujących i niekształcących się był w każdym kraju wyższy w porównaniu z mężczyznami (fot. unsplash.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mamy problem z czterema milionami kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcztery-miliony-kobiet-w-polsce-ani-nie-pracuje-ani-sie-nie-uczy-a-problem-narasta%2C82940.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcztery-miliony-kobiet-w-polsce-ani-nie-pracuje-ani-sie-nie-uczy-a-problem-narasta%2C82940.html&text=Cztery+miliony+kobiet+w+Polsce+ani+nie+pracuje%2C+ani+si%C4%99+nie+uczy.+A+problem+narasta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/cztery-miliony-kobiet-w-polsce-ani-nie-pracuje-ani-sie-nie-uczy-a-problem-narasta,82940.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/cztery-miliony-kobiet-w-polsce-ani-nie-pracuje-ani-sie-nie-uczy-a-problem-narasta,82940.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/6-proc-bezrobocie-to-bardzo-dobra-informacja,82855.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/05/74/08/057408_r2_300.jpg" alt="6-proc. bezrobocie &quot;to bardzo dobra informacja&quot;" title="Rzecznik rządu Piotr Müller (fot. mnisw.gov.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>6-proc. bezrobocie "to bardzo dobra informacja"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2F6-proc-bezrobocie-to-bardzo-dobra-informacja%2C82855.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2F6-proc-bezrobocie-to-bardzo-dobra-informacja%2C82855.html&text=6-proc.+bezrobocie+%22to+bardzo+dobra+informacja%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/6-proc-bezrobocie-to-bardzo-dobra-informacja,82855.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/6-proc-bezrobocie-to-bardzo-dobra-informacja,82855.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/kluczowe-projekty-realizujace-polski-lad-maja-zostac-przyjete-w-tym-roku,83228.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/95/098595_r2_300.jpg" alt="Kluczowe projekty realizujące Polski Ład mają zostać przyjęte w tym roku" title="Piotr Müller (fot. Facebook/Piotr Müller)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kluczowe projekty realizujące Polski Ład mają zostać przyjęte w tym roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkluczowe-projekty-realizujace-polski-lad-maja-zostac-przyjete-w-tym-roku%2C83228.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkluczowe-projekty-realizujace-polski-lad-maja-zostac-przyjete-w-tym-roku%2C83228.html&text=Kluczowe+projekty+realizuj%C4%85ce+Polski+%C5%81ad+maj%C4%85+zosta%C4%87+przyj%C4%99te+w+tym+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/kluczowe-projekty-realizujace-polski-lad-maja-zostac-przyjete-w-tym-roku,83228.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/kluczowe-projekty-realizujace-polski-lad-maja-zostac-przyjete-w-tym-roku,83228.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/polacy-zadowoleni-z-wizyt-w-urzedzie-skarbowym-ale-im-wiecej-tych-wizyt-tym-gorzej,83215.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/51/096951_r2_300.jpg" alt="Polacy zadowoleni z wizyt w urzędzie skarbowym. Ale im więcej tych wizyt, tym gorzej" title="Badanie było prowadzone na osobach, które skorzystało z oferowanej przez MF usługi umawiania wizyty w urzędach skarbowych (fot. archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy zadowoleni z wizyt w urzędzie skarbowym. Ale im więcej tych wizyt, tym gorzej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolacy-zadowoleni-z-wizyt-w-urzedzie-skarbowym-ale-im-wiecej-tych-wizyt-tym-gorzej%2C83215.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolacy-zadowoleni-z-wizyt-w-urzedzie-skarbowym-ale-im-wiecej-tych-wizyt-tym-gorzej%2C83215.html&text=Polacy+zadowoleni+z+wizyt+w+urz%C4%99dzie+skarbowym.+Ale+im+wi%C4%99cej+tych+wizyt%2C+tym+gorzej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/polacy-zadowoleni-z-wizyt-w-urzedzie-skarbowym-ale-im-wiecej-tych-wizyt-tym-gorzej,83215.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/polacy-zadowoleni-z-wizyt-w-urzedzie-skarbowym-ale-im-wiecej-tych-wizyt-tym-gorzej,83215.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/wegierski-rzad-uniemozliwil-strajk-kontrolerom-lotow,83195.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/29/087229_r2_300.jpg" alt="Węgierski rząd uniemożliwił strajk kontrolerom lotów" title="Trzy związki zawodowe kontrolerów lotów od trzech lat prowadziły rozmowy na temat podwyżek (zdjęcie ilustracyjne, fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Węgierski rząd uniemożliwił strajk kontrolerom lotów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fwegierski-rzad-uniemozliwil-strajk-kontrolerom-lotow%2C83195.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fwegierski-rzad-uniemozliwil-strajk-kontrolerom-lotow%2C83195.html&text=W%C4%99gierski+rz%C4%85d+uniemo%C5%BCliwi%C5%82+strajk+kontrolerom+lot%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/wegierski-rzad-uniemozliwil-strajk-kontrolerom-lotow,83195.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/wegierski-rzad-uniemozliwil-strajk-kontrolerom-lotow,83195.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/wlosi-chca-wprowadzic-obowiazek-szczepien-dla-pracownikow-szkol,83189.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/47/70/084770_r2_300.jpg" alt="Włosi chcą wprowadzić obowiązek szczepień dla pracowników szkół" title="Włoski rząd pracuje nad wprowadzeniem obowiązku szczepień dla nauczycieli i wszystkich pracowników szkół (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Włosi chcą wprowadzić obowiązek szczepień dla pracowników szkół</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fwlosi-chca-wprowadzic-obowiazek-szczepien-dla-pracownikow-szkol%2C83189.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fwlosi-chca-wprowadzic-obowiazek-szczepien-dla-pracownikow-szkol%2C83189.html&text=W%C5%82osi+chc%C4%85+wprowadzi%C4%87+obowi%C4%85zek+szczepie%C5%84+dla+pracownik%C3%B3w+szk%C3%B3%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/wlosi-chca-wprowadzic-obowiazek-szczepien-dla-pracownikow-szkol,83189.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/wlosi-chca-wprowadzic-obowiazek-szczepien-dla-pracownikow-szkol,83189.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/liczba-turystow-w-polsce-zwiekszyla-sie-czterokrotnie,83186.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/48/096148_r2_300.jpg" alt="Liczba turystów w Polsce zwiększyła się czterokrotnie" title="Wzrost liczby turystów korzystających z noclegów, w porównaniu z analogicznym miesiącem 2020 r., odnotowano we wszystkich województwach (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Liczba turystów w Polsce zwiększyła się czterokrotnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fliczba-turystow-w-polsce-zwiekszyla-sie-czterokrotnie%2C83186.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fliczba-turystow-w-polsce-zwiekszyla-sie-czterokrotnie%2C83186.html&text=Liczba+turyst%C3%B3w+w+Polsce+zwi%C4%99kszy%C5%82a+si%C4%99+czterokrotnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/liczba-turystow-w-polsce-zwiekszyla-sie-czterokrotnie,83186.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/liczba-turystow-w-polsce-zwiekszyla-sie-czterokrotnie,83186.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nie-tylko-zlobki-minister-zapowiada-dofinansowanie-do-opieki-dla-dzieci-do-lat-3,300493.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/44/098544_r2_300.jpg" alt="&quot;Musimy stwarzać warunki do łączenia życia zawodowego z rodzinnym&quot;" title="fot.pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Musimy stwarzać warunki do łączenia życia zawodowego z rodzinnym"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fnie-tylko-zlobki-minister-zapowiada-dofinansowanie-do-opieki-dla-dzieci-do-lat-3%2C300493.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fnie-tylko-zlobki-minister-zapowiada-dofinansowanie-do-opieki-dla-dzieci-do-lat-3%2C300493.html&text=%22Musimy+stwarza%C4%87+warunki+do+%C5%82%C4%85czenia+%C5%BCycia+zawodowego+z+rodzinnym%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nie-tylko-zlobki-minister-zapowiada-dofinansowanie-do-opieki-dla-dzieci-do-lat-3,300493.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nie-tylko-zlobki-minister-zapowiada-dofinansowanie-do-opieki-dla-dzieci-do-lat-3,300493.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/prezes-taurona-odejdzie-tydzien-pozniej,83201.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/69/098569_r2_300.jpg" alt="Prezes Taurona odejdzie tydzień później" title="Paweł Strączyński zrezygnował ze stanowiska z dniem 21 lipca tego roku (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes Taurona odejdzie tydzień później</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezes-taurona-odejdzie-tydzien-pozniej%2C83201.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezes-taurona-odejdzie-tydzien-pozniej%2C83201.html&text=Prezes+Taurona+odejdzie+tydzie%C5%84+p%C3%B3%C5%BAniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/prezes-taurona-odejdzie-tydzien-pozniej,83201.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/prezes-taurona-odejdzie-tydzien-pozniej,83201.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/nowe-osoby-w-zespole-zarzadzajacym-cushman-wakefield,83190.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/60/098560_r2_300.jpg" alt="Nowe osoby w zespole zarządzającym Cushman &amp; Wakefield" title="Od lewej: Małgorzata Kita i Paulina Bauer (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowe osoby w zespole zarządzającym Cushman & Wakefield</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fnowe-osoby-w-zespole-zarzadzajacym-cushman-wakefield%2C83190.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fnowe-osoby-w-zespole-zarzadzajacym-cushman-wakefield%2C83190.html&text=Nowe+osoby+w+zespole+zarz%C4%85dzaj%C4%85cym+Cushman+%26+Wakefield" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/nowe-osoby-w-zespole-zarzadzajacym-cushman-wakefield,83190.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/nowe-osoby-w-zespole-zarzadzajacym-cushman-wakefield,83190.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/marek-rozycki-i-tomasz-waligora-w-zarzadzie-pathfinder-23,83187.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/59/098559_r2_300.jpg" alt="Marek Różycki i Tomasz Waligóra w zarządzie Pathfinder 23" title="Od lewej: Marek Różycki i Tomasz Waligóra (Fot. mat. pras./Przemek Chudkiewicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Marek Różycki i Tomasz Waligóra w zarządzie Pathfinder 23</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarek-rozycki-i-tomasz-waligora-w-zarzadzie-pathfinder-23%2C83187.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarek-rozycki-i-tomasz-waligora-w-zarzadzie-pathfinder-23%2C83187.html&text=Marek+R%C3%B3%C5%BCycki+i+Tomasz+Walig%C3%B3ra+w+zarz%C4%85dzie+Pathfinder+23" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/marek-rozycki-i-tomasz-waligora-w-zarzadzie-pathfinder-23,83187.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/marek-rozycki-i-tomasz-waligora-w-zarzadzie-pathfinder-23,83187.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/stephan-vogel-nowym-ceo-circlewise,83166.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/38/098538_r2_300.jpg" alt="Stephan Vogel nowym CEO Circlewise" title="Stephan Vogel (fot. mat. prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stephan Vogel nowym CEO Circlewise</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fstephan-vogel-nowym-ceo-circlewise%2C83166.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fstephan-vogel-nowym-ceo-circlewise%2C83166.html&text=Stephan+Vogel+nowym+CEO+Circlewise" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/stephan-vogel-nowym-ceo-circlewise,83166.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/stephan-vogel-nowym-ceo-circlewise,83166.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/aleksandra-paszkiewicz-i-katarzyna-roj-dolaczaja-do-netguru,83160.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/34/098534_r2_300.jpg" alt="Aleksandra Paszkiewicz i Katarzyna Rój dołączają do Netguru" title="Od lewej: Katarzyna Rój i Aleksandra Paszkiewicz (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Aleksandra Paszkiewicz i Katarzyna Rój dołączają do Netguru</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Faleksandra-paszkiewicz-i-katarzyna-roj-dolaczaja-do-netguru%2C83160.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Faleksandra-paszkiewicz-i-katarzyna-roj-dolaczaja-do-netguru%2C83160.html&text=Aleksandra+Paszkiewicz+i+Katarzyna+R%C3%B3j+do%C5%82%C4%85czaj%C4%85+do+Netguru" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/aleksandra-paszkiewicz-i-katarzyna-roj-dolaczaja-do-netguru,83160.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/aleksandra-paszkiewicz-i-katarzyna-roj-dolaczaja-do-netguru,83160.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/robert-ptaszek-z-kul-nowym-dyrektorem-instytutu-badan-edukacyjnych,83154.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/22/35/092235_r2_300.jpg" alt="Robert Ptaszek z KUL nowym dyrektorem Instytutu Badań Edukacyjnych" title="Minister edukacji i nauki Przemysław Czarnek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Robert Ptaszek z KUL nowym dyrektorem Instytutu Badań Edukacyjnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Frobert-ptaszek-z-kul-nowym-dyrektorem-instytutu-badan-edukacyjnych%2C83154.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Frobert-ptaszek-z-kul-nowym-dyrektorem-instytutu-badan-edukacyjnych%2C83154.html&text=Robert+Ptaszek+z+KUL+nowym+dyrektorem+Instytutu+Bada%C5%84+Edukacyjnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/robert-ptaszek-z-kul-nowym-dyrektorem-instytutu-badan-edukacyjnych,83154.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/robert-ptaszek-z-kul-nowym-dyrektorem-instytutu-badan-edukacyjnych,83154.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad9520-20735.2.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["9520","20735.2.1.1"]);
			</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/65f9299e261fa6de7a85255d281dd2e0/akademia_wsb_partner|PULSHR_21072021.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/logo_akademia_wsb_pl_en.png" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/EWLpartner|PulsHR21062021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" width="170px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Zarządzanie</a></li>
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Wiadomości</a></li>
	</ul>
	<h1>To teraz najgorętszy temat w firmach. Pracownicy zaskakująco podzieleni</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/zarzadzanie/",
     "name": "Zarządzanie"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Czy pracownicy są zaszczepieni i gotowi do pracy biurowej? Jak wynika z badania Dailyfruits, blisko 2/3 pracowników chce się zaszczepić przeciwko COVID-19 lub jest już po szczepieniu.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:			<a href="https://www.pulshr.pl/autor/justyna-koc,438,0.html">jk</a>
		</li>
		<li><b>&bull;</b><span>28 lip 2021 20:00</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_83221">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni,83221.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni%2C83221.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni%2C83221.html&text=To+teraz+najgor%C4%99tszy+temat+w+firmach.+Pracownicy+zaskakuj%C4%85co+podzieleni" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni,83221.html" rel="external"></a></li>
	</ul>
</div>	

					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/92/098592_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/09/85/92/098592_r2_990.jpg" alt="To teraz najgorętszy temat w firmach. Pracownicy zaskakująco podzieleni" title="Co drugi ankietowany uważa, że pracownicy powinni sami zdecydować o terminie powrotu do pracy w biurze (Fot. Shutterstock)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Co drugi ankietowany uważa, że pracownicy powinni sami zdecydować o terminie powrotu do pracy w biurze (Fot. Shutterstock)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
			    			<div id='ad398-20735.2.1.2'></div>
			<script>
				(phrAds = window.phrAds || []).push(["398","20735.2.1.2"]);
			</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>40 proc. pracowników, biorących udział w badaniu Dailyfruits, planuje się zaczepić, a 23 proc. już jest zaszczepiona.</strong></li>
<li><strong>Najbardziej chętni szczepieniom są pracujący w trybie zdalnym. W tej grupie aż 79 proc. planuje szczepienie lub już jest zaszczepiona.</strong></li>
<li><strong>Zupełnie inaczej wygląda to w grupie pracowników, którzy od dawna wykonują pracę stacjonarnie, w biurze. Wśród nich zaledwie 51 proc. jest zaszczepionych lub będzie zaszczepionych w najbliższym czasie.</strong></li>
</ul>
<p>Jak wynika z badania „Powrót firm do biura a pandemia COVID-19” zrealizowanego przez Dailyfruits, blisko 2/3 pracowników biurowych powinno być zaszczepionych przeciwko COVID-19, biorąc pod uwagę deklaracje złożone w badaniu. 40 proc. planuje się zaczepić, a 23 proc. już jest zaczepiona. 21 proc. nie planuje przyjmować szczepionki, natomiast 16 proc. nie podjęło jeszcze decyzji w tej sprawie.</p>
<h2>Kto chce się szczepić?</h2>
<p>Najbardziej chętni szczepieniom są pracujący w trybie zdalnym. W tej grupie aż 79 proc. planuje szczepienie lub już jest zaszczepiona przeciwko COVID-19. 12 proc. nie chce się szczepić, a 9 proc. nie ma zdania w tej sprawie.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<p>Wśród osób wykonujących pracę w trybie hybrydowym 7 na 10 osób jest już zaszczepionych lub planuje szczepienie, 16 proc. jest przeciwnych szczepieniu, a 12 proc. nie ma zdania w tej sprawie.</p>
<p>Zupełnie inaczej wygląda to w grupie pracowników, którzy od dawna wykonują pracę stacjonarnie, w biurze. Wśród nich zaledwie 51 proc. jest zaszczepionych lub będzie zaszczepionych w najbliższym czasie. 26 proc. nie planuje udziału w programie szczepień, a 23 proc. nie podjęła jeszcze decyzji o szczepieniu ochronnym przeciwko COVID-19.</p>
<p>Czytaj też: <a href="https://www.pulshr.pl/prawo-pracy/nie-moga-zwolnic-nie-moga-zmusic-pracodawcy-w-slepej-uliczce,81851.html">Nie mogą zwolnić, nie mogą zmusić. Pracodawcy w ślepej uliczce</a></p>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Jak wyjaśniają autorzy raportu, u osób pracujących stacjonarnie wyraźnie mniejsze zainteresowanie szczepionkami może wynikać z tego, że większym stopniu oswoiły się one z lękiem przed koronawirusem. Jeśli przebywając na co dzień w gronie innych osób czy podróżując regularnie komunikacją miejską nie zachorowali, to nie obawiają się zarażenia koronawirusem ani ciężkiego przebiegu choroby. W tym gronie mogą także znajdować się osoby, które już chorowały na COVID-19 i mają status ozdrowieńca.</p>
<p>- Zapytaliśmy 250 firm w Polsce kiedy i jak planują powrót do pracy stacjonarnej. Realizując badanie sondażowe jednocześnie w grupie pracodawców i ponad 500 pracowników uzyskaliśmy odpowiedzi dotyczące kluczowych kwestii związanych z powrotem do biur i czynników mających największy wpływ na podjęcie tej decyzji w firmach.&nbsp;Wnioski z badania pokazują, że firmy aktywnie przygotowują się do powrotów.&nbsp;Opinie pracowników w dużym stopniu zależą od modelu pracy, w jakim aktualnie funkcjonują. Znikoma część pracowników obawia się zachorowania na COVID-19. Znaczenie ma przygotowanie się do powrotu do pracy stacjonarnej, zapewnienie pracownikom optymalnych i bezpiecznych warunków do efektywnego funkcjonowania w organizacji oraz wsparcie ich potrzeb w zakresie zdrowia -&nbsp;mówi Jacek Kwiecień, CEO Dailyfruits.</p>
<p>Warto w tym kontekście przypomnieć, że coraz częściej słyszy się o przypadkach, gdy pracodawca dzieli pracowników na zaszczepionych i niezaszczepionych przeciwko COVID-19.&nbsp;Wyjazdy integracyjne wyłącznie dla zaszczepionych, tak samo jak dostęp do kuchni z lepszym ekspresem czy możliwość poruszania się po biurze bez maseczki. Różne godziny pracy czy "eksmisja" do pokoju przeznaczonego wyłącznie dla niezaszczepionych. To tylko niektóre przykłady z życia wzięte. <a href="https://www.pulshr.pl/prawo-pracy/zaszczepieni-beda-mieli-lepiej-z-firmowa-segregacja-trzeba-sie-pogodzic,82970.html">Czy w zakładach pracy można dzielić ich na zaszczepionych i niezaszczepionych? Opinie prawników na ten temat znajdziesz tutaj.</a></p>
<h2>Powrót do biur</h2>
<p>Jak wynika z badania co drugi ankietowany uważa, że pracownicy powinni sami zdecydować o terminie powrotu do pracy w biurze. Z kolei 24 proc. respondentów jest przekonana, że właściwą decyzję podejmą menedżerowie i kierownicy poszczególnych działów. Według 23 proc. zapytanych pracowników powinna zdecydować centrala lub kierownictwo firmy.</p>
<p>Ponad 70 proc. firm zapytanych przez Dailyfruits, pracujących w trybie home office lub hybrydowym, przewiduje powrót do biura w 2021 roku. Szybciej wrócą firmy pracujące hybrydowo – w tym gronie aż 91 proc. spodziewa się całkowitego powrotu w tym roku. Decyzja centrali i statystyki zachorowań to główne czynniki, które będą miały wpływ na powrót do pracy w biurze.</p>
<p>Jednak nie wszystkim pracownikom taki pomysł pasuje. <a href="https://www.pulshr.pl/zarzadzanie/pracujesz-zdalnie-twoj-awans-sie-oddala-zaskakujace-wnioski-z-badania,81714.html">Z badania przeprowadzonego przez serwis kariery LiveCareer Polska wynika, że po zakończeniu pandemii 38 proc. badanych chciałoby nadal pracować zdalnie.</a> Co więcej, 12 proc. deklaruje, że zwolni się, gdy pracodawca im na to nie pozwoli.&nbsp; Możliwość pracy zdalnej ma ogromne znaczenie dla 30 proc. ankietowanych. Taka grupa przyznała, że w przyszłości chętniej zatrudni się u pracodawcy, który da możliwość pracowania zdalnie.</p>
<p>To niejedyne badania wskazujące na to, że część pracowników nie będzie potrafiła rozstać się z pracą z domu czy elastycznym podejściem do miejsca pracy.&nbsp;Z <a href="https://www.pulshr.pl/zarzadzanie/ponad-polowa-pracownikow-moze-odejsc-jesli-firmy-nie-zrobia-jednej-rzeczy,81651.html">badania "EY 2021 Work Reimagined Employee Survey" przeprowadzonego przez firmę doradczą EY</a> wynika, że aż&nbsp;54 proc. pracowników zadeklarowało, iż rozważy odejście z pracy, jeśli nie zostanie im zapewniona możliwość elastycznej pracy w zakresie tego "gdzie" i "kiedy" pracują.</p>
<p>- Tak naprawdę nie wiemy, jaki ostatecznie wpływ będzie miała pandemia COVID-19 na rynek pracy i czy home office zostanie z nami na dłużej i stanie się powszechny wśród pracowników biurowych. Jak widać z wyników badania, wielu pracowników ceni taki tryb pracy, ale dla równie dużej liczby jest on męczący i negatywnie się na nich odbija - mówi Żaneta Spadło, ekspertka ds. kariery serwisu LiveCareer.pl.</p>
<p>Jak skłonić pracowników do powrotu do biur? Nie ma jednego przepisu na powrót do trybu pracy sprzed pandemii, wszystko zależy od poszczególnych warunków danej organizacji. <a href="https://www.pulshr.pl/zarzadzanie/jak-sklonic-pracownikow-do-powrotu-do-biur-grunt-to-nie-robic-jednej-rzeczy,82128.html">Ważne jest jednak stworzenie dobrej ścieżki powrotu. W jaki sposób? Przeczytasz tutaj.</a></p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni,83221.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/dailyfruits,47755.html">Dailyfruits</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_47755.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/praca-zdalna,29012.html">praca zdalna</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_29012.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/szczepienia,45660.html">szczepienia</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45660.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/szczepionka,48411.html">szczepionka</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_48411.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/koronawirus,45498.html">koronawirus</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45498.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/biuro,40299.html">biuro</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_40299.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/covid-19,45918.html">COVID-19</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45918.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/home-office,46566.html">home office</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_46566.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 83221
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_83221"></div>
<div class="comments" id="dodaj_komentarz-83221">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>To teraz najgorętszy temat w firmach. Pracownicy zaskakująco podzieleni</strong></small>
		
		
		
		
<div id="commentWindow_83221">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="83221" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="83221" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/prawo-pracy/zmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja,83229.html',
								'https://www.pulshr.pl/zarzadzanie/pracownik-zginal-w-silosie-o-wysokosci-9-pieter-sa-zarzuty-dla-dyrektora,83223.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/zarabiaja-4-tysiace-miesiecznie-powinni-dwa-razy-wiecej-tyle-mozemy-zaproponowac,82931.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/64/098564_r1_300.jpg" alt="Zarabiaja 4 tysiące miesięcznie, powinni dwa razy więcej. &quot;Tyle możemy zaproponować&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-29 00:01:00">2021-07-29 00:01:00</span>
							<h3>Zarabiaja 4 tysiące miesięcznie, powinni dwa razy więcej. "Tyle możemy zaproponować"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/to-teraz-najgoretszy-temat-w-firmach-pracownicy-zaskakujaco-podzieleni,83221.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/92/098592_r1_300.jpg" alt="To teraz najgorętszy temat w firmach. Pracownicy zaskakująco podzieleni" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-28 20:00:00">2021-07-28 20:00:00</span>
							<h3>To teraz najgorętszy temat w firmach. Pracownicy zaskakująco podzieleni</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/praca/dyrekcja-rozbudowy-miasta-gdanska-szuka-nowego-dyrektora,301021.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/98/098598_r1_300.jpg" alt="Dyrekcja Rozbudowy Miasta Gdańska szuka nowego dyrektora" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-28 19:15:35">2021-07-28 19:15:35</span>
							<h3>Dyrekcja Rozbudowy Miasta Gdańska szuka nowego dyrektora</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownikow-miejskich-spolek-oszukano-na-ponad-25-tys-zlotych-bedzie-protest-w-poznaniu,83227.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/94/098594_r1_300.jpg" alt="Pracowników miejskich spółek &quot;oszukano na ponad 25 tys. złotych&quot;. Będzie protest w Poznaniu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-28 19:00:00">2021-07-28 19:00:00</span>
							<h3>Pracowników miejskich spółek "oszukano na ponad 25 tys. złotych". Będzie protest w Poznaniu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/prokuratura-bada-czy-doszlo-prawidlowosci-w-wydawaniu-dyplomow-glos-zabiera-mein,83231.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/97/098597_r1_300.jpg" alt="Prokuratura bada czy doszło prawidłowości w wydawaniu dyplomów. Głos zabiera MEiN" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-28 18:47:10">2021-07-28 18:47:10</span>
							<h3>Prokuratura bada czy doszło prawidłowości w wydawaniu dyplomów. Głos zabiera MEiN</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/96/098596_r1_300.jpg" alt="Zaledwie 24 osoby wybrały liceum w Łodzi. Zaszkodził minister?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-28 17:41:11">2021-07-28 17:41:11</span>
							<h3>Zaledwie 24 osoby wybrały liceum w Łodzi. Zaszkodził minister?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/zmiany-w-przepisach-dotyczacych-pracy-zdalnej-jest-kolejna-wersja,83229.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/63/097663_r1_300.jpg" alt="Zmiany w przepisach dotyczących pracy zdalnej. Jest kolejna wersja" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-28 17:25:55">2021-07-28 17:25:55</span>
							<h3>Zmiany w przepisach dotyczących pracy zdalnej. Jest kolejna wersja</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/kluczowe-projekty-realizujace-polski-lad-maja-zostac-przyjete-w-tym-roku,83228.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/95/098595_r1_300.jpg" alt="Kluczowe projekty realizujące Polski Ład mają zostać przyjęte w tym roku" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-28 17:17:41">2021-07-28 17:17:41</span>
							<h3>Kluczowe projekty realizujące Polski Ład mają zostać przyjęte w tym roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zarobki-hanny-zdanowskiej-za-pierwszy-rok-trzeciej-kadencji-do-zwrotu-chodzi-o-130-tys,300985.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/93/098593_r1_300.jpg" alt="Zarobki Hanny Zdanowskiej do zwrotu? Chodzi o 130 tys." width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-28 16:53:44">2021-07-28 16:53:44</span>
							<h3>Zarobki Hanny Zdanowskiej do zwrotu? Chodzi o 130 tys.</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/nie-chca-zmian-w-oswiacie-napisali-do-prezydenta-premiera-i-poslow,83225.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/22/35/092235_r1_300.jpg" alt="Nie chcą zmian w oświacie. Napisali do prezydenta, premiera i posłów" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-28 15:53:12">2021-07-28 15:53:12</span>
							<h3>Nie chcą zmian w oświacie. Napisali do prezydenta, premiera i posłów</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/pensja-pod-stolem-uwaga-bedzie-zmiana-przepisow,83083.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/84/83/098483_r1_300.jpg" alt="&quot;Pensja pod stołem&quot; - uwaga, będzie zmiana przepisów" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-22 10:13:00">2021-07-22 10:13:00</span>
							<h3>"Pensja pod stołem" - uwaga, będzie zmiana przepisów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/wszystko-co-chcielibyscie-wiedziec-o-l4-a-boicie-sie-spytac-obalamy-mity,83127.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/19/097419_r1_300.jpg" alt="Wszystko, co chcielibyście wiedzieć o L4, a boicie się spytać. Obalamy mity" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-24 00:01:00">2021-07-24 00:01:00</span>
							<h3>Wszystko, co chcielibyście wiedzieć o L4, a boicie się spytać. Obalamy mity</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/zaszczepieni-beda-mieli-lepiej-z-firmowa-segregacja-trzeba-sie-pogodzic,82970.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/07/098507_r1_300.jpg" alt="Zaszczepieni będą mieli lepiej. Z firmową segregacją trzeba się pogodzić" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-26 00:01:00">2021-07-26 00:01:00</span>
							<h3>Zaszczepieni będą mieli lepiej. Z firmową segregacją trzeba się pogodzić</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/oto-najpopularniejsze-studia-16-chetnych-na-jedno-miejsce,82942.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/75/52/077552_r1_300.jpg" alt="Oto najpopularniejsze studia. 16 chętnych na jedno miejsce" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-15 11:55:44">2021-07-15 11:55:44</span>
							<h3>Oto najpopularniejsze studia. 16 chętnych na jedno miejsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/ci-ktorzy-wybrali-te-studia-zlapali-pana-boga-za-nogi-imponujace-zarobki,83003.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/84/23/098423_r1_300.jpg" alt="Ci, którzy wybrali te studia, złapali Pana Boga za nogi. Imponujące zarobki" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-19 13:50:00">2021-07-19 13:50:00</span>
							<h3>Ci, którzy wybrali te studia, złapali Pana Boga za nogi. Imponujące zarobki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/bedzie-strajk-w-zus-instytucja-i-panstwo-nie-interesuja-sie-pracownikami,82807.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/82/60/098260_r1_300.jpg" alt="Będzie strajk w ZUS. &quot;Instytucja i państwo nie interesują się pracownikami&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-09 12:18:00">2021-07-09 12:18:00</span>
							<h3>Będzie strajk w ZUS. "Instytucja i państwo nie interesują się pracownikami"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/nie-pracuja-nie-ucza-sie-w-europie-jest-ich-coraz-wiecej,82923.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/83/56/098356_r1_300.jpg" alt="Nie pracują, nie uczą się. W Europie jest ich coraz więcej" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-14 17:13:00">2021-07-14 17:13:00</span>
							<h3>Nie pracują, nie uczą się. W Europie jest ich coraz więcej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/pracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie,82741.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/82/40/098240_r1_300.jpg" alt="Pracodawca wyśle do twojego domu policję. Całkowicie legalnie" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-09 00:01:00">2021-07-09 00:01:00</span>
							<h3>Pracodawca wyśle do twojego domu policję. Całkowicie legalnie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/co-zrobic-z-takim-pracownikiem-juz-niedlugo-pojawi-sie-powazny-problem,82777.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/90/81/089081_r1_300.jpg" alt="Co zrobić z takim pracownikiem? Już niedługo pojawi się poważny problem" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-14 00:01:00">2021-07-14 00:01:00</span>
							<h3>Co zrobić z takim pracownikiem? Już niedługo pojawi się poważny problem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/to-koniec-posredniakow-jakie-znamy-zmieni-sie-wszystko,82814.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/48/14/084814_r1_300.jpg" alt="To koniec &quot;pośredniaków&quot;, jakie znamy. Zmieni się wszystko" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-13 00:01:00">2021-07-13 00:01:00</span>
							<h3>To koniec "pośredniaków", jakie znamy. Zmieni się wszystko</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
							    			<div id='ad1984-20735.2.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["1984","20735.2.1.3"]);
			</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-210151-10', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->



<!-- ampd-framework:v3.03|uid:97e0ff5c904d82bdf0d2589ce942045c_vars, fp_cached:no, fp_cache:disabled, rt:0.1393, mc:25 -->
</body>
</html>