<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Przedsiębiorcy mówią wprost, czego oczekują od rządu | Zarządzanie | pulshr.pl</title>
	<meta property="og:title" content="Przedsiębiorcy mówią wprost, czego oczekują od rządu | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Konieczność ratowania branż z sektora HoReCa czy wsparcia części przedsiębiorców z sektora transportowego. M.in. takie elementy zgłosili przedstawiciele Północnej Izby Gospodarczej na spotkaniu z wicepremierem Jarosławem Gowinem." />
	<meta property="og:description" content="Konieczność ratowania branż z sektora HoReCa czy wsparcia części przedsiębiorców z sektora transportowego. M.in. takie elementy zgłosili przedstawiciele Północnej Izby Gospodarczej na spotkaniu z wicepremierem Jarosławem Gowinem." />
	<link rel="canonical" href="https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu,77938.html" />
	<meta property="og:url" content="https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu,77938.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu,77938.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/09/25/77/092577_r2_620.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link href="https://fonts.googleapis.com/css?family=Muli:300,300i,400,400i,600,700,700i,800,800i,900,900i&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=44" /><script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=5"></script>

<script src="https://www.pulshr.pl/js/common2020.js?v=10"></script>	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
		</a>
	</div>


	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/do-2025-maszyny-przejma-polowe-rynku-pracy-5-zawodow-na-liscie-zagrozonych,77941.html">
									<div class="img">
										<img alt="Do 2025 maszyny przejmą połowę rynku pracy. 5 zawodów na liście zagrożonych" src="https://pliki.pulshr.pl/i/09/25/83/092583_r2_620.jpg" title="Pandemia spowodowała duże przyspieszenie cyfryzacji zarówno miejsc pracy jak i oferowanych usług. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Do 2025 maszyny przejmą połowę rynku pracy. 5 zawodów na liście zagrożonych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdo-2025-maszyny-przejma-polowe-rynku-pracy-5-zawodow-na-liscie-zagrozonych%2C77941.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdo-2025-maszyny-przejma-polowe-rynku-pracy-5-zawodow-na-liscie-zagrozonych%2C77941.html&text=Do+2025+maszyny+przejm%C4%85+po%C5%82ow%C4%99+rynku+pracy.+5+zawod%C3%B3w+na+li%C5%9Bcie+zagro%C5%BConych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/do-2025-maszyny-przejma-polowe-rynku-pracy-5-zawodow-na-liscie-zagrozonych,77941.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/do-2025-maszyny-przejma-polowe-rynku-pracy-5-zawodow-na-liscie-zagrozonych,77941.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/polacy-dobrze-oceniaja-sytuacje-w-swojej-pracy,77943.html">
									<div class="img">
										<img alt="Polacy dobrze oceniają sytuację w swojej pracy" src="https://pliki.pulshr.pl/i/08/98/67/089867_r2_620.jpg" title="Oceny aktualnej sytuacji w zakładach pracy w porównaniu z ostatnią dekadą października zmieniły się w niewielkim stopniu Fot. Shutterstock" />
									</div>
									<div class="desc">
										<h4>Polacy dobrze oceniają sytuację w swojej pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolacy-dobrze-oceniaja-sytuacje-w-swojej-pracy%2C77943.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolacy-dobrze-oceniaja-sytuacje-w-swojej-pracy%2C77943.html&text=Polacy+dobrze+oceniaj%C4%85+sytuacj%C4%99+w+swojej+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/polacy-dobrze-oceniaja-sytuacje-w-swojej-pracy,77943.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/polacy-dobrze-oceniaja-sytuacje-w-swojej-pracy,77943.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/czasowa-emigracja-nieco-mniej-popularna-czy-pandemia-zmieni-sytuacje,77916.html">
									<div class="img">
										<img alt="Czasowa emigracja nieco mniej popularna. Czy pandemia zmieni sytuację?" src="https://pliki.pulshr.pl/i/09/25/57/092557_r2_620.jpg" title="Liczba czasowych emigracji Polaków od kilku lat spada. (fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Czasowa emigracja nieco mniej popularna. Czy pandemia zmieni sytuację?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczasowa-emigracja-nieco-mniej-popularna-czy-pandemia-zmieni-sytuacje%2C77916.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczasowa-emigracja-nieco-mniej-popularna-czy-pandemia-zmieni-sytuacje%2C77916.html&text=Czasowa+emigracja+nieco+mniej+popularna.+Czy+pandemia+zmieni+sytuacj%C4%99%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/czasowa-emigracja-nieco-mniej-popularna-czy-pandemia-zmieni-sytuacje,77916.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/czasowa-emigracja-nieco-mniej-popularna-czy-pandemia-zmieni-sytuacje,77916.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu,77938.html">
									<div class="img">
										<img alt="Przedsiębiorcy mówią wprost, czego oczekują od rządu" src="https://pliki.pulshr.pl/i/09/25/77/092577_r2_620.jpg" title="Jarosław Gowin wziął udział w spotkaniu z przedsiębiorcami. (fot. Twitter/Jarosław Gowin)" />
									</div>
									<div class="desc">
										<h4>Przedsiębiorcy mówią wprost, czego oczekują od rządu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu%2C77938.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu%2C77938.html&text=Przedsi%C4%99biorcy+m%C3%B3wi%C4%85+wprost%2C+czego+oczekuj%C4%85+od+rz%C4%85du" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu,77938.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu,77938.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/gastronomia-fitness-i-turystyka-musza-dalej-liczyc-na-pomoc-panstwa,77935.html">
									<div class="img">
										<img alt="Gastronomia, fitness i turystyką muszą dalej liczyć na pomoc państwa" src="https://pliki.pulshr.pl/i/09/25/74/092574_r2_620.jpg" title="Skoro branża turystyczna i hotelarska jest zamknięta, to wydaje się rzeczą samo przez się oczywistą, że będzie to dotyczyć również wyciągów narciarskich powiedział wicepremier Gowin (fot. arch./www.czarnorzekiski.pl)" />
									</div>
									<div class="desc">
										<h4>Gastronomia, fitness i turystyką muszą dalej liczyć na pomoc państwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgastronomia-fitness-i-turystyka-musza-dalej-liczyc-na-pomoc-panstwa%2C77935.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgastronomia-fitness-i-turystyka-musza-dalej-liczyc-na-pomoc-panstwa%2C77935.html&text=Gastronomia%2C+fitness+i+turystyk%C4%85+musz%C4%85+dalej+liczy%C4%87+na+pomoc+pa%C5%84stwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/gastronomia-fitness-i-turystyka-musza-dalej-liczyc-na-pomoc-panstwa,77935.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/gastronomia-fitness-i-turystyka-musza-dalej-liczyc-na-pomoc-panstwa,77935.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/pohid-decyzja-o-otwarciu-sklepow-i-galerii-handlowych-racjonalna,433104.html">
									<div class="img">
										<img alt="&quot;Najwyższy reżim sanitarny&quot; w galeriach. Handlowcy na tak" src="https://pliki.pulshr.pl/i/09/25/72/092572_r2_620.jpg" title="fot.arch." />
									</div>
									<div class="desc">
										<h4>"Najwyższy reżim sanitarny" w galeriach. Handlowcy na tak</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fpohid-decyzja-o-otwarciu-sklepow-i-galerii-handlowych-racjonalna%2C433104.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fpohid-decyzja-o-otwarciu-sklepow-i-galerii-handlowych-racjonalna%2C433104.html&text=%22Najwy%C5%BCszy+re%C5%BCim+sanitarny%22+w+galeriach.+Handlowcy+na+tak" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/pohid-decyzja-o-otwarciu-sklepow-i-galerii-handlowych-racjonalna,433104.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/pohid-decyzja-o-otwarciu-sklepow-i-galerii-handlowych-racjonalna,433104.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/mlodziezowa-politechnika-opolska-czeka-na-zgloszenia-nastolatkow,77948.html">
									<div class="img">
										<img alt="Politechnika Opolska czeka na nastolatków" src="https://pliki.pulshr.pl/i/07/38/81/073881_r2_620.jpg" title="Ze względu na pandemię COVID-19, wykłady w ramach Młodzieżowej Politechniki Opolskiej będą odbywać się on-line fot. Fotolia" />
									</div>
									<div class="desc">
										<h4>Politechnika Opolska czeka na nastolatków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmlodziezowa-politechnika-opolska-czeka-na-zgloszenia-nastolatkow%2C77948.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmlodziezowa-politechnika-opolska-czeka-na-zgloszenia-nastolatkow%2C77948.html&text=M%C5%82odzie%C5%BCowa+Politechnika+Opolska+czeka+na+zg%C5%82oszenia+nastolatk%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/mlodziezowa-politechnika-opolska-czeka-na-zgloszenia-nastolatkow,77948.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/mlodziezowa-politechnika-opolska-czeka-na-zgloszenia-nastolatkow,77948.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/amerykanskie-firmy-it-pomoga-szkolic-polskich-wojskowych,77947.html">
									<div class="img">
										<img alt="Amerykańskie firmy IT pomogą szkolić polskich wojskowych" src="https://pliki.pulshr.pl/i/08/57/67/085767_r2_620.jpg" title="Eksperckie Centrum Szkolenia Cyberbezpieczeństwa już działa fot. Pexels" />
									</div>
									<div class="desc">
										<h4>Amerykańskie firmy IT pomogą szkolić polskich wojskowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Famerykanskie-firmy-it-pomoga-szkolic-polskich-wojskowych%2C77947.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Famerykanskie-firmy-it-pomoga-szkolic-polskich-wojskowych%2C77947.html&text=Ameryka%C5%84skie+firmy+IT+pomog%C4%85+szkoli%C4%87+polskich+wojskowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/amerykanskie-firmy-it-pomoga-szkolic-polskich-wojskowych,77947.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/amerykanskie-firmy-it-pomoga-szkolic-polskich-wojskowych,77947.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/opublikowano-rozporzadzenie-o-wsparciu-nauczycieli-w-edukacji-zdalnej,232180.html">
									<div class="img">
										<img alt="Nauczyciele mają czas na zakup sprzętu do zdalnej nauki do 7 grudnia" src="https://pliki.pulshr.pl/i/09/25/31/092531_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Nauczyciele mają czas na zakup sprzętu do zdalnej nauki do 7 grudnia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fopublikowano-rozporzadzenie-o-wsparciu-nauczycieli-w-edukacji-zdalnej%2C232180.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fopublikowano-rozporzadzenie-o-wsparciu-nauczycieli-w-edukacji-zdalnej%2C232180.html&text=Nauczyciele+maj%C4%85+czas+na+zakup+sprz%C4%99tu+do+zdalnej+nauki+do+7+grudnia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/opublikowano-rozporzadzenie-o-wsparciu-nauczycieli-w-edukacji-zdalnej,232180.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/opublikowano-rozporzadzenie-o-wsparciu-nauczycieli-w-edukacji-zdalnej,232180.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/ogromny-wzrost-l4-wsrod-pracownikow-edukacji,77872.html">
									<div class="img">
										<img alt="Ogromny wzrost L4 wśród pracowników edukacji" src="https://pliki.pulshr.pl/i/09/24/99/092499_r2_620.jpg" title="Liczba L4 wystawionych pracownikom edukacji wzrosła dwukrotnie (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ogromny wzrost L4 wśród pracowników edukacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fogromny-wzrost-l4-wsrod-pracownikow-edukacji%2C77872.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fogromny-wzrost-l4-wsrod-pracownikow-edukacji%2C77872.html&text=Ogromny+wzrost+L4+w%C5%9Br%C3%B3d+pracownik%C3%B3w+edukacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/ogromny-wzrost-l4-wsrod-pracownikow-edukacji,77872.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/ogromny-wzrost-l4-wsrod-pracownikow-edukacji,77872.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-dostana-wsparcie-w-nauce-zdalnej-jest-rozporzadzenie,231813.html">
									<div class="img">
										<img alt="Nauczyciele dostaną wsparcie w nauce zdalnej" src="https://pliki.pulshr.pl/i/09/24/95/092495_r2_620.jpg" title="Przemysław Czarnek (fot. twitter.com/CzarnekP)" />
									</div>
									<div class="desc">
										<h4>Nauczyciele dostaną wsparcie w nauce zdalnej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciele-dostana-wsparcie-w-nauce-zdalnej-jest-rozporzadzenie%2C231813.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciele-dostana-wsparcie-w-nauce-zdalnej-jest-rozporzadzenie%2C231813.html&text=Nauczyciele+dostan%C4%85+wsparcie+w+nauce+zdalnej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nauczyciele-dostana-wsparcie-w-nauce-zdalnej-jest-rozporzadzenie,231813.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/nauczyciele-dostana-wsparcie-w-nauce-zdalnej-jest-rozporzadzenie,231813.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/czarnek-o-naganie-jestem-przekonany-ze-prezydium-sejmu-inaczej-to-oceni,231620.html">
									<div class="img">
										<img alt="Czarnek skomentował ukaranie go naganą" src="https://pliki.pulshr.pl/i/09/24/79/092479_r2_620.jpg" title="Przemysław Czarnek (fot. twitter.com/CzarnekP)" />
									</div>
									<div class="desc">
										<h4>Czarnek skomentował ukaranie go naganą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fczarnek-o-naganie-jestem-przekonany-ze-prezydium-sejmu-inaczej-to-oceni%2C231620.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fczarnek-o-naganie-jestem-przekonany-ze-prezydium-sejmu-inaczej-to-oceni%2C231620.html&text=Czarnek+skomentowa%C5%82+ukaranie+go+nagan%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/czarnek-o-naganie-jestem-przekonany-ze-prezydium-sejmu-inaczej-to-oceni,231620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/czarnek-o-naganie-jestem-przekonany-ze-prezydium-sejmu-inaczej-to-oceni,231620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/detektyw-sluchacz-koordynator-nowa-specjalizacja-w-zielonych-firmach,77900.html">
									<div class="img">
										<img alt="Detektyw, słuchacz, koordynator – nowa specjalizacja w zielonych firmach" src="https://pliki.pulshr.pl/i/09/25/52/092552_r2_620.jpg" title="Świadomość zagrożeń, jakie niesie za sobą zmiana klimatu jest coraz większa nie tylko w społeczeństwie (fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Detektyw, słuchacz, koordynator – nowa specjalizacja w zielonych firmach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdetektyw-sluchacz-koordynator-nowa-specjalizacja-w-zielonych-firmach%2C77900.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdetektyw-sluchacz-koordynator-nowa-specjalizacja-w-zielonych-firmach%2C77900.html&text=Detektyw%2C+s%C5%82uchacz%2C+koordynator+%E2%80%93+nowa+specjalizacja+w+zielonych+firmach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/detektyw-sluchacz-koordynator-nowa-specjalizacja-w-zielonych-firmach,77900.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/detektyw-sluchacz-koordynator-nowa-specjalizacja-w-zielonych-firmach,77900.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/zaklad-lasow-poznanskich-poszukuje-wolontariuszy,77933.html">
									<div class="img">
										<img alt="Zakład Lasów Poznańskich poszukuje wolontariuszy" src="https://pliki.pulshr.pl/i/07/62/92/076292_r2_620.jpg" title="Poznański magistrat przypomniał, że Zakład Lasów Poznańskich opiekuje się lasami w granicach administracyjnych miasta Poznania. (Fot. lasy.gov.pl)" />
									</div>
									<div class="desc">
										<h4>Zakład Lasów Poznańskich poszukuje wolontariuszy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fzaklad-lasow-poznanskich-poszukuje-wolontariuszy%2C77933.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fzaklad-lasow-poznanskich-poszukuje-wolontariuszy%2C77933.html&text=Zak%C5%82ad+Las%C3%B3w+Pozna%C5%84skich+poszukuje+wolontariuszy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/zaklad-lasow-poznanskich-poszukuje-wolontariuszy,77933.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/zaklad-lasow-poznanskich-poszukuje-wolontariuszy,77933.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ta-branza-ciagle-sie-rozwija-zatrudnia-juz-wiecej-osob-niz-budownictwo,77892.html">
									<div class="img">
										<img alt="Ta branża ciągle się rozwija. Zatrudnia już więcej osób niż budownictwo" src="https://pliki.pulshr.pl/i/09/25/26/092526_r2_620.jpg" title="Sektor obsługi obiektów (facility management - FM) zatrudnia w Polsce aż 630 tys. pracowników. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ta branża ciągle się rozwija. Zatrudnia już więcej osób niż budownictwo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fta-branza-ciagle-sie-rozwija-zatrudnia-juz-wiecej-osob-niz-budownictwo%2C77892.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fta-branza-ciagle-sie-rozwija-zatrudnia-juz-wiecej-osob-niz-budownictwo%2C77892.html&text=Ta+bran%C5%BCa+ci%C4%85gle+si%C4%99+rozwija.+Zatrudnia+ju%C5%BC+wi%C4%99cej+os%C3%B3b+ni%C5%BC+budownictwo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ta-branza-ciagle-sie-rozwija-zatrudnia-juz-wiecej-osob-niz-budownictwo,77892.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ta-branza-ciagle-sie-rozwija-zatrudnia-juz-wiecej-osob-niz-budownictwo,77892.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/sap-otworzy-centrum-rozwojowe-it-w-gliwicach-zatrudni-50-osob,77919.html">
									<div class="img">
										<img alt="SAP otworzy centrum rozwojowe IT w Gliwicach. zatrudni 50 osób" src="https://pliki.pulshr.pl/i/09/25/61/092561_r2_620.jpg" title="Uruchomienie gliwickiego centrum SAP IES wiązać się będzie z zatrudnieniem 50 specjalistów (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>SAP otworzy centrum rozwojowe IT w Gliwicach. zatrudni 50 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsap-otworzy-centrum-rozwojowe-it-w-gliwicach-zatrudni-50-osob%2C77919.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsap-otworzy-centrum-rozwojowe-it-w-gliwicach-zatrudni-50-osob%2C77919.html&text=SAP+otworzy+centrum+rozwojowe+IT+w+Gliwicach.+zatrudni+50+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/sap-otworzy-centrum-rozwojowe-it-w-gliwicach-zatrudni-50-osob,77919.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/sap-otworzy-centrum-rozwojowe-it-w-gliwicach-zatrudni-50-osob,77919.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ponad-1-3-pracownikow-hotelarstwa-stracila-prace-zwolnien-bedzie-wiecej,77903.html">
									<div class="img">
										<img alt="Ponad 1/3 pracowników tej branży straciła pracę. Zwolnień będzie więcej" src="https://pliki.pulshr.pl/i/09/25/33/092533_r2_620.jpg" title="Od początku roku do końca października br. zlikwidowano w hotelach 38 proc. miejsc pracy (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ponad 1/3 pracowników tej branży straciła pracę. Zwolnień będzie więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fponad-1-3-pracownikow-hotelarstwa-stracila-prace-zwolnien-bedzie-wiecej%2C77903.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fponad-1-3-pracownikow-hotelarstwa-stracila-prace-zwolnien-bedzie-wiecej%2C77903.html&text=Ponad+1%2F3+pracownik%C3%B3w+hotelarstwa+straci%C5%82a+prac%C4%99.+Zwolnie%C5%84+b%C4%99dzie+wi%C4%99cej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ponad-1-3-pracownikow-hotelarstwa-stracila-prace-zwolnien-bedzie-wiecej,77903.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ponad-1-3-pracownikow-hotelarstwa-stracila-prace-zwolnien-bedzie-wiecej,77903.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/credit-agricole-w-najblizszych-miesiacach-mozliwy-spadek-zatrudnienia,77887.html">
									<div class="img">
										<img alt="Credit Agricole: W najbliższych miesiącach możliwy spadek zatrudnienia" src="https://pliki.pulshr.pl/i/09/25/18/092518_r2_620.jpg" title="W ocenie banku zmniejszenie tempa wzrostu wynagrodzeń pomiędzy wrześniem a październikiem wynikało też ze słabszego niż przed rokiem efektu wypłacenia premii i nagród (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Credit Agricole: W najbliższych miesiącach możliwy spadek zatrudnienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcredit-agricole-w-najblizszych-miesiacach-mozliwy-spadek-zatrudnienia%2C77887.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcredit-agricole-w-najblizszych-miesiacach-mozliwy-spadek-zatrudnienia%2C77887.html&text=Credit+Agricole%3A+W+najbli%C5%BCszych+miesi%C4%85cach+mo%C5%BCliwy+spadek+zatrudnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/credit-agricole-w-najblizszych-miesiacach-mozliwy-spadek-zatrudnienia,77887.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/credit-agricole-w-najblizszych-miesiacach-mozliwy-spadek-zatrudnienia,77887.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/rynek-pracownikow-transgranicznych-przezywa-kryzys,77911.html">
									<div class="img">
										<img alt="Rynek pracowników transgranicznych przeżywa kryzys" src="https://pliki.pulshr.pl/i/09/25/49/092549_r2_620.jpg" title="Pandemia koronawirusa bardzo mocno wpłynęła na rynek pracy (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rynek pracowników transgranicznych przeżywa kryzys</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frynek-pracownikow-transgranicznych-przezywa-kryzys%2C77911.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frynek-pracownikow-transgranicznych-przezywa-kryzys%2C77911.html&text=Rynek+pracownik%C3%B3w+transgranicznych+prze%C5%BCywa+kryzys" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/rynek-pracownikow-transgranicznych-przezywa-kryzys,77911.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/rynek-pracownikow-transgranicznych-przezywa-kryzys,77911.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/firmy-logistyczne-potrzebuja-rak-do-pracy-na-pracownikow-z-ukrainy-musza-jednak-poczekac,77904.html">
									<div class="img">
										<img alt="Firmy logistyczne potrzebują rąk do pracy. Na pracowników z Ukrainy muszą jednak poczekać" src="https://pliki.pulshr.pl/i/09/25/40/092540_r2_620.jpg" title="Większość Ukraińców myślących o zarabianiu w Polsce chciałaby pracować w magazynie (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Firmy logistyczne potrzebują rąk do pracy. Na pracowników z Ukrainy muszą jednak poczekać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Ffirmy-logistyczne-potrzebuja-rak-do-pracy-na-pracownikow-z-ukrainy-musza-jednak-poczekac%2C77904.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Ffirmy-logistyczne-potrzebuja-rak-do-pracy-na-pracownikow-z-ukrainy-musza-jednak-poczekac%2C77904.html&text=Firmy+logistyczne+potrzebuj%C4%85+r%C4%85k+do+pracy.+Na+pracownik%C3%B3w+z+Ukrainy+musz%C4%85+jednak+poczeka%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/firmy-logistyczne-potrzebuja-rak-do-pracy-na-pracownikow-z-ukrainy-musza-jednak-poczekac,77904.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/firmy-logistyczne-potrzebuja-rak-do-pracy-na-pracownikow-z-ukrainy-musza-jednak-poczekac,77904.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/medycy-i-informatycy-z-bialorusi-moga-zmienic-uklad-sil-na-rynku-pracy,77894.html">
									<div class="img">
										<img alt="Medycy i informatycy z Białorusi mogą zmienić układ sił na rynku pracy?" src="https://pliki.pulshr.pl/i/09/25/30/092530_r2_620.jpg" title="Ta grupa nie będzie potrzebowała zezwolenia na pracę od pracodawcy, więc będzie mogła pracować lub otworzyć firmę w Polsce (fot. PxHere)" />
									</div>
									<div class="desc">
										<h4>Medycy i informatycy z Białorusi mogą zmienić układ sił na rynku pracy?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fmedycy-i-informatycy-z-bialorusi-moga-zmienic-uklad-sil-na-rynku-pracy%2C77894.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fmedycy-i-informatycy-z-bialorusi-moga-zmienic-uklad-sil-na-rynku-pracy%2C77894.html&text=Medycy+i+informatycy+z+Bia%C5%82orusi+mog%C4%85+zmieni%C4%87+uk%C5%82ad+si%C5%82+na+rynku+pracy%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/medycy-i-informatycy-z-bialorusi-moga-zmienic-uklad-sil-na-rynku-pracy,77894.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/medycy-i-informatycy-z-bialorusi-moga-zmienic-uklad-sil-na-rynku-pracy,77894.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/kolejne-zmiany-w-zatrudnianiu-codziemcow-pomoga-uzupelnic-braki-kadrowe-w-branzy-medycznej,77863.html">
									<div class="img">
										<img alt="Kolejne zmiany w zatrudnianiu codziemców. Pomogą uzupełnić braki kadrowe w branży medycznej" src="https://pliki.pulshr.pl/i/09/24/88/092488_r2_620.jpg" title="Nowy projekt ma na celu wprowadzenie ułatwień dotyczących podejmowania pracy przez obywateli Białorusi (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Kolejne zmiany w zatrudnianiu codziemców. Pomogą uzupełnić braki kadrowe w branży medycznej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkolejne-zmiany-w-zatrudnianiu-codziemcow-pomoga-uzupelnic-braki-kadrowe-w-branzy-medycznej%2C77863.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkolejne-zmiany-w-zatrudnianiu-codziemcow-pomoga-uzupelnic-braki-kadrowe-w-branzy-medycznej%2C77863.html&text=Kolejne+zmiany+w+zatrudnianiu+codziemc%C3%B3w.+Pomog%C4%85+uzupe%C5%82ni%C4%87+braki+kadrowe+w+bran%C5%BCy+medycznej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/kolejne-zmiany-w-zatrudnianiu-codziemcow-pomoga-uzupelnic-braki-kadrowe-w-branzy-medycznej,77863.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/kolejne-zmiany-w-zatrudnianiu-codziemcow-pomoga-uzupelnic-braki-kadrowe-w-branzy-medycznej,77863.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-moga-pracowac-w-polsce-bez-zezwolenia-jest-projekt-rozporzadzenia,77831.html">
									<div class="img">
										<img alt="Cudzoziemncy mogą pracować w Polsce bez zezwolenia" src="https://pliki.pulshr.pl/i/09/24/32/092432_r2_620.jpg" title="Projekt przewiduje zwolnienie z konieczności uzyskania zezwolenia na pracę cudzoziemcom posiadającym wizę wydaną w celu przyjazdu ze względów humanitarnych, z uwagi na interes państwa lub zobowiązania międzynarodowe (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Cudzoziemncy mogą pracować w Polsce bez zezwolenia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcudzoziemcy-moga-pracowac-w-polsce-bez-zezwolenia-jest-projekt-rozporzadzenia%2C77831.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcudzoziemcy-moga-pracowac-w-polsce-bez-zezwolenia-jest-projekt-rozporzadzenia%2C77831.html&text=Cudzoziemcy+mog%C4%85+pracowa%C4%87+w+Polsce+bez+zezwolenia.+Jest+projekt+rozporz%C4%85dzenia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-moga-pracowac-w-polsce-bez-zezwolenia-jest-projekt-rozporzadzenia,77831.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-moga-pracowac-w-polsce-bez-zezwolenia-jest-projekt-rozporzadzenia,77831.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/polscy-fachowcy-wciaz-wyjezdzaja-za-granice,77800.html">
									<div class="img">
										<img alt="Polscy fachowcy wciąż wyjeżdżają za granicę" src="https://pliki.pulshr.pl/i/09/24/09/092409_r2_620.jpg" title="Stale rośnie zapotrzebowanie na polskich pracowników w Niemczech (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Polscy fachowcy wciąż wyjeżdżają za granicę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolscy-fachowcy-wciaz-wyjezdzaja-za-granice%2C77800.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolscy-fachowcy-wciaz-wyjezdzaja-za-granice%2C77800.html&text=Polscy+fachowcy+wci%C4%85%C5%BC+wyje%C5%BCd%C5%BCaj%C4%85+za+granic%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/polscy-fachowcy-wciaz-wyjezdzaja-za-granice,77800.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/polscy-fachowcy-wciaz-wyjezdzaja-za-granice,77800.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/swiateczne-premie-i-bony-nie-w-tym-roku,77940.html">
									<div class="img">
										<img alt="Świąteczne premie i bony? Nie w tym roku" src="https://pliki.pulshr.pl/i/09/25/82/092582_r2_620.jpg" title="Premia świąteczna czy wszelkie dodatki motywacyjne to gratyfikacja dodatkowa wynikająca z dobrej woli pracodawcy. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Świąteczne premie i bony? Nie w tym roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fswiateczne-premie-i-bony-nie-w-tym-roku%2C77940.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fswiateczne-premie-i-bony-nie-w-tym-roku%2C77940.html&text=%C5%9Awi%C4%85teczne+premie+i+bony%3F+Nie+w+tym+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/swiateczne-premie-i-bony-nie-w-tym-roku,77940.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/swiateczne-premie-i-bony-nie-w-tym-roku,77940.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/w-tym-roku-firmowe-wigilie-pod-znakiem-zapytania,77806.html">
									<div class="img">
										<img alt="W tym roku firmowe wigilie pod znakiem zapytania" src="https://pliki.pulshr.pl/i/09/24/21/092421_r2_620.jpg" title="Organizacja świątecznego spotkania była dotychczas najpopularniejszą inicjatywą pracodawców, związaną z Bożym Narodzeniem i Nowym Rokiem (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>W tym roku firmowe wigilie pod znakiem zapytania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fw-tym-roku-firmowe-wigilie-pod-znakiem-zapytania%2C77806.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fw-tym-roku-firmowe-wigilie-pod-znakiem-zapytania%2C77806.html&text=W+tym+roku+firmowe+wigilie+pod+znakiem+zapytania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/w-tym-roku-firmowe-wigilie-pod-znakiem-zapytania,77806.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/w-tym-roku-firmowe-wigilie-pod-znakiem-zapytania,77806.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/rusza-nowy-serwis-z-ofertami-nieruchomosci-komercyjnych-propertystock-pl,77736.html">
									<div class="img">
										<img alt="Czy to dobry czas na inwestycje? Nie przegap okazji" src="https://pliki.pulshr.pl/i/09/23/53/092353_r2_620.jpg" title="Dużą liczbę ofert na Propertystock.pl zgromadził także dział wynajmij biura (Fot. Shutterstock, Zastolskiy Victor)" />
									</div>
									<div class="desc">
										<h4>Czy to dobry czas na inwestycje? Nie przegap okazji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frusza-nowy-serwis-z-ofertami-nieruchomosci-komercyjnych-propertystock-pl%2C77736.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frusza-nowy-serwis-z-ofertami-nieruchomosci-komercyjnych-propertystock-pl%2C77736.html&text=Rusza+nowy+serwis+z+ofertami+nieruchomo%C5%9Bci+komercyjnych+PropertyStock.pl" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/rusza-nowy-serwis-z-ofertami-nieruchomosci-komercyjnych-propertystock-pl,77736.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/rusza-nowy-serwis-z-ofertami-nieruchomosci-komercyjnych-propertystock-pl,77736.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/ani-to-praca-zdalna-ani-praca-w-biurze-czas-na-elastyczne-rozwiazania,77633.html">
									<div class="img">
										<img alt="Ani to praca zdalna, ani praca w biurze. Czas na elastyczne rozwiązania" src="https://pliki.pulshr.pl/i/09/22/41/092241_r2_620.jpg" title="Pracownicy po kilku miesiącach na home office tęsknią za wyraźnym podziałem między życiem zawodowym a prywatnym i relacjami z współpracownikami (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ani to praca zdalna, ani praca w biurze. Czas na elastyczne rozwiązania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fani-to-praca-zdalna-ani-praca-w-biurze-czas-na-elastyczne-rozwiazania%2C77633.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fani-to-praca-zdalna-ani-praca-w-biurze-czas-na-elastyczne-rozwiazania%2C77633.html&text=Ani+to+praca+zdalna%2C+ani+praca+w+biurze.+Czas+na+elastyczne+rozwi%C4%85zania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/ani-to-praca-zdalna-ani-praca-w-biurze-czas-na-elastyczne-rozwiazania,77633.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/ani-to-praca-zdalna-ani-praca-w-biurze-czas-na-elastyczne-rozwiazania,77633.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wymog-jak-kazdy-inny-pracownicy-przestaja-uwazac-prace-zdalna-za-korzysc,77585.html">
									<div class="img">
										<img alt="Wymóg jak każdy inny. Pracownicy przestają uważać pracę zdalną za korzyść" src="https://pliki.pulshr.pl/i/09/21/85/092185_r2_620.jpg" title="Odsetek pracowników z regionu EMEA, którzy po powrocie do normalnego środowiska pracy po wybuchu epidemii COVID-19 uznają pracę zdalną za wymóg, a nie dodatkową korzyść, wzrósł o 41 proc.  (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Wymóg jak każdy inny. Pracownicy przestają uważać pracę zdalną za korzyść</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwymog-jak-kazdy-inny-pracownicy-przestaja-uwazac-prace-zdalna-za-korzysc%2C77585.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwymog-jak-kazdy-inny-pracownicy-przestaja-uwazac-prace-zdalna-za-korzysc%2C77585.html&text=Wym%C3%B3g+jak+ka%C5%BCdy+inny.+Pracownicy+przestaj%C4%85+uwa%C5%BCa%C4%87+prac%C4%99+zdaln%C4%85+za+korzy%C5%9B%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wymog-jak-kazdy-inny-pracownicy-przestaja-uwazac-prace-zdalna-za-korzysc,77585.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wymog-jak-kazdy-inny-pracownicy-przestaja-uwazac-prace-zdalna-za-korzysc,77585.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/allegro-inwestuje-w-zespol-ekspertow-powieksza-biuro-i-szuka-nowych-pracownikow,77544.html">
									<div class="img">
										<img alt="Allegro inwestuje w zespół ekspertów. Powiększa biuro i szuka nowych pracowników" src="https://pliki.pulshr.pl/i/09/21/17/092117_r2_620.jpg" title="Allegro planuje zatrudnić w całej Polsce kolejnych 200 pracowników (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Allegro inwestuje w zespół ekspertów. Powiększa biuro i szuka nowych pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fallegro-inwestuje-w-zespol-ekspertow-powieksza-biuro-i-szuka-nowych-pracownikow%2C77544.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fallegro-inwestuje-w-zespol-ekspertow-powieksza-biuro-i-szuka-nowych-pracownikow%2C77544.html&text=Allegro+inwestuje+w+zesp%C3%B3%C5%82+ekspert%C3%B3w.+Powi%C4%99ksza+biuro+i+szuka+nowych+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/allegro-inwestuje-w-zespol-ekspertow-powieksza-biuro-i-szuka-nowych-pracownikow,77544.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/allegro-inwestuje-w-zespol-ekspertow-powieksza-biuro-i-szuka-nowych-pracownikow,77544.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/przelamac-stereotyp-nauczyc-zawodu-transport-walczy-o-pracownikow,77848.html">
									<div class="img">
										<img alt="Zawodowy kierowca to nie pan w kapciach z zupą na parkingu" src="https://pliki.pulshr.pl/i/09/24/70/092470_r2_620.jpg" title="Z szacunków PwC wynika, że do 2022 r. może zabraknąć aż 200 tys. kierowców (fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Zawodowy kierowca to nie pan w kapciach z zupą na parkingu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fprzelamac-stereotyp-nauczyc-zawodu-transport-walczy-o-pracownikow%2C77848.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fprzelamac-stereotyp-nauczyc-zawodu-transport-walczy-o-pracownikow%2C77848.html&text=Prze%C5%82ama%C4%87+stereotyp%2C+nauczy%C4%87+zawodu.+Transport+walczy+o+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/przelamac-stereotyp-nauczyc-zawodu-transport-walczy-o-pracownikow,77848.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/przelamac-stereotyp-nauczyc-zawodu-transport-walczy-o-pracownikow,77848.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/elektrownia-wspiera-lokalne-wydarzenia-kulturalne-i-sportowe,77862.html">
									<div class="img">
										<img alt="W czasie pandemii nie tylko produkcja się liczy. Elektrownia daje przykład" src="https://pliki.pulshr.pl/i/09/24/86/092486_r2_620.jpg" title="W ramach realizowania społecznej odpowiedzialności biznesu przez Grupę PGE kontynuowany jest także mecenat nad Filharmonią Zielonogórską (fot.mat.pras/PGE Energia Ciepła)" />
									</div>
									<div class="desc">
										<h4>W czasie pandemii nie tylko produkcja się liczy. Elektrownia daje przykład</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Felektrownia-wspiera-lokalne-wydarzenia-kulturalne-i-sportowe%2C77862.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Felektrownia-wspiera-lokalne-wydarzenia-kulturalne-i-sportowe%2C77862.html&text=Elektrownia+wspiera+lokalne+wydarzenia+kulturalne+i+sportowe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/elektrownia-wspiera-lokalne-wydarzenia-kulturalne-i-sportowe,77862.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/elektrownia-wspiera-lokalne-wydarzenia-kulturalne-i-sportowe,77862.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/procter-gamble-walczy-z-koronawirusem-przekazala-1-2-mln-maseczek-ochronnych,77861.html">
									<div class="img">
										<img alt="Procter &amp; Gamble walczy z koronawirusem. Przekazała 1,2 mln maseczek ochronnych" src="https://pliki.pulshr.pl/i/09/24/85/092485_r2_620.jpg" title="Procter &amp; Gamble przekazała środki ochronny osobistej partnerskim organizacjom dobroczynnym, które podarowały je potrzebującym  (fot. P&amp;G/materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Procter & Gamble walczy z koronawirusem. Przekazała 1,2 mln maseczek ochronnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fprocter-gamble-walczy-z-koronawirusem-przekazala-1-2-mln-maseczek-ochronnych%2C77861.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fprocter-gamble-walczy-z-koronawirusem-przekazala-1-2-mln-maseczek-ochronnych%2C77861.html&text=Procter+%26+Gamble+walczy+z+koronawirusem.+Przekaza%C5%82a+1%2C2+mln+maseczek+ochronnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/procter-gamble-walczy-z-koronawirusem-przekazala-1-2-mln-maseczek-ochronnych,77861.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/procter-gamble-walczy-z-koronawirusem-przekazala-1-2-mln-maseczek-ochronnych,77861.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/csr-nie-tylko-poprawia-wizerunek-firmy-wplywa-tez-na-zaangazowanie-pracownikow,77842.html">
									<div class="img">
										<img alt="CSR nie tylko poprawia wizerunek firmy. Wpływa też na zaangażowanie pracowników" src="https://pliki.pulshr.pl/i/09/24/63/092463_r2_620.jpg" title="Przynajmniej co piąty respondent był zdania, że dzięki CSR udaje się wdrożyć nowe innowacyjne rozwiązania (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>CSR nie tylko poprawia wizerunek firmy. Wpływa też na zaangażowanie pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fcsr-nie-tylko-poprawia-wizerunek-firmy-wplywa-tez-na-zaangazowanie-pracownikow%2C77842.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fcsr-nie-tylko-poprawia-wizerunek-firmy-wplywa-tez-na-zaangazowanie-pracownikow%2C77842.html&text=CSR+nie+tylko+poprawia+wizerunek+firmy.+Wp%C5%82ywa+te%C5%BC+na+zaanga%C5%BCowanie+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/csr-nie-tylko-poprawia-wizerunek-firmy-wplywa-tez-na-zaangazowanie-pracownikow,77842.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/csr-nie-tylko-poprawia-wizerunek-firmy-wplywa-tez-na-zaangazowanie-pracownikow,77842.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/chemia/grupa-azoty-wesprze-milionem-zlotych-walke-z-koronawirusem,431376.html">
									<div class="img">
										<img alt="Grupa Azoty wesprze milionem złotych walkę z koronawirusem" src="https://pliki.pulshr.pl/i/09/23/92/092392_r2_620.jpg" title="fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>Grupa Azoty wesprze milionem złotych walkę z koronawirusem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fchemia%2Fgrupa-azoty-wesprze-milionem-zlotych-walke-z-koronawirusem%2C431376.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fchemia%2Fgrupa-azoty-wesprze-milionem-zlotych-walke-z-koronawirusem%2C431376.html&text=Grupa+Azoty+wesprze+milionem+z%C5%82otych+walk%C4%99+z+koronawirusem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/chemia/grupa-azoty-wesprze-milionem-zlotych-walke-z-koronawirusem,431376.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/chemia/grupa-azoty-wesprze-milionem-zlotych-walke-z-koronawirusem,431376.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/pko-bank-polski-zbuduje-szpital-do-walki-z-pandemia,431451.html">
									<div class="img">
										<img alt="PKO Bank Polski zbuduje szpital do walki z pandemią" src="https://pliki.pulshr.pl/i/09/23/90/092390_r2_620.jpg" title="fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>PKO Bank Polski zbuduje szpital do walki z pandemią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fpko-bank-polski-zbuduje-szpital-do-walki-z-pandemia%2C431451.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fpko-bank-polski-zbuduje-szpital-do-walki-z-pandemia%2C431451.html&text=PKO+Bank+Polski+zbuduje+szpital+do+walki+z+pandemi%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/pko-bank-polski-zbuduje-szpital-do-walki-z-pandemia,431451.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/pko-bank-polski-zbuduje-szpital-do-walki-z-pandemia,431451.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html">
									<div class="img">
										<img alt="Capgemini szuka stażystów. 50 informatyków ma szansę na zdobycie doświadczenia" src="https://pliki.pulshr.pl/i/09/22/59/092259_r2_620.jpg" title="Capgemini zatrudnia ponad 9,4 tys. osób w Polsce, w tym blisko 4,4 tys. osób na rynku małopolskim (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Capgemini szuka stażystów. 50 informatyków ma szansę na zdobycie doświadczenia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia%2C77659.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia%2C77659.html&text=Capgemini+szuka+sta%C5%BCyst%C3%B3w.+50+informatyk%C3%B3w+ma+szans%C4%99+na+zdobycie+do%C5%9Bwiadczenia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html">
									<div class="img">
										<img alt="Sektor nowoczesnych usług apeluje o zmiany w prawie. Oto lista postulatów" src="https://pliki.pulshr.pl/i/09/21/95/092195_r2_620.jpg" title="Sektor usług nowoczesnych w Polsce tworzy obecnie ponad 338 tys. miejsc pracy (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Sektor nowoczesnych usług apeluje o zmiany w prawie. Oto lista postulatów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow%2C77598.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow%2C77598.html&text=ABSL+apeluje+o+zmiany+w+prawie.+Oto+lista+postulat%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html">
									<div class="img">
										<img alt="Raport: Mimo koronawirusa rynki biurowe radzą sobie dobrze" src="https://pliki.pulshr.pl/i/09/17/82/091782_r2_620.jpg" title="W porównaniu do drugiego kwartału wzrósł udział ekspansji, czyli umów zawieranych na dodatkową powierzchnię (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Raport: Mimo koronawirusa rynki biurowe radzą sobie dobrze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze%2C77293.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze%2C77293.html&text=Raport%3A+Mimo+koronawirusa+rynki+biurowe+radz%C4%85+sobie+dobrze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/katowice-mozliwe-niemal-podwojenie-powierzchni-biurowej,77224.html">
									<div class="img">
										<img alt="Możliwe niemal podwojenie powierzchni biurowej w Katowicach" src="https://pliki.pulshr.pl/i/09/16/95/091695_r2_620.jpg" title="Katowice (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Możliwe niemal podwojenie powierzchni biurowej w Katowicach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-mozliwe-niemal-podwojenie-powierzchni-biurowej%2C77224.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-mozliwe-niemal-podwojenie-powierzchni-biurowej%2C77224.html&text=Katowice%3A+Mo%C5%BCliwe+niemal+podwojenie+powierzchni+biurowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/katowice-mozliwe-niemal-podwojenie-powierzchni-biurowej,77224.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/katowice-mozliwe-niemal-podwojenie-powierzchni-biurowej,77224.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/katowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy,77122.html">
									<div class="img">
										<img alt="W Katowicach przybędzie ok. 600 nowych miejsc pracy" src="https://pliki.pulshr.pl/i/09/15/90/091590_r2_620.jpg" title="W pierwszym kwartale 2020 r. w Polsce działało ok. 1,5 polskich i zagranicznych centrów sektora usług biznesowych, z czego 110 na terenie Katowic (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>W Katowicach przybędzie ok. 600 nowych miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy%2C77122.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy%2C77122.html&text=Katowice%3A+W+centrach+us%C5%82ug+biznesowych+przyb%C4%99dzie+ok.+600+nowych+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/katowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy,77122.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/katowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy,77122.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/raport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie,76618.html">
									<div class="img">
										<img alt="Mniejszy popyt na powierzchnie biurowe. Przez pandemię" src="https://pliki.pulshr.pl/i/09/08/87/090887_r2_620.jpg" title="Mniejszy popyt na biura w Krakowie (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Mniejszy popyt na powierzchnie biurowe. Przez pandemię</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie%2C76618.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie%2C76618.html&text=Raport%3A+Mniejszy+popyt+na+powierzchnie+biurowe.+Przez+pandemi%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/raport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie,76618.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/raport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie,76618.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/pielegniarki-maja-dosc-szykuja-sie-do-protestow,77841.html">
									<div class="img">
										<img alt="Pielęgniarki mają dość. Szykują się do protestów" src="https://pliki.pulshr.pl/i/09/24/58/092458_r2_620.jpg" title="Przewodnicząca OZZPiP Krystyna Ptok (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Pielęgniarki mają dość. Szykują się do protestów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpielegniarki-maja-dosc-szykuja-sie-do-prowwwow%2C77841.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpielegniarki-maja-dosc-szykuja-sie-do-prowwwow%2C77841.html&text=Piel%C4%99gniarki+maj%C4%85+do%C5%9B%C4%87.+Szykuj%C4%85+si%C4%99+do+protest%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/pielegniarki-maja-dosc-szykuja-sie-do-protestow,77841.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/pielegniarki-maja-dosc-szykuja-sie-do-protestow,77841.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/wlochy-pracownicy-branzy-teatralnej-protestuja-czytajac-utwory-brechta,77832.html">
									<div class="img">
										<img alt="Pracownicy branży teatralnej protestują czytając utwory Brechta" src="https://pliki.pulshr.pl/i/09/24/41/092441_r2_620.jpg" title="Aktorzy, krawcy, pracownicy pionu technicznego teatrów protestują przed Piccolo Teatro w Mediolanie (fot. wikipedia.org/Andreas Praefcke)" />
									</div>
									<div class="desc">
										<h4>Pracownicy branży teatralnej protestują czytając utwory Brechta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fwlochy-pracownicy-branzy-teatralnej-prowwwuja-czytajac-utwory-brechta%2C77832.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fwlochy-pracownicy-branzy-teatralnej-prowwwuja-czytajac-utwory-brechta%2C77832.html&text=W%C5%82ochy%3A+Pracownicy+bran%C5%BCy+teatralnej+protestuj%C4%85+czytaj%C4%85c+utwory+Brechta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/wlochy-pracownicy-branzy-teatralnej-protestuja-czytajac-utwory-brechta,77832.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/wlochy-pracownicy-branzy-teatralnej-protestuja-czytajac-utwory-brechta,77832.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/chca-czasowej-nacjonalizacji-fabryki-opon-bridgestone,77773.html">
									<div class="img">
										<img alt="Chcą czasowej nacjonalizacji fabryki opon Bridgestone" src="https://pliki.pulshr.pl/i/09/23/89/092389_r2_620.jpg" title="Zamknięcie zakładu zatrudniającego ponad 800 osób we Francji zaplanowano na kwiecień 2021 r. Fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>Chcą czasowej nacjonalizacji fabryki opon Bridgestone</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fchca-czasowej-nacjonalizacji-fabryki-opon-bridgestone%2C77773.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fchca-czasowej-nacjonalizacji-fabryki-opon-bridgestone%2C77773.html&text=Chc%C4%85+czasowej+nacjonalizacji+fabryki+opon+Bridgestone" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/chca-czasowej-nacjonalizacji-fabryki-opon-bridgestone,77773.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/chca-czasowej-nacjonalizacji-fabryki-opon-bridgestone,77773.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji,77766.html">
									<div class="img">
										<img alt="Związkowcy biją na alarm. Kobiety częściej są ofiarami mobbingu czy dyskryminacji" src="https://pliki.pulshr.pl/i/09/23/84/092384_r2_620.jpg" title="Kobiety dotyka także dyskryminacja płacowa (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Związkowcy biją na alarm. Kobiety częściej są ofiarami mobbingu czy dyskryminacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji%2C77766.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji%2C77766.html&text=Zwi%C4%85zkowcy+bij%C4%85+na+alarm.+Kobiety+cz%C4%99%C5%9Bciej+s%C4%85+ofiarami+mobbingu+czy+dyskryminacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji,77766.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji,77766.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/1-5-tys-zl-wiecej-dla-kazdego-pracownika-zwiazkowcy-z-biedronki-walcza-o-podwyzki,77728.html">
									<div class="img">
										<img alt="1,5 tys. zł więcej dla każdego pracownika. Związkowcy z Biedronki walczą o podwyżki" src="https://pliki.pulshr.pl/i/09/23/41/092341_r2_620.jpg" title="Związkowcy chcą, aby pensja każdego pracownika Biedronki wzrosła o 1,5 tys. zł (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>1,5 tys. zł więcej dla każdego pracownika. Związkowcy z Biedronki walczą o podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F1-5-tys-zl-wiecej-dla-kazdego-pracownika-zwiazkowcy-z-biedronki-walcza-o-podwyzki%2C77728.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F1-5-tys-zl-wiecej-dla-kazdego-pracownika-zwiazkowcy-z-biedronki-walcza-o-podwyzki%2C77728.html&text=1%2C5+tys.+z%C5%82+wi%C4%99cej+dla+ka%C5%BCdego+pracownika.+Zwi%C4%85zkowcy+z+Biedronki+walcz%C4%85+o+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/1-5-tys-zl-wiecej-dla-kazdego-pracownika-zwiazkowcy-z-biedronki-walcza-o-podwyzki,77728.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/1-5-tys-zl-wiecej-dla-kazdego-pracownika-zwiazkowcy-z-biedronki-walcza-o-podwyzki,77728.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/wlochy-taksowkarze-strajkuja-domagaja-sie-pomocy-panstwa,77611.html">
									<div class="img">
										<img alt="Taksówkarze strajkują. Domagają się pomocy państwa" src="https://pliki.pulshr.pl/i/09/22/09/092209_r2_620.jpg" title="Taksówkarze będą domagać się rekompensat za straty poniesione podczas lockdownu i w wyniku gwałtownego spadku zapotrzebowania na ich usługi(fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Taksówkarze strajkują. Domagają się pomocy państwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fwlochy-taksowkarze-strajkuja-domagaja-sie-pomocy-panstwa%2C77611.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fwlochy-taksowkarze-strajkuja-domagaja-sie-pomocy-panstwa%2C77611.html&text=W%C5%82ochy%3A+Taks%C3%B3wkarze+strajkuj%C4%85.+Domagaj%C4%85+si%C4%99+pomocy+pa%C5%84stwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/wlochy-taksowkarze-strajkuja-domagaja-sie-pomocy-panstwa,77611.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/wlochy-taksowkarze-strajkuja-domagaja-sie-pomocy-panstwa,77611.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/swiateczne-premie-i-bony-nie-w-tym-roku,77940.html">
									<div class="img">
										<img alt="Świąteczne premie i bony? Nie w tym roku" src="https://pliki.pulshr.pl/i/09/25/82/092582_r2_620.jpg" title="Premia świąteczna czy wszelkie dodatki motywacyjne to gratyfikacja dodatkowa wynikająca z dobrej woli pracodawcy. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Świąteczne premie i bony? Nie w tym roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fswiateczne-premie-i-bony-nie-w-tym-roku%2C77940.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fswiateczne-premie-i-bony-nie-w-tym-roku%2C77940.html&text=%C5%9Awi%C4%85teczne+premie+i+bony%3F+Nie+w+tym+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/swiateczne-premie-i-bony-nie-w-tym-roku,77940.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/swiateczne-premie-i-bony-nie-w-tym-roku,77940.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracownik-najslabszym-ogniwem-jak-ochronic-firme-przed-wyciekiem-danych,77918.html">
									<div class="img">
										<img alt="Pracownik najsłabszym ogniwem. Jak ochronić firmę przed wyciekiem danych?" src="https://pliki.pulshr.pl/i/09/25/59/092559_r2_620.jpg" title="Bardzo istotne pozostaje systematyczne szkolenie pracowników w kwestii ochrony danych. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pracownik najsłabszym ogniwem. Jak ochronić firmę przed wyciekiem danych?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownik-najslabszym-ogniwem-jak-ochronic-firme-przed-wyciekiem-danych%2C77918.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownik-najslabszym-ogniwem-jak-ochronic-firme-przed-wyciekiem-danych%2C77918.html&text=Pracownik+najs%C5%82abszym+ogniwem.+Jak+ochroni%C4%87+firm%C4%99+przed+wyciekiem+danych%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracownik-najslabszym-ogniwem-jak-ochronic-firme-przed-wyciekiem-danych,77918.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracownik-najslabszym-ogniwem-jak-ochronic-firme-przed-wyciekiem-danych,77918.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pohid-jedna-dodatkowa-niedziela-handlowa-nie-wystarczy,77905.html">
									<div class="img">
										<img alt="POHiD: Jedna dodatkowa niedziela handlowa nie wystarczy" src="https://pliki.pulshr.pl/i/09/25/39/092539_r2_620.jpg" title="POHiD ocenia, że najlepiej byłoby przywrócić handel w niedziele (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>POHiD: Jedna dodatkowa niedziela handlowa nie wystarczy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpohid-jedna-dodatkowa-niedziela-handlowa-nie-wystarczy%2C77905.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpohid-jedna-dodatkowa-niedziela-handlowa-nie-wystarczy%2C77905.html&text=POHiD%3A+Jedna+dodatkowa+niedziela+handlowa+nie+wystarczy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pohid-jedna-dodatkowa-niedziela-handlowa-nie-wystarczy,77905.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pohid-jedna-dodatkowa-niedziela-handlowa-nie-wystarczy,77905.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/nrl-zbyt-daleko-idace-poluzowanie-kryteriow-dla-lekarzy-spoza-ue,77888.html">
									<div class="img">
										<img alt="NRL: zbyt daleko idące poluzowanie kryteriów dla lekarzy spoza UE" src="https://pliki.pulshr.pl/i/08/55/85/085585_r2_620.jpg" title="Naczelna Rada Lekarska odniosła się do nowych kryteriów dla zatrudniania personelu medycznego spoza UE (Fot. Fotolia)" />
									</div>
									<div class="desc">
										<h4>NRL: zbyt daleko idące poluzowanie kryteriów dla lekarzy spoza UE</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnrl-zbyt-daleko-idace-poluzowanie-kryteriow-dla-lekarzy-spoza-ue%2C77888.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnrl-zbyt-daleko-idace-poluzowanie-kryteriow-dla-lekarzy-spoza-ue%2C77888.html&text=NRL%3A+zbyt+daleko+id%C4%85ce+poluzowanie+kryteri%C3%B3w+dla+lekarzy+spoza+UE" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/nrl-zbyt-daleko-idace-poluzowanie-kryteriow-dla-lekarzy-spoza-ue,77888.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/nrl-zbyt-daleko-idace-poluzowanie-kryteriow-dla-lekarzy-spoza-ue,77888.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/praca/tarcza-prawna-z-miedzyresortowym-zgrzytem,432418.html">
									<div class="img">
										<img alt="Tu tarcza, tam kij. Co rząd przygotowuje dla przedsiębiorców?" src="https://pliki.pulshr.pl/i/09/25/17/092517_r2_620.jpg" title="(fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Tu tarcza, tam kij. Co rząd przygotowuje dla przedsiębiorców?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Ftarcza-prawna-z-miedzyresortowym-zgrzytem%2C432418.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Ftarcza-prawna-z-miedzyresortowym-zgrzytem%2C432418.html&text=Tu+tarcza%2C+tam+kij.+Co+rz%C4%85d+przygotowuje+dla+przedsi%C4%99biorc%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/praca/tarcza-prawna-z-miedzyresortowym-zgrzytem,432418.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/praca/tarcza-prawna-z-miedzyresortowym-zgrzytem,432418.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/kolejne-zmiany-w-zatrudnianiu-codziemcow-pomoga-uzupelnic-braki-kadrowe-w-branzy-medycznej,77863.html">
									<div class="img">
										<img alt="Kolejne zmiany w zatrudnianiu codziemców. Pomogą uzupełnić braki kadrowe w branży medycznej" src="https://pliki.pulshr.pl/i/09/24/88/092488_r2_620.jpg" title="Nowy projekt ma na celu wprowadzenie ułatwień dotyczących podejmowania pracy przez obywateli Białorusi (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Kolejne zmiany w zatrudnianiu codziemców. Pomogą uzupełnić braki kadrowe w branży medycznej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkolejne-zmiany-w-zatrudnianiu-codziemcow-pomoga-uzupelnic-braki-kadrowe-w-branzy-medycznej%2C77863.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkolejne-zmiany-w-zatrudnianiu-codziemcow-pomoga-uzupelnic-braki-kadrowe-w-branzy-medycznej%2C77863.html&text=Kolejne+zmiany+w+zatrudnianiu+codziemc%C3%B3w.+Pomog%C4%85+uzupe%C5%82ni%C4%87+braki+kadrowe+w+bran%C5%BCy+medycznej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/kolejne-zmiany-w-zatrudnianiu-codziemcow-pomoga-uzupelnic-braki-kadrowe-w-branzy-medycznej,77863.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/kolejne-zmiany-w-zatrudnianiu-codziemcow-pomoga-uzupelnic-braki-kadrowe-w-branzy-medycznej,77863.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/handel-w-transformacji-pracownik-w-sklepie-nie-bedzie-juz-sprzedawca,77416.html">
									<div class="img">
										<img alt="Gabriela Kahl, dyrektor HR w CCC" src="https://pliki.pulshr.pl/i/09/19/43/091943_r2_620.jpg" title="Gabriela Kahl, dyrektor HR w CCC (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Gabriela Kahl, dyrektor HR w CCC</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fhandel-w-transformacji-pracownik-w-sklepie-nie-bedzie-juz-sprzedawca%2C77416.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fhandel-w-transformacji-pracownik-w-sklepie-nie-bedzie-juz-sprzedawca%2C77416.html&text=Handel+w+transformacji.+%22Pracownik+w+sklepie+nie+b%C4%99dzie+ju%C5%BC+sprzedawc%C4%85%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/handel-w-transformacji-pracownik-w-sklepie-nie-bedzie-juz-sprzedawca,77416.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/handel-w-transformacji-pracownik-w-sklepie-nie-bedzie-juz-sprzedawca,77416.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/rewolucja-w-telemedycynie-pandemia-wymusila-zmiany-ale-i-oswoila-z-nimi-pacjentow,77142.html">
									<div class="img">
										<img alt="Dorota Sawicz, dyrektor personalny w grupie Lux Med" src="https://pliki.pulshr.pl/i/09/16/18/091618_r2_620.jpg" title="Dorota Sawicz, dyrektor personalny w grupie Lux Med (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Dorota Sawicz, dyrektor personalny w grupie Lux Med</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frewolucja-w-telemedycynie-pandemia-wymusila-zmiany-ale-i-oswoila-z-nimi-pacjentow%2C77142.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frewolucja-w-telemedycynie-pandemia-wymusila-zmiany-ale-i-oswoila-z-nimi-pacjentow%2C77142.html&text=Rewolucja+w+telemedycynie.+Pandemia+wymusi%C5%82a+zmiany%2C+ale+i+oswoi%C5%82a+z+nimi+pacjent%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/rewolucja-w-telemedycynie-pandemia-wymusila-zmiany-ale-i-oswoila-z-nimi-pacjentow,77142.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/rewolucja-w-telemedycynie-pandemia-wymusila-zmiany-ale-i-oswoila-z-nimi-pacjentow,77142.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/tak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji,77003.html">
									<div class="img">
										<img alt="Anna Wołynko, dyrektor HR w Siemens Energy" src="https://pliki.pulshr.pl/i/09/15/22/091522_r2_620.jpg" title="Anna Wołynko, dyrektor HR w Siemens Energy (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Anna Wołynko, dyrektor HR w Siemens Energy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji%2C77003.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji%2C77003.html&text=Tak+Siemens+Energy+przeszed%C5%82+przez+koronakryzys.+Bez+zwolnie%C5%84+i+obni%C5%BCek+pensji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/tak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji,77003.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/tak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji,77003.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html">
									<div class="img">
										<img alt="Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich" src="https://pliki.pulshr.pl/i/09/01/40/090140_r2_620.jpg" title="Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fmagda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu%2C76034.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fmagda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu%2C76034.html&text=Magda+Dybska-Tabor+z+Danone%3A+70+proc.+naszych+pracownik%C3%B3w+chce+kontynuowa%C4%87+prac%C4%99+z+domu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/michal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej,76076.html">
									<div class="img">
										<img alt="Michał Ryszkiewicz, managing partner w agencji kreatywnej Kamikaze" src="https://pliki.pulshr.pl/i/09/01/88/090188_r2_620.jpg" title="Michał Ryszkiewicz, managing partner w agencji kreatywnej Kamikaze. (fot. Kamikaze)" />
									</div>
									<div class="desc">
										<h4>Michał Ryszkiewicz, managing partner w agencji kreatywnej Kamikaze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmichal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej%2C76076.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmichal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej%2C76076.html&text=Micha%C5%82+Ryszkiewicz%2C+Kamikaze%3A+panowie+na+rodzicielskim+mog%C4%85+rozwi%C4%85za%C4%87+problem+luki+p%C5%82acowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/michal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej,76076.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/michal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej,76076.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke,75932.html">
									<div class="img">
										<img alt="Małgorzata Bieniaszewska, właścicielka firmy MB Pneumatyka" src="https://pliki.pulshr.pl/i/09/00/33/090033_r2_620.jpg" title="Małgorzata Bieniaszewska, właścicielka firmy MB Pneumatyka (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Małgorzata Bieniaszewska, właścicielka firmy MB Pneumatyka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke%2C75932.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke%2C75932.html&text=W+wieku+21+lat+przej%C4%99%C5%82a+stery+w+firmie.+%22Droga+od+tyrana+do+lidera+by%C5%82a+drog%C4%85+przez+m%C4%99k%C4%99%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke,75932.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke,75932.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/do-2025-maszyny-przejma-polowe-rynku-pracy-5-zawodow-na-liscie-zagrozonych,77941.html">
									<div class="img">
										<img alt="Do 2025 maszyny przejmą połowę rynku pracy. 5 zawodów na liście zagrożonych" src="https://pliki.pulshr.pl/i/09/25/83/092583_r2_620.jpg" title="Pandemia spowodowała duże przyspieszenie cyfryzacji zarówno miejsc pracy jak i oferowanych usług. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Do 2025 maszyny przejmą połowę rynku pracy. 5 zawodów na liście zagrożonych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdo-2025-maszyny-przejma-polowe-rynku-pracy-5-zawodow-na-liscie-zagrozonych%2C77941.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdo-2025-maszyny-przejma-polowe-rynku-pracy-5-zawodow-na-liscie-zagrozonych%2C77941.html&text=Do+2025+maszyny+przejm%C4%85+po%C5%82ow%C4%99+rynku+pracy.+5+zawod%C3%B3w+na+li%C5%9Bcie+zagro%C5%BConych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/do-2025-maszyny-przejma-polowe-rynku-pracy-5-zawodow-na-liscie-zagrozonych,77941.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/do-2025-maszyny-przejma-polowe-rynku-pracy-5-zawodow-na-liscie-zagrozonych,77941.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/pracownicy-nexteer-automotive-zarobia-wiecej,77891.html">
									<div class="img">
										<img alt="Pracownicy Nexteer Automotive zarobią więcej" src="https://pliki.pulshr.pl/i/09/25/23/092523_r2_620.jpg" title="(Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Pracownicy Nexteer Automotive zarobią więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpracownicy-nexteer-automotive-zarobia-wiecej%2C77891.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpracownicy-nexteer-automotive-zarobia-wiecej%2C77891.html&text=Pracownicy+Nexteer+Automotive+zarobi%C4%85+wi%C4%99cej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/pracownicy-nexteer-automotive-zarobia-wiecej,77891.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/pracownicy-nexteer-automotive-zarobia-wiecej,77891.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/porozumienie-placowe-w-valeo-pracownicy-dostana-podwyzki,77850.html">
									<div class="img">
										<img alt="Porozumienie płacowe w Valeo. Pracownicy dostaną podwyżki" src="https://pliki.pulshr.pl/i/09/24/72/092472_r2_620.jpg" title="Chrzanowska spółka Valeo Lighting Systems zatrudnia 2,2 tys. pracowników (Fot. Facebook/Valeo)" />
									</div>
									<div class="desc">
										<h4>Porozumienie płacowe w Valeo. Pracownicy dostaną podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fporozumienie-placowe-w-valeo-pracownicy-dostana-podwyzki%2C77850.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fporozumienie-placowe-w-valeo-pracownicy-dostana-podwyzki%2C77850.html&text=Porozumienie+p%C5%82acowe+w+Valeo.+Pracownicy+dostan%C4%85+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/porozumienie-placowe-w-valeo-pracownicy-dostana-podwyzki,77850.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/porozumienie-placowe-w-valeo-pracownicy-dostana-podwyzki,77850.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/gornicy-z-kopalni-do-zielonej-energii-na-razie-to-tylko-gdybanie,77819.html">
									<div class="img">
										<img alt="Górnicy z kopalni do zielonej energii - na razie to tylko gdybanie" src="https://pliki.pulshr.pl/i/09/24/34/092434_r2_620.jpg" title="Rynek OZE pozostaje w Polsce głównie usługowy, montażowy (fot. Shutterstock.com)" />
									</div>
									<div class="desc">
										<h4>Górnicy z kopalni do zielonej energii - na razie to tylko gdybanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fgornicy-z-kopalni-do-zielonej-energii-na-razie-to-tylko-gdybanie%2C77819.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fgornicy-z-kopalni-do-zielonej-energii-na-razie-to-tylko-gdybanie%2C77819.html&text=G%C3%B3rnicy+z+kopalni+do+zielonej+energii+-+na+razie+to+tylko+gdybanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/gornicy-z-kopalni-do-zielonej-energii-na-razie-to-tylko-gdybanie,77819.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/gornicy-z-kopalni-do-zielonej-energii-na-razie-to-tylko-gdybanie,77819.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/koronawirus-w-kopalniach-wiecej-ozdrowiencow-niz-nowych-zakazen,77811.html">
									<div class="img">
										<img alt="W kopalniach więcej ozdrowieńców niż nowych zakażeń" src="https://pliki.pulshr.pl/i/09/24/22/092422_r2_620.jpg" title="Zmniejszyła się liczba górników zarażonych koronawirusem (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>W kopalniach więcej ozdrowieńców niż nowych zakażeń</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fkoronawirus-w-kopalniach-wiecej-ozdrowiencow-niz-nowych-zakazen%2C77811.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fkoronawirus-w-kopalniach-wiecej-ozdrowiencow-niz-nowych-zakazen%2C77811.html&text=Koronawirus%3A+W+kopalniach+wi%C4%99cej+ozdrowie%C5%84c%C3%B3w+ni%C5%BC+nowych+zaka%C5%BCe%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/koronawirus-w-kopalniach-wiecej-ozdrowiencow-niz-nowych-zakazen,77811.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/koronawirus-w-kopalniach-wiecej-ozdrowiencow-niz-nowych-zakazen,77811.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/chca-czasowej-nacjonalizacji-fabryki-opon-bridgestone,77773.html">
									<div class="img">
										<img alt="Chcą czasowej nacjonalizacji fabryki opon Bridgestone" src="https://pliki.pulshr.pl/i/09/23/89/092389_r2_620.jpg" title="Zamknięcie zakładu zatrudniającego ponad 800 osób we Francji zaplanowano na kwiecień 2021 r. Fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>Chcą czasowej nacjonalizacji fabryki opon Bridgestone</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fchca-czasowej-nacjonalizacji-fabryki-opon-bridgestone%2C77773.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fchca-czasowej-nacjonalizacji-fabryki-opon-bridgestone%2C77773.html&text=Chc%C4%85+czasowej+nacjonalizacji+fabryki+opon+Bridgestone" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/chca-czasowej-nacjonalizacji-fabryki-opon-bridgestone,77773.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/chca-czasowej-nacjonalizacji-fabryki-opon-bridgestone,77773.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/lekarze-apeluja-o-zapewnienie-medykom-bezpieczenstwa,77945.html">
									<div class="img">
										<img alt="Lekarze apelują o zapewnienie medykom bezpieczeństwa" src="https://pliki.pulshr.pl/i/09/16/58/091658_r2_620.jpg" title="&quot;Apelujemy o zapewnienie warunków pracy dla personelu medycznego, które spełniać będą obowiązujące standardy bezpieczeństwa wykonywania zawodu&quot; - dodało Prezydium ORL. fot. Shutterstock" />
									</div>
									<div class="desc">
										<h4>Lekarze apelują o zapewnienie medykom bezpieczeństwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Flekarze-apeluja-o-zapewnienie-medykom-bezpieczenstwa%2C77945.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Flekarze-apeluja-o-zapewnienie-medykom-bezpieczenstwa%2C77945.html&text=Lekarze+apeluj%C4%85+o+zapewnienie+medykom+bezpiecze%C5%84stwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/lekarze-apeluja-o-zapewnienie-medykom-bezpieczenstwa,77945.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/lekarze-apeluja-o-zapewnienie-medykom-bezpieczenstwa,77945.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/straty-dla-wszystkich-w-firmach-wciaz-dominuje-moda-na-palenie,77915.html">
									<div class="img">
										<img alt="Straty dla wszystkich. W firmach wciąż dominuje moda na palenie" src="https://pliki.pulshr.pl/i/09/25/53/092553_r2_620.jpg" title="Pracownik robi sobie średnio 5 kilkuminutowych przerw na papierosa w ciągu dnia pracy.  (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Straty dla wszystkich. W firmach wciąż dominuje moda na palenie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fstraty-dla-wszystkich-w-firmach-wciaz-dominuje-moda-na-palenie%2C77915.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fstraty-dla-wszystkich-w-firmach-wciaz-dominuje-moda-na-palenie%2C77915.html&text=Straty+dla+wszystkich.+W+firmach+wci%C4%85%C5%BC+dominuje+moda+na+palenie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/straty-dla-wszystkich-w-firmach-wciaz-dominuje-moda-na-palenie,77915.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/straty-dla-wszystkich-w-firmach-wciaz-dominuje-moda-na-palenie,77915.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/szpitale-tymczasowe-w-calej-polsce-rekrutuja-personel-medyczny,77901.html">
									<div class="img">
										<img alt="Szpitale tymczasowe w całej Polsce rekrutują personel medyczny" src="https://pliki.pulshr.pl/i/09/25/34/092534_r2_620.jpg" title="Szpitale szukają pracowników (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Szpitale tymczasowe w całej Polsce rekrutują personel medyczny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fszpitale-tymczasowe-w-calej-polsce-rekrutuja-personel-medyczny%2C77901.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fszpitale-tymczasowe-w-calej-polsce-rekrutuja-personel-medyczny%2C77901.html&text=Szpitale+tymczasowe+w+ca%C5%82ej+Polsce+rekrutuj%C4%85+personel+medyczny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/szpitale-tymczasowe-w-calej-polsce-rekrutuja-personel-medyczny,77901.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/szpitale-tymczasowe-w-calej-polsce-rekrutuja-personel-medyczny,77901.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/pielegniarki-maja-dosc-szykuja-sie-do-protestow,77841.html">
									<div class="img">
										<img alt="Pielęgniarki mają dość. Szykują się do protestów" src="https://pliki.pulshr.pl/i/09/24/58/092458_r2_620.jpg" title="Przewodnicząca OZZPiP Krystyna Ptok (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Pielęgniarki mają dość. Szykują się do protestów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpielegniarki-maja-dosc-szykuja-sie-do-prowwwow%2C77841.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpielegniarki-maja-dosc-szykuja-sie-do-prowwwow%2C77841.html&text=Piel%C4%99gniarki+maj%C4%85+do%C5%9B%C4%87.+Szykuj%C4%85+si%C4%99+do+protest%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/pielegniarki-maja-dosc-szykuja-sie-do-protestow,77841.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/pielegniarki-maja-dosc-szykuja-sie-do-protestow,77841.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pod-presja-pandemii-firmy-i-zdrowie-psychiczne-pracownikow,77810.html">
									<div class="img">
										<img alt="Pod presją pandemii. Firmy i zdrowie psychiczne pracowników" src="https://pliki.pulshr.pl/i/09/24/24/092424_r2_620.jpg" title="Świadomi pracodawcy coraz częściej poświęcają dziś uwagę zdrowiu psychicznemu pracowników. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pod presją pandemii. Firmy i zdrowie psychiczne pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpod-presja-pandemii-firmy-i-zdrowie-psychiczne-pracownikow%2C77810.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpod-presja-pandemii-firmy-i-zdrowie-psychiczne-pracownikow%2C77810.html&text=Pod+presj%C4%85+pandemii.+Firmy+i+zdrowie+psychiczne+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pod-presja-pandemii-firmy-i-zdrowie-psychiczne-pracownikow,77810.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pod-presja-pandemii-firmy-i-zdrowie-psychiczne-pracownikow,77810.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/w-malopolsce-ponad-400-osob-zainteresowanych-praca-w-szpitalach-tymczasowych,77782.html">
									<div class="img">
										<img alt="W Małopolsce ponad 400 osób zainteresowanych pracą  w szpitalach tymczasowych" src="https://pliki.pulshr.pl/i/08/39/31/083931_r2_620.jpg" title="W Małopolsce ma powstać sześć szpitali tymczasowych. (Fot. Fotolia)" />
									</div>
									<div class="desc">
										<h4>W Małopolsce ponad 400 osób zainteresowanych pracą  w szpitalach tymczasowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fw-malopolsce-ponad-400-osob-zainteresowanych-praca-w-szpitalach-tymczasowych%2C77782.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fw-malopolsce-ponad-400-osob-zainteresowanych-praca-w-szpitalach-tymczasowych%2C77782.html&text=W+Ma%C5%82opolsce+ponad+400+os%C3%B3b+zainteresowanych+prac%C4%85++w+szpitalach+tymczasowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/w-malopolsce-ponad-400-osob-zainteresowanych-praca-w-szpitalach-tymczasowych,77782.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/w-malopolsce-ponad-400-osob-zainteresowanych-praca-w-szpitalach-tymczasowych,77782.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/finanse/pohid-decyzja-o-otwarciu-sklepow-i-galerii-handlowych-racjonalna,433104.html">
									<div class="img">
										<img alt="&quot;Najwyższy reżim sanitarny&quot; w galeriach. Handlowcy na tak" src="https://pliki.pulshr.pl/i/09/25/72/092572_r2_620.jpg" title="fot.arch." />
									</div>
									<div class="desc">
										<h4>"Najwyższy reżim sanitarny" w galeriach. Handlowcy na tak</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fpohid-decyzja-o-otwarciu-sklepow-i-galerii-handlowych-racjonalna%2C433104.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fpohid-decyzja-o-otwarciu-sklepow-i-galerii-handlowych-racjonalna%2C433104.html&text=%22Najwy%C5%BCszy+re%C5%BCim+sanitarny%22+w+galeriach.+Handlowcy+na+tak" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/pohid-decyzja-o-otwarciu-sklepow-i-galerii-handlowych-racjonalna,433104.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/pohid-decyzja-o-otwarciu-sklepow-i-galerii-handlowych-racjonalna,433104.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/kolejna-siec-nagradza-pracownikow-dodatkowe-premie-otrzymaja-w-grudniu,77878.html">
									<div class="img">
										<img alt="Kolejna sieć nagradza pracowników. Dodatkowe premie otrzymają w grudniu" src="https://pliki.pulshr.pl/i/09/25/07/092507_r2_620.jpg" title="Pracownicy Tesco będą mogli skorzystać także ze specjalnej podwójnej zniżki pracowniczej na zakupy w sklepach sieci  (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Kolejna sieć nagradza pracowników. Dodatkowe premie otrzymają w grudniu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkolejna-siec-nagradza-pracownikow-dodatkowe-premie-otrzymaja-w-grudniu%2C77878.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkolejna-siec-nagradza-pracownikow-dodatkowe-premie-otrzymaja-w-grudniu%2C77878.html&text=Kolejna+sie%C4%87+nagradza+pracownik%C3%B3w.+Dodatkowe+premie+otrzymaj%C4%85+w+grudniu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/kolejna-siec-nagradza-pracownikow-dodatkowe-premie-otrzymaja-w-grudniu,77878.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/kolejna-siec-nagradza-pracownikow-dodatkowe-premie-otrzymaja-w-grudniu,77878.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/1-5-tys-zl-wiecej-dla-kazdego-pracownika-zwiazkowcy-z-biedronki-walcza-o-podwyzki,77728.html">
									<div class="img">
										<img alt="1,5 tys. zł więcej dla każdego pracownika. Związkowcy z Biedronki walczą o podwyżki" src="https://pliki.pulshr.pl/i/09/23/41/092341_r2_620.jpg" title="Związkowcy chcą, aby pensja każdego pracownika Biedronki wzrosła o 1,5 tys. zł (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>1,5 tys. zł więcej dla każdego pracownika. Związkowcy z Biedronki walczą o podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F1-5-tys-zl-wiecej-dla-kazdego-pracownika-zwiazkowcy-z-biedronki-walcza-o-podwyzki%2C77728.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F1-5-tys-zl-wiecej-dla-kazdego-pracownika-zwiazkowcy-z-biedronki-walcza-o-podwyzki%2C77728.html&text=1%2C5+tys.+z%C5%82+wi%C4%99cej+dla+ka%C5%BCdego+pracownika.+Zwi%C4%85zkowcy+z+Biedronki+walcz%C4%85+o+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/1-5-tys-zl-wiecej-dla-kazdego-pracownika-zwiazkowcy-z-biedronki-walcza-o-podwyzki,77728.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/1-5-tys-zl-wiecej-dla-kazdego-pracownika-zwiazkowcy-z-biedronki-walcza-o-podwyzki,77728.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/auchan-przyznaje-specjalne-nagrody-ich-wartosc-przekroczy-1-tys-zl-na-pracownika,77696.html">
									<div class="img">
										<img alt="Auchan przyznaje specjalne nagrody. Ich wartość przekroczy 1 tys. zł na pracownika" src="https://pliki.pulshr.pl/i/09/23/13/092313_r2_620.jpg" title="Pracownikom pracującym w sklepach i Auchan Direct przekazane zostaną noworoczne bony zakupowe o wartości 500 złotych (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Auchan przyznaje specjalne nagrody. Ich wartość przekroczy 1 tys. zł na pracownika</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fauchan-przyznaje-specjalne-nagrody-ich-wartosc-przekroczy-1-tys-zl-na-pracownika%2C77696.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fauchan-przyznaje-specjalne-nagrody-ich-wartosc-przekroczy-1-tys-zl-na-pracownika%2C77696.html&text=Auchan+przyznaje+specjalne+nagrody.+Ich+warto%C5%9B%C4%87+przekroczy+1+tys.+z%C5%82+na+pracownika" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/auchan-przyznaje-specjalne-nagrody-ich-wartosc-przekroczy-1-tys-zl-na-pracownika,77696.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/auchan-przyznaje-specjalne-nagrody-ich-wartosc-przekroczy-1-tys-zl-na-pracownika,77696.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/lidl-otwiera-kolejne-centrum-zatrudni-200-osob,77695.html">
									<div class="img">
										<img alt="Lidl otwiera kolejne centrum. Zatrudni 200 osób" src="https://pliki.pulshr.pl/i/09/23/06/092306_r2_620.jpg" title="Planowana powierzchnia użytkowa nowego centrum dystrybucyjnego Lidla w Dobroszycach to około 67 tys. metrów kwadratowych (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Lidl otwiera kolejne centrum. Zatrudni 200 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flidl-otwiera-kolejne-centrum-zatrudni-200-osob%2C77695.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flidl-otwiera-kolejne-centrum-zatrudni-200-osob%2C77695.html&text=Lidl+otwiera+kolejne+centrum.+Zatrudni+200+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/lidl-otwiera-kolejne-centrum-zatrudni-200-osob,77695.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/lidl-otwiera-kolejne-centrum-zatrudni-200-osob,77695.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/kaufland-szuka-pracownikow-nie-zwalniamy-z-rekrutacja,77575.html">
									<div class="img">
										<img alt="Kaufland szuka pracowników. &quot;Nie zwalniamy z rekrutacją&quot;" src="https://pliki.pulshr.pl/i/09/21/67/092167_r2_620.jpg" title="W Polsce Kaufland ma 225 sklepów i zatrudnia ok. 16 tys. pracowników (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Kaufland szuka pracowników. "Nie zwalniamy z rekrutacją"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkaufland-szuka-pracownikow-nie-zwalniamy-z-rekrutacja%2C77575.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkaufland-szuka-pracownikow-nie-zwalniamy-z-rekrutacja%2C77575.html&text=Kaufland+szuka+pracownik%C3%B3w.+%22Nie+zwalniamy+z+rekrutacj%C4%85%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/kaufland-szuka-pracownikow-nie-zwalniamy-z-rekrutacja,77575.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/kaufland-szuka-pracownikow-nie-zwalniamy-z-rekrutacja,77575.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/kurs-dla-ratownikow-pola-walki-w-centrum-szkolenia-wot,77931.html">
									<div class="img">
										<img alt="Kurs dla ratowników pola walki w Centrum Szkolenia WOT" src="https://pliki.pulshr.pl/i/09/25/71/092571_r2_620.jpg" title="(Fot. twitter.com/terytorialsi)" />
									</div>
									<div class="desc">
										<h4>Kurs dla ratowników pola walki w Centrum Szkolenia WOT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fkurs-dla-ratownikow-pola-walki-w-centrum-szkolenia-wot%2C77931.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fkurs-dla-ratownikow-pola-walki-w-centrum-szkolenia-wot%2C77931.html&text=Kurs+dla+ratownik%C3%B3w+pola+walki+w+Centrum+Szkolenia+WOT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/kurs-dla-ratownikow-pola-walki-w-centrum-szkolenia-wot,77931.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/kurs-dla-ratownikow-pola-walki-w-centrum-szkolenia-wot,77931.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/malag-w-czasach-pandemii-pracownicy-socjalni-powinni-byc-jeszcze-bardziej-doceniani,77923.html">
									<div class="img">
										<img alt="Maląg: w czasach pandemii pracownicy socjalni powinni być jeszcze bardziej doceniani" src="https://pliki.pulshr.pl/i/08/86/73/088673_r2_620.jpg" title="Marlena Maląg (Fot. KrystianMajKPRM))" />
									</div>
									<div class="desc">
										<h4>Maląg: w czasach pandemii pracownicy socjalni powinni być jeszcze bardziej doceniani</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fmalag-w-czasach-pandemii-pracownicy-socjalni-powinni-byc-jeszcze-bardziej-doceniani%2C77923.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fmalag-w-czasach-pandemii-pracownicy-socjalni-powinni-byc-jeszcze-bardziej-doceniani%2C77923.html&text=Mal%C4%85g%3A+w+czasach+pandemii+pracownicy+socjalni+powinni+by%C4%87+jeszcze+bardziej+doceniani" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/malag-w-czasach-pandemii-pracownicy-socjalni-powinni-byc-jeszcze-bardziej-doceniani,77923.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/malag-w-czasach-pandemii-pracownicy-socjalni-powinni-byc-jeszcze-bardziej-doceniani,77923.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/malag-dzieki-pracownikom-ops-ow-mozemy-pomoc-najbardziej-potrzebujacym,77876.html">
									<div class="img">
										<img alt="Maląg: Dzięki pracownikom OPS-ów możemy pomóc najbardziej potrzebującym" src="https://pliki.pulshr.pl/i/09/25/06/092506_r2_620.jpg" title="W Ministerstwie Rodziny i Polityki Społecznej odbyła się uroczystość z okazji Dnia Pracownika Socjalnego (fot. twitter.com/MRPiPS_GOV_PL)" />
									</div>
									<div class="desc">
										<h4>Maląg: Dzięki pracownikom OPS-ów możemy pomóc najbardziej potrzebującym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fmalag-dzieki-pracownikom-ops-ow-mozemy-pomoc-najbardziej-potrzebujacym%2C77876.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fmalag-dzieki-pracownikom-ops-ow-mozemy-pomoc-najbardziej-potrzebujacym%2C77876.html&text=Mal%C4%85g%3A+Dzi%C4%99ki+pracownikom+OPS-%C3%B3w+mo%C5%BCemy+pom%C3%B3c+najbardziej+potrzebuj%C4%85cym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/malag-dzieki-pracownikom-ops-ow-mozemy-pomoc-najbardziej-potrzebujacym,77876.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/malag-dzieki-pracownikom-ops-ow-mozemy-pomoc-najbardziej-potrzebujacym,77876.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/sluzba-cywilna-musi-byc-neutralna-politycznie-kontrowersyjny-projekt-w-sejmie,108880.html">
									<div class="img">
										<img alt="Mówią &quot;nie&quot; nowemu korpusowi urzędników" src="https://pliki.pulshr.pl/i/09/24/93/092493_r2_620.jpg" title="W urzędach administracji rządowej działa korpus służby cywilnej, którego zwierzchnikiem jest Prezes Rady Ministrów (fot. KPRM/Flickr)" />
									</div>
									<div class="desc">
										<h4>Mówią "nie" nowemu korpusowi urzędników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fparlamentarny%2Fspoleczenstwo%2Fsluzba-cywilna-musi-byc-neutralna-politycznie-kontrowersyjny-projekt-w-sejmie%2C108880.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fparlamentarny%2Fspoleczenstwo%2Fsluzba-cywilna-musi-byc-neutralna-politycznie-kontrowersyjny-projekt-w-sejmie%2C108880.html&text=M%C3%B3wi%C4%85+%22nie%22+nowemu+korpusowi+urz%C4%99dnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/parlamentarny/spoleczenstwo/sluzba-cywilna-musi-byc-neutralna-politycznie-kontrowersyjny-projekt-w-sejmie,108880.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/parlamentarny/spoleczenstwo/sluzba-cywilna-musi-byc-neutralna-politycznie-kontrowersyjny-projekt-w-sejmie,108880.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/nowy-model-obslugi-w-urzedzie-skarbowym,77809.html">
									<div class="img">
										<img alt="Nowy model obsługi w urzędzie skarbowym" src="https://pliki.pulshr.pl/i/09/24/06/092406_r2_620.jpg" title="(fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Nowy model obsługi w urzędzie skarbowym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fnowy-model-obslugi-w-urzedzie-skarbowym%2C77809.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fnowy-model-obslugi-w-urzedzie-skarbowym%2C77809.html&text=Nowy+model+obs%C5%82ugi+w+urz%C4%99dzie+skarbowym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/nowy-model-obslugi-w-urzedzie-skarbowym,77809.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/nowy-model-obslugi-w-urzedzie-skarbowym,77809.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/administracja-zostanie-odchudzona,230776.html">
									<div class="img">
										<img alt="Administracja zostanie odchudzona" src="https://pliki.pulshr.pl/i/09/23/99/092399_r2_620.jpg" title="Politycy przejdą do służby cywilnej (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Administracja zostanie odchudzona</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fadministracja-zostanie-odchudzona%2C230776.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fadministracja-zostanie-odchudzona%2C230776.html&text=Administracja+zostanie+odchudzona" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/administracja-zostanie-odchudzona,230776.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/administracja-zostanie-odchudzona,230776.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/danone-zwolni-do-2-tys-pracownikow-administracyjnych-z-powodu-pandemii,77944.html">
									<div class="img">
										<img alt="Spożywczy gigant zwolni tysiące pracowników, głównie dyrektorów i menedżerów" src="https://pliki.pulshr.pl/i/09/25/85/092585_r2_620.jpg" title="We Francji zwolnienia mają objąć od 400 do 500 osób, głównie dyrektorów i menedżerów fot. Shutterstock" />
									</div>
									<div class="desc">
										<h4>Spożywczy gigant zwolni tysiące pracowników, głównie dyrektorów i menedżerów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fdanone-zwolni-do-2-tys-pracownikow-administracyjnych-z-powodu-pandemii%2C77944.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fdanone-zwolni-do-2-tys-pracownikow-administracyjnych-z-powodu-pandemii%2C77944.html&text=Danone+zwolni+do+2+tys.+pracownik%C3%B3w+administracyjnych+z+powodu+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/danone-zwolni-do-2-tys-pracownikow-administracyjnych-z-powodu-pandemii,77944.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/danone-zwolni-do-2-tys-pracownikow-administracyjnych-z-powodu-pandemii,77944.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-rynek-pracy-trzyma-sie-niezle,77936.html">
									<div class="img">
										<img alt="Zwolnienia grupowe? Rynek pracy trzyma się nieźle" src="https://pliki.pulshr.pl/i/09/25/75/092575_r2_620.jpg" title="Coca-Cola HBC Polska poinformowała o planowanych 215 wypowiedzeniach (fot.mat.pras.)" />
									</div>
									<div class="desc">
										<h4>Zwolnienia grupowe? Rynek pracy trzyma się nieźle</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnienia-grupowe-rynek-pracy-trzyma-sie-niezle%2C77936.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnienia-grupowe-rynek-pracy-trzyma-sie-niezle%2C77936.html&text=Zwolnienia+grupowe%3F+Rynek+pracy+trzyma+si%C4%99+nie%C5%BAle" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-rynek-pracy-trzyma-sie-niezle,77936.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-rynek-pracy-trzyma-sie-niezle,77936.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/ekspert-tarcza-4-0-daje-mozliwosc-uproszczonej-restrukturyzacji-zamiast-upadlosci,77913.html">
									<div class="img">
										<img alt="Ekspert: Tarcza 4.0 daje możliwość uproszczonej restrukturyzacji zamiast upadłości" src="https://pliki.pulshr.pl/i/09/25/47/092547_r2_620.jpg" title="Firmy, które stały się niewypłacalne z powodu COVID-19 zostały czasowo zwolnione z obowiązku złożenia wniosku upadłościowego (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ekspert: Tarcza 4.0 daje możliwość uproszczonej restrukturyzacji zamiast upadłości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fekspert-tarcza-4-0-daje-mozliwosc-uproszczonej-restrukturyzacji-zamiast-upadlosci%2C77913.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fekspert-tarcza-4-0-daje-mozliwosc-uproszczonej-restrukturyzacji-zamiast-upadlosci%2C77913.html&text=Ekspert%3A+Tarcza+4.0+daje+mo%C5%BCliwo%C5%9B%C4%87+uproszczonej+restrukturyzacji+zamiast+upad%C5%82o%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/ekspert-tarcza-4-0-daje-mozliwosc-uproszczonej-restrukturyzacji-zamiast-upadlosci,77913.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/ekspert-tarcza-4-0-daje-mozliwosc-uproszczonej-restrukturyzacji-zamiast-upadlosci,77913.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/krakow-liderem-miast-regionalnych-pod-wzgledem-przestrzeni-biurowej,77908.html">
									<div class="img">
										<img alt="Kraków liderem miast regionalnych pod względem przestrzeni biurowej" src="https://pliki.pulshr.pl/i/09/25/46/092546_r2_620.jpg" title="W Krakowie jest już 46 tys. m kw. przestrzeni coworkingowej (fot. flickr/Yvonne Turgeon)" />
									</div>
									<div class="desc">
										<h4>Kraków liderem miast regionalnych pod względem przestrzeni biurowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkrakow-liderem-miast-regionalnych-pod-wzgledem-przestrzeni-biurowej%2C77908.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkrakow-liderem-miast-regionalnych-pod-wzgledem-przestrzeni-biurowej%2C77908.html&text=Krak%C3%B3w+liderem+miast+regionalnych+pod+wzgl%C4%99dem+przestrzeni+biurowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/krakow-liderem-miast-regionalnych-pod-wzgledem-przestrzeni-biurowej,77908.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/krakow-liderem-miast-regionalnych-pod-wzgledem-przestrzeni-biurowej,77908.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/obawy-biznesu-nasilaja-sie-co-piata-firma-planuje-ciecia-wynagrodzen,77889.html">
									<div class="img">
										<img alt="Firmy w strachu. Co piąta planuje cięcia wynagrodzeń" src="https://pliki.pulshr.pl/i/09/25/21/092521_r2_620.jpg" title="Wysoki poziom zachorowań na COVID-19 budzi obawy biznesu (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Firmy w strachu. Co piąta planuje cięcia wynagrodzeń</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fobawy-biznesu-nasilaja-sie-co-piata-firma-planuje-ciecia-wynagrodzen%2C77889.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fobawy-biznesu-nasilaja-sie-co-piata-firma-planuje-ciecia-wynagrodzen%2C77889.html&text=Obawy+biznesu+nasilaj%C4%85+si%C4%99.+Co+pi%C4%85ta+firma+planuje+ci%C4%99cia+wynagrodze%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/obawy-biznesu-nasilaja-sie-co-piata-firma-planuje-ciecia-wynagrodzen,77889.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/obawy-biznesu-nasilaja-sie-co-piata-firma-planuje-ciecia-wynagrodzen,77889.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/polacy-obawiaja-sie-lockdownu-i-kryzysu-strach-o-utrate-pracy-nasila-sie,77845.html">
									<div class="img">
										<img alt="Polacy obawiają się lockdownu i kryzysu. Strach o utratę pracy nasila się" src="https://pliki.pulshr.pl/i/09/24/66/092466_r2_620.jpg" title="Obawy związane z brakiem umowy o pracę dotyczą przede wszystkim kobiet (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Polacy obawiają się lockdownu i kryzysu. Strach o utratę pracy nasila się</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpolacy-obawiaja-sie-lockdownu-i-kryzysu-strach-o-utrate-pracy-nasila-sie%2C77845.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpolacy-obawiaja-sie-lockdownu-i-kryzysu-strach-o-utrate-pracy-nasila-sie%2C77845.html&text=Polacy+obawiaj%C4%85+si%C4%99+lockdownu+i+kryzysu.+Strach+o+utrat%C4%99+pracy+nasila+si%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/polacy-obawiaja-sie-lockdownu-i-kryzysu-strach-o-utrate-pracy-nasila-sie,77845.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/polacy-obawiaja-sie-lockdownu-i-kryzysu-strach-o-utrate-pracy-nasila-sie,77845.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/federacja-przedsiebiorcow-polskich-ma-pomysl-jak-pomoc-gastronomii,77835.html">
									<div class="img">
										<img alt="Federacja Przedsiębiorców Polskich ma pomysł jak pomóc gastronomii" src="https://pliki.pulshr.pl/i/09/24/54/092454_r2_620.jpg" title="Z kart i bonów żywieniowych w Polsce korzysta 3 proc. uprawnionych ze względu na nieprecyzyjność przepisów prawnych i niską wartość kwoty zwolnionej z ZUS (fot. pixabay/Ira Lee Nesbitt)" />
									</div>
									<div class="desc">
										<h4>Federacja Przedsiębiorców Polskich ma pomysł jak pomóc gastronomii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffederacja-przedsiebiorcow-polskich-ma-pomysl-jak-pomoc-gastronomii%2C77835.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffederacja-przedsiebiorcow-polskich-ma-pomysl-jak-pomoc-gastronomii%2C77835.html&text=Federacja+Przedsi%C4%99biorc%C3%B3w+Polskich+ma+pomys%C5%82+jak+pom%C3%B3c+gastronomii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/federacja-przedsiebiorcow-polskich-ma-pomysl-jak-pomoc-gastronomii,77835.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/federacja-przedsiebiorcow-polskich-ma-pomysl-jak-pomoc-gastronomii,77835.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/wizerunek-pracodawcy-w-kryzysie-jak-zdac-test-z-odpowiedzialnosci,77540.html">
									<div class="img">
										<img alt="To koniec kampanii tworzonych z rozmachem" src="https://pliki.pulshr.pl/i/09/21/09/092109_r2_620.jpg" title="Jeszcze do niedawna duże firmy prześcigały się w kreatywnych pomysłach na działania employer brandingowe (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>To koniec kampanii tworzonych z rozmachem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwizerunek-pracodawcy-w-kryzysie-jak-zdac-www-z-odpowiedzialnosci%2C77540.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwizerunek-pracodawcy-w-kryzysie-jak-zdac-www-z-odpowiedzialnosci%2C77540.html&text=Wizerunek+pracodawcy+w+kryzysie.+Jak+zda%C4%87+test+z+odpowiedzialno%C5%9Bci%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/wizerunek-pracodawcy-w-kryzysie-jak-zdac-test-z-odpowiedzialnosci,77540.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/wizerunek-pracodawcy-w-kryzysie-jak-zdac-test-z-odpowiedzialnosci,77540.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zwolnienia-to-duzy-stres-dla-menedzerow-mozna-go-jednak-zlagodzic,77485.html">
									<div class="img">
										<img alt="Zwolnienia to duży stres dla menedżerów. Można go jednak złagodzić" src="https://pliki.pulshr.pl/i/09/20/33/092033_r2_620.jpg" title="Brak właściwej komunikacji pomiędzy pracownikiem a pracodawcą psuje opinię o firmie (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Zwolnienia to duży stres dla menedżerów. Można go jednak złagodzić</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzwolnienia-to-duzy-stres-dla-menedzerow-mozna-go-jednak-zlagodzic%2C77485.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzwolnienia-to-duzy-stres-dla-menedzerow-mozna-go-jednak-zlagodzic%2C77485.html&text=Zwolnienia+to+du%C5%BCy+stres+dla+mened%C5%BCer%C3%B3w.+Mo%C5%BCna+go+jednak+z%C5%82agodzi%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zwolnienia-to-duzy-stres-dla-menedzerow-mozna-go-jednak-zlagodzic,77485.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zwolnienia-to-duzy-stres-dla-menedzerow-mozna-go-jednak-zlagodzic,77485.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/owocowy-piatek-to-przeszlosc-pandemia-weryfikuje-rynek-benefitow,77300.html">
									<div class="img">
										<img alt="Owocowy piątek to przeszłość. Pandemia weryfikuje rynek benefitów" src="https://pliki.pulshr.pl/i/08/71/12/087112_r2_620.jpg" title="Ostatnie miesiące zmieniły stosunek pracowników do oferowanych benefitów (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Owocowy piątek to przeszłość. Pandemia weryfikuje rynek benefitów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fowocowy-piatek-to-przeszlosc-pandemia-weryfikuje-rynek-benefitow%2C77300.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fowocowy-piatek-to-przeszlosc-pandemia-weryfikuje-rynek-benefitow%2C77300.html&text=Owocowy+pi%C4%85tek+to+przesz%C5%82o%C5%9B%C4%87.+Pandemia+weryfikuje+rynek+benefit%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/owocowy-piatek-to-przeszlosc-pandemia-weryfikuje-rynek-benefitow,77300.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/owocowy-piatek-to-przeszlosc-pandemia-weryfikuje-rynek-benefitow,77300.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/500-dla-pracownikow-pomysl-pracodawcow-na-nowy-benefit,77227.html">
									<div class="img">
										<img alt="Pracodawcy mają pomysł na nowy benefit" src="https://pliki.pulshr.pl/i/09/17/01/091701_r2_620.jpg" title="Obecnie z kart i bonów żywieniowych w Polsce korzysta 3 proc. uprawnionych. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Pracodawcy mają pomysł na nowy benefit</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2F500-dla-pracownikow-pomysl-pracodawcow-na-nowy-benefit%2C77227.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2F500-dla-pracownikow-pomysl-pracodawcow-na-nowy-benefit%2C77227.html&text=500%2B+dla+pracownik%C3%B3w.+Pomys%C5%82+pracodawc%C3%B3w+na+nowy+benefit" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/500-dla-pracownikow-pomysl-pracodawcow-na-nowy-benefit,77227.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/500-dla-pracownikow-pomysl-pracodawcow-na-nowy-benefit,77227.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zycie-firmy-po-nowemu-praca-zdalna-wymusila-zmiane,77212.html">
									<div class="img">
										<img alt="Życie firmy po nowemu. Praca zdalna wymusiła zmianę" src="https://pliki.pulshr.pl/i/09/16/80/091680_r2_620.jpg" title="Pracownicy, którym obcy był Skype czy prezentowanie się podczas służbowych spotkań online, musieli przywyknąć do nowej rzeczywistości. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Życie firmy po nowemu. Praca zdalna wymusiła zmianę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzycie-firmy-po-nowemu-praca-zdalna-wymusila-zmiane%2C77212.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzycie-firmy-po-nowemu-praca-zdalna-wymusila-zmiane%2C77212.html&text=%C5%BBycie+firmy+po+nowemu.+Praca+zdalna+wymusi%C5%82a+zmian%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zycie-firmy-po-nowemu-praca-zdalna-wymusila-zmiane,77212.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zycie-firmy-po-nowemu-praca-zdalna-wymusila-zmiane,77212.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/pierwszy-warsztat-makerspace-na-terenie-stoczni-gdanskiej,77857.html">
									<div class="img">
										<img alt="W Stoczni Gdańskiej rusza warsztat na miarę XXI wieku" src="https://pliki.pulshr.pl/i/09/24/81/092481_r2_620.jpg" title="W ramach projektu zorganizowane są warsztaty stolarskie i ślusarskie, laboratorium drukowania 3D i biomateriałów, mała przestrzeń biurowa i salon wystawowy (fot. mat.pras)" />
									</div>
									<div class="desc">
										<h4>W Stoczni Gdańskiej rusza warsztat na miarę XXI wieku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpierwszy-warsztat-makerspace-na-terenie-stoczni-gdanskiej%2C77857.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpierwszy-warsztat-makerspace-na-terenie-stoczni-gdanskiej%2C77857.html&text=Pierwszy+warsztat+makerspace+na+terenie+Stoczni+Gda%C5%84skiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/pierwszy-warsztat-makerspace-na-terenie-stoczni-gdanskiej,77857.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/pierwszy-warsztat-makerspace-na-terenie-stoczni-gdanskiej,77857.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/parp-miliony-z-ue-na-przyciagniecie-zagranicznych-start-upow,77846.html">
									<div class="img">
										<img alt="PARP: Miliony z UE na przyciągnięcie zagranicznych start-upów" src="https://pliki.pulshr.pl/i/09/24/68/092468_r2_620.jpg" title="Rusza nabór wniosków w konkursie &quot;Programy Akceleracyjne - Poland Prize&quot; (fot. parp.gov.pl)" />
									</div>
									<div class="desc">
										<h4>PARP: Miliony z UE na przyciągnięcie zagranicznych start-upów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fparp-miliony-z-ue-na-przyciagniecie-zagranicznych-start-upow%2C77846.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fparp-miliony-z-ue-na-przyciagniecie-zagranicznych-start-upow%2C77846.html&text=PARP%3A+Miliony+z+UE+na+przyci%C4%85gni%C4%99cie+zagranicznych+start-up%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/parp-miliony-z-ue-na-przyciagniecie-zagranicznych-start-upow,77846.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/parp-miliony-z-ue-na-przyciagniecie-zagranicznych-start-upow,77846.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/praca-zdalna-z-dala-od-biura-szefa-i-normalnosci,77829.html">
									<div class="img">
										<img alt="Praca zdalna – z dala od biura, szefa i normalności?" src="https://pliki.pulshr.pl/i/09/21/70/092170_r2_620.jpg" title="fot. Pixabay" />
									</div>
									<div class="desc">
										<h4>Praca zdalna – z dala od biura, szefa i normalności?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpraca-zdalna-z-dala-od-biura-szefa-i-normalnosci%2C77829.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpraca-zdalna-z-dala-od-biura-szefa-i-normalnosci%2C77829.html&text=Praca+zdalna+%E2%80%93+z+dala+od+biura%2C+szefa+i+normalno%C5%9Bci%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/praca-zdalna-z-dala-od-biura-szefa-i-normalnosci,77829.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/praca-zdalna-z-dala-od-biura-szefa-i-normalnosci,77829.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/rusza-jesienna-edycja-incredible-academy,77656.html">
									<div class="img">
										<img alt="Rusza jesienna edycja Incredible Academy" src="https://pliki.pulshr.pl/i/09/22/49/092249_r2_620.jpg" title="Partnerami jesiennej edycji Incredible Academy są serwisy: WNP.pl i PulsHR.pl (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rusza jesienna edycja Incredible Academy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frusza-jesienna-edycja-incredible-academy%2C77656.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frusza-jesienna-edycja-incredible-academy%2C77656.html&text=Rusza+jesienna+edycja+Incredible+Academy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/rusza-jesienna-edycja-incredible-academy,77656.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/rusza-jesienna-edycja-incredible-academy,77656.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/cyberbezpieczenstwo-w-przemysle-firma-icsec-chroni-infrastrukture-krytyczna,76861.html">
									<div class="img">
										<img alt="Cyberbezpieczeństwo w przemyśle. Firma ICsec chroni infrastrukturę krytyczną" src="https://pliki.pulshr.pl/i/09/20/08/092008_r2_620.jpg" title="Inspiracją do stworzenia SCADVANCE XP było mnóstwo ataków na infrastrukturę przemysłową. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Cyberbezpieczeństwo w przemyśle. Firma ICsec chroni infrastrukturę krytyczną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fcyberbezpieczenstwo-w-przemysle-firma-icsec-chroni-infrastrukture-krytyczna%2C76861.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fcyberbezpieczenstwo-w-przemysle-firma-icsec-chroni-infrastrukture-krytyczna%2C76861.html&text=Cyberbezpiecze%C5%84stwo+w+przemy%C5%9Ble.+Firma+ICsec+chroni+infrastruktur%C4%99+krytyczn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/cyberbezpieczenstwo-w-przemysle-firma-icsec-chroni-infrastrukture-krytyczna,76861.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/cyberbezpieczenstwo-w-przemysle-firma-icsec-chroni-infrastrukture-krytyczna,76861.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/zapraszamy-na-panel-innowacje-w-czasach-koronawirusa-co-z-nadziejami-start-upow,77494.html">
									<div class="img">
										<img alt="Zapraszamy na panel &quot;Innowacje w czasach koronawirusa. Co z nadziejami start-upów?&quot;" src="https://pliki.pulshr.pl/i/09/20/41/092041_r2_620.jpg" title="Debata &quot;Innowacje w czasach koronawirusa. Co z nadziejami start-upów?&quot; - już 3 listopada (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Zapraszamy na panel "Innowacje w czasach koronawirusa. Co z nadziejami start-upów?"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fzapraszamy-na-panel-innowacje-w-czasach-koronawirusa-co-z-nadziejami-start-upow%2C77494.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fzapraszamy-na-panel-innowacje-w-czasach-koronawirusa-co-z-nadziejami-start-upow%2C77494.html&text=Zapraszamy+na+panel+%22Innowacje+w+czasach+koronawirusa.+Co+z+nadziejami+start-up%C3%B3w%3F%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/zapraszamy-na-panel-innowacje-w-czasach-koronawirusa-co-z-nadziejami-start-upow,77494.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/zapraszamy-na-panel-innowacje-w-czasach-koronawirusa-co-z-nadziejami-start-upow,77494.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html">
									<div class="img">
										<img alt="Co czwarta warszawianka straciła pracę w czasie pandemii" src="https://pliki.pulshr.pl/i/08/98/68/089868_r2_620.jpg" title="Ponad 50 proc. z pytanych kobiet uważa, że ma obecnie więcej obowiązków domowych (fot.pixnio)" />
									</div>
									<div class="desc">
										<h4>Co czwarta warszawianka straciła pracę w czasie pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fco-czwarta-warszawianka-stracila-prace-w-czasie-pandemii%2C77847.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fco-czwarta-warszawianka-stracila-prace-w-czasie-pandemii%2C77847.html&text=Co+czwarta+warszawianka+straci%C5%82a+prac%C4%99+w+czasie+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html">
									<div class="img">
										<img alt="Co czwarta warszawianka straciła pracę w czasie pandemii" src="https://pliki.pulshr.pl/i/08/98/68/089868_r2_620.jpg" title="Ponad 50 proc. z pytanych kobiet uważa, że ma obecnie więcej obowiązków domowych (fot.pixnio)" />
									</div>
									<div class="desc">
										<h4>Co czwarta warszawianka straciła pracę w czasie pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fco-czwarta-warszawianka-stracila-prace-w-czasie-pandemii%2C77847.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fco-czwarta-warszawianka-stracila-prace-w-czasie-pandemii%2C77847.html&text=Co+czwarta+warszawianka+straci%C5%82a+prac%C4%99+w+czasie+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html">
									<div class="img">
										<img alt="Co czwarta warszawianka straciła pracę w czasie pandemii" src="https://pliki.pulshr.pl/i/08/98/68/089868_r2_620.jpg" title="Ponad 50 proc. z pytanych kobiet uważa, że ma obecnie więcej obowiązków domowych (fot.pixnio)" />
									</div>
									<div class="desc">
										<h4>Co czwarta warszawianka straciła pracę w czasie pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fco-czwarta-warszawianka-stracila-prace-w-czasie-pandemii%2C77847.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fco-czwarta-warszawianka-stracila-prace-w-czasie-pandemii%2C77847.html&text=Co+czwarta+warszawianka+straci%C5%82a+prac%C4%99+w+czasie+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html">
									<div class="img">
										<img alt="Co czwarta warszawianka straciła pracę w czasie pandemii" src="https://pliki.pulshr.pl/i/08/98/68/089868_r2_620.jpg" title="Ponad 50 proc. z pytanych kobiet uważa, że ma obecnie więcej obowiązków domowych (fot.pixnio)" />
									</div>
									<div class="desc">
										<h4>Co czwarta warszawianka straciła pracę w czasie pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fco-czwarta-warszawianka-stracila-prace-w-czasie-pandemii%2C77847.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fco-czwarta-warszawianka-stracila-prace-w-czasie-pandemii%2C77847.html&text=Co+czwarta+warszawianka+straci%C5%82a+prac%C4%99+w+czasie+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/co-czwarta-warszawianka-stracila-prace-w-czasie-pandemii,77847.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji,77766.html">
									<div class="img">
										<img alt="Związkowcy biją na alarm. Kobiety częściej są ofiarami mobbingu czy dyskryminacji" src="https://pliki.pulshr.pl/i/09/23/84/092384_r2_620.jpg" title="Kobiety dotyka także dyskryminacja płacowa (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Związkowcy biją na alarm. Kobiety częściej są ofiarami mobbingu czy dyskryminacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji%2C77766.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji%2C77766.html&text=Zwi%C4%85zkowcy+bij%C4%85+na+alarm.+Kobiety+cz%C4%99%C5%9Bciej+s%C4%85+ofiarami+mobbingu+czy+dyskryminacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji,77766.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji,77766.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji,77766.html">
									<div class="img">
										<img alt="Związkowcy biją na alarm. Kobiety częściej są ofiarami mobbingu czy dyskryminacji" src="https://pliki.pulshr.pl/i/09/23/84/092384_r2_620.jpg" title="Kobiety dotyka także dyskryminacja płacowa (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Związkowcy biją na alarm. Kobiety częściej są ofiarami mobbingu czy dyskryminacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji%2C77766.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji%2C77766.html&text=Zwi%C4%85zkowcy+bij%C4%85+na+alarm.+Kobiety+cz%C4%99%C5%9Bciej+s%C4%85+ofiarami+mobbingu+czy+dyskryminacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji,77766.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zwiazkowcy-bija-na-alarm-kobiety-czesciej-sa-ofiarami-mobbingu-czy-dyskryminacji,77766.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/tfi-pzu-pracodawcy-sektora-finansow-publicznych-podpisali-juz-kilkaset-umow-o-zarzadzanie-ppk,77930.html">
									<div class="img">
										<img alt="TFI PZU: Pracodawcy sektora finansów publicznych podpisali już kilkaset umów o zarządzanie PPK" src="https://pliki.pulshr.pl/i/09/25/70/092570_r2_620.jpg" title="Ostatni etap wrażania systemu rozpocznie się od stycznia 2021 r., kiedy do PPK będą przystępować instytucje publiczne. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>TFI PZU: Pracodawcy sektora finansów publicznych podpisali już kilkaset umów o zarządzanie PPK</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftfi-pzu-pracodawcy-sektora-finansow-publicznych-podpisali-juz-kilkaset-umow-o-zarzadzanie-ppk%2C77930.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftfi-pzu-pracodawcy-sektora-finansow-publicznych-podpisali-juz-kilkaset-umow-o-zarzadzanie-ppk%2C77930.html&text=TFI+PZU%3A+Pracodawcy+sektora+finans%C3%B3w+publicznych+podpisali+ju%C5%BC+kilkaset+um%C3%B3w+o+zarz%C4%85dzanie+PPK" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/tfi-pzu-pracodawcy-sektora-finansow-publicznych-podpisali-juz-kilkaset-umow-o-zarzadzanie-ppk,77930.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/tfi-pzu-pracodawcy-sektora-finansow-publicznych-podpisali-juz-kilkaset-umow-o-zarzadzanie-ppk,77930.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/portugalski-rzad-zapowiedzial-wyplate-rekompensat-dla-medykow-w-zamian-za-urlop,77929.html">
									<div class="img">
										<img alt="Portugalski rząd zapowiedział  wypłatę rekompensat dla medyków w zamian za urlop" src="https://pliki.pulshr.pl/i/08/81/23/088123_r2_620.jpg" title="(Fot. Fotolia)" />
									</div>
									<div class="desc">
										<h4>Portugalski rząd zapowiedział  wypłatę rekompensat dla medyków w zamian za urlop</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fportugalski-rzad-zapowiedzial-wyplate-rekompensat-dla-medykow-w-zamian-za-urlop%2C77929.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fportugalski-rzad-zapowiedzial-wyplate-rekompensat-dla-medykow-w-zamian-za-urlop%2C77929.html&text=Portugalski+rz%C4%85d+zapowiedzia%C5%82++wyp%C5%82at%C4%99+rekompensat+dla+medyk%C3%B3w+w+zamian+za+urlop" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/portugalski-rzad-zapowiedzial-wyplate-rekompensat-dla-medykow-w-zamian-za-urlop,77929.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/portugalski-rzad-zapowiedzial-wyplate-rekompensat-dla-medykow-w-zamian-za-urlop,77929.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zasilek-opiekunczy-na-tych-zasadach-jak-do-tej-pory,77924.html">
									<div class="img">
										<img alt="Zasiłek opiekuńczy na tych zasadach jak do tej pory" src="https://pliki.pulshr.pl/i/09/25/68/092568_r2_620.jpg" title="Miesięczny zasiłek opiekuńczy wynosi 80 proc. wynagrodzenia. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Zasiłek opiekuńczy na tych zasadach jak do tej pory</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzasilek-opiekunczy-na-tych-zasadach-jak-do-tej-pory%2C77924.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzasilek-opiekunczy-na-tych-zasadach-jak-do-tej-pory%2C77924.html&text=Zasi%C5%82ek+opieku%C5%84czy+na+tych+zasadach+jak+do+tej+pory" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zasilek-opiekunczy-na-tych-zasadach-jak-do-tej-pory,77924.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zasilek-opiekunczy-na-tych-zasadach-jak-do-tej-pory,77924.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ta-branza-ciagle-sie-rozwija-zatrudnia-juz-wiecej-osob-niz-budownictwo,77892.html">
									<div class="img">
										<img alt="Ta branża ciągle się rozwija. Zatrudnia już więcej osób niż budownictwo" src="https://pliki.pulshr.pl/i/09/25/26/092526_r2_620.jpg" title="Sektor obsługi obiektów (facility management - FM) zatrudnia w Polsce aż 630 tys. pracowników. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ta branża ciągle się rozwija. Zatrudnia już więcej osób niż budownictwo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fta-branza-ciagle-sie-rozwija-zatrudnia-juz-wiecej-osob-niz-budownictwo%2C77892.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fta-branza-ciagle-sie-rozwija-zatrudnia-juz-wiecej-osob-niz-budownictwo%2C77892.html&text=Ta+bran%C5%BCa+ci%C4%85gle+si%C4%99+rozwija.+Zatrudnia+ju%C5%BC+wi%C4%99cej+os%C3%B3b+ni%C5%BC+budownictwo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ta-branza-ciagle-sie-rozwija-zatrudnia-juz-wiecej-osob-niz-budownictwo,77892.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ta-branza-ciagle-sie-rozwija-zatrudnia-juz-wiecej-osob-niz-budownictwo,77892.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/umow-sie-telefonicznie-na-wizyte-w-zus,77920.html">
									<div class="img">
										<img alt="ZUS wprowadza kolejne ułatwienie w czasie pandemii" src="https://pliki.pulshr.pl/i/09/25/62/092562_r2_620.jpg" title="Prezes ZUS Gertruda Uścińska (Fot. zus.pl)" />
									</div>
									<div class="desc">
										<h4>ZUS wprowadza kolejne ułatwienie w czasie pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fumow-sie-telefonicznie-na-wizyte-w-zus%2C77920.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fumow-sie-telefonicznie-na-wizyte-w-zus%2C77920.html&text=Um%C3%B3w+si%C4%99+telefonicznie+na+wizyt%C4%99+w+ZUS" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/umow-sie-telefonicznie-na-wizyte-w-zus,77920.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/umow-sie-telefonicznie-na-wizyte-w-zus,77920.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/branza-ochroniarska-pod-sciana-apeluja-do-premiera,77880.html">
									<div class="img">
										<img alt="Branża pod ścianą. Wyższe pensje ją dobiją" src="https://pliki.pulshr.pl/i/09/25/09/092509_r2_620.jpg" title="Sławomir Wagner z Polskiego Holdingu Ochrony ma nadzieję, ze skala zwolnień w firmach ochrony ograniczy się do maksymalnie 5 proc.  (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Branża pod ścianą. Wyższe pensje ją dobiją</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbranza-ochroniarska-pod-sciana-apeluja-do-premiera%2C77880.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbranza-ochroniarska-pod-sciana-apeluja-do-premiera%2C77880.html&text=Bran%C5%BCa+ochroniarska+pod+%C5%9Bcian%C4%85.+Apeluj%C4%85+do+premiera" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/branza-ochroniarska-pod-sciana-apeluja-do-premiera,77880.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/branza-ochroniarska-pod-sciana-apeluja-do-premiera,77880.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy,77885.html">
									<div class="img">
										<img alt="PKO BP: Wzrost zakażeń i obostrzenia będą widoczne na rynku pracy" src="https://pliki.pulshr.pl/i/09/25/15/092515_r2_620.jpg" title="Według PKO BP obserwowany w październiku i listopadzie gwałtowny wzrost zakażeń oraz antyepidemiczne obostrzenia będą widoczne dopiero w danych z rynku pracy za listopad (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>PKO BP: Wzrost zakażeń i obostrzenia będą widoczne na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy%2C77885.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy%2C77885.html&text=PKO+BP%3A+Wzrost+zaka%C5%BCe%C5%84+i+obostrzenia+b%C4%99d%C4%85+widoczne+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy,77885.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy,77885.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy,77885.html">
									<div class="img">
										<img alt="PKO BP: Wzrost zakażeń i obostrzenia będą widoczne na rynku pracy" src="https://pliki.pulshr.pl/i/09/25/15/092515_r2_620.jpg" title="Według PKO BP obserwowany w październiku i listopadzie gwałtowny wzrost zakażeń oraz antyepidemiczne obostrzenia będą widoczne dopiero w danych z rynku pracy za listopad (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>PKO BP: Wzrost zakażeń i obostrzenia będą widoczne na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy%2C77885.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy%2C77885.html&text=PKO+BP%3A+Wzrost+zaka%C5%BCe%C5%84+i+obostrzenia+b%C4%99d%C4%85+widoczne+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy,77885.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy,77885.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy,77885.html">
									<div class="img">
										<img alt="PKO BP: Wzrost zakażeń i obostrzenia będą widoczne na rynku pracy" src="https://pliki.pulshr.pl/i/09/25/15/092515_r2_620.jpg" title="Według PKO BP obserwowany w październiku i listopadzie gwałtowny wzrost zakażeń oraz antyepidemiczne obostrzenia będą widoczne dopiero w danych z rynku pracy za listopad (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>PKO BP: Wzrost zakażeń i obostrzenia będą widoczne na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy%2C77885.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy%2C77885.html&text=PKO+BP%3A+Wzrost+zaka%C5%BCe%C5%84+i+obostrzenia+b%C4%99d%C4%85+widoczne+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy,77885.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pko-bp-wzrost-zakazen-i-obostrzenia-beda-widoczne-na-rynku-pracy,77885.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/mrpit-od-czerwca-obserujemy-wzrost-zatrudnienia,77882.html">
									<div class="img">
										<img alt="MRPiT: Od czerwca obserujemy wzrost zatrudnienia" src="https://pliki.pulshr.pl/i/09/25/14/092514_r2_620.jpg" title="Przeciętne zatrudnienie nieznacznie wzrosło (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>MRPiT: Od czerwca obserujemy wzrost zatrudnienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmrpit-od-czerwca-obserujemy-wzrost-zatrudnienia%2C77882.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmrpit-od-czerwca-obserujemy-wzrost-zatrudnienia%2C77882.html&text=MRPiT%3A+Od+czerwca+obserujemy+wzrost+zatrudnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/mrpit-od-czerwca-obserujemy-wzrost-zatrudnienia,77882.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/mrpit-od-czerwca-obserujemy-wzrost-zatrudnienia,77882.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/mrpit-od-czerwca-obserujemy-wzrost-zatrudnienia,77882.html">
									<div class="img">
										<img alt="MRPiT: Od czerwca obserujemy wzrost zatrudnienia" src="https://pliki.pulshr.pl/i/09/25/14/092514_r2_620.jpg" title="Przeciętne zatrudnienie nieznacznie wzrosło (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>MRPiT: Od czerwca obserujemy wzrost zatrudnienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmrpit-od-czerwca-obserujemy-wzrost-zatrudnienia%2C77882.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmrpit-od-czerwca-obserujemy-wzrost-zatrudnienia%2C77882.html&text=MRPiT%3A+Od+czerwca+obserujemy+wzrost+zatrudnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/mrpit-od-czerwca-obserujemy-wzrost-zatrudnienia,77882.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/mrpit-od-czerwca-obserujemy-wzrost-zatrudnienia,77882.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/mrpit-od-czerwca-obserujemy-wzrost-zatrudnienia,77882.html">
									<div class="img">
										<img alt="MRPiT: Od czerwca obserujemy wzrost zatrudnienia" src="https://pliki.pulshr.pl/i/09/25/14/092514_r2_620.jpg" title="Przeciętne zatrudnienie nieznacznie wzrosło (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>MRPiT: Od czerwca obserujemy wzrost zatrudnienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmrpit-od-czerwca-obserujemy-wzrost-zatrudnienia%2C77882.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmrpit-od-czerwca-obserujemy-wzrost-zatrudnienia%2C77882.html&text=MRPiT%3A+Od+czerwca+obserujemy+wzrost+zatrudnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/mrpit-od-czerwca-obserujemy-wzrost-zatrudnienia,77882.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/mrpit-od-czerwca-obserujemy-wzrost-zatrudnienia,77882.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html">
									<div class="img">
										<img alt="Samorządy pomagają rodzicom wrócić na rynek pracy" src="https://pliki.pulshr.pl/i/09/24/92/092492_r2_620.jpg" title="fot.pixabay" />
									</div>
									<div class="desc">
										<h4>Samorządy pomagają rodzicom wrócić na rynek pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fprojekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy%2C231697.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fprojekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy%2C231697.html&text=Samorz%C4%85dy+pomagaj%C4%85+rodzicom+wr%C3%B3ci%C4%87+na+rynek+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/niewielu-polakow-wciaz-chce-zdobyc-prace-marzen-z-dziecinstwa,77838.html">
									<div class="img">
										<img alt="Niewielu Polaków wciąż chce zdobyć pracę marzeń z dzieciństwa" src="https://pliki.pulshr.pl/i/09/24/56/092456_r2_620.jpg" title="Wielu mężczyzn w dzieciństwie marzyło o zostaniu strażakiem (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Niewielu Polaków wciąż chce zdobyć pracę marzeń z dzieciństwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fniewielu-polakow-wciaz-chce-zdobyc-prace-marzen-z-dziecinstwa%2C77838.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fniewielu-polakow-wciaz-chce-zdobyc-prace-marzen-z-dziecinstwa%2C77838.html&text=Niewielu+Polak%C3%B3w+wci%C4%85%C5%BC+chce+zdoby%C4%87+prac%C4%99+marze%C5%84+z+dzieci%C5%84stwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/niewielu-polakow-wciaz-chce-zdobyc-prace-marzen-z-dziecinstwa,77838.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/niewielu-polakow-wciaz-chce-zdobyc-prace-marzen-z-dziecinstwa,77838.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/praca/polacy-w-najgorszych-nastrojach-na-swiecie,431988.html">
									<div class="img">
										<img alt="Polacy w najgorszych nastrojach na świecie" src="https://pliki.pulshr.pl/i/09/24/42/092442_r2_620.jpg" title="olska jest krajem z najwyższym na świecie poziomem niepokoju wywołanego pandemią (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Polacy w najgorszych nastrojach na świecie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Fpolacy-w-najgorszych-nastrojach-na-swiecie%2C431988.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Fpolacy-w-najgorszych-nastrojach-na-swiecie%2C431988.html&text=Polacy+w+najgorszych+nastrojach+na+%C5%9Bwiecie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/praca/polacy-w-najgorszych-nastrojach-na-swiecie,431988.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/praca/polacy-w-najgorszych-nastrojach-na-swiecie,431988.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/nazwali-kobiety-paskudami-teraz-przepraszaja,77760.html">
									<div class="img">
										<img alt="Nazwali kobiety paskudami. Teraz przepraszają" src="https://pliki.pulshr.pl/i/09/23/81/092381_r2_620.jpg" title="Sklep RT-Mart w Taipei (fot. domena publiczna)" />
									</div>
									<div class="desc">
										<h4>Nazwali kobiety paskudami. Teraz przepraszają</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fnazwali-kobiety-paskudami-teraz-przepraszaja%2C77760.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fnazwali-kobiety-paskudami-teraz-przepraszaja%2C77760.html&text=Nazwali+kobiety+paskudami.+Teraz+przepraszaj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/nazwali-kobiety-paskudami-teraz-przepraszaja,77760.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/nazwali-kobiety-paskudami-teraz-przepraszaja,77760.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/gastronomia-kontra-lockdown-kucharze-walcza-o-przetrwanie,77753.html">
									<div class="img">
										<img alt="Gastronomia kontra lockdown. Kucharze walczą o przetrwanie" src="https://pliki.pulshr.pl/i/09/23/65/092365_r2_620.jpg" title="Branża gastronomiczna po ra zkolejny walczy o przetrwanie (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Gastronomia kontra lockdown. Kucharze walczą o przetrwanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgastronomia-kontra-lockdown-kucharze-walcza-o-przetrwanie%2C77753.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgastronomia-kontra-lockdown-kucharze-walcza-o-przetrwanie%2C77753.html&text=Gastronomia+kontra+lockdown.+Kucharze+walcz%C4%85+o+przetrwanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/gastronomia-kontra-lockdown-kucharze-walcza-o-przetrwanie,77753.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/gastronomia-kontra-lockdown-kucharze-walcza-o-przetrwanie,77753.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/praca-zdalna-zostanie-z-nami-na-dluzej-te-gadzety-ja-nam-ulatwia,77505.html">
									<div class="img">
										<img alt="Praca zdalna zostanie z nami na dłużej. Te gadżety ją nam ułatwią" src="https://pliki.pulshr.pl/i/09/20/47/092047_r2_620.jpg" title="Premier Morawiecki zaapelował do przedsiębiorców, by - w miare możliwości - kierowali pracowników do pracy z domu. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Praca zdalna zostanie z nami na dłużej. Te gadżety ją nam ułatwią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpraca-zdalna-zostanie-z-nami-na-dluzej-te-gadzety-ja-nam-ulatwia%2C77505.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpraca-zdalna-zostanie-z-nami-na-dluzej-te-gadzety-ja-nam-ulatwia%2C77505.html&text=Praca+zdalna+zostanie+z+nami+na+d%C5%82u%C5%BCej.+Te+gad%C5%BCety+j%C4%85+nam+u%C5%82atwi%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/praca-zdalna-zostanie-z-nami-na-dluzej-te-gadzety-ja-nam-ulatwia,77505.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/praca-zdalna-zostanie-z-nami-na-dluzej-te-gadzety-ja-nam-ulatwia,77505.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/prof-ewa-izykowska-lipinska-rezygnuje-z-kierowania-opera-i-filharmonia-podlaska,77946.html">
									<div class="img">
										<img alt="Prof. Ewa Iżykowska-Lipińska rezygnuje z kierowania Operą i Filharmonią Podlaską" src="https://pliki.pulshr.pl/i/09/25/86/092586_r2_620.jpg" title="Fot. mat pras" />
									</div>
									<div class="desc">
										<h4>Prof. Ewa Iżykowska-Lipińska rezygnuje z kierowania Operą i Filharmonią Podlaską</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprof-ewa-izykowska-lipinska-rezygnuje-z-kierowania-opera-i-filharmonia-podlaska%2C77946.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprof-ewa-izykowska-lipinska-rezygnuje-z-kierowania-opera-i-filharmonia-podlaska%2C77946.html&text=Prof.+Ewa+I%C5%BCykowska-Lipi%C5%84ska+rezygnuje+z+kierowania+Oper%C4%85+i+Filharmoni%C4%85+Podlask%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/prof-ewa-izykowska-lipinska-rezygnuje-z-kierowania-opera-i-filharmonia-podlaska,77946.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/prof-ewa-izykowska-lipinska-rezygnuje-z-kierowania-opera-i-filharmonia-podlaska,77946.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/kevin-a-murray-szefem-centrum-uslug-wspolnych-citi-w-polsce,77917.html">
									<div class="img">
										<img alt="Kevin A. Murray szefem centrum usług wspólnych Citi w Polsce" src="https://pliki.pulshr.pl/i/09/25/58/092558_r2_620.jpg" title="Kevin A. Murray jest związany z Citi od 33 lat (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Kevin A. Murray szefem centrum usług wspólnych Citi w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkevin-a-murray-szefem-centrum-uslug-wspolnych-citi-w-polsce%2C77917.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkevin-a-murray-szefem-centrum-uslug-wspolnych-citi-w-polsce%2C77917.html&text=Kevin+A.+Murray+szefem+centrum+us%C5%82ug+wsp%C3%B3lnych+Citi+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/kevin-a-murray-szefem-centrum-uslug-wspolnych-citi-w-polsce,77917.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/kevin-a-murray-szefem-centrum-uslug-wspolnych-citi-w-polsce,77917.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/j-rgen-von-hollen-odchodzi-z-zarzadu-universal-robots,77912.html">
									<div class="img">
										<img alt="Jürgen von Hollen odchodzi z zarządu Universal Robots" src="https://pliki.pulshr.pl/i/09/25/50/092550_r2_620.jpg" title="Jürgen von Hollen działał jako prezes Universal Robots od października 2016 r. (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Jürgen von Hollen odchodzi z zarządu Universal Robots</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fj-rgen-von-hollen-odchodzi-z-zarzadu-universal-robots%2C77912.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fj-rgen-von-hollen-odchodzi-z-zarzadu-universal-robots%2C77912.html&text=J%C3%BCrgen+von+Hollen+odchodzi+z+zarz%C4%85du+Universal+Robots" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/j-rgen-von-hollen-odchodzi-z-zarzadu-universal-robots,77912.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/j-rgen-von-hollen-odchodzi-z-zarzadu-universal-robots,77912.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/peiter-zatko-dyrektorem-bezpieczenstwa-twittera,77910.html">
									<div class="img">
										<img alt="Haker Peiter Zatko dyrektorem bezpieczeństwa Twittera" src="https://pliki.pulshr.pl/i/09/25/41/092541_r2_620.jpg" title="Peiter Zatko (fot. wikipedia.org/Mudge)" />
									</div>
									<div class="desc">
										<h4>Haker Peiter Zatko dyrektorem bezpieczeństwa Twittera</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpeiter-zatko-dyrektorem-bezpieczenstwa-twittera%2C77910.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpeiter-zatko-dyrektorem-bezpieczenstwa-twittera%2C77910.html&text=Peiter+Zatko+dyrektorem+bezpiecze%C5%84stwa+Twittera" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/peiter-zatko-dyrektorem-bezpieczenstwa-twittera,77910.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/peiter-zatko-dyrektorem-bezpieczenstwa-twittera,77910.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/zbigniew-hoffmann-wiceszef-kprm,77909.html">
									<div class="img">
										<img alt="Zbigniew Hoffmann wiceszef KPRM" src="https://pliki.pulshr.pl/i/09/25/44/092544_r2_620.jpg" title="Zbigniew Hoffmann (fot. twitter.com/ZbHoffmann)" />
									</div>
									<div class="desc">
										<h4>Zbigniew Hoffmann wiceszef KPRM</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fzbigniew-hoffmann-wiceszef-kprm%2C77909.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fzbigniew-hoffmann-wiceszef-kprm%2C77909.html&text=Zbigniew+Hoffmann+wiceszef+KPRM" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/zbigniew-hoffmann-wiceszef-kprm,77909.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/zbigniew-hoffmann-wiceszef-kprm,77909.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/avery-baker-prezesem-i-dyrektorem-marki-tommy-hilfiger,77906.html">
									<div class="img">
										<img alt="Avery Baker prezesem i dyrektorem marki Tommy Hilfiger" src="https://pliki.pulshr.pl/i/09/25/43/092543_r2_620.jpg" title="Avery Baker objęła stanowisko dyrektora marki w 2014 r. (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Avery Baker prezesem i dyrektorem marki Tommy Hilfiger</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Favery-baker-prezesem-i-dyrektorem-marki-tommy-hilfiger%2C77906.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Favery-baker-prezesem-i-dyrektorem-marki-tommy-hilfiger%2C77906.html&text=Avery+Baker+prezesem+i+dyrektorem+marki+Tommy+Hilfiger" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/avery-baker-prezesem-i-dyrektorem-marki-tommy-hilfiger,77906.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/avery-baker-prezesem-i-dyrektorem-marki-tommy-hilfiger,77906.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18">
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1">
	<div id='bmone2n-20735.2.1.1'></div>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&utm_medium=partner&utm_source=pulshr.pl&utm_content=logo/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu" /></a>
							<a class="el-2" href="https://www.wnp.pl/klik/biuletyn/PartnerAkademiaWSB|PulsHR10112020.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo_partner_10_11_2020" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu" /></a>
							<a class="el-3" href="https://www.wnp.pl/klik/biuletyn/StepStonePartner|PulsHR01092020.xml?https://www.stepstone.pl/dla-rekruterow/?cid=branding_PulsHR_Deskop_partner_logo" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/logo-stepstone-2018.jpg" alt="partner portalu" /></a>
							<a class="el-4" href="http://www.wnp.pl/klik/biuletyn/PajmonPartner|PulsHR19112020.xml?https://cpt.pajmon.com.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/pajmon.png" alt="partner portalu" /></a>
							<a class="el-5" href="https://www.wnp.pl/klik/biuletyn/PARPpartner|PulsHR09102020.xml?https://www.parp.gov.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/PARP_20_lat.png" alt="partner portalu" width="100px" /></a>
					</div>
	</div>
	

	</div>
	
		
	<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Zarządzanie</a></li>
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Wiadomości</a></li>
	</ul>
	<h1>Przedsiębiorcy mówią wprost, czego oczekują od rządu</h1>
</div>
	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Konieczność ratowania branż z sektora HoReCa czy wsparcia części przedsiębiorców z sektora transportowego. M.in. takie elementy zgłosili przedstawiciele Północnej Izby Gospodarczej na spotkaniu z wicepremierem Jarosławem Gowinem.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:<a href="">KDS</a>
		</li>
		<li><b>&bull;</b><span>23 lis 2020 9:29</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment">Skomentuj (1)</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu,77938.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu%2C77938.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu%2C77938.html&text=Przedsi%C4%99biorcy+m%C3%B3wi%C4%85+wprost%2C+czego+oczekuj%C4%85+od+rz%C4%85du" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu,77938.html" rel="external"></a></li>
	</ul>
</div>	
					<div class="box-9">
	<div class="img">
		<img src="https://pliki.pulshr.pl/i/09/25/77/092577_r2_990.jpg" alt="Przedsiębiorcy mówią wprost, czego oczekują od rządu" title="Jarosław Gowin wziął udział w spotkaniu z przedsiębiorcami. (fot. Twitter/Jarosław Gowin)"/>
			</div>
		<div class="desc">
		<span>Jarosław Gowin wziął udział w spotkaniu z przedsiębiorcami. (fot. Twitter/Jarosław Gowin)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
				<div id='bmone2n-20735.2.1.2'></div>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>Przy Rzeczniku Małych i Średnich Przedsiębiorców Adamie Abramowiczu odbyło się kolejne,&nbsp;XIX Posiedzenie Rady Przedsiębiorców.&nbsp;</strong></li>
<li><strong>Głównym tematem spotkania były kwestie związane z walką z pandemią koronawirusa.</strong></li>
<li><strong>W trakcie rozmów z przedsiębiorcami obecny był wicepremier Jarosław Gowin, minister rozwoju, pracy i technologii.</strong></li>
</ul>
<p>- Spotkanie było bardzo merytoryczne. Premier Gowin mile nas zaskoczył tym, że pozytywnie odniósł się do formuły częstszych spotkań w takim składzie, a tematy, które zostały przedstawione nie zostały zignorowane tylko konkretnie omówione. Oczywiście nie we wszystkich sprawach mieliśmy wspólne stanowisko, ale można odnieść wrażenie, że jest tutaj pewna nić porozumienia, która powoduje, że Gowin jest świadomy sytuacji przedsiębiorców i tego jak ważni są oni w budowaniu całej gospodarki - ocenia prezes Północnej Izby Gospodarczej Hanna Mojsiuk.</p>
<p>Posiedzenie miało przede wszystkim charakter konsultacji z przedsiębiorcami i ich przedstawicielami przyjętej kolejnej zmiany ustawy o szczególnych rozwiązaniach związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19, innych chorób zakaźnych oraz wywołanych nimi sytuacji kryzysowych.&nbsp;Przedstawiciele PIG zgłosili szereg uwag do opracowywanych przepisów.&nbsp;</p>
<p>- Poruszaliśmy m.in. kwestię rezygnacji z podziału wsparcia w ramach Tarczy 6.0 według kodów PKD lub znacznego rozszerzenia katalogu kodów. Zgłaszaliśmy wiele uwag do przyjętej kolejnej wersji ustawy. Poruszaliśmy problemy branż, które nie działają i nie mają żadnej pomocy np. części branży transportowej. Zwracaliśmy uwagę na konieczność ratowania branż z sektora HoReCa. Mówiliśmy także o naszym stanowisku odnośnie innych projektów tj. opodatkowania CIT spółek komandytowych, czy konfiskacie prewencyjnej. Premier Gowin do części postulatów odnosił się pozytywnie i zadeklarował chęć dalszych konsultacji. Ustalono, że takie odbywać się będą cyklicznie, a Rada Przedsiębiorców przy Rzeczniku MŚP będzie stanowiła ważny element wsparcia doradczo-konsultacyjnego Ministerstwa Rozwoju&nbsp;- informuje&nbsp;dr Piotr Wolny, dyrektor Biura Północnej Izby Gospodarczej w Szczecinie.</p>


<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p><a href="https://www.pulshr.pl/zarzadzanie/gowin-rzad-szykuje-dalsza-pomoc-dla-branz-ciagle-objetych-restrykcjami,77926.html">Warto przypomnieć, że w sobotę (21 listopada) na wspólnej konferencji z premierem Mateuszem Morawieckim, Jarosław Gowin poinformował o tym, że rząd przygotowuje daleko idącą pomoc dla branż, które są i będą w grudniu objęte ograniczeniami w ramach walki z pandemią.</a></p>
<p>Jak&nbsp;wyjaśniał, chodzi o takie rozwiązania, jak wieloletnie kredyty inwestycyjne gwarantowane przez BGK, przy czym rząd stara się o zgodę KE, by raty tych kredytów, przynajmniej w części, były pokrywane przez Polski Fundusz Rozwoju (PFR).</p>
<p>- Będzie także możliwość pokrywania do 70 proc. kosztów stałych w działalności tych firm, które będą dotknięte obostrzeniami i cały szereg innych, nowych rozwiązań, adresowanych zwłaszcza do tych branż, które wedle wszystkich prognoz najdotkliwiej zostaną dotknięte skutkami epidemii - stwierdził Gowin. Wicepremier wyjaśnił, że chodzi o takie branże jak: turystyka, hotelarstwo, działalność związana z kulturą czy np. siłownie, kluby fitness.</p>
<p>Wicepremier podkreślił, że rząd dołoży wszelkich starań, aby uratować jak najwięcej miejsc pracy i jak najwięcej firm. Dodał, że "ogromna odpowiedzialność spoczywa na każdym z nas".</p>
<p>&nbsp;</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu,77938.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/pig,47159.html">PIG</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_47159.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/polnocna-izba-gospodarcza,43516.html">Północna Izba Gospodarcza</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_43516.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/jaroslaw-gowin,11589.html">Jarosław Gowin</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_11589.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/koronawirus,45498.html">koronawirus</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45498.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/hanna-mojsiuk,47860.html">Hanna Mojsiuk</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_47860.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/piotr-wolny,45986.html">Piotr Wolny</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45986.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

					<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 77938
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment"></div>
<div class="comments" id="dodaj_komentarz">
	<div class="head">
	    <h3>KOMENTARZE (1)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Przedsiębiorcy mówią wprost, czego oczekują od rządu</strong></small>
		
		
		
		
<div id="commentWindow_77938">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="77938" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="77938" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</div>
	</form>
</div>



						    <ul>
			    		            <li id="comm-49846">
	                    	                    	<div class="wrap">
	                    		                        <div class="desc">
		                            <blockquote>
		                                    <img src="https://www.pulshr.pl/images/2020/user.png" alt="">
		                                    <cite>Wiesław</cite>
		                                    <small>2020-11-23 10:18:09</small>
		                                    <p>Panie Gowin może by tak emerytury stażowe przepracowałem 45 lat, gdzie jest wielmożny Pan Prezydent Duda.</p>
		                            </blockquote>
		                            		                            <ul class="actions">
		                                		                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="77938" data-comm-id="49846" data-reply="Wiesław"><span class="reply">Odpowiedz</span></a></li>
		                                		                                <li class="thumbs">
		                                	<span class="ans">Oceń</span>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="49846" data-com-type="plus"><i class="thumb-up"></i> <span class="l">0</span></a>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="49846" data-com-type="minus"><i class="thumb-down"></i> <span class="l">0</span></a> Oceń
		                                </li>
		                            </ul>
		                            		                        </div>

	                    		                    		                        
	
		                    		                    </div>
	                    		            </li>
			    			    </ul>


			    
		    				    	<div class="acenter">
			    		<a href="javascript:void(0);" class="button v3" data-art-id="77938"  onclick="AddComment(this);"><img src="https://www.pulshr.pl/images/2019/icons/add-comment.png" alt="" width="16" /> DODAJ NOWY <span class="hide600">KOMENTARZ</span></a>
			    	</div>
							
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>	
	


				<div class="box-11">
							<div class="box-3">
		<h3>Redakcja poleca</h3>
		<div class="element v2">
			<span></span>
			<span></span>
			<span></span>
		</div>
	</div>
	
	<div class="box-11">
		<ul class="list-8" id="redakcja-news">
					<li>
				<a href="https://www.pulshr.pl/edukacja/politechnika-opolska-czeka-na-nastolatkow,77948.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/07/38/81/073881_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Edukacja</span>
						<h4>Politechnika Opolska czeka na nastolatków</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-opolska-czeka-na-nastolatkow%2C77948.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-opolska-czeka-na-nastolatkow%2C77948.html&text=Politechnika+Opolska+czeka+na+nastolatk%C3%B3w" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/politechnika-opolska-czeka-na-nastolatkow,77948.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/politechnika-opolska-czeka-na-nastolatkow,77948.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/edukacja/amerykanskie-firmy-it-pomoga-szkolic-polskich-wojskowych,77947.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/08/57/67/085767_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Edukacja</span>
						<h4>Amerykańskie firmy IT pomogą szkolić polskich wojskowych</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Famerykanskie-firmy-it-pomoga-szkolic-polskich-wojskowych%2C77947.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Famerykanskie-firmy-it-pomoga-szkolic-polskich-wojskowych%2C77947.html&text=Ameryka%C5%84skie+firmy+IT+pomog%C4%85+szkoli%C4%87+polskich+wojskowych" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/amerykanskie-firmy-it-pomoga-szkolic-polskich-wojskowych,77947.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/amerykanskie-firmy-it-pomoga-szkolic-polskich-wojskowych,77947.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/rynek-zdrowia/lekarze-apeluja-o-zapewnienie-medykom-bezpieczenstwa,77945.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/58/091658_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Rynek zdrowia</span>
						<h4>Lekarze apelują o zapewnienie medykom bezpieczeństwa</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Flekarze-apeluja-o-zapewnienie-medykom-bezpieczenstwa%2C77945.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Flekarze-apeluja-o-zapewnienie-medykom-bezpieczenstwa%2C77945.html&text=Lekarze+apeluj%C4%85+o+zapewnienie+medykom+bezpiecze%C5%84stwa" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/lekarze-apeluja-o-zapewnienie-medykom-bezpieczenstwa,77945.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/lekarze-apeluja-o-zapewnienie-medykom-bezpieczenstwa,77945.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/restrukturyzacja/spozywczy-gigant-zwolni-tysiace-pracownikow-glownie-dyrektorow-i-menedzerow,77944.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/25/85/092585_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Restrukturyzacja</span>
						<h4>Spożywczy gigant zwolni tysiące pracowników, głównie dyrektorów i menedżerów</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fspozywczy-gigant-zwolni-tysiace-pracownikow-glownie-dyrektorow-i-menedzerow%2C77944.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fspozywczy-gigant-zwolni-tysiace-pracownikow-glownie-dyrektorow-i-menedzerow%2C77944.html&text=Spo%C5%BCywczy+gigant+zwolni+tysi%C4%85ce+pracownik%C3%B3w%2C+g%C5%82%C3%B3wnie+dyrektor%C3%B3w+i+mened%C5%BCer%C3%B3w" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/spozywczy-gigant-zwolni-tysiace-pracownikow-glownie-dyrektorow-i-menedzerow,77944.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/spozywczy-gigant-zwolni-tysiace-pracownikow-glownie-dyrektorow-i-menedzerow,77944.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>
	
		<script>
	
	var scrollMutex = true;
	var scrollposY = 0;
	var offsetBVC = 4;
	var maxPosts = 29;
	
	$(window).on("scroll", function() {
		
		if ( window.scrollY < scrollposY )
			return false;
		
		if( scrollMutex && ( (window.innerHeight + Math.ceil(window.pageYOffset)) >= document.body.offsetHeight-300) ) {
			scrollMutex = false;
	
			if ( $('#redakcja-news > *').length < maxPosts)
			$.post('/axlist_redakcja.html?offset=' + offsetBVC + '&rand=' + new Date().getTime(), function(data) {
				scrollMutex = true;
				$('#redakcja-news').append(data);
				offsetBVC += 4;
			});
	
		}
		scrollposY = window.scrollY;
	
	});
	
	</script>
		

				</div>

			</article>
		</div>

		<div class="right">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/edukacja/politechnika-opolska-czeka-na-nastolatkow,77948.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/38/81/073881_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-23 15:40:43">2020-11-23 15:40:43</span>
							<h3>Politechnika Opolska czeka na nastolatków</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/amerykanskie-firmy-it-pomoga-szkolic-polskich-wojskowych,77947.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/57/67/085767_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-23 14:32:15">2020-11-23 14:32:15</span>
							<h3>Amerykańskie firmy IT pomogą szkolić polskich wojskowych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/prof-ewa-izykowska-lipinska-rezygnuje-z-kierowania-opera-i-filharmonia-podlaska,77946.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/25/86/092586_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-23 14:08:12">2020-11-23 14:08:12</span>
							<h3>Prof. Ewa Iżykowska-Lipińska rezygnuje z kierowania Operą i Filharmonią Podlaską</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/lekarze-apeluja-o-zapewnienie-medykom-bezpieczenstwa,77945.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/58/091658_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-23 14:06:31">2020-11-23 14:06:31</span>
							<h3>Lekarze apelują o zapewnienie medykom bezpieczeństwa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/restrukturyzacja/spozywczy-gigant-zwolni-tysiace-pracownikow-glownie-dyrektorow-i-menedzerow,77944.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/25/85/092585_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-23 14:01:44">2020-11-23 14:01:44</span>
							<h3>Spożywczy gigant zwolni tysiące pracowników, głównie dyrektorów i menedżerów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/do-2025-maszyny-przejma-polowe-rynku-pracy-5-zawodow-na-liscie-zagrozonych,77941.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/25/83/092583_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-23 13:35:00">2020-11-23 13:35:00</span>
							<h3>Do 2025 maszyny przejmą połowę rynku pracy. 5 zawodów na liście zagrożonych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/polacy-dobrze-oceniaja-sytuacje-w-swojej-pracy,77943.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/98/67/089867_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-23 13:12:50">2020-11-23 13:12:50</span>
							<h3>Polacy dobrze oceniają sytuację w swojej pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/swiateczne-premie-i-bony-nie-w-tym-roku,77940.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/25/82/092582_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-23 12:05:00">2020-11-23 12:05:00</span>
							<h3>Świąteczne premie i bony? Nie w tym roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/czasowa-emigracja-nieco-mniej-popularna-czy-pandemia-zmieni-sytuacje,77916.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/25/57/092557_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-23 12:00:00">2020-11-23 12:00:00</span>
							<h3>Czasowa emigracja nieco mniej popularna. Czy pandemia zmieni sytuację?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-mowia-wprost-czego-oczekuja-od-rzadu,77938.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/25/77/092577_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-23 09:29:00">2020-11-23 09:29:00</span>
							<h3>Przedsiębiorcy mówią wprost, czego oczekują od rządu</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/edukacja/nowy-kierunek-studiow-pierwszy-taki-w-polsce,77701.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/22/96/092296_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-10 17:30:00">2020-11-10 17:30:00</span>
							<h3>Nowy kierunek studiów. Pierwszy taki w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/praca-tymczasowa/ida-zmiany-w-zatrudnianiu-cudzoziemcow-bedzie-latwiej-i-szybciej,77739.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/23/57/092357_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-12 17:53:00">2020-11-12 17:53:00</span>
							<h3>Idą zmiany w zatrudnianiu cudzoziemców. Będzie łatwiej i szybciej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/praca-tymczasowa/cudzoziemncy-moga-pracowac-w-polsce-bez-zezwolenia,77831.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/24/32/092432_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-17 14:21:00">2020-11-17 14:21:00</span>
							<h3>Cudzoziemncy mogą pracować w Polsce bez zezwolenia</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/lockdown-odbije-sie-na-rynku-pracy-bedzie-bolalo,77579.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/21/74/092174_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-04 20:00:00">2020-11-04 20:00:00</span>
							<h3>Lockdown odbije się na rynku pracy. Będzie bolało</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/szkoly-wyzsze-w-pandemii-zdalnie-czy-tradycyjnie,77365.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/18/60/091860_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-03 12:00:00">2020-11-03 12:00:00</span>
							<h3>Szkoły wyższe w pandemii: zdalnie czy tradycyjnie?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/warunki-pracy-zdalnej-pracodawca-moze-skontrolowac-pracownika-w-domu,77849.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/24/71/092471_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-18 12:32:05">2020-11-18 12:32:05</span>
							<h3>Warunki pracy zdalnej. Pracodawca może skontrolować pracownika w domu?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/chca-czasowej-nacjonalizacji-fabryki-opon-bridgestone,77773.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/23/89/092389_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-13 20:04:32">2020-11-13 20:04:32</span>
							<h3>Chcą czasowej nacjonalizacji fabryki opon Bridgestone</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-zaniepokojeni-tarcza-branzowa-nie-rozwiazuje-problemow,77572.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/21/66/092166_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-04 15:59:00">2020-11-04 15:59:00</span>
							<h3>Przedsiębiorcy zaniepokojeni. "Tarcza branżowa nie rozwiązuje problemów"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/wynagrodzenia-zarzadow-i-rad-nadzorczych-kto-najlepiej-zarabia,77658.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/22/57/092257_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-09 12:13:00">2020-11-09 12:13:00</span>
							<h3>Wynagrodzenia zarządów i rad nadzorczych. Kto najlepiej zarabia?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/czeka-nas-zywa-dyskusja-o-kodeksie-pracy,77577.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/21/73/092173_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-06 07:00:00">2020-11-06 07:00:00</span>
							<h3>Czeka nas żywa dyskusja o Kodeksie pracy</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="">
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>
			<div class="box wrap-6">
				<small>REKLAMA</small>
					<div id='bmone2n-20735.2.1.3'></div>


							</div>
		</div>
	</main>
</div>

<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.pulshr.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.2.1.1','');
bmone2n.addPosition('20735.2.1.3','');
bmone2n.addPosition('20735.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20735.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.2.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:0a4d57f0273836299e701ec678d5a809_vars, fp_cached:no, fp_cache:disabled, rt:0.9944, mc:23 -->
</body>
</html>