<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Prezes Adecco poleca, co czytać i oglądać. Obowiązkowe lektury i filmy | Zarządzanie | pulshr.pl</title>
	<meta property="og:title" content="Prezes Adecco poleca, co czytać i oglądać. Obowiązkowe lektury i filmy | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Daniel Wocial, prezes Adecco Group w Polsce, Czechach i Słowacji, przygotował specjalny ranking dla czytelników PulsHR.pl. Które książki, filmy, wydarzenia były dla niego inspiracją w życiu zawodowym?" />
	<meta property="og:description" content="Daniel Wocial, prezes Adecco Group w Polsce, Czechach i Słowacji, przygotował specjalny ranking dla czytelników PulsHR.pl. Które książki, filmy, wydarzenia były dla niego inspiracją w życiu zawodowym?" />
	<link rel="canonical" href="https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html" />
	<meta property="og:url" content="https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/09/72/09/097209_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=79" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>

<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=28"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Prezes Adecco poleca, co czyta\u0107 i ogl\u0105da\u0107. Obowi\u0105zkowe lektury i filmy","author":{"@type":"Person","name":"jk"},"creator":{"@type":"Person","name":"jk"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/09\/72\/09\/097209_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/09\/72\/09\/097209_r2_990.jpg","datePublished":"2021-06-05T00:01:00+02:00","dateModified":"2021-06-05T00:01:00+02:00","url":"https:\/\/www.pulshr.pl\/zarzadzanie\/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html","headline":"Daniel Wocial, prezes Adecco Group w Polsce, Czechach i S\u0142owacji, przygotowa\u0142 specjalny ranki...","description":"Daniel Wocial, prezes Adecco Group w Polsce, Czechach i S\u0142owacji, przygotowa\u0142 specjalny ranking dla czytelnik\u00f3w PulsHR.pl. Kt\u00f3re ksi\u0105\u017cki, filmy, wydarzenia by\u0142y dla niego inspiracj\u0105 w \u017cyciu zawodowym?","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/09/097209_r2_300.jpg" alt="Prezes Adecco poleca, co czytać i oglądać. Obowiązkowe lektury i filmy" title="Daniel Wocial, prezes Adecco Group w Polsce, Czechach i Słowacji (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes Adecco poleca, co czytać i oglądać. Obowiązkowe lektury i filmy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy%2C81986.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy%2C81986.html&text=Prezes+Adecco+poleca%2C+co+czyta%C4%87+i+ogl%C4%85da%C4%87.+Obowi%C4%85zkowe+lektury+i+filmy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/iluzoryczne-odmrozenie-branza-ma-zal-do-rzadu,82043.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/28/83/072883_r2_300.jpg" alt="Iluzoryczne odmrożenie. Branża ma żal do rządu" title="Targi, konferencje i wystawy od 6 czerwca mogą się odbywać z limitem 1 os. na 15 mkw (fot. AGH, Grzegorz Jasionowicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Iluzoryczne odmrożenie. Branża ma żal do rządu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Filuzoryczne-odmrozenie-branza-ma-zal-do-rzadu%2C82043.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Filuzoryczne-odmrozenie-branza-ma-zal-do-rzadu%2C82043.html&text=Iluzoryczne+odmro%C5%BCenie.+Bran%C5%BCa+ma+%C5%BCal+do+rz%C4%85du" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/iluzoryczne-odmrozenie-branza-ma-zal-do-rzadu,82043.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/iluzoryczne-odmrozenie-branza-ma-zal-do-rzadu,82043.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/dali-pracownikom-pol-godziny-przerwy-i-mowia-ze-to-nic-nadzwyczajnego-ludzie-gratuluja,82037.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/38/097238_r2_300.jpg" alt="Dali pracownikom pół godziny przerwy i mówią, że to nic nadzwyczajnego. Ludzie gratulują" title="Właściciel restauracji dziwi się zamieszaniu wokół wpisu o przerwie, dla niego jest to normalnym działaniem (fot. Facebook/ A Nóż widelec)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dali pracownikom pół godziny przerwy i mówią, że to nic nadzwyczajnego. Ludzie gratulują</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdali-pracownikom-pol-godziny-przerwy-i-mowia-ze-to-nic-nadzwyczajnego-ludzie-gratuluja%2C82037.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdali-pracownikom-pol-godziny-przerwy-i-mowia-ze-to-nic-nadzwyczajnego-ludzie-gratuluja%2C82037.html&text=Dali+pracownikom+p%C3%B3%C5%82+godziny+przerwy+i+m%C3%B3wi%C4%85%2C+%C5%BCe+to+nic+nadzwyczajnego.+Ludzie+gratuluj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/dali-pracownikom-pol-godziny-przerwy-i-mowia-ze-to-nic-nadzwyczajnego-ludzie-gratuluja,82037.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/dali-pracownikom-pol-godziny-przerwy-i-mowia-ze-to-nic-nadzwyczajnego-ludzie-gratuluja,82037.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/multimedia/bez-tego-wiele-osob-wypadnie-z-rynku-pracy-polska-jest-na-szarym-koncu-europy,81867.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/21/73/092173_r2_300.jpg" alt="Bez tego wiele osób wypadnie z rynku pracy. Polska jest na szarym końcu Europy" title="Dynamicznie zmieniające się otoczenie wymusza na pracownikach zdobywanie nowych kompetencji (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bez tego wiele osób wypadnie z rynku pracy. Polska jest na szarym końcu Europy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Fbez-tego-wiele-osob-wypadnie-z-rynku-pracy-polska-jest-na-szarym-koncu-europy%2C81867.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Fbez-tego-wiele-osob-wypadnie-z-rynku-pracy-polska-jest-na-szarym-koncu-europy%2C81867.html&text=Bez+tego+wiele+os%C3%B3b+wypadnie+z+rynku+pracy.+Polska+jest+na+szarym+ko%C5%84cu+Europy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/multimedia/bez-tego-wiele-osob-wypadnie-z-rynku-pracy-polska-jest-na-szarym-koncu-europy,81867.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/multimedia/bez-tego-wiele-osob-wypadnie-z-rynku-pracy-polska-jest-na-szarym-koncu-europy,81867.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mam-nadzieje-ze-to-poczatek-dyskusji-o-podatkach,82023.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/34/21/093421_r2_300.jpg" alt="&quot;Mam nadzieję, że to początek dyskusji o podatkach&quot;" title="Cezary Kaźmierczak (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Mam nadzieję, że to początek dyskusji o podatkach"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmam-nadzieje-ze-to-poczatek-dyskusji-o-podatkach%2C82023.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmam-nadzieje-ze-to-poczatek-dyskusji-o-podatkach%2C82023.html&text=%22Mam+nadziej%C4%99%2C+%C5%BCe+to+pocz%C4%85tek+dyskusji+o+podatkach%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mam-nadzieje-ze-to-poczatek-dyskusji-o-podatkach,82023.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mam-nadzieje-ze-to-poczatek-dyskusji-o-podatkach,82023.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/branza-targowa-rozczarowana-nie-takiego-znoszenia-obostrzen-oczekiwala,82022.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/23/85/092385_r2_300.jpg" alt="Branża targowa rozczarowana. Nie takiego znoszenia obostrzeń oczekiwała" title="Limity uczestników przewidziane dla targów, konferencji i wystaw de facto uniemożliwiają ich organizację (fot. mat. prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża targowa rozczarowana. Nie takiego znoszenia obostrzeń oczekiwała</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbranza-targowa-rozczarowana-nie-takiego-znoszenia-obostrzen-oczekiwala%2C82022.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbranza-targowa-rozczarowana-nie-takiego-znoszenia-obostrzen-oczekiwala%2C82022.html&text=Bran%C5%BCa+targowa+rozczarowana.+Nie+takiego+znoszenia+obostrze%C5%84+oczekiwa%C5%82a" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/branza-targowa-rozczarowana-nie-takiego-znoszenia-obostrzen-oczekiwala,82022.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/branza-targowa-rozczarowana-nie-takiego-znoszenia-obostrzen-oczekiwala,82022.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/nik-punktuje-finansowanie-uczelni-stawia-konkretne-zarzuty,82044.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/77/090177_r2_300.jpg" alt="NIK punktuje finansowanie uczelni. Stawia konkretne zarzuty" title="Na początku roku akademickiego 2020/2021 w Polsce działało 131 uczelni publicznych, z czego 34 to uczelnie zawodowe, a 97 – akademickie. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>NIK punktuje finansowanie uczelni. Stawia konkretne zarzuty</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnik-punktuje-finansowanie-uczelni-stawia-konkretne-zarzuty%2C82044.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnik-punktuje-finansowanie-uczelni-stawia-konkretne-zarzuty%2C82044.html&text=NIK+punktuje+finansowanie+uczelni.+Stawia+konkretne+zarzuty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/nik-punktuje-finansowanie-uczelni-stawia-konkretne-zarzuty,82044.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/nik-punktuje-finansowanie-uczelni-stawia-konkretne-zarzuty,82044.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/apel-do-polskich-uczelni-chodzi-o-bialorusinow,82038.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/83/92/068392_r2_300.jpg" alt="Apel do polskich uczelni. Chodzi o Białorusinów" title="Białorusini są drugim po Ukraińcach narodem najczęściej przyjeżdżającym do Polski (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Apel do polskich uczelni. Chodzi o Białorusinów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fapel-do-polskich-uczelni-chodzi-o-bialorusinow%2C82038.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fapel-do-polskich-uczelni-chodzi-o-bialorusinow%2C82038.html&text=Apel+do+polskich+uczelni.+Chodzi+o+Bia%C5%82orusin%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/apel-do-polskich-uczelni-chodzi-o-bialorusinow,82038.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/apel-do-polskich-uczelni-chodzi-o-bialorusinow,82038.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/wiecej-kobiet-wsrod-zdajacych-na-aplikacje-prawnicze,82035.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/04/70/59/047059_r2_300.jpg" alt="Więcej kobiet wśród zdających na aplikacje prawnicze" title="Co drugi absolwent wyższej uczelni prawniczej przystępuje do egzaminu wstępnego na aplikacje. (Fot. Archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Więcej kobiet wśród zdających na aplikacje prawnicze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwiecej-kobiet-wsrod-zdajacych-na-aplikacje-prawnicze%2C82035.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwiecej-kobiet-wsrod-zdajacych-na-aplikacje-prawnicze%2C82035.html&text=Wi%C4%99cej+kobiet+w%C5%9Br%C3%B3d+zdaj%C4%85cych+na+aplikacje+prawnicze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/wiecej-kobiet-wsrod-zdajacych-na-aplikacje-prawnicze,82035.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/wiecej-kobiet-wsrod-zdajacych-na-aplikacje-prawnicze,82035.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/byly-dowodca-komandosow-przyznal-jaka-byla-jego-najmilsza-kleska,82026.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/51/46/075146_r2_300.jpg" alt="Były dowódca komandosów przyznał, jaka była jego &quot;najmilsza&quot; klęska" title="Absolwenci prawa mogą nie tylko strać się o pracę jako adwokat, prokurator czy radca prawy lub sędzia, ale mogą też szukać pracy w różnych urzędach, np. w samorządach (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Były dowódca komandosów przyznał, jaka była jego "najmilsza" klęska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbyly-dowodca-komandosow-przyznal-jaka-byla-jego-najmilsza-kleska%2C82026.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbyly-dowodca-komandosow-przyznal-jaka-byla-jego-najmilsza-kleska%2C82026.html&text=By%C5%82y+dow%C3%B3dca+komandos%C3%B3w+przyzna%C5%82%2C+jaka+by%C5%82a+jego+%22najmilsza%22+kl%C4%99ska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/byly-dowodca-komandosow-przyznal-jaka-byla-jego-najmilsza-kleska,82026.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/byly-dowodca-komandosow-przyznal-jaka-byla-jego-najmilsza-kleska,82026.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/politechnika-lodzka-wdraza-program-premiujacy-najlepszych,82021.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/40/097040_r2_300.jpg" alt="Politechnika Łódzka wdraża program premiujący najlepszych" title="Rektorat Politechniki Łódzkiej (fot. Polimerek/Wikimedia Commons/CC BY-SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Politechnika Łódzka wdraża program premiujący najlepszych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-lodzka-wdraza-program-premiujacy-najlepszych%2C82021.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-lodzka-wdraza-program-premiujacy-najlepszych%2C82021.html&text=Politechnika+%C5%81%C3%B3dzka+wdra%C5%BCa+program+premiuj%C4%85cy+najlepszych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/politechnika-lodzka-wdraza-program-premiujacy-najlepszych,82021.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/politechnika-lodzka-wdraza-program-premiujacy-najlepszych,82021.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/weszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy,82003.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/04/096704_r2_300.jpg" alt="Weszły do męskiego świata i założyły szkołę IT. Teraz chcą zwiększyć różnorodność w branży" title="Stypendyści będą zobowiązani do opłacenia 10 proc. kosztów bootcampu, resztę pokryje stypendium (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Weszły do męskiego świata i założyły szkołę IT. Teraz chcą zwiększyć różnorodność w branży</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fweszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy%2C82003.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fweszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy%2C82003.html&text=Wesz%C5%82y+do+m%C4%99skiego+%C5%9Bwiata+i+za%C5%82o%C5%BCy%C5%82y+szko%C5%82%C4%99+IT.+Teraz+chc%C4%85+zwi%C4%99kszy%C4%87+r%C3%B3%C5%BCnorodno%C5%9B%C4%87+w+bran%C5%BCy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/weszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy,82003.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/weszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy,82003.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/usa-pracodawcy-stworzyli-w-maju-pol-miliona-miejsc-pracy-i-podniesli-place,82049.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/06/82/060682_r2_300.jpg" alt="USA: Pracodawcy stworzyli w maju pół miliona miejsc pracy i podnieśli płace" title="Stopa bezrobocia spadła w maju do 5,8 proc. w porównaniu z 6,1 proc. w kwietniu. (fot.flicktr)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>USA: Pracodawcy stworzyli w maju pół miliona miejsc pracy i podnieśli płace</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fusa-pracodawcy-stworzyli-w-maju-pol-miliona-miejsc-pracy-i-podniesli-place%2C82049.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fusa-pracodawcy-stworzyli-w-maju-pol-miliona-miejsc-pracy-i-podniesli-place%2C82049.html&text=USA%3A+Pracodawcy+stworzyli+w+maju+p%C3%B3%C5%82+miliona+miejsc+pracy+i+podnie%C5%9Bli+p%C5%82ace" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/usa-pracodawcy-stworzyli-w-maju-pol-miliona-miejsc-pracy-i-podniesli-place,82049.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/usa-pracodawcy-stworzyli-w-maju-pol-miliona-miejsc-pracy-i-podniesli-place,82049.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/swiat-stracil-przez-pandemie-30-mln-nowych-miejsc-pracy,82046.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/16/36/081636_r2_300.jpg" alt="Świat stracił przez pandemię 30 mln nowych miejsc pracy" title="Gdyby nie Covid-19, na świecie powstałoby ok. 30 mln nowych miejsc pracy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Świat stracił przez pandemię 30 mln nowych miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fswiat-stracil-przez-pandemie-30-mln-nowych-miejsc-pracy%2C82046.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fswiat-stracil-przez-pandemie-30-mln-nowych-miejsc-pracy%2C82046.html&text=%C5%9Awiat+straci%C5%82+przez+pandemi%C4%99+30+mln+nowych+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/swiat-stracil-przez-pandemie-30-mln-nowych-miejsc-pracy,82046.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/swiat-stracil-przez-pandemie-30-mln-nowych-miejsc-pracy,82046.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/cyfryzacja-w-urzedzie-pracy-kody-qr-pomoga-w-obsludze,82040.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/39/097239_r2_300.jpg" alt="Cyfryzacja w urzędzie pracy - kody QR pomogą w obsłudze" title="Aby ułatwić obsługę mieszkańców, Grodzki Urząd Pracy w Krakowie umieszcza na dokumentach kody QR (Fot. Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Cyfryzacja w urzędzie pracy - kody QR pomogą w obsłudze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcyfryzacja-w-urzedzie-pracy-kody-qr-pomoga-w-obsludze%2C82040.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcyfryzacja-w-urzedzie-pracy-kody-qr-pomoga-w-obsludze%2C82040.html&text=Cyfryzacja+w+urz%C4%99dzie+pracy+-+kody+QR+pomog%C4%85+w+obs%C5%82udze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/cyfryzacja-w-urzedzie-pracy-kody-qr-pomoga-w-obsludze,82040.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/cyfryzacja-w-urzedzie-pracy-kody-qr-pomoga-w-obsludze,82040.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/nowa-fabryka-w-wodzislawiu-slaskim-da-prace-tysiacowi-osob,82031.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/35/097235_r2_300.jpg" alt="Nowa fabryka w Wodzisławiu Śląskim da pracę tysiącowi osób" title="Rynek w Wodzisławiu Śląskim (fot.  Hons084/Wikimedia Commons/CC BY-SA 4.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowa fabryka w Wodzisławiu Śląskim da pracę tysiącowi osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnowa-fabryka-w-wodzislawiu-slaskim-da-prace-tysiacowi-osob%2C82031.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnowa-fabryka-w-wodzislawiu-slaskim-da-prace-tysiacowi-osob%2C82031.html&text=Nowa+fabryka+w+Wodzis%C5%82awiu+%C5%9Al%C4%85skim+da+prac%C4%99+tysi%C4%85cowi+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/nowa-fabryka-w-wodzislawiu-slaskim-da-prace-tysiacowi-osob,82031.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/nowa-fabryka-w-wodzislawiu-slaskim-da-prace-tysiacowi-osob,82031.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/polska-w-czolowce-krajow-zatrudniajacych-cudzoziemcow-spoza-ue,82020.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/79/55/087955_r2_300.jpg" alt="Polska w czołówce krajów zatrudniających cudzoziemców spoza UE" title="W 2020 r. Polska odnotowała jeden z najwyższych wskaźników zatrudnienia dla obywateli spoza UE w wieku 20-64 lata (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska w czołówce krajów zatrudniających cudzoziemców spoza UE</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpolska-w-czolowce-krajow-zatrudniajacych-cudzoziemcow-spoza-ue%2C82020.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpolska-w-czolowce-krajow-zatrudniajacych-cudzoziemcow-spoza-ue%2C82020.html&text=Polska+w+czo%C5%82%C3%B3wce+kraj%C3%B3w+zatrudniaj%C4%85cych+cudzoziemc%C3%B3w+spoza+UE" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/polska-w-czolowce-krajow-zatrudniajacych-cudzoziemcow-spoza-ue,82020.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/polska-w-czolowce-krajow-zatrudniajacych-cudzoziemcow-spoza-ue,82020.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/smieci-schabowy-nalesniki-i-papuga-czyli-zdalna-rekrutacja-w-praktyce,81980.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/59/095659_r2_300.jpg" alt="Śmieci, schabowy, naleśniki i papuga, czyli zdalna rekrutacja w praktyce" title="Obecnie 95 proc. rekrutacji jest przeprowadzanych w pełni zdalnie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Śmieci, schabowy, naleśniki i papuga, czyli zdalna rekrutacja w praktyce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsmieci-schabowy-nalesniki-i-papuga-czyli-zdalna-rekrutacja-w-praktyce%2C81980.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsmieci-schabowy-nalesniki-i-papuga-czyli-zdalna-rekrutacja-w-praktyce%2C81980.html&text=%C5%9Amieci%2C+schabowy%2C+nale%C5%9Bniki+i+papuga%2C+czyli+zdalna+rekrutacja+w+praktyce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/smieci-schabowy-nalesniki-i-papuga-czyli-zdalna-rekrutacja-w-praktyce,81980.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/smieci-schabowy-nalesniki-i-papuga-czyli-zdalna-rekrutacja-w-praktyce,81980.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r2_300.jpg" alt="Prezydent i &quot;Solidarność&quot; ścigają się, by zrobić coś odwrotnego niż cała Europa" title="Dane pokazują, że większość ubezpieczonych idzie na emeryturę zaraz po osiągnięci ustawowego wieku - mówi Sławomir Dudek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezydent i "Solidarność" ścigają się, by zrobić coś odwrotnego niż cała Europa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa%2C81982.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa%2C81982.html&text=Prezydent+i+%22Solidarno%C5%9B%C4%87%22+%C5%9Bcigaj%C4%85+si%C4%99%2C+by+zrobi%C4%87+co%C5%9B+odwrotnego+ni%C5%BC+ca%C5%82a+Europa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/pozwolenia-na-prace-dla-cudzoziemcow-ktorzy-pracuja-na-podstawie-ustaw-covidowych-wkrotce-moga-stracic-waznosc,82034.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/04/11/62/041162_r2_300.jpg" alt="Pozwolenia na prace dla cudzoziemców, którzy pracują na podstawie ustaw covidowych, wkrótce mogą stracić ważność" title="W Polsce legalnie pracuje 725 tys. obcokrajowców. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pozwolenia na prace dla cudzoziemców, którzy pracują na podstawie ustaw covidowych, wkrótce mogą stracić ważność</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpozwolenia-na-prace-dla-cudzoziemcow-ktorzy-pracuja-na-podstawie-ustaw-covidowych-wkrotce-moga-stracic-waznosc%2C82034.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpozwolenia-na-prace-dla-cudzoziemcow-ktorzy-pracuja-na-podstawie-ustaw-covidowych-wkrotce-moga-stracic-waznosc%2C82034.html&text=Pozwolenia+na+prace+dla+cudzoziemc%C3%B3w%2C+kt%C3%B3rzy+pracuj%C4%85+na+podstawie+ustaw+covidowych%2C+wkr%C3%B3tce+mog%C4%85+straci%C4%87+wa%C5%BCno%C5%9B%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/pozwolenia-na-prace-dla-cudzoziemcow-ktorzy-pracuja-na-podstawie-ustaw-covidowych-wkrotce-moga-stracic-waznosc,82034.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/pozwolenia-na-prace-dla-cudzoziemcow-ktorzy-pracuja-na-podstawie-ustaw-covidowych-wkrotce-moga-stracic-waznosc,82034.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/w-holandii-zlikwidowano-oboz-w-ktorym-pracownicy-z-rumunii-mieszkali-w-przerazajacych-warunkach,82033.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/37/097237_r2_300.jpg" alt="W Holandii zlikwidowano obóz, w którym pracownicy z Rumunii mieszkali w „przerażających” warunkach" title="(Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Holandii zlikwidowano obóz, w którym pracownicy z Rumunii mieszkali w „przerażających” warunkach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fw-holandii-zlikwidowano-oboz-w-ktorym-pracownicy-z-rumunii-mieszkali-w-przerazajacych-warunkach%2C82033.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fw-holandii-zlikwidowano-oboz-w-ktorym-pracownicy-z-rumunii-mieszkali-w-przerazajacych-warunkach%2C82033.html&text=W+Holandii+zlikwidowano+ob%C3%B3z%2C+w+kt%C3%B3rym+pracownicy+z+Rumunii+mieszkali+w+%E2%80%9Eprzera%C5%BCaj%C4%85cych%E2%80%9D+warunkach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/w-holandii-zlikwidowano-oboz-w-ktorym-pracownicy-z-rumunii-mieszkali-w-przerazajacych-warunkach,82033.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/w-holandii-zlikwidowano-oboz-w-ktorym-pracownicy-z-rumunii-mieszkali-w-przerazajacych-warunkach,82033.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/co-szosty-pracownik-z-ukrainy-chce-zamieszkac-na-stale-w-wojewodztwie-opolskim,81928.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/86/24/078624_r2_300.jpg" alt="Co szósty pracownik z Ukrainy chce zamieszkać na stałe w województwie opolskim" title="(Fot. flickr.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Co szósty pracownik z Ukrainy chce zamieszkać na stałe w województwie opolskim</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fco-szosty-pracownik-z-ukrainy-chce-zamieszkac-na-stale-w-wojewodztwie-opolskim%2C81928.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fco-szosty-pracownik-z-ukrainy-chce-zamieszkac-na-stale-w-wojewodztwie-opolskim%2C81928.html&text=Co+sz%C3%B3sty+pracownik+z+Ukrainy+chce+zamieszka%C4%87+na+sta%C5%82e+w+wojew%C3%B3dztwie+opolskim" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/co-szosty-pracownik-z-ukrainy-chce-zamieszkac-na-stale-w-wojewodztwie-opolskim,81928.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/co-szosty-pracownik-z-ukrainy-chce-zamieszkac-na-stale-w-wojewodztwie-opolskim,81928.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/rzad-chce-masowo-sciagac-cudzoziemcow-przyjada-calymi-rodzinami,81925.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/83/89/088389_r2_300.jpg" alt="Rząd chce masowo ściągać cudzoziemców. Przyjadą całymi rodzinami" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd chce masowo ściągać cudzoziemców. Przyjadą całymi rodzinami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frzad-chce-masowo-sciagac-cudzoziemcow-przyjada-calymi-rodzinami%2C81925.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frzad-chce-masowo-sciagac-cudzoziemcow-przyjada-calymi-rodzinami%2C81925.html&text=Rz%C4%85d+chce+masowo+%C5%9Bci%C4%85ga%C4%87+cudzoziemc%C3%B3w.+Przyjad%C4%85+ca%C5%82ymi+rodzinami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/rzad-chce-masowo-sciagac-cudzoziemcow-przyjada-calymi-rodzinami,81925.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/rzad-chce-masowo-sciagac-cudzoziemcow-przyjada-calymi-rodzinami,81925.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/polska-krolem-umow-tymczasowych-zawieramy-ich-najwiecej-w-calej-unii-europejskiej,81858.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/24/097124_r2_300.jpg" alt="Polska królem umów tymczasowych. Zawieramy ich najwięcej w całej Unii Europejskiej" title="Udział rodzimych pracowników tymczasowych w ogólnej liczbie zatrudnionych był najwyższy w Hiszpanii (21,8 proc.), Polsce (17,9 proc.) i Portugalii (16,6 proc.) (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska królem umów tymczasowych. Zawieramy ich najwięcej w całej Unii Europejskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolska-krolem-umow-tymczasowych-zawieramy-ich-najwiecej-w-calej-unii-europejskiej%2C81858.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolska-krolem-umow-tymczasowych-zawieramy-ich-najwiecej-w-calej-unii-europejskiej%2C81858.html&text=Polska+kr%C3%B3lem+um%C3%B3w+tymczasowych.+Zawieramy+ich+najwi%C4%99cej+w+ca%C5%82ej+Unii+Europejskiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/polska-krolem-umow-tymczasowych-zawieramy-ich-najwiecej-w-calej-unii-europejskiej,81858.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/polska-krolem-umow-tymczasowych-zawieramy-ich-najwiecej-w-calej-unii-europejskiej,81858.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/lidl-startuje-ze-szczepieniami-pracownikow,82041.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/40/097240_r2_300.jpg" alt="Lidl startuje ze szczepieniami pracowników" title="Lidl Polska uruchomił program szczepień przeciw COVID-19 dla swoich pracowników (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl startuje ze szczepieniami pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Flidl-startuje-ze-szczepieniami-pracownikow%2C82041.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Flidl-startuje-ze-szczepieniami-pracownikow%2C82041.html&text=Lidl+startuje+ze+szczepieniami+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/lidl-startuje-ze-szczepieniami-pracownikow,82041.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/lidl-startuje-ze-szczepieniami-pracownikow,82041.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/weszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy,82003.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/04/096704_r2_300.jpg" alt="Weszły do męskiego świata i założyły szkołę IT. Teraz chcą zwiększyć różnorodność w branży" title="Stypendyści będą zobowiązani do opłacenia 10 proc. kosztów bootcampu, resztę pokryje stypendium (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Weszły do męskiego świata i założyły szkołę IT. Teraz chcą zwiększyć różnorodność w branży</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fweszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy%2C82003.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fweszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy%2C82003.html&text=Wesz%C5%82y+do+m%C4%99skiego+%C5%9Bwiata+i+za%C5%82o%C5%BCy%C5%82y+szko%C5%82%C4%99+IT.+Teraz+chc%C4%85+zwi%C4%99kszy%C4%87+r%C3%B3%C5%BCnorodno%C5%9B%C4%87+w+bran%C5%BCy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/weszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy,82003.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/weszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy,82003.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace,81901.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/64/097164_r2_300.jpg" alt="Nowy trend w kadrach. Czy haerowcy powinni już zacząć bać się o pracę?" title="Wirtualni pracownicy działu kadr mogą zastąpić ludzi przy obsłudzie powtarzalnych procesów (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy trend w kadrach. Czy haerowcy powinni już zacząć bać się o pracę?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace%2C81901.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace%2C81901.html&text=Nowy+trend+w+kadrach.+Czy+haerowcy+powinni+ju%C5%BC+zacz%C4%85%C4%87+ba%C4%87+si%C4%99+o+prac%C4%99%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace,81901.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace,81901.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wybrano-najlepsze-miejsca-pracy-w-polsce,81869.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/34/097134_r2_300.jpg" alt="Oto najlepsze miejsca pracy w Polsce" title="W edycji 2020-2021 Great Place to Work przebadał 93 firmy (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto najlepsze miejsca pracy w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwybrano-najlepsze-miejsca-pracy-w-polsce%2C81869.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwybrano-najlepsze-miejsca-pracy-w-polsce%2C81869.html&text=Wybrano+najlepsze+miejsca+pracy+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wybrano-najlepsze-miejsca-pracy-w-polsce,81869.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wybrano-najlepsze-miejsca-pracy-w-polsce,81869.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/pracujacy-zdalnie-wystrychnieci-na-dudka-a-mialo-byc-tak-pieknie,81863.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/17/096217_r2_300.jpg" alt="Pracujący zdalnie wystrychnięci na dudka. A miało być tak pięknie" title="Trudno obecnie jednoznacznie określić, czy Polacy lubią home office (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracujący zdalnie wystrychnięci na dudka. A miało być tak pięknie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracujacy-zdalnie-wystrychnieci-na-dudka-a-mialo-byc-tak-pieknie%2C81863.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracujacy-zdalnie-wystrychnieci-na-dudka-a-mialo-byc-tak-pieknie%2C81863.html&text=Pracuj%C4%85cy+zdalnie+wystrychni%C4%99ci+na+dudka.+A+mia%C5%82o+by%C4%87+tak+pi%C4%99knie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/pracujacy-zdalnie-wystrychnieci-na-dudka-a-mialo-byc-tak-pieknie,81863.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/pracujacy-zdalnie-wystrychnieci-na-dudka-a-mialo-byc-tak-pieknie,81863.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/84/097084_r2_300.jpg" alt="Teraz mają jeszcze bardziej pod górkę. Ostatni rok dał im w kość i to mocno" title="Pozytywnym skutkiem pandemii będzie trwała popularyzacja home office i większej niezależności w planowaniu dnia pracy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Teraz mają jeszcze bardziej pod górkę. Ostatni rok dał im w kość i to mocno</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fteraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno%2C81818.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fteraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno%2C81818.html&text=Teraz+maj%C4%85+jeszcze+bardziej+pod+g%C3%B3rk%C4%99.+Ostatni+rok+da%C5%82+im+w+ko%C5%9B%C4%87+i+to+mocno" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/pracownicy-pomagaja-firma-dolozy-im-3-tys-zl,82029.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/27/40/092740_r2_300.jpg" alt="Pracownicy pomagają, firma dołoży im 3 tys. zł" title="Każda osoba zatrudniona w Enerdze może uzyskać  na zaplanowaną przez siebie akcję grant w wysokości nawet 3 tys. zł (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy pomagają, firma dołoży im 3 tys. zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-pomagaja-firma-dolozy-im-3-tys-zl%2C82029.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-pomagaja-firma-dolozy-im-3-tys-zl%2C82029.html&text=Pracownicy+pomagaj%C4%85%2C+firma+do%C5%82o%C5%BCy+im+3+tys.+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pracownicy-pomagaja-firma-dolozy-im-3-tys-zl,82029.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pracownicy-pomagaja-firma-dolozy-im-3-tys-zl,82029.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/weszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy,82003.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/04/096704_r2_300.jpg" alt="Weszły do męskiego świata i założyły szkołę IT. Teraz chcą zwiększyć różnorodność w branży" title="Stypendyści będą zobowiązani do opłacenia 10 proc. kosztów bootcampu, resztę pokryje stypendium (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Weszły do męskiego świata i założyły szkołę IT. Teraz chcą zwiększyć różnorodność w branży</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fweszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy%2C82003.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fweszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy%2C82003.html&text=Wesz%C5%82y+do+m%C4%99skiego+%C5%9Bwiata+i+za%C5%82o%C5%BCy%C5%82y+szko%C5%82%C4%99+IT.+Teraz+chc%C4%85+zwi%C4%99kszy%C4%87+r%C3%B3%C5%BCnorodno%C5%9B%C4%87+w+bran%C5%BCy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/weszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy,82003.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/weszly-do-meskiego-swiata-i-zalozyly-szkole-it-teraz-chca-zwiekszyc-roznorodnosc-w-branzy,82003.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/spolka-orlenu-wesprze-lokalne-spolecznosci-w-walce-z-covid-19,81985.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/40/50/084050_r2_300.jpg" alt="Spółka Orlenu wesprze lokalne społeczności w walce z COVID-19" title="Anwil z siedzibą we Włocławku to podmiot zależny PKN Orlen, w którym płocki koncern ma 100 proc. akcji (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Spółka Orlenu wesprze lokalne społeczności w walce z COVID-19</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fspolka-orlenu-wesprze-lokalne-spolecznosci-w-walce-z-covid-19%2C81985.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fspolka-orlenu-wesprze-lokalne-spolecznosci-w-walce-z-covid-19%2C81985.html&text=Sp%C3%B3%C5%82ka+Orlenu+wesprze+lokalne+spo%C5%82eczno%C5%9Bci+w+walce+z+COVID-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/spolka-orlenu-wesprze-lokalne-spolecznosci-w-walce-z-covid-19,81985.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/spolka-orlenu-wesprze-lokalne-spolecznosci-w-walce-z-covid-19,81985.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/te-firmy-najlepiej-radza-sobie-z-zarzadzaniem-roznorodnoscia,81905.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/58/097158_r2_300.jpg" alt="Te firmy najlepiej radzą sobie z zarządzaniem różnorodnością" title="Na listę tarfiły takie firmy jak CCC, Citibank, L&#039;Oreal, Luxoft, McDonald&#039;s, Orange, T-mobile, Siemens i KPMG (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Te firmy najlepiej radzą sobie z zarządzaniem różnorodnością</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fte-firmy-najlepiej-radza-sobie-z-zarzadzaniem-roznorodnoscia%2C81905.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fte-firmy-najlepiej-radza-sobie-z-zarzadzaniem-roznorodnoscia%2C81905.html&text=Te+firmy+najlepiej+radz%C4%85+sobie+z+zarz%C4%85dzaniem+r%C3%B3%C5%BCnorodno%C5%9Bci%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/te-firmy-najlepiej-radza-sobie-z-zarzadzaniem-roznorodnoscia,81905.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/te-firmy-najlepiej-radza-sobie-z-zarzadzaniem-roznorodnoscia,81905.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/45/097145_r2_300.jpg" alt="Biedronka rusza ze szczepieniami pracowników" title="Biedronka zatrudnia ok. 70 tys. osób (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka rusza ze szczepieniami pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fbiedronka-rusza-ze-szczepieniami-pracownikow%2C81884.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fbiedronka-rusza-ze-szczepieniami-pracownikow%2C81884.html&text=Biedronka+rusza+ze+szczepieniami+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/26/097126_r2_300.jpg" alt="Lidl wspiera równość płci. Po raz kolejny organizuje konkurs dla firm" title="Lidl Polska wraz z międzynarodową firmą doradczą Korn Ferry stworzyły nagrodę Lidl Fair Pay (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl wspiera równość płci. Po raz kolejny organizuje konkurs dla firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm%2C81860.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm%2C81860.html&text=Lidl+wspiera+r%C3%B3wno%C5%9B%C4%87+p%C5%82ci.+Po+raz+kolejny+organizuje+konkurs+dla+firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/45/48/084548_r2_300.jpg" alt="Warszawa w gronie najatrakcyjniejszych rynków biurowych" title="fot. Archiwum" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Warszawa w gronie najatrakcyjniejszych rynków biurowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych%2C81899.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych%2C81899.html&text=Warszawa+w+gronie+najatrakcyjniejszych+rynk%C3%B3w+biurowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/74/097074_r2_300.jpg" alt="Oto najlepsze polskie miasta dla biznesu" title="Warszawa, zdaniem menedżerów, przoduje pod względem infrastruktury i potencjału zatrudnienia (fot. pixabay.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto najlepsze polskie miasta dla biznesu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpotencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan%2C284261.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpotencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan%2C284261.html&text=Oto+najlepsze+polskie+miasta+dla+biznesu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/62/097062_r2_300.jpg" alt="Znana firma otwiera centrum usług wspólnych. Zatrudni 150 specjalistów" title="Westinghouse Electric Company otworzy globalne centrum usług wspólnych w Krakowie (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znana firma otwiera centrum usług wspólnych. Zatrudni 150 specjalistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fznana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow%2C81798.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fznana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow%2C81798.html&text=Znana+firma+otwiera+centrum+us%C5%82ug+wsp%C3%B3lnych.+Zatrudni+150+specjalist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/08/096708_r2_300.jpg" alt="Grupa Citi zatrudnia na potęgę. By się pomieścić, wynajęła kolejne biuro" title="Citi zajmie trzy piętra na terenie Browarów. Pracę znajdzie tu do 440 osób (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Grupa Citi zatrudnia na potęgę. By się pomieścić, wynajęła kolejne biuro</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fgrupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro%2C81358.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fgrupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro%2C81358.html&text=Grupa+Citi+zatrudnia+na+pot%C4%99g%C4%99.+By+si%C4%99+pomie%C5%9Bci%C4%87%2C+wynaj%C4%99%C5%82a+kolejne+biuro" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/65/096265_r2_300.jpg" alt="Biura powinny być bliżej człowieka" title="Sławomir Gajewski (fot. mat. prasowe.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biura powinny być bliżej człowieka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbiura-powinny-byc-blizej-czlowieka%2C80859.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbiura-powinny-byc-blizej-czlowieka%2C80859.html&text=Biura+powinny+by%C4%87+bli%C5%BCej+cz%C5%82owieka" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/finowie-inwestuja-w-centrum-uslug-we-wroclawiu,80756.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/72/096172_r2_300.jpg" alt="Finowie inwestują w centrum usług we Wrocławiu" title="Sagittarius Business House we Wrocławiu (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Finowie inwestują w centrum usług we Wrocławiu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ffinowie-inwestuja-w-centrum-uslug-we-wroclawiu%2C80756.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ffinowie-inwestuja-w-centrum-uslug-we-wroclawiu%2C80756.html&text=Finowie+inwestuj%C4%85+w+centrum+us%C5%82ug+we+Wroc%C5%82awiu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/finowie-inwestuja-w-centrum-uslug-we-wroclawiu,80756.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/finowie-inwestuja-w-centrum-uslug-we-wroclawiu,80756.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r2_300.jpg" alt="Prezydent i &quot;Solidarność&quot; ścigają się, by zrobić coś odwrotnego niż cała Europa" title="Dane pokazują, że większość ubezpieczonych idzie na emeryturę zaraz po osiągnięci ustawowego wieku - mówi Sławomir Dudek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezydent i "Solidarność" ścigają się, by zrobić coś odwrotnego niż cała Europa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa%2C81982.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa%2C81982.html&text=Prezydent+i+%22Solidarno%C5%9B%C4%87%22+%C5%9Bcigaj%C4%85+si%C4%99%2C+by+zrobi%C4%87+co%C5%9B+odwrotnego+ni%C5%BC+ca%C5%82a+Europa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/slask-albo-smierc-gorniczy-zwiazkowcy-radza-jak-skutecznie-negocjowac,82024.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/77/02/087702_r2_300.jpg" alt="&quot;Śląsk albo śmierć&quot; - górniczy związkowcy radzą, jak skutecznie negocjować" title="Zostaliśmy ze strony pana premiera zlekceważeni  - mówi Dominik Kolorz (fot. ilustracyjne, Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Śląsk albo śmierć" - górniczy związkowcy radzą, jak skutecznie negocjować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fslask-albo-smierc-gorniczy-zwiazkowcy-radza-jak-skutecznie-negocjowac%2C82024.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fslask-albo-smierc-gorniczy-zwiazkowcy-radza-jak-skutecznie-negocjowac%2C82024.html&text=%22%C5%9Al%C4%85sk+albo+%C5%9Bmier%C4%87%22+-+g%C3%B3rniczy+zwi%C4%85zkowcy+radz%C4%85%2C+jak+skutecznie+negocjowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/slask-albo-smierc-gorniczy-zwiazkowcy-radza-jak-skutecznie-negocjowac,82024.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/slask-albo-smierc-gorniczy-zwiazkowcy-radza-jak-skutecznie-negocjowac,82024.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/gornicy-i-energetycy-ruszaja-na-warszawe-beda-ich-tysiace,81967.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/86/097186_r2_300.jpg" alt="Górnicy i energetycy ruszają na Warszawę. Będą ich tysiące" title="Na zdjęciu pikieta w sprawie obrony kopalni w Turowie (fot. OPZZ)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Górnicy i energetycy ruszają na Warszawę. Będą ich tysiące</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-i-energetycy-ruszaja-na-warszawe-beda-ich-tysiace%2C81967.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-i-energetycy-ruszaja-na-warszawe-beda-ich-tysiace%2C81967.html&text=G%C3%B3rnicy+i+energetycy+ruszaj%C4%85+na+Warszaw%C4%99.+B%C4%99d%C4%85+ich+tysi%C4%85ce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-i-energetycy-ruszaja-na-warszawe-beda-ich-tysiace,81967.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-i-energetycy-ruszaja-na-warszawe-beda-ich-tysiace,81967.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/ten-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc,81944.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/76/097176_r2_300.jpg" alt="Ten przepis miał chronić najsłabszych, a okazał się fikcją. &quot;Musimy z tym skończyć&quot;" title="Zakaz handlu w niedziele wszedł w życie w marcu 2018 roku (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ten przepis miał chronić najsłabszych, a okazał się fikcją. "Musimy z tym skończyć"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ften-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc%2C81944.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ften-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc%2C81944.html&text=Ten+przepis+mia%C5%82+chroni%C4%87+najs%C5%82abszych%2C+a+okaza%C5%82+si%C4%99+fikcj%C4%85.+%22Musimy+z+tym+sko%C5%84czy%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/ten-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc,81944.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/ten-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc,81944.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/w-piatek-podpisanie-umowy-spolecznej-dla-gornictwa,81874.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/93/77/089377_r2_300.jpg" alt="W piątek podpisanie umowy społecznej dla górnictwa" title="(fot. A. Wawok)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W piątek podpisanie umowy społecznej dla górnictwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fw-piatek-podpisanie-umowy-spolecznej-dla-gornictwa%2C81874.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fw-piatek-podpisanie-umowy-spolecznej-dla-gornictwa%2C81874.html&text=W+pi%C4%85tek+podpisanie+umowy+spo%C5%82ecznej+dla+g%C3%B3rnictwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/w-piatek-podpisanie-umowy-spolecznej-dla-gornictwa,81874.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/w-piatek-podpisanie-umowy-spolecznej-dla-gornictwa,81874.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/rzad-to-nie-my-zerwalismy-negocjacje-nad-umowa-spoleczna,81862.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/64/26/096426_r2_300.jpg" alt="Rząd: to nie my zerwaliśmy negocjacje nad Umową Społeczną" title="Praca zdalna była jednym z wielu tematów składających się na Umowę Społeczną (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd: to nie my zerwaliśmy negocjacje nad Umową Społeczną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzad-to-nie-my-zerwalismy-negocjacje-nad-umowa-spoleczna%2C81862.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzad-to-nie-my-zerwalismy-negocjacje-nad-umowa-spoleczna%2C81862.html&text=Rz%C4%85d%3A+to+nie+my+zerwali%C5%9Bmy+negocjacje+nad+Umow%C4%85+Spo%C5%82eczn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/rzad-to-nie-my-zerwalismy-negocjacje-nad-umowa-spoleczna,81862.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/rzad-to-nie-my-zerwalismy-negocjacje-nad-umowa-spoleczna,81862.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r2_300.jpg" alt="Prezydent i &quot;Solidarność&quot; ścigają się, by zrobić coś odwrotnego niż cała Europa" title="Dane pokazują, że większość ubezpieczonych idzie na emeryturę zaraz po osiągnięci ustawowego wieku - mówi Sławomir Dudek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezydent i "Solidarność" ścigają się, by zrobić coś odwrotnego niż cała Europa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa%2C81982.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa%2C81982.html&text=Prezydent+i+%22Solidarno%C5%9B%C4%87%22+%C5%9Bcigaj%C4%85+si%C4%99%2C+by+zrobi%C4%87+co%C5%9B+odwrotnego+ni%C5%BC+ca%C5%82a+Europa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracownicy-mdleja-inspekcja-zapowiada-kontrole-dzialanie-na-pokaz,82018.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/31/097231_r2_300.jpg" alt="Pracownicy mdleją, inspekcja zapowiada kontrole. &quot;Działanie na pokaz&quot;" title="Inspektorzy odwiedzą w najbliższym czasie 240 budów, na których pracują żurawie (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy mdleją, inspekcja zapowiada kontrole. "Działanie na pokaz"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownicy-mdleja-inspekcja-zapowiada-kontrole-dzialanie-na-pokaz%2C82018.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownicy-mdleja-inspekcja-zapowiada-kontrole-dzialanie-na-pokaz%2C82018.html&text=Pracownicy+mdlej%C4%85%2C+inspekcja+zapowiada+kontrole.+%22Dzia%C5%82anie+na+pokaz%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracownicy-mdleja-inspekcja-zapowiada-kontrole-dzialanie-na-pokaz,82018.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracownicy-mdleja-inspekcja-zapowiada-kontrole-dzialanie-na-pokaz,82018.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/przedluzono-dodatkowy-zasilek-opiekunczy,286575.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/36/097236_r2_300.jpg" alt="Przedłużono dodatkowy zasiłek opiekuńczy" title="Dodatkowy zasiłek opiekuńczy będzie przysługiwał w przypadku zamknięcia lub ograniczonego funkcjonowania z powodu COVID-19 placówek zapewniających opiekę (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przedłużono dodatkowy zasiłek opiekuńczy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fprzedluzono-dodatkowy-zasilek-opiekunczy%2C286575.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fprzedluzono-dodatkowy-zasilek-opiekunczy%2C286575.html&text=Przed%C5%82u%C5%BCono+dodatkowy+zasi%C5%82ek+opieku%C5%84czy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/przedluzono-dodatkowy-zasilek-opiekunczy,286575.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/przedluzono-dodatkowy-zasilek-opiekunczy,286575.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/takiej-akcji-jeszcze-nie-bylo-inspektorzy-skontroluja-firmy-wieczorem-i-w-weekendy,81995.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/15/92/071592_r2_300.jpg" alt="Takiej akcji jeszcze nie było. Inspektorzy skontrolują firmy wieczorem i w weekendy" title="Inspektorzy pracy otrzymali polecenie, by ustalając rzeczywistą skalę nieprawidłowości i nieprzestrzegania przepisów, przeprowadzać czynności w różnych godzinach, także popołudniowych i wieczornych oraz podczas weekendów. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Takiej akcji jeszcze nie było. Inspektorzy skontrolują firmy wieczorem i w weekendy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ftakiej-akcji-jeszcze-nie-bylo-inspektorzy-skontroluja-firmy-wieczorem-i-w-weekendy%2C81995.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ftakiej-akcji-jeszcze-nie-bylo-inspektorzy-skontroluja-firmy-wieczorem-i-w-weekendy%2C81995.html&text=Takiej+akcji+jeszcze+nie+by%C5%82o.+Inspektorzy+skontroluj%C4%85+firmy+wieczorem+i+w+weekendy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/takiej-akcji-jeszcze-nie-bylo-inspektorzy-skontroluja-firmy-wieczorem-i-w-weekendy,81995.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/takiej-akcji-jeszcze-nie-bylo-inspektorzy-skontroluja-firmy-wieczorem-i-w-weekendy,81995.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/praktyki-tylko-dla-zaszczepionych-uczelnia-w-ogniu-krytyki,81989.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/71/43/087143_r2_300.jpg" alt="Praktyki tylko dla zaszczepionych. Uczelnia w ogniu krytyki" title="W związku z decyzjami AGH pojawiły się też zapowiedzi zawiadomień do prokuratury (fot. AGH)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praktyki tylko dla zaszczepionych. Uczelnia w ogniu krytyki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpraktyki-tylko-dla-zaszczepionych-uczelnia-w-ogniu-krytyki%2C81989.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpraktyki-tylko-dla-zaszczepionych-uczelnia-w-ogniu-krytyki%2C81989.html&text=Praktyki+tylko+dla+zaszczepionych.+Uczelnia+w+ogniu+krytyki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/praktyki-tylko-dla-zaszczepionych-uczelnia-w-ogniu-krytyki,81989.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/praktyki-tylko-dla-zaszczepionych-uczelnia-w-ogniu-krytyki,81989.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/chca-by-covid-19-byl-choroba-zawodowa-nie-tylko-medykow,81972.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/96/097196_r2_300.jpg" alt="Chcą, by COVID-19 był chorobą zawodową nie tylko medyków" title="Od początku pandemii COVID-19 w naszym kraju na koronawirusa zachorowało blisko 120 tys. lekarzy, pielęgniarek czy fizjoterapeutów (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chcą, by COVID-19 był chorobą zawodową nie tylko medyków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fchca-by-covid-19-byl-choroba-zawodowa-nie-tylko-medykow%2C81972.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fchca-by-covid-19-byl-choroba-zawodowa-nie-tylko-medykow%2C81972.html&text=Chc%C4%85%2C+by+COVID-19+by%C5%82+chorob%C4%85+zawodow%C4%85+nie+tylko+medyk%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/chca-by-covid-19-byl-choroba-zawodowa-nie-tylko-medykow,81972.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/chca-by-covid-19-byl-choroba-zawodowa-nie-tylko-medykow,81972.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r2_300.jpg" alt="Prezydent i &quot;Solidarność&quot; ścigają się, by zrobić coś odwrotnego niż cała Europa" title="Dane pokazują, że większość ubezpieczonych idzie na emeryturę zaraz po osiągnięci ustawowego wieku - mówi Sławomir Dudek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezydent i "Solidarność" ścigają się, by zrobić coś odwrotnego niż cała Europa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa%2C81982.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa%2C81982.html&text=Prezydent+i+%22Solidarno%C5%9B%C4%87%22+%C5%9Bcigaj%C4%85+si%C4%99%2C+by+zrobi%C4%87+co%C5%9B+odwrotnego+ni%C5%BC+ca%C5%82a+Europa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/02/096702_r2_300.jpg" alt="To nie zwolnienie, to dynamiczny outplacement. Żebyś poczuł się lepiej" title="Dr Agnieszka Cierpich-Kozieł (fot. archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To nie zwolnienie, to dynamiczny outplacement. Żebyś poczuł się lepiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej%2C81349.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej%2C81349.html&text=To+nie+zwolnienie%2C+to+dynamiczny+outplacement.+%C5%BBeby%C5%9B+poczu%C5%82+si%C4%99+lepiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/slawomir-mentzen-w-polsce-nie-ma-ani-jednego-pracodawcy-ktory-zatrudnia-legalnie,80939.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/63/94/096394_r2_300.jpg" alt="W Polsce nie ma ani jednego pracodawcy, który zatrudnia legalnie" title="Sławomir Mentzen (fot. archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Polsce nie ma ani jednego pracodawcy, który zatrudnia legalnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fslawomir-mentzen-w-polsce-nie-ma-ani-jednego-pracodawcy-ktory-zatrudnia-legalnie%2C80939.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fslawomir-mentzen-w-polsce-nie-ma-ani-jednego-pracodawcy-ktory-zatrudnia-legalnie%2C80939.html&text=S%C5%82awomir+Mentzen%3A+w+Polsce+nie+ma+ani+jednego+pracodawcy%2C+kt%C3%B3ry+zatrudnia+legalnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/slawomir-mentzen-w-polsce-nie-ma-ani-jednego-pracodawcy-ktory-zatrudnia-legalnie,80939.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/slawomir-mentzen-w-polsce-nie-ma-ani-jednego-pracodawcy-ktory-zatrudnia-legalnie,80939.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/szczepienia-w-firmach-poza-firmami-minister-o-programie-szczepien-w-zakladach-pracy,80959.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/63/57/096357_r2_300.jpg" alt="Szczepienia w firmach... poza firmami. &quot;Najważniejsze jest bezpieczeństwo&quot;" title="O procedurach programu szczepień w zakładach pracy rozmawiamy z wiceminister Olgą Semeniuk (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szczepienia w firmach... poza firmami. "Najważniejsze jest bezpieczeństwo"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fszczepienia-w-firmach-poza-firmami-minister-o-programie-szczepien-w-zakladach-pracy%2C80959.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fszczepienia-w-firmach-poza-firmami-minister-o-programie-szczepien-w-zakladach-pracy%2C80959.html&text=Szczepienia+w+firmach...+poza+firmami.+Minister+o+programie+szczepie%C5%84+w+zak%C5%82adach+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/szczepienia-w-firmach-poza-firmami-minister-o-programie-szczepien-w-zakladach-pracy,80959.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/szczepienia-w-firmach-poza-firmami-minister-o-programie-szczepien-w-zakladach-pracy,80959.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rajska-plaza-zamiast-biura-spakowala-walizki-i-zostala-cyfrowa-nomadka,80786.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/94/096194_r2_300.jpg" alt="Zadzwonili o 10 wieczorem, powiedziała &quot;dość&quot;. Spakowała walizki" title="Justyna Fabijańczyk, założycielka agencji copywritingowej ODISEO, autorka bloga Cyfrowi Nomadzi (Fot. mat. pryw.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zadzwonili o 10 wieczorem, powiedziała "dość". Spakowała walizki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frajska-plaza-zamiast-biura-spakowala-walizki-i-zostala-cyfrowa-nomadka%2C80786.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frajska-plaza-zamiast-biura-spakowala-walizki-i-zostala-cyfrowa-nomadka%2C80786.html&text=Rajska+pla%C5%BCa+zamiast+biura.+Spakowa%C5%82a+walizki+i+zosta%C5%82a+cyfrow%C4%85+nomadk%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rajska-plaza-zamiast-biura-spakowala-walizki-i-zostala-cyfrowa-nomadka,80786.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rajska-plaza-zamiast-biura-spakowala-walizki-i-zostala-cyfrowa-nomadka,80786.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/praca-w-tiktoku-kto-ma-szanse-i-na-jakie-warunki-moze-liczyc,80867.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/73/096273_r2_300.jpg" alt="TikTok zatrudnia w Polsce. Oto kogo szuka i co oferuje" title="Sylwia Chada, szefowa TikToka na Polskę i Europę Środkowo-Wschodnią (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>TikTok zatrudnia w Polsce. Oto kogo szuka i co oferuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpraca-w-tiktoku-kto-ma-szanse-i-na-jakie-warunki-moze-liczyc%2C80867.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpraca-w-tiktoku-kto-ma-szanse-i-na-jakie-warunki-moze-liczyc%2C80867.html&text=Praca+w+TikToku.+Kto+ma+szans%C4%99+i+na+jakie+warunki+mo%C5%BCe+liczy%C4%87%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/praca-w-tiktoku-kto-ma-szanse-i-na-jakie-warunki-moze-liczyc,80867.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/praca-w-tiktoku-kto-ma-szanse-i-na-jakie-warunki-moze-liczyc,80867.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/slask-albo-smierc-gorniczy-zwiazkowcy-radza-jak-skutecznie-negocjowac,82024.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/77/02/087702_r2_300.jpg" alt="&quot;Śląsk albo śmierć&quot; - górniczy związkowcy radzą, jak skutecznie negocjować" title="Zostaliśmy ze strony pana premiera zlekceważeni  - mówi Dominik Kolorz (fot. ilustracyjne, Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Śląsk albo śmierć" - górniczy związkowcy radzą, jak skutecznie negocjować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fslask-albo-smierc-gorniczy-zwiazkowcy-radza-jak-skutecznie-negocjowac%2C82024.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fslask-albo-smierc-gorniczy-zwiazkowcy-radza-jak-skutecznie-negocjowac%2C82024.html&text=%22%C5%9Al%C4%85sk+albo+%C5%9Bmier%C4%87%22+-+g%C3%B3rniczy+zwi%C4%85zkowcy+radz%C4%85%2C+jak+skutecznie+negocjowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/slask-albo-smierc-gorniczy-zwiazkowcy-radza-jak-skutecznie-negocjowac,82024.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/slask-albo-smierc-gorniczy-zwiazkowcy-radza-jak-skutecznie-negocjowac,82024.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/polska-grupa-gornicza-rozpoczyna-szczepienia-pracownikow,81988.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/81/36/088136_r2_300.jpg" alt="Polska Grupa Górnicza rozpoczyna szczepienia pracowników" title="Na szczepienie w PGG zapisało się ponad 7,1 tys. osób (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska Grupa Górnicza rozpoczyna szczepienia pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpolska-grupa-gornicza-rozpoczyna-szczepienia-pracownikow%2C81988.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpolska-grupa-gornicza-rozpoczyna-szczepienia-pracownikow%2C81988.html&text=Polska+Grupa+G%C3%B3rnicza+rozpoczyna+szczepienia+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/polska-grupa-gornicza-rozpoczyna-szczepienia-pracownikow,81988.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/polska-grupa-gornicza-rozpoczyna-szczepienia-pracownikow,81988.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/gornicy-i-energetycy-ruszaja-na-warszawe-beda-ich-tysiace,81967.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/86/097186_r2_300.jpg" alt="Górnicy i energetycy ruszają na Warszawę. Będą ich tysiące" title="Na zdjęciu pikieta w sprawie obrony kopalni w Turowie (fot. OPZZ)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Górnicy i energetycy ruszają na Warszawę. Będą ich tysiące</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-i-energetycy-ruszaja-na-warszawe-beda-ich-tysiace%2C81967.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-i-energetycy-ruszaja-na-warszawe-beda-ich-tysiace%2C81967.html&text=G%C3%B3rnicy+i+energetycy+ruszaj%C4%85+na+Warszaw%C4%99.+B%C4%99d%C4%85+ich+tysi%C4%85ce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-i-energetycy-ruszaja-na-warszawe-beda-ich-tysiace,81967.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-i-energetycy-ruszaja-na-warszawe-beda-ich-tysiace,81967.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/niemcy-uciekli-na-kilka-dlugosci-azja-jest-poza-zasiegiem-jestesmy-na-poczatku-drogi,81830.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/70/095970_r2_300.jpg" alt="Niemcy uciekli na kilka długości, Azja jest poza zasięgiem. &quot;Jesteśmy na początku drogi&quot;" title="Jakie zmiany przyniesie Przemysł 4.0.? Czy polskie firmy są na niego gotowe?  (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niemcy uciekli na kilka długości, Azja jest poza zasięgiem. "Jesteśmy na początku drogi"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fniemcy-uciekli-na-kilka-dlugosci-azja-jest-poza-zasiegiem-jestesmy-na-poczatku-drogi%2C81830.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fniemcy-uciekli-na-kilka-dlugosci-azja-jest-poza-zasiegiem-jestesmy-na-poczatku-drogi%2C81830.html&text=Niemcy+uciekli+na+kilka+d%C5%82ugo%C5%9Bci%2C+Azja+jest+poza+zasi%C4%99giem.+%22Jeste%C5%9Bmy+na+pocz%C4%85tku+drogi%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/niemcy-uciekli-na-kilka-dlugosci-azja-jest-poza-zasiegiem-jestesmy-na-poczatku-drogi,81830.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/niemcy-uciekli-na-kilka-dlugosci-azja-jest-poza-zasiegiem-jestesmy-na-poczatku-drogi,81830.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/umowa-spoleczna-dla-gornictwa-podpisana,81917.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/99/27/089927_r2_300.jpg" alt="Umowa społeczna dla górnictwa podpisana" title="Umowa społeczna określa zasady i tempo stopniowej likwidacji górnictwa węgla energetycznego oraz mechanizmy wsparcia transformacji Śląska (fot. A. Wawok/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Umowa społeczna dla górnictwa podpisana</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fumowa-spoleczna-dla-gornictwa-podpisana%2C81917.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fumowa-spoleczna-dla-gornictwa-podpisana%2C81917.html&text=Umowa+spo%C5%82eczna+dla+g%C3%B3rnictwa+podpisana" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/umowa-spoleczna-dla-gornictwa-podpisana,81917.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/umowa-spoleczna-dla-gornictwa-podpisana,81917.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/orlen-najcenniejsza-polska-marka,81875.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/58/62/085862_r2_300.jpg" alt="Orlen najcenniejszą polską marką" title="Marka Orlenu Jest wyceniana na blisko 10 mld zł (fot. Paweł Pawłowski/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Orlen najcenniejszą polską marką</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Forlen-najcenniejsza-polska-marka%2C81875.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Forlen-najcenniejsza-polska-marka%2C81875.html&text=Orlen+najcenniejsz%C4%85+polsk%C4%85+mark%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/orlen-najcenniejsza-polska-marka,81875.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/orlen-najcenniejsza-polska-marka,81875.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/niemieccy-lekarze-zarabiaja-ponad-89-tys-euro-rocznie-ale-i-tak-narzekaja,82030.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/34/086134_r2_300.jpg" alt="Niemieccy lekarze zarabiają ponad 89 tys. euro rocznie, ale i tak narzekają" title="Lekarz zarabia w Niemczech rocznie średnio 89 538,80 euro brutto, czyli o 32 553,80 euro więcej niż średnia roczna pensja (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niemieccy lekarze zarabiają ponad 89 tys. euro rocznie, ale i tak narzekają</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fniemieccy-lekarze-zarabiaja-ponad-89-tys-euro-rocznie-ale-i-tak-narzekaja%2C82030.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fniemieccy-lekarze-zarabiaja-ponad-89-tys-euro-rocznie-ale-i-tak-narzekaja%2C82030.html&text=Niemieccy+lekarze+zarabiaj%C4%85+ponad+89+tys.+euro+rocznie%2C+ale+i+tak+narzekaj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/niemieccy-lekarze-zarabiaja-ponad-89-tys-euro-rocznie-ale-i-tak-narzekaja,82030.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/niemieccy-lekarze-zarabiaja-ponad-89-tys-euro-rocznie-ale-i-tak-narzekaja,82030.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/oto-jak-bedzie-w-praktyce-dzialac-paszport-covidowy,82008.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/39/61/093961_r2_300.jpg" alt="Oto jak będzie w praktyce działać paszport covidowy" title="Komisja Europejska utworzyła portal, za pośrednictwem którego będzie można zweryfikować wszystkie paszporty w całej Unii (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto jak będzie w praktyce działać paszport covidowy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Foto-jak-bedzie-w-praktyce-dzialac-paszport-covidowy%2C82008.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Foto-jak-bedzie-w-praktyce-dzialac-paszport-covidowy%2C82008.html&text=Oto+jak+b%C4%99dzie+w+praktyce+dzia%C5%82a%C4%87+paszport+covidowy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/oto-jak-bedzie-w-praktyce-dzialac-paszport-covidowy,82008.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/oto-jak-bedzie-w-praktyce-dzialac-paszport-covidowy,82008.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/multimedia/kosze-z-owocami-wyszly-z-mody,81902.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/00/097200_r2_300.jpg" alt="Kosze z owocami wyszły z mody" title="Firmy szczepią pracowników i rewolucjonizują dotychczasowe benefity (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kosze z owocami wyszły z mody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Fkosze-z-owocami-wyszly-z-mody%2C81902.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Fkosze-z-owocami-wyszly-z-mody%2C81902.html&text=Kosze+z+owocami+wysz%C5%82y+z+mody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/multimedia/kosze-z-owocami-wyszly-z-mody,81902.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/multimedia/kosze-z-owocami-wyszly-z-mody,81902.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/rektorzy-szczepienia-przeciw-covid-19-to-fundamentalna-sprawa,81991.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/27/097127_r2_300.jpg" alt="Rektorzy: szczepienia przeciw COVID-19 to fundamentalna sprawa" title="(fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rektorzy: szczepienia przeciw COVID-19 to fundamentalna sprawa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Frektorzy-szczepienia-przeciw-covid-19-to-fundamentalna-sprawa%2C81991.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Frektorzy-szczepienia-przeciw-covid-19-to-fundamentalna-sprawa%2C81991.html&text=Rektorzy%3A+szczepienia+przeciw+COVID-19+to+fundamentalna+sprawa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/rektorzy-szczepienia-przeciw-covid-19-to-fundamentalna-sprawa,81991.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/rektorzy-szczepienia-przeciw-covid-19-to-fundamentalna-sprawa,81991.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/polska-grupa-gornicza-rozpoczyna-szczepienia-pracownikow,81988.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/81/36/088136_r2_300.jpg" alt="Polska Grupa Górnicza rozpoczyna szczepienia pracowników" title="Na szczepienie w PGG zapisało się ponad 7,1 tys. osób (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska Grupa Górnicza rozpoczyna szczepienia pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpolska-grupa-gornicza-rozpoczyna-szczepienia-pracownikow%2C81988.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpolska-grupa-gornicza-rozpoczyna-szczepienia-pracownikow%2C81988.html&text=Polska+Grupa+G%C3%B3rnicza+rozpoczyna+szczepienia+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/polska-grupa-gornicza-rozpoczyna-szczepienia-pracownikow,81988.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/polska-grupa-gornicza-rozpoczyna-szczepienia-pracownikow,81988.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/mozna-juz-pobierac-unijne-certyfikaty-covid,81978.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/07/39/090739_r2_300.jpg" alt="Można już pobierać Unijne Certyfikaty COVID" title="Unijny Certyfikat COVID (UCC) to elektroniczne zaświadczenie, które ułatwia bezpieczne i swobodne przemieszczanie się pomiędzy krajami Unii Europejskiej w czasie pandemii (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Można już pobierać Unijne Certyfikaty COVID</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmozna-juz-pobierac-unijne-certyfikaty-covid%2C81978.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmozna-juz-pobierac-unijne-certyfikaty-covid%2C81978.html&text=Mo%C5%BCna+ju%C5%BC+pobiera%C4%87+Unijne+Certyfikaty+COVID" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/mozna-juz-pobierac-unijne-certyfikaty-covid,81978.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/mozna-juz-pobierac-unijne-certyfikaty-covid,81978.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/45/097145_r2_300.jpg" alt="Biedronka rusza ze szczepieniami pracowników" title="Biedronka zatrudnia ok. 70 tys. osób (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka rusza ze szczepieniami pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fbiedronka-rusza-ze-szczepieniami-pracownikow%2C81884.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fbiedronka-rusza-ze-szczepieniami-pracownikow%2C81884.html&text=Biedronka+rusza+ze+szczepieniami+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/26/097126_r2_300.jpg" alt="Lidl wspiera równość płci. Po raz kolejny organizuje konkurs dla firm" title="Lidl Polska wraz z międzynarodową firmą doradczą Korn Ferry stworzyły nagrodę Lidl Fair Pay (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl wspiera równość płci. Po raz kolejny organizuje konkurs dla firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm%2C81860.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm%2C81860.html&text=Lidl+wspiera+r%C3%B3wno%C5%9B%C4%87+p%C5%82ci.+Po+raz+kolejny+organizuje+konkurs+dla+firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/praca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd,81687.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/89/096989_r2_300.jpg" alt="Praca i wakacje w jednym. Biedronka zapłaci za nocleg i dojazd" title="Biedronka pokrywa lub zwraca koszty dojazdu relokowanym pracownikom (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca i wakacje w jednym. Biedronka zapłaci za nocleg i dojazd</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd%2C81687.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd%2C81687.html&text=Praca+i+wakacje+w+jednym.+Biedronka+zap%C5%82aci+za+nocleg+i+dojazd" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/praca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd,81687.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/praca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd,81687.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/ruszyl-nowy-magazyn-netto-w-gliwicach,81507.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/27/096827_r2_300.jpg" alt="Ruszył nowy magazyn Netto w Gliwicach" title="W ramach umowy z Tesco około 7 tys. pracowników Tesco zostało przeniesionych do Netto. (fot. Netto.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ruszył nowy magazyn Netto w Gliwicach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fruszyl-nowy-magazyn-netto-w-gliwicach%2C81507.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fruszyl-nowy-magazyn-netto-w-gliwicach%2C81507.html&text=Ruszy%C5%82+nowy+magazyn+Netto+w+Gliwicach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/ruszyl-nowy-magazyn-netto-w-gliwicach,81507.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/ruszyl-nowy-magazyn-netto-w-gliwicach,81507.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/w-niedziele-9-maja-sklepy-zamkniete-pracownicy-maja-wolne,81365.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/14/096714_r2_300.jpg" alt="W niedzielę sklepy zamknięte. Pracownicy mają wolne" title="W tym roku sklepy będą jeszcze otwarte w ostatnie niedziele czerwca i sierpnia, a także w dwie kolejne niedziele poprzedzające Boże Narodzenie (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W niedzielę sklepy zamknięte. Pracownicy mają wolne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fw-niedziele-9-maja-sklepy-zamkniete-pracownicy-maja-wolne%2C81365.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fw-niedziele-9-maja-sklepy-zamkniete-pracownicy-maja-wolne%2C81365.html&text=W+niedziel%C4%99+9+maja+sklepy+zamkni%C4%99te.+Pracownicy+maj%C4%85+wolne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/w-niedziele-9-maja-sklepy-zamkniete-pracownicy-maja-wolne,81365.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/w-niedziele-9-maja-sklepy-zamkniete-pracownicy-maja-wolne,81365.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/kaufland-podnosi-pensje-kasjer-sprzedawca-zarobi-nawet-ponad-4-tys-zl,81038.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/64/27/096427_r2_300.jpg" alt="Kaufland podnosi pensje. Przebił Biedronkę i Lidla?" title="Pracownicy na stanowisku kasjer-sprzedawca mogą liczyć na pensję w wysokości do 4 100 zł brutto miesięcznie (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kaufland podnosi pensje. Przebił Biedronkę i Lidla?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fkaufland-podnosi-pensje-kasjer-sprzedawca-zarobi-nawet-ponad-4-tys-zl%2C81038.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fkaufland-podnosi-pensje-kasjer-sprzedawca-zarobi-nawet-ponad-4-tys-zl%2C81038.html&text=Kaufland+podnosi+pensje.+Kasjer-sprzedawca+zarobi+nawet+ponad+4+tys.+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/kaufland-podnosi-pensje-kasjer-sprzedawca-zarobi-nawet-ponad-4-tys-zl,81038.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/kaufland-podnosi-pensje-kasjer-sprzedawca-zarobi-nawet-ponad-4-tys-zl,81038.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/byly-wiceminister-zdrowia-zajmie-sie-cyfryzacja,82017.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/27/097227_r2_300.jpg" alt="Były wiceminister zdrowia zajmie się cyfryzacją" title="Janusz Cieszyński (fot. gov.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Były wiceminister zdrowia zajmie się cyfryzacją</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fbyly-wiceminister-zdrowia-zajmie-sie-cyfryzacja%2C82017.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fbyly-wiceminister-zdrowia-zajmie-sie-cyfryzacja%2C82017.html&text=By%C5%82y+wiceminister+zdrowia+zajmie+si%C4%99+cyfryzacj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/byly-wiceminister-zdrowia-zajmie-sie-cyfryzacja,82017.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/byly-wiceminister-zdrowia-zajmie-sie-cyfryzacja,82017.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/w-poznaniu-robot-wspiera-pracownikow-miejskiego-call-center,81927.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/05/43/29/054329_r2_300.jpg" alt="W Poznaniu robot wspiera pracowników miejskiego call center" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Poznaniu robot wspiera pracowników miejskiego call center</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fw-poznaniu-robot-wspiera-pracownikow-miejskiego-call-center%2C81927.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fw-poznaniu-robot-wspiera-pracownikow-miejskiego-call-center%2C81927.html&text=W+Poznaniu+robot+wspiera+pracownik%C3%B3w+miejskiego+call+center" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/w-poznaniu-robot-wspiera-pracownikow-miejskiego-call-center,81927.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/w-poznaniu-robot-wspiera-pracownikow-miejskiego-call-center,81927.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/czy-urzedy-beda-czynne-4-czerwca-po-bozym-ciele,284701.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/50/097150_r2_300.jpg" alt="Czy urzędy będą czynne 4 czerwca po Bożym Ciele?" title="Większość urzędów 4 czerwca nie pracuje (fot. mat. prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czy urzędy będą czynne 4 czerwca po Bożym Ciele?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fczy-urzedy-beda-czynne-4-czerwca-po-bozym-ciele%2C284701.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fczy-urzedy-beda-czynne-4-czerwca-po-bozym-ciele%2C284701.html&text=Czy+urz%C4%99dy+b%C4%99d%C4%85+czynne+4+czerwca+po+Bo%C5%BCym+Ciele%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/czy-urzedy-beda-czynne-4-czerwca-po-bozym-ciele,284701.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/czy-urzedy-beda-czynne-4-czerwca-po-bozym-ciele,284701.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wojt-moze-zatrudnic-komendanta-ochrony-przeciwpozarowej-odpowiada-rio-w-bialymstoku,283938.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/50/097050_r2_300.jpg" alt="Czy wójt może zatrudnić komendanta ochrony przeciwpożarowej?" title="Pytanie wpłynęło z Urzędu Miasta i Gminy w Sejnach (Fot. wikipedia.org/Polimerek/CC BY-SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czy wójt może zatrudnić komendanta ochrony przeciwpożarowej?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fwojt-moze-zatrudnic-komendanta-ochrony-przeciwpozarowej-odpowiada-rio-w-bialymstoku%2C283938.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fwojt-moze-zatrudnic-komendanta-ochrony-przeciwpozarowej-odpowiada-rio-w-bialymstoku%2C283938.html&text=Czy+w%C3%B3jt+mo%C5%BCe+zatrudni%C4%87+komendanta+ochrony+przeciwpo%C5%BCarowej%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/wojt-moze-zatrudnic-komendanta-ochrony-przeciwpozarowej-odpowiada-rio-w-bialymstoku,283938.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/wojt-moze-zatrudnic-komendanta-ochrony-przeciwpozarowej-odpowiada-rio-w-bialymstoku,283938.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/burmistrz-sam-rozebral-miejski-garaz-bo-bylo-za-drogo,282749.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/29/097029_r2_300.jpg" alt="Ten burmistrz żadnej pracy się nie boi" title="fot. Monika Breguła/UM Lubliniec)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ten burmistrz żadnej pracy się nie boi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fburmistrz-sam-rozebral-miejski-garaz-bo-bylo-za-drogo%2C282749.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fburmistrz-sam-rozebral-miejski-garaz-bo-bylo-za-drogo%2C282749.html&text=Ten+burmistrz+%C5%BCadnej+pracy+si%C4%99+nie+boi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/burmistrz-sam-rozebral-miejski-garaz-bo-bylo-za-drogo,282749.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/burmistrz-sam-rozebral-miejski-garaz-bo-bylo-za-drogo,282749.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/urzednikow-jest-za-duzo-ale-za-malo-zarabiaja,283174.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/48/19/084819_r2_300.jpg" alt="Jest ich za dużo i zarabiają za mało. Ale jest rozwiązanie" title="Średnie wynagrodzenie w urzędach samorządowych to 2700 zł &quot;na rękę&quot;. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest ich za dużo i zarabiają za mało. Ale jest rozwiązanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednikow-jest-za-duzo-ale-za-malo-zarabiaja%2C283174.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednikow-jest-za-duzo-ale-za-malo-zarabiaja%2C283174.html&text=Jest+ich+za+du%C5%BCo+i+zarabiaj%C4%85+za+ma%C5%82o.+Ale+jest+rozwi%C4%85zanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/urzednikow-jest-za-duzo-ale-za-malo-zarabiaja,283174.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/urzednikow-jest-za-duzo-ale-za-malo-zarabiaja,283174.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/w-razie-wybuchu-czwartej-fali-pandemii-przewidziana-jest-kontynuacja-pomocy-dla-firm,82048.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/43/097243_r2_300.jpg" alt="W razie wybuchu czwartej fali pandemii przewidziana jest kontynuacja pomocy dla firm" title="Wiceminister rozwoju, pracy i technologii Anna Kornecka (fot.AK/TT)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W razie wybuchu czwartej fali pandemii przewidziana jest kontynuacja pomocy dla firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fw-razie-wybuchu-czwartej-fali-pandemii-przewidziana-jest-kontynuacja-pomocy-dla-firm%2C82048.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fw-razie-wybuchu-czwartej-fali-pandemii-przewidziana-jest-kontynuacja-pomocy-dla-firm%2C82048.html&text=W+razie+wybuchu+czwartej+fali+pandemii+przewidziana+jest+kontynuacja+pomocy+dla+firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/w-razie-wybuchu-czwartej-fali-pandemii-przewidziana-jest-kontynuacja-pomocy-dla-firm,82048.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/w-razie-wybuchu-czwartej-fali-pandemii-przewidziana-jest-kontynuacja-pomocy-dla-firm,82048.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/89/097089_r2_300.jpg" alt="Bezrobocie w dół. &quot;To sytuacja diametralnie różna od tej sprzed roku&quot;" title="Stopa bezrobocia rejestrowanego w kwietniu 2021 r. wyniosła 6,3 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie w dół. "To sytuacja diametralnie różna od tej sprzed roku"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku%2C81822.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku%2C81822.html&text=Bezrobocie+w+d%C3%B3%C5%82.+%22To+sytuacja+diametralnie+r%C3%B3%C5%BCna+od+tej+sprzed+roku%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/piloci-samolotow-prowadza-pociagi-i-tramwaje-nie-maja-wyjscia,81823.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/00/27/090027_r2_300.jpg" alt="Piloci samolotów prowadzą pociągi i tramwaje. Nie mają wyjścia" title="(fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piloci samolotów prowadzą pociągi i tramwaje. Nie mają wyjścia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpiloci-samolotow-prowadza-pociagi-i-tramwaje-nie-maja-wyjscia%2C81823.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpiloci-samolotow-prowadza-pociagi-i-tramwaje-nie-maja-wyjscia%2C81823.html&text=Piloci+samolot%C3%B3w+prowadz%C4%85+poci%C4%85gi+i+tramwaje.+Nie+maj%C4%85+wyj%C5%9Bcia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/piloci-samolotow-prowadza-pociagi-i-tramwaje-nie-maja-wyjscia,81823.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/piloci-samolotow-prowadza-pociagi-i-tramwaje-nie-maja-wyjscia,81823.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-w-banku-pocztowym-ustalono-szczegoly-ze-zwiazkowcami,81654.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/61/096961_r2_300.jpg" alt="Zwolnienia grupowe w Banku Pocztowym. Pracę straci kilkaset osób" title="Bank Pocztowy powiadomił, że zamierza korzystać z hybrydowego trybu pracy, dlatego też ogranicza powierzchnie biurowe (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zwolnienia grupowe w Banku Pocztowym. Pracę straci kilkaset osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnienia-grupowe-w-banku-pocztowym-ustalono-szczegoly-ze-zwiazkowcami%2C81654.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnienia-grupowe-w-banku-pocztowym-ustalono-szczegoly-ze-zwiazkowcami%2C81654.html&text=Zwolnienia+grupowe+w+Banku+Pocztowym.+Ustalono+szczeg%C3%B3%C5%82y+ze+zwi%C4%85zkowcami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-w-banku-pocztowym-ustalono-szczegoly-ze-zwiazkowcami,81654.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-w-banku-pocztowym-ustalono-szczegoly-ze-zwiazkowcami,81654.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy,81455.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/91/096791_r2_300.jpg" alt="Wraca pomysł sprzed kilkunastu lat. To będzie fundamentalna zmiana" title="Z danych GUS wynika, że w końcu marca 2021 r. w urzędach pracy zarejestrowanych było 1 mln 78,4 tys. bezrobotnych (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca pomysł sprzed kilkunastu lat. To będzie fundamentalna zmiana</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy%2C81455.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy%2C81455.html&text=Wraca+pomys%C5%82+sprzed+kilkunastu+lat.+To+b%C4%99dzie+fundamentalna+zmiana+dla+urz%C4%99d%C3%B3w+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy,81455.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy,81455.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/pokonali-pandemie-kierownictwo-nagrodzilo-ich-zwolnieniami-haniebna-decyzja,81457.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/94/096794_r2_300.jpg" alt="Pokonali pandemię, kierownictwo nagrodziło ich zwolnieniami. &quot;Haniebna decyzja&quot;" title="Fabryka działa w Glasgow od 1925 roku (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pokonali pandemię, kierownictwo nagrodziło ich zwolnieniami. "Haniebna decyzja"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpokonali-pandemie-kierownictwo-nagrodzilo-ich-zwolnieniami-haniebna-decyzja%2C81457.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpokonali-pandemie-kierownictwo-nagrodzilo-ich-zwolnieniami-haniebna-decyzja%2C81457.html&text=Pokonali+pandemi%C4%99%2C+kierownictwo+nagrodzi%C5%82o+ich+zwolnieniami.+%22Haniebna+decyzja%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/pokonali-pandemie-kierownictwo-nagrodzilo-ich-zwolnieniami-haniebna-decyzja,81457.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/pokonali-pandemie-kierownictwo-nagrodzilo-ich-zwolnieniami-haniebna-decyzja,81457.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/ponad-600-pracownikow-bydgoskiej-pesy-zostanie-zaszczepionych-do-soboty,82047.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/84/097184_r2_300.jpg" alt="Ponad 600 pracowników bydgoskiej Pesy zostanie zaszczepionych do soboty" title="Z oferty bezpłatnych szczepień organizowanych przez Pesę skorzystać mogli pracownicy, ich rodziny oraz współpracownicy (fot.shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ponad 600 pracowników bydgoskiej Pesy zostanie zaszczepionych do soboty</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fponad-600-pracownikow-bydgoskiej-pesy-zostanie-zaszczepionych-do-soboty%2C82047.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fponad-600-pracownikow-bydgoskiej-pesy-zostanie-zaszczepionych-do-soboty%2C82047.html&text=Ponad+600+pracownik%C3%B3w+bydgoskiej+Pesy+zostanie+zaszczepionych+do+soboty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/ponad-600-pracownikow-bydgoskiej-pesy-zostanie-zaszczepionych-do-soboty,82047.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/ponad-600-pracownikow-bydgoskiej-pesy-zostanie-zaszczepionych-do-soboty,82047.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/multimedia/kosze-z-owocami-wyszly-z-mody,81902.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/00/097200_r2_300.jpg" alt="Kosze z owocami wyszły z mody" title="Firmy szczepią pracowników i rewolucjonizują dotychczasowe benefity (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kosze z owocami wyszły z mody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Fkosze-z-owocami-wyszly-z-mody%2C81902.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Fkosze-z-owocami-wyszly-z-mody%2C81902.html&text=Kosze+z+owocami+wysz%C5%82y+z+mody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/multimedia/kosze-z-owocami-wyszly-z-mody,81902.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/multimedia/kosze-z-owocami-wyszly-z-mody,81902.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/erbud-podbija-youtube-i-szuka-stazystow,81957.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/80/097180_r2_300.jpg" alt="Erbud podbija YouTube i szuka stażystów" title="Grupa budowlana Erbud rozpoczęła współpracę z twórcami kanału Urbex History (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Erbud podbija YouTube i szuka stażystów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ferbud-podbija-youtube-i-szuka-stazystow%2C81957.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ferbud-podbija-youtube-i-szuka-stazystow%2C81957.html&text=Erbud+podbija+YouTube+i+szuka+sta%C5%BCyst%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/erbud-podbija-youtube-i-szuka-stazystow,81957.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/erbud-podbija-youtube-i-szuka-stazystow,81957.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/02/096702_r2_300.jpg" alt="To nie zwolnienie, to dynamiczny outplacement. Żebyś poczuł się lepiej" title="Dr Agnieszka Cierpich-Kozieł (fot. archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To nie zwolnienie, to dynamiczny outplacement. Żebyś poczuł się lepiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej%2C81349.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej%2C81349.html&text=To+nie+zwolnienie%2C+to+dynamiczny+outplacement.+%C5%BBeby%C5%9B+poczu%C5%82+si%C4%99+lepiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/kapusty-nigdy-za-wiele-najfajniejsze-ogloszenia-rekrutacyjne,80949.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/63/58/096358_r2_300.jpg" alt="&quot;Kapusty nigdy za wiele&quot;. Najfajniejsze ogłoszenia rekrutacyjne" title="Ważne jest to, by samym ogłoszeniem pokazać, jaką firmą jesteśmy (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Kapusty nigdy za wiele". Najfajniejsze ogłoszenia rekrutacyjne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkapusty-nigdy-za-wiele-najfajniejsze-ogloszenia-rekrutacyjne%2C80949.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkapusty-nigdy-za-wiele-najfajniejsze-ogloszenia-rekrutacyjne%2C80949.html&text=%22Kapusty+nigdy+za+wiele%22.+Najfajniejsze+og%C5%82oszenia+rekrutacyjne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/kapusty-nigdy-za-wiele-najfajniejsze-ogloszenia-rekrutacyjne,80949.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/kapusty-nigdy-za-wiele-najfajniejsze-ogloszenia-rekrutacyjne,80949.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/pandemia-stresu-mniej-spimy-zamartwiamy-sie-i-tyjemy,80995.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/15/17/091517_r2_300.jpg" alt="1/3 Polaków waży więcej niż przed pandemią" title="Od wiosny do jesieni 2020 r. 28 proc. Polek i Polaków przytyło (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>1/3 Polaków waży więcej niż przed pandemią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fpandemia-stresu-mniej-spimy-zamartwiamy-sie-i-tyjemy%2C80995.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fpandemia-stresu-mniej-spimy-zamartwiamy-sie-i-tyjemy%2C80995.html&text=Pandemia+stresu.+Mniej+%C5%9Bpimy%2C+zamartwiamy+si%C4%99+i+tyjemy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/pandemia-stresu-mniej-spimy-zamartwiamy-sie-i-tyjemy,80995.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/pandemia-stresu-mniej-spimy-zamartwiamy-sie-i-tyjemy,80995.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/siedem-start-upow-dostanie-wsparcie-m-in-z-ncbir,81992.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/81/52/088152_r2_300.jpg" alt="Siedem start-upów dostanie wsparcie, m.in. z NCBiR" title="(fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Siedem start-upów dostanie wsparcie, m.in. z NCBiR</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fsiedem-start-upow-dostanie-wsparcie-m-in-z-ncbir%2C81992.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fsiedem-start-upow-dostanie-wsparcie-m-in-z-ncbir%2C81992.html&text=Siedem+start-up%C3%B3w+dostanie+wsparcie%2C+m.in.+z+NCBiR" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/siedem-start-upow-dostanie-wsparcie-m-in-z-ncbir,81992.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/siedem-start-upow-dostanie-wsparcie-m-in-z-ncbir,81992.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/w-lodzi-powstaje-pierwsza-w-polsce-przestrzen-5g-dla-startupow,81873.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/29/096029_r2_300.jpg" alt="W Łodzi powstaje pierwsza w Polsce przestrzeń 5G dla startupów" title="Młode technologiczne firmy mogą korzystać z infrastruktury 5G w ŁSSE (zdj. ilustracyjne, fot. archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Łodzi powstaje pierwsza w Polsce przestrzeń 5G dla startupów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fw-lodzi-powstaje-pierwsza-w-polsce-przestrzen-5g-dla-startupow%2C81873.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fw-lodzi-powstaje-pierwsza-w-polsce-przestrzen-5g-dla-startupow%2C81873.html&text=W+%C5%81odzi+powstaje+pierwsza+w+Polsce+przestrze%C5%84+5G+dla+startup%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/w-lodzi-powstaje-pierwsza-w-polsce-przestrzen-5g-dla-startupow,81873.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/w-lodzi-powstaje-pierwsza-w-polsce-przestrzen-5g-dla-startupow,81873.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/sgh-i-kulczyk-investments-uruchamiaja-online-mba-dla-startupow,469958.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/45/096945_r2_300.jpg" alt="Studia MBA i program mentorski w jednym. SGH i Kulczyk Investments ruszają z naborem" title="fot.mat.pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Studia MBA i program mentorski w jednym. SGH i Kulczyk Investments ruszają z naborem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fsgh-i-kulczyk-investments-uruchamiaja-online-mba-dla-startupow%2C469958.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fsgh-i-kulczyk-investments-uruchamiaja-online-mba-dla-startupow%2C469958.html&text=Studia+MBA+i+program+mentorski+w+jednym.+SGH+i+Kulczyk+Investments+ruszaj%C4%85+z+naborem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/sgh-i-kulczyk-investments-uruchamiaja-online-mba-dla-startupow,469958.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/sgh-i-kulczyk-investments-uruchamiaja-online-mba-dla-startupow,469958.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-up-z-polski-wszedl-na-brytyjski-rynek,81474.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/09/096809_r2_300.jpg" alt="Start-up z Polski wszedł na brytyjski rynek" title="Nais to aplikacja all-in-one do doceniania, nagradzania, motywowania i angażowania pracowników (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-up z Polski wszedł na brytyjski rynek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-z-polski-wszedl-na-brytyjski-rynek%2C81474.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-z-polski-wszedl-na-brytyjski-rynek%2C81474.html&text=Start-up+z+Polski+wszed%C5%82+na+brytyjski+rynek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-up-z-polski-wszedl-na-brytyjski-rynek,81474.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-up-z-polski-wszedl-na-brytyjski-rynek,81474.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/kielecki-park-technologiczny-bedzie-wspieral-rozwoj-zagranicznych-startupow,81326.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/81/52/088152_r2_300.jpg" alt="Kielecki Park Technologiczny będzie wspierał rozwój zagranicznych startupów" title="KPT będzie realizował to zadanie we współpracy z co najmniej 15 podmiotami m.in. z branży informatycznej, elektrotechnicznej i motoryzacyjnej (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kielecki Park Technologiczny będzie wspierał rozwój zagranicznych startupów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fkielecki-park-technologiczny-bedzie-wspieral-rozwoj-zagranicznych-startupow%2C81326.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fkielecki-park-technologiczny-bedzie-wspieral-rozwoj-zagranicznych-startupow%2C81326.html&text=Kielecki+Park+Technologiczny+b%C4%99dzie+wspiera%C5%82+rozw%C3%B3j+zagranicznych+startup%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/kielecki-park-technologiczny-bedzie-wspieral-rozwoj-zagranicznych-startupow,81326.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/kielecki-park-technologiczny-bedzie-wspieral-rozwoj-zagranicznych-startupow,81326.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/rynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow,80931.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/63/23/096323_r2_300.jpg" alt="Zamiast pomarańczy godzina z psychologiem" title="1 na 6 pracowników potrzebuje wsparcia psychicznego w trakcie pandemii (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zamiast pomarańczy godzina z psychologiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow%2C80931.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow%2C80931.html&text=Rynek+benefit%C3%B3w+musi+nad%C4%85%C5%BCa%C4%87.+Czas+na+zdrowie+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/rynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow,80931.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/rynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow,80931.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/84/097084_r2_300.jpg" alt="Teraz mają jeszcze bardziej pod górkę. Ostatni rok dał im w kość i to mocno" title="Pozytywnym skutkiem pandemii będzie trwała popularyzacja home office i większej niezależności w planowaniu dnia pracy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Teraz mają jeszcze bardziej pod górkę. Ostatni rok dał im w kość i to mocno</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fteraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno%2C81818.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fteraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno%2C81818.html&text=Teraz+maj%C4%85+jeszcze+bardziej+pod+g%C3%B3rk%C4%99.+Ostatni+rok+da%C5%82+im+w+ko%C5%9B%C4%87+i+to+mocno" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/oto-praca-marzen-wyksztalcenie-jest-nieistotne-czegos-nie-umiesz-nauczysz-sie,81730.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/27/097027_r2_300.jpg" alt="Oto praca marzeń. Wykształcenie jest nieistotne. Czegoś nie umiesz? Nauczysz się" title="W 2020 r. kobiety stanowiły średnio 26 proc. wśród wszystkich pracowników firm produkujących gry (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto praca marzeń. Wykształcenie jest nieistotne. Czegoś nie umiesz? Nauczysz się</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foto-praca-marzen-wyksztalcenie-jest-nieistotne-czegos-nie-umiesz-nauczysz-sie%2C81730.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foto-praca-marzen-wyksztalcenie-jest-nieistotne-czegos-nie-umiesz-nauczysz-sie%2C81730.html&text=Oto+praca+marze%C5%84.+Wykszta%C5%82cenie+jest+nieistotne.+Czego%C5%9B+nie+umiesz%3F+Nauczysz+si%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/oto-praca-marzen-wyksztalcenie-jest-nieistotne-czegos-nie-umiesz-nauczysz-sie,81730.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/oto-praca-marzen-wyksztalcenie-jest-nieistotne-czegos-nie-umiesz-nauczysz-sie,81730.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/multimedia/tego-zagranica-moze-sie-od-nas-uczyc-polska-nie-odbiega-od-swiatowego-poziomu,81183.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/07/52/070752_r2_300.jpg" alt="Tego zagranica może się od nas uczyć. &quot;Polska nie odbiega od światowego poziomu&quot;" title="BASF stawia na kobiety zarówno na poziomie globalnym, jak i lokalnie (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tego zagranica może się od nas uczyć. "Polska nie odbiega od światowego poziomu"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Ftego-zagranica-moze-sie-od-nas-uczyc-polska-nie-odbiega-od-swiatowego-poziomu%2C81183.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Ftego-zagranica-moze-sie-od-nas-uczyc-polska-nie-odbiega-od-swiatowego-poziomu%2C81183.html&text=Tego+zagranica+mo%C5%BCe+si%C4%99+od+nas+uczy%C4%87.+%22Polska+nie+odbiega+od+%C5%9Bwiatowego+poziomu%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/multimedia/tego-zagranica-moze-sie-od-nas-uczyc-polska-nie-odbiega-od-swiatowego-poziomu,81183.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/multimedia/tego-zagranica-moze-sie-od-nas-uczyc-polska-nie-odbiega-od-swiatowego-poziomu,81183.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kariera/matki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna,80731.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/77/086177_r2_300.jpg" alt="Matki ponoszą większe koszty związane z pandemią i pracą zdalną" title="Praca zdalna postawiła matki przed nowym wyzwaniem (fot. Shutterstock, Inc.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Matki ponoszą większe koszty związane z pandemią i pracą zdalną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkariera%2Fmatki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna%2C80731.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkariera%2Fmatki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna%2C80731.html&text=Matki+ponosz%C4%85+wi%C4%99ksze+koszty+zwi%C4%85zane+z+pandemi%C4%85+i+prac%C4%85+zdaln%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kariera/matki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna,80731.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kariera/matki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna,80731.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego,80720.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/37/096137_r2_300.jpg" alt="40 posłanek chce zrównania długości urlopu macierzyńskiego i tacierzyńskiego" title="Kiedy zamknięto szkoły, a później przedszkola, to kobiety częściej niż mężczyźni decydowały się na urlop czy zasiłek opiekuńczy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>40 posłanek chce zrównania długości urlopu macierzyńskiego i tacierzyńskiego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego%2C80720.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego%2C80720.html&text=40+pos%C5%82anek+chce+zr%C3%B3wnania+d%C5%82ugo%C5%9Bci+urlopu+macierzy%C5%84skiego+i+tacierzy%C5%84skiego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego,80720.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego,80720.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/coraz-wiecej-kobiet-w-it,80689.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/04/096104_r2_300.jpg" alt="Coraz więcej kobiet w IT" title="Wpływ koronawirusa na pracę kobiet w IT i poza nią jest bardzo duży (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz więcej kobiet w IT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoraz-wiecej-kobiet-w-it%2C80689.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoraz-wiecej-kobiet-w-it%2C80689.html&text=Coraz+wi%C4%99cej+kobiet+w+IT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/coraz-wiecej-kobiet-w-it,80689.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/coraz-wiecej-kobiet-w-it,80689.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/rzad-obiecuje-dbac-o-pensje-strazakow,82045.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/99/22/089922_r2_300.jpg" alt="Rząd obiecuje dbać o pensje strażaków" title="Wiceszef MSWiA podkreślił, iż rząd oraz jego resort będą wspierać rozwój zarówno zawodowej, jak i Ochotniczej Straży Pożarnej (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd obiecuje dbać o pensje strażaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frzad-obiecuje-dbac-o-pensje-strazakow%2C82045.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frzad-obiecuje-dbac-o-pensje-strazakow%2C82045.html&text=Rz%C4%85d+obiecuje+dba%C4%87+o+pensje+stra%C5%BCak%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/rzad-obiecuje-dbac-o-pensje-strazakow,82045.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/rzad-obiecuje-dbac-o-pensje-strazakow,82045.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/dlugi-artystow-wzrosly-o-jedna-trzecia,82039.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/04/34/96/043496_r2_300.jpg" alt="Długi artystów wzrosły o jedną trzecią" title="Zaległości artystów między marcem 2020 a 2021 r. wzrosły o 34 proc. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Długi artystów wzrosły o jedną trzecią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdlugi-artystow-wzrosly-o-jedna-trzecia%2C82039.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdlugi-artystow-wzrosly-o-jedna-trzecia%2C82039.html&text=D%C5%82ugi+artyst%C3%B3w+wzros%C5%82y+o+jedn%C4%85+trzeci%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/dlugi-artystow-wzrosly-o-jedna-trzecia,82039.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/dlugi-artystow-wzrosly-o-jedna-trzecia,82039.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r2_300.jpg" alt="Prezydent i &quot;Solidarność&quot; ścigają się, by zrobić coś odwrotnego niż cała Europa" title="Dane pokazują, że większość ubezpieczonych idzie na emeryturę zaraz po osiągnięci ustawowego wieku - mówi Sławomir Dudek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezydent i "Solidarność" ścigają się, by zrobić coś odwrotnego niż cała Europa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa%2C81982.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa%2C81982.html&text=Prezydent+i+%22Solidarno%C5%9B%C4%87%22+%C5%9Bcigaj%C4%85+si%C4%99%2C+by+zrobi%C4%87+co%C5%9B+odwrotnego+ni%C5%BC+ca%C5%82a+Europa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/prezydent-i-solidarnosc-scigaja-sie-by-zrobic-cos-odwrotnego-niz-cala-europa,81982.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/macron-wycofuje-sie-na-razie-z-reformy-emerytalnej,82036.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/28/23/082823_r2_300.jpg" alt="Macron wycofuje się na razie z reformy emerytalnej" title="Emmanuel Macron. (Fot. Flickr/Jacques Paquier/CC BY 2.0.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Macron wycofuje się na razie z reformy emerytalnej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fmacron-wycofuje-sie-na-razie-z-reformy-emerytalnej%2C82036.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fmacron-wycofuje-sie-na-razie-z-reformy-emerytalnej%2C82036.html&text=Macron+wycofuje+si%C4%99+na+razie+z+reformy+emerytalnej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/macron-wycofuje-sie-na-razie-z-reformy-emerytalnej,82036.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/macron-wycofuje-sie-na-razie-z-reformy-emerytalnej,82036.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/niemieccy-lekarze-zarabiaja-ponad-89-tys-euro-rocznie-ale-i-tak-narzekaja,82030.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/34/086134_r2_300.jpg" alt="Niemieccy lekarze zarabiają ponad 89 tys. euro rocznie, ale i tak narzekają" title="Lekarz zarabia w Niemczech rocznie średnio 89 538,80 euro brutto, czyli o 32 553,80 euro więcej niż średnia roczna pensja (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niemieccy lekarze zarabiają ponad 89 tys. euro rocznie, ale i tak narzekają</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fniemieccy-lekarze-zarabiaja-ponad-89-tys-euro-rocznie-ale-i-tak-narzekaja%2C82030.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fniemieccy-lekarze-zarabiaja-ponad-89-tys-euro-rocznie-ale-i-tak-narzekaja%2C82030.html&text=Niemieccy+lekarze+zarabiaj%C4%85+ponad+89+tys.+euro+rocznie%2C+ale+i+tak+narzekaj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/niemieccy-lekarze-zarabiaja-ponad-89-tys-euro-rocznie-ale-i-tak-narzekaja,82030.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/niemieccy-lekarze-zarabiaja-ponad-89-tys-euro-rocznie-ale-i-tak-narzekaja,82030.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zrobili-to-beda-placic-5400-zl-miesiecznie-za-nic,82004.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/79/52/087952_r2_300.jpg" alt="Zrobili to. Będą płacić 5400 zł miesięcznie za nic" title="Niemcy to kolejny kraj, w którym testuje się wpływ dochodu podstawowego na społeczeństwo (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zrobili to. Będą płacić 5400 zł miesięcznie za nic</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzrobili-to-beda-placic-5400-zl-miesiecznie-za-nic%2C82004.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzrobili-to-beda-placic-5400-zl-miesiecznie-za-nic%2C82004.html&text=Zrobili+to.+B%C4%99d%C4%85+p%C5%82aci%C4%87+5400+z%C5%82+miesi%C4%99cznie+za+nic" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zrobili-to-beda-placic-5400-zl-miesiecznie-za-nic,82004.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zrobili-to-beda-placic-5400-zl-miesiecznie-za-nic,82004.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/jestesmy-bogatsi-krocej-szukamy-pracy-ale-coraz-czesciej-zyjemy-z-socjalu,81983.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/08/097208_r2_300.jpg" alt="Jesteśmy bogatsi, krócej szukamy pracy, ale coraz częściej żyjemy z &quot;socjalu&quot;" title="Najwięcej dostępnych środków finansowych w gospodarstwach domowych idzie na żywność i napoje (alkoholowe i bezalkoholowe) oraz wyroby tytoniowe (Fot. pixabay.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jesteśmy bogatsi, krócej szukamy pracy, ale coraz częściej żyjemy z "socjalu"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fjestesmy-bogatsi-krocej-szukamy-pracy-ale-coraz-czesciej-zyjemy-z-socjalu%2C81983.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fjestesmy-bogatsi-krocej-szukamy-pracy-ale-coraz-czesciej-zyjemy-z-socjalu%2C81983.html&text=Jeste%C5%9Bmy+bogatsi%2C+kr%C3%B3cej+szukamy+pracy%2C+ale+coraz+cz%C4%99%C5%9Bciej+%C5%BCyjemy+z+%22socjalu%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/jestesmy-bogatsi-krocej-szukamy-pracy-ale-coraz-czesciej-zyjemy-z-socjalu,81983.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/jestesmy-bogatsi-krocej-szukamy-pracy-ale-coraz-czesciej-zyjemy-z-socjalu,81983.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/polska-z-najnizszym-bezrobociem-w-unii-europejskiej,81973.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/94/81/089481_r2_300.jpg" alt="Polska z najniższym bezrobociem w Unii Europejskiej" title="Stopa bezrobocia w strefie euro w kwietniu 2021 roku wyniosła 8 proc. (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska z najniższym bezrobociem w Unii Europejskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpolska-z-najnizszym-bezrobociem-w-unii-europejskiej%2C81973.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpolska-z-najnizszym-bezrobociem-w-unii-europejskiej%2C81973.html&text=Polska+z+najni%C5%BCszym+bezrobociem+w+Unii+Europejskiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/polska-z-najnizszym-bezrobociem-w-unii-europejskiej,81973.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/polska-z-najnizszym-bezrobociem-w-unii-europejskiej,81973.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy,81935.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r2_300.jpg" alt="Nie chcą wracać do pracy, bo mają za dużo pieniędzy" title="Tylko w marcu w Stanach Zjednoczonych było 8,1 miliona ofert pracy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie chcą wracać do pracy, bo mają za dużo pieniędzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy%2C81935.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy%2C81935.html&text=Nie+chc%C4%85+wraca%C4%87+do+pracy%2C+bo+maj%C4%85+za+du%C5%BCo+pieni%C4%99dzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy,81935.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy,81935.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/prawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody,81932.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/69/097169_r2_300.jpg" alt="Prawie 1/3 Polaków pełna niepokoju o rynek pracy. Mają powody" title="28 proc. ankietowanych jest zaniepokojonych sytuacją na rynku pracy fot. pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prawie 1/3 Polaków pełna niepokoju o rynek pracy. Mają powody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody%2C81932.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody%2C81932.html&text=Prawie+1%2F3+Polak%C3%B3w+pe%C5%82na+niepokoju+o+rynek+pracy.+Maj%C4%85+powody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/prawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody,81932.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/prawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody,81932.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/uniknelismy-fali-zwolnien-polskie-firmy-w-nie-najgorszej-formie,81838.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/04/097104_r2_300.jpg" alt="Uniknęliśmy fali zwolnień. &quot;Polskie firmy w nie najgorszej formie&quot;" title="Trudną sytuację na rynku pracy łagodził nieco popyt w części branż przemysłowych (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uniknęliśmy fali zwolnień. "Polskie firmy w nie najgorszej formie"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Funiknelismy-fali-zwolnien-polskie-firmy-w-nie-najgorszej-formie%2C81838.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Funiknelismy-fali-zwolnien-polskie-firmy-w-nie-najgorszej-formie%2C81838.html&text=Unikn%C4%99li%C5%9Bmy+fali+zwolnie%C5%84.+%22Polskie+firmy+w+nie+najgorszej+formie%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/uniknelismy-fali-zwolnien-polskie-firmy-w-nie-najgorszej-formie,81838.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/uniknelismy-fali-zwolnien-polskie-firmy-w-nie-najgorszej-formie,81838.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/89/097089_r2_300.jpg" alt="Bezrobocie w dół. &quot;To sytuacja diametralnie różna od tej sprzed roku&quot;" title="Stopa bezrobocia rejestrowanego w kwietniu 2021 r. wyniosła 6,3 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie w dół. "To sytuacja diametralnie różna od tej sprzed roku"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku%2C81822.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku%2C81822.html&text=Bezrobocie+w+d%C3%B3%C5%82.+%22To+sytuacja+diametralnie+r%C3%B3%C5%BCna+od+tej+sprzed+roku%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/09/097209_r2_300.jpg" alt="Prezes Adecco poleca, co czytać i oglądać. Obowiązkowe lektury i filmy" title="Daniel Wocial, prezes Adecco Group w Polsce, Czechach i Słowacji (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes Adecco poleca, co czytać i oglądać. Obowiązkowe lektury i filmy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy%2C81986.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy%2C81986.html&text=Prezes+Adecco+poleca%2C+co+czyta%C4%87+i+ogl%C4%85da%C4%87.+Obowi%C4%85zkowe+lektury+i+filmy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/ruch-turystyczny-napedza-podroze-krajowe,82025.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/89/32/088932_r2_300.jpg" alt="Ruch turystyczny napędzą podróże krajowe" title="Odbudowa ruchu turystycznego w miesiącach letnich będzie głównie zasługą gości krajowych (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ruch turystyczny napędzą podróże krajowe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fruch-turystyczny-napedza-podroze-krajowe%2C82025.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fruch-turystyczny-napedza-podroze-krajowe%2C82025.html&text=Ruch+turystyczny+nap%C4%99dz%C4%85+podr%C3%B3%C5%BCe+krajowe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/ruch-turystyczny-napedza-podroze-krajowe,82025.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/ruch-turystyczny-napedza-podroze-krajowe,82025.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/hotelarze-szczesliwi-miejsca-wyprzedane,82012.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/22/097222_r2_300.jpg" alt="Hotelarze szczęśliwi. Miejsca wyprzedane" title="Panorama Beskidów (fot. Marek Silarski/Wikipedia/CC BY-SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Hotelarze szczęśliwi. Miejsca wyprzedane</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fhotelarze-szczesliwi-miejsca-wyprzedane%2C82012.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fhotelarze-szczesliwi-miejsca-wyprzedane%2C82012.html&text=Hotelarze+szcz%C4%99%C5%9Bliwi.+Miejsca+wyprzedane" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/hotelarze-szczesliwi-miejsca-wyprzedane,82012.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/hotelarze-szczesliwi-miejsca-wyprzedane,82012.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/mlodzi-maja-w-polsce-pod-gorke-60-proc-stracilo-lub-zmienilo-prace,81990.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/66/71/096671_r2_300.jpg" alt="Młodzi mają w Polsce pod górkę. 60 proc. straciło lub zmieniło pracę" title="66 proc. pracowników do 25. roku życia zgadza się z tezą, iż ich sytuacja jest obecnie trudniejsza niż przed pandemią (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Młodzi mają w Polsce pod górkę. 60 proc. straciło lub zmieniło pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fmlodzi-maja-w-polsce-pod-gorke-60-proc-stracilo-lub-zmienilo-prace%2C81990.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fmlodzi-maja-w-polsce-pod-gorke-60-proc-stracilo-lub-zmienilo-prace%2C81990.html&text=M%C5%82odzi+maj%C4%85+w+Polsce+pod+g%C3%B3rk%C4%99.+60+proc.+straci%C5%82o+lub+zmieni%C5%82o+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/mlodzi-maja-w-polsce-pod-gorke-60-proc-stracilo-lub-zmienilo-prace,81990.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/mlodzi-maja-w-polsce-pod-gorke-60-proc-stracilo-lub-zmienilo-prace,81990.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/warszawska-straz-miejska-skonczyla-30-lat,81969.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/87/097187_r2_300.jpg" alt="Warszawska straż miejska skończyła 30 lat" title="Straż miejska to nie tylko mandaty i holowania (fot. twitter.com/smwarszawa)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Warszawska straż miejska skończyła 30 lat</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fwarszawska-straz-miejska-skonczyla-30-lat%2C81969.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fwarszawska-straz-miejska-skonczyla-30-lat%2C81969.html&text=Warszawska+stra%C5%BC+miejska+sko%C5%84czy%C5%82a+30+lat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/warszawska-straz-miejska-skonczyla-30-lat,81969.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/warszawska-straz-miejska-skonczyla-30-lat,81969.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/kierownik-budowy-niepotrzebny-nikt-nie-chcialby-sie-dowiedziec-ze-zle-wybudowal-dom,81963.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/29/095729_r2_300.jpg" alt="Kierownik budowy niepotrzebny? &quot;Nikt nie chciałby się dowiedzieć, że źle wybudował dom&quot;" title="Kierownik budowy to uczestnik procesu budowlanego, który nadzoruje realizację inwestycji (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kierownik budowy niepotrzebny? "Nikt nie chciałby się dowiedzieć, że źle wybudował dom"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkierownik-budowy-niepotrzebny-nikt-nie-chcialby-sie-dowiedziec-ze-zle-wybudowal-dom%2C81963.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkierownik-budowy-niepotrzebny-nikt-nie-chcialby-sie-dowiedziec-ze-zle-wybudowal-dom%2C81963.html&text=Kierownik+budowy+niepotrzebny%3F+%22Nikt+nie+chcia%C5%82by+si%C4%99+dowiedzie%C4%87%2C+%C5%BCe+%C5%BAle+wybudowa%C5%82+dom%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/kierownik-budowy-niepotrzebny-nikt-nie-chcialby-sie-dowiedziec-ze-zle-wybudowal-dom,81963.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/kierownik-budowy-niepotrzebny-nikt-nie-chcialby-sie-dowiedziec-ze-zle-wybudowal-dom,81963.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/michal-gorecko-prezesem-bpsc,82042.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/41/097241_r2_300.jpg" alt="Michał Górecko prezesem BPSC" title="Michał Górecko (fot. BPSC)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Michał Górecko prezesem BPSC</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmichal-gorecko-prezesem-bpsc%2C82042.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmichal-gorecko-prezesem-bpsc%2C82042.html&text=Micha%C5%82+G%C3%B3recko+prezesem+BPSC" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/michal-gorecko-prezesem-bpsc,82042.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/michal-gorecko-prezesem-bpsc,82042.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/wojciech-piotrowski-dolaczyl-do-krynicy-vitamin,82027.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/32/097232_r2_300.jpg" alt="Wojciech Piotrowski dołączył do Krynicy Vitamin" title="Wojciech Piotrowski  (fot. Krynica Vitamin)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wojciech Piotrowski dołączył do Krynicy Vitamin</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fwojciech-piotrowski-dolaczyl-do-krynicy-vitamin%2C82027.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fwojciech-piotrowski-dolaczyl-do-krynicy-vitamin%2C82027.html&text=Wojciech+Piotrowski+do%C5%82%C4%85czy%C5%82+do+Krynicy+Vitamin" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/wojciech-piotrowski-dolaczyl-do-krynicy-vitamin,82027.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/wojciech-piotrowski-dolaczyl-do-krynicy-vitamin,82027.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/izabela-kochanska-lubowiecka-w-provident-polska,82028.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/34/097234_r2_300.jpg" alt="Izabela Kochańska-Lubowiecka w Provident Polska" title="Izabela Kochańska-Lubowiecka (fot. Provident Polska)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Izabela Kochańska-Lubowiecka w Provident Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fizabela-kochanska-lubowiecka-w-provident-polska%2C82028.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fizabela-kochanska-lubowiecka-w-provident-polska%2C82028.html&text=Izabela+Kocha%C5%84ska-Lubowiecka+w+Provident+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/izabela-kochanska-lubowiecka-w-provident-polska,82028.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/izabela-kochanska-lubowiecka-w-provident-polska,82028.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/byly-wiceminister-zdrowia-zajmie-sie-cyfryzacja,82017.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/27/097227_r2_300.jpg" alt="Były wiceminister zdrowia zajmie się cyfryzacją" title="Janusz Cieszyński (fot. gov.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Były wiceminister zdrowia zajmie się cyfryzacją</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fbyly-wiceminister-zdrowia-zajmie-sie-cyfryzacja%2C82017.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fbyly-wiceminister-zdrowia-zajmie-sie-cyfryzacja%2C82017.html&text=By%C5%82y+wiceminister+zdrowia+zajmie+si%C4%99+cyfryzacj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/byly-wiceminister-zdrowia-zajmie-sie-cyfryzacja,82017.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/byly-wiceminister-zdrowia-zajmie-sie-cyfryzacja,82017.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/awanse-i-zmiany-w-firmie-doradczej-deloitte,82000.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/15/097215_r2_300.jpg" alt="Awanse i zmiany w firmie doradczej Deloitte" title="Michał Tokarski (fot. Deloitte)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Awanse i zmiany w firmie doradczej Deloitte</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fawanse-i-zmiany-w-firmie-doradczej-deloitte%2C82000.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fawanse-i-zmiany-w-firmie-doradczej-deloitte%2C82000.html&text=Awanse+i+zmiany+w+firmie+doradczej+Deloitte" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/awanse-i-zmiany-w-firmie-doradczej-deloitte,82000.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/awanse-i-zmiany-w-firmie-doradczej-deloitte,82000.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/bar-i-morawska-awansuja-w-coca-coli,81998.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/12/097212_r2_300.jpg" alt="Bar i Morawska awansują w Coca-Coli" title="Gabriela Bar objęła stanowisko Poland communications managera (fot. Coca-Cola)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bar i Morawska awansują w Coca-Coli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fbar-i-morawska-awansuja-w-coca-coli%2C81998.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fbar-i-morawska-awansuja-w-coca-coli%2C81998.html&text=Bar+i+Morawska+awansuj%C4%85+w+Coca-Coli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/bar-i-morawska-awansuja-w-coca-coli,81998.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/bar-i-morawska-awansuja-w-coca-coli,81998.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad3326-20735.2.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["3326","20735.2.1.1"]);
			</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="http://www.wnp.pl/klik/biuletyn/WSBpartner|PulsHR19042021.xml?http://www.wsb.edu.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/PajmonPartnerPH|pulshr08032021.xml?https://www.pulshr.pl/partner/pajmoncentrumpracytymczasowejspzoo,2/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/pajmon.jpg" alt="partner portalu" width="200px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Zarządzanie</a></li>
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Wiadomości</a></li>
	</ul>
	<h1>Prezes Adecco poleca, co czytać i oglądać. Obowiązkowe lektury i filmy</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/zarzadzanie/",
     "name": "Zarządzanie"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Daniel Wocial, prezes Adecco Group w Polsce, Czechach i Słowacji, przygotował specjalny ranking dla czytelników PulsHR.pl. Które książki, filmy, wydarzenia były dla niego inspiracją w życiu zawodowym?</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:<a href="">jk</a>
		</li>
		<li><b>&bull;</b><span>5 cze 2021 0:01</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_81986">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy%2C81986.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy%2C81986.html&text=Prezes+Adecco+poleca%2C+co+czyta%C4%87+i+ogl%C4%85da%C4%87.+Obowi%C4%85zkowe+lektury+i+filmy" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html" rel="external"></a></li>
	</ul>
</div>	
					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/09/097209_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/09/72/09/097209_r2_990.jpg" alt="Prezes Adecco poleca, co czytać i oglądać. Obowiązkowe lektury i filmy" title="Daniel Wocial, prezes Adecco Group w Polsce, Czechach i Słowacji (Fot. mat. pras.)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Daniel Wocial, prezes Adecco Group w Polsce, Czechach i Słowacji (Fot. mat. pras.)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
			    			<div id='ad910-20735.2.1.2'></div>
			<script>
				(phrAds = window.phrAds || []).push(["910","20735.2.1.2"]);
			</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>„The Lean Manager, a Novel of Lean Transformation” (Michael i Freddy Ballé), „Porządek światowy” (Henry Kissinger), „Czas Mroku. Jak Churchill zawrócił świat znad krawędzi” (Anthony McCarten) - te książki zdaniem Daniela Wociala, szefa Adecco, mogą wzbogacić spojrzenie na zarządzanie i przywództwo.</strong></li>
<li><strong>Godny polecenia jest również film „Pan i władca: na krańcu świata”, który świetnie pokazuje, czym jest przywództwo empatyczne.</strong></li>
<li><strong>Jako pasjonat żeglarstwa Daniel Wocial poleca także relację z America’s Cup 2021. Jak wyjaśnia, to "to ogromne przedsięwzięcie wymagające umiejętności zarządzania projektem porównywalnym ze startem statku kosmicznego na przylądku Canaveral".</strong></li>
</ul>
<p>Książki, filmy, seriale czy podcasty bywają świetną inspiracją w życiu zawodowym. Dają do myślenia, wzbogacają spojrzenie na zarządzanie organizacją i przywództwo. Po jakie pozycje warto sięgnąć? Daniel Wocial, prezes Adecco Group w Polsce, Czechach i Słowacji, poleca czytelnikom serwisu PulsHR.pl pozycje, które są warte uwagi. Oto one.</p>
<p><strong>Książka: „The Lean Manager, a Novel of Lean Transformation” (Michael i Freddy Ballé)</strong></p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<p>Daniel Wocial mówi, że o koncepcji lean management i stosowanych narzędziach napisano dziesiątki książek, jednak ta pozycja jest świetnym przykładem, jak przez opowiadanie historii można pokazać proces budowania wysoce efektywnej organizacji, przy zachowaniu klientów i pracowników w centrum uwagi.</p>
<p>- To historia szefa firmy produkcyjnej, mierzącego się z wyzwaniem uzdrowienia organizacji. Przykłady z życia wzięte, które ilustrują praktyczne zastosowanie podejścia lean. Fascynująca historia o zarządzaniu firmą, napisana w nurcie powieści biznesowej - podkreśla Wocial</p>
<p><strong>Książka: „Porządek światowy” (Henry Kissinger)</strong></p>
<p>Książka „Porządek światowy” jest napisana językiem powieści sensacyjnej, choć opisuje geopolityczne podstawy świata. Sam autor to jeden z czołowych polityków, dyplomata, doradca prezydentów, który od lat analizuje wyzwania świata w XXI wieku. Jak wyjaśnia Danie Wocial, Kissinger z właściwą sobie wnikliwością przygląda się sytuacji politycznej przez pryzmat historii oraz wydarzeń, w których uczestniczył i które współtworzył.</p>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>- „Porządek światowy” to historia społeczeństw, religii i gospodarek, przedstawiona w bardzo przystępnej formie. To, co w niej najbardziej uderza, to fakt, że na przestrzeni wieków nasze kulturowe i społeczne archetypy się nie zmieniają, a historia wiele nas uczy. Warto o tym pamiętać, szczególnie kiedy pracujemy w globalnych organizacjach i codziennie wchodzimy w interakcje ze współpracownikami z różnych kontynentów - tłumaczy Daniel Wocial.</p>
<p><strong>Książka: „Czas Mroku. Jak Churchill zawrócił świat znad krawędzi” (Anthony McCarten)</strong></p>
<p>- Zarządzanie kryzysowe? W kontekście zdarzeń w pierwszych miesiącach II wojny światowej to jakby nie powiedzieć nic! Tymczasem Winston Churchill za pomocą słów odmienił polityczne nastroje i trafił do Brytyjczyków. Ta książka to fascynujący portret człowieka, którego talent polityczny zmienił losy świata - ocenia Daniel Wocial.</p>
<p>„Czas Mroku. Jak Churchill zawrócił świat znad krawędzi” to opowieść o pierwszych miesiącach Winstona Churchilla na stanowisku premiera i słynnych przemówieniach, którymi poruszył serca rodaków.</p>
<p>- Niebywałe umiejętności liderskie pokazane przez pryzmat przemówień i komunikacji to wspaniały przykład tego, jak ważna jest narracja w zarządzaniu - dodaje Wocial.</p>
<p><strong>Wydarzenie: America’s Cup 2021</strong></p>
<p>Żeglarstwo jest pasją Daniela Wociala, dlatego na jego liście pojawiła się relacja z America’s Cup 2021. Niedawno zakończyła się 36. edycja tego widowiska, a tym samym najważniejsze wydarzenie w kalendarzu żeglarstwa regatowego. Zwycięzcą pucharu został Emirates Team New Zealand.</p>
<p>- Nagrodę odebrała jednak nie tylko załoga jachtu, ale 150 osób ze zwycięskiego teamu! Bo America’s Cup to ogromne przedsięwzięcie wymagające umiejętności zarządzania projektem porównywalnym ze startem statku kosmicznego na przylądku Canaveral. Dla mnie obserwacja zmagań oznacza wiele wniosków i lekcji. Na wodzie zostaje „tylko” odpowiednia strategia i taktyka regatowa, przygotowana na setki zmiennych jednocześnie - wyjaśnia Daniel Wocial.</p>
<p><strong>Film: „Pan i władca: na krańcu świata” (2003, reż.: Peter Weir)</strong></p>
<p>- Ostatnio miałem okazję zobaczyć ponownie ten nieprzeciętny film, który szczególnie teraz daje przykład, czym jest empatyczne przywództwo - tłumaczy swój wybór Daniel Wocial.</p>
<p>Akcja filmu „Pan i władca: na krańcu świata” zabiera nas do okresu wojen napoleońskich, kiedy dowódca brytyjskiego okrętu chce doprowadzić do zwycięstwa nad Francuzami. Nie spodziewa się jednak, jak silny jest przeciwnik.</p>
<p>- Ponieważ jednak gra toczy się o niezwykle wysoką stawkę, bardzo chce wykonać zadanie. Czy będzie to obsesyjne dążenie do morskiej bitwy, czy poczucie żołnierskiego obowiązku? To pozycja obowiązkowa dla wszystkich liderów - dodaje Daniel Wocial.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/daniel-wocial,32102.html">Daniel Wocial</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_32102.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/adecco,16414.html">Adecco</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_16414.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/czas-wolny,49586.html">czas wolny</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49586.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/zarzadzanie,23467.html">zarządzanie</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_23467.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/przywodztwo,43233.html">przywództwo</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_43233.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 81986
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_81986"></div>
<div class="comments" id="dodaj_komentarz-81986">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Prezes Adecco poleca, co czytać i oglądać. Obowiązkowe lektury i filmy</strong></small>
		
		
		
		
<div id="commentWindow_81986">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="81986" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="81986" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/zarzadzanie/iluzoryczne-odmrozenie-branza-ma-zal-do-rzadu,82043.html',
								'https://www.pulshr.pl/zarzadzanie/dali-pracownikom-pol-godziny-przerwy-i-mowia-ze-to-nic-nadzwyczajnego-ludzie-gratuluja,82037.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/prezes-adecco-poleca-co-czytac-i-ogladac-obowiazkowe-lektury-i-filmy,81986.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/09/097209_r1_300.jpg" alt="Prezes Adecco poleca, co czytać i oglądać. Obowiązkowe lektury i filmy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-06-05 00:01:00">2021-06-05 00:01:00</span>
							<h3>Prezes Adecco poleca, co czytać i oglądać. Obowiązkowe lektury i filmy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/usa-pracodawcy-stworzyli-w-maju-pol-miliona-miejsc-pracy-i-podniesli-place,82049.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/06/82/060682_r1_300.jpg" alt="USA: Pracodawcy stworzyli w maju pół miliona miejsc pracy i podnieśli płace" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-06-04 22:45:24">2021-06-04 22:45:24</span>
							<h3>USA: Pracodawcy stworzyli w maju pół miliona miejsc pracy i podnieśli płace</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/restrukturyzacja/w-razie-wybuchu-czwartej-fali-pandemii-przewidziana-jest-kontynuacja-pomocy-dla-firm,82048.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/43/097243_r1_300.jpg" alt="W razie wybuchu czwartej fali pandemii przewidziana jest kontynuacja pomocy dla firm" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-06-04 19:13:04">2021-06-04 19:13:04</span>
							<h3>W razie wybuchu czwartej fali pandemii przewidziana jest kontynuacja pomocy dla firm</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/employer-branding/ponad-600-pracownikow-bydgoskiej-pesy-zostanie-zaszczepionych-do-soboty,82047.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/84/097184_r1_300.jpg" alt="Ponad 600 pracowników bydgoskiej Pesy zostanie zaszczepionych do soboty" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-06-04 18:45:50">2021-06-04 18:45:50</span>
							<h3>Ponad 600 pracowników bydgoskiej Pesy zostanie zaszczepionych do soboty</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/swiat-stracil-przez-pandemie-30-mln-nowych-miejsc-pracy,82046.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/16/36/081636_r1_300.jpg" alt="Świat stracił przez pandemię 30 mln nowych miejsc pracy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-06-04 17:49:44">2021-06-04 17:49:44</span>
							<h3>Świat stracił przez pandemię 30 mln nowych miejsc pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/rzad-obiecuje-dbac-o-pensje-strazakow,82045.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/99/22/089922_r1_300.jpg" alt="Rząd obiecuje dbać o pensje strażaków" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-06-04 17:03:18">2021-06-04 17:03:18</span>
							<h3>Rząd obiecuje dbać o pensje strażaków</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/nik-punktuje-finansowanie-uczelni-stawia-konkretne-zarzuty,82044.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/77/090177_r1_300.jpg" alt="NIK punktuje finansowanie uczelni. Stawia konkretne zarzuty" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-06-04 16:25:00">2021-06-04 16:25:00</span>
							<h3>NIK punktuje finansowanie uczelni. Stawia konkretne zarzuty</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/iluzoryczne-odmrozenie-branza-ma-zal-do-rzadu,82043.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/28/83/072883_r1_300.jpg" alt="Iluzoryczne odmrożenie. Branża ma żal do rządu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-06-04 15:11:25">2021-06-04 15:11:25</span>
							<h3>Iluzoryczne odmrożenie. Branża ma żal do rządu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/michal-gorecko-prezesem-bpsc,82042.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/41/097241_r1_300.jpg" alt="Michał Górecko prezesem BPSC" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-06-04 13:48:04">2021-06-04 13:48:04</span>
							<h3>Michał Górecko prezesem BPSC</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/pr-wewnetrzny/lidl-startuje-ze-szczepieniami-pracownikow,82041.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/40/097240_r1_300.jpg" alt="Lidl startuje ze szczepieniami pracowników" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-06-04 13:36:00">2021-06-04 13:36:00</span>
							<h3>Lidl startuje ze szczepieniami pracowników</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/fikcja-sie-skonczyla-i-pojawil-sie-nieoczekiwany-problem-ze-zwalnianiem-pracownikow,81632.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/48/093148_r1_300.jpg" alt="Fikcja się skończyła i pojawił się nieoczekiwany problem ze zwalnianiem pracowników" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-24 00:01:00">2021-05-24 00:01:00</span>
							<h3>Fikcja się skończyła i pojawił się nieoczekiwany problem ze zwalnianiem pracowników</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/jak-zwolnic-pracownika-by-jeszcze-nam-podziekowal-stosuje-to-coraz-wiecej-firm,81672.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/79/096979_r1_300.jpg" alt="Jak zwolnić pracownika, by jeszcze nam podziękował. Stosuje to coraz więcej firm" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-27 00:01:00">2021-05-27 00:01:00</span>
							<h3>Jak zwolnić pracownika, by jeszcze nam podziękował. Stosuje to coraz więcej firm</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/takiej-akcji-jeszcze-nie-bylo-inspektorzy-skontroluja-firmy-wieczorem-i-w-weekendy,81995.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/15/92/071592_r1_300.jpg" alt="Takiej akcji jeszcze nie było. Inspektorzy skontrolują firmy wieczorem i w weekendy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-06-01 19:00:00">2021-06-01 19:00:00</span>
							<h3>Takiej akcji jeszcze nie było. Inspektorzy skontrolują firmy wieczorem i w weekendy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/nie-moga-zwolnic-nie-moga-zmusic-pracodawcy-w-slepej-uliczce,81851.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/27/097127_r1_300.jpg" alt="Nie mogą zwolnić, nie mogą zmusić. Pracodawcy w ślepej uliczce" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-28 00:01:00">2021-05-28 00:01:00</span>
							<h3>Nie mogą zwolnić, nie mogą zmusić. Pracodawcy w ślepej uliczce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/szwajcar-w-miesiac-zarabia-tyle-co-bulgar-przez-caly-rok-a-polak,81804.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/66/097066_r1_300.jpg" alt="Szwajcar w miesiąc zarabia tyle, co Bułgar przez cały rok. A Polak?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-25 16:12:00">2021-05-25 16:12:00</span>
							<h3>Szwajcar w miesiąc zarabia tyle, co Bułgar przez cały rok. A Polak?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/12-miesiecy-dodatkowego-urlopu-mozna-go-bedzie-wziac-tylko-raz-w-zyciu,81839.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r1_300.jpg" alt="12 miesięcy dodatkowego urlopu. Można go będzie wziąć tylko raz w życiu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-26 16:43:18">2021-05-26 16:43:18</span>
							<h3>12 miesięcy dodatkowego urlopu. Można go będzie wziąć tylko raz w życiu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/multimedia/po-zakonczeniu-tej-pandemii-czeka-nas-kolejna-bedzie-ciezko,81582.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/07/096907_r1_300.jpg" alt="Po zakończeniu tej pandemii czeka nas kolejna. Będzie ciężko" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-25 00:01:00">2021-05-25 00:01:00</span>
							<h3>Po zakończeniu tej pandemii czeka nas kolejna. Będzie ciężko</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/nowy-temat-rozgrzewa-polskich-pracownikow-pensje-i-urlopy-zeszly-na-drugi-plan,81961.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/94/21/069421_r1_300.jpg" alt="Nowy temat rozgrzewa polskich pracowników. Pensje i urlopy zeszły na drugi plan" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 16:47:00">2021-05-31 16:47:00</span>
							<h3>Nowy temat rozgrzewa polskich pracowników. Pensje i urlopy zeszły na drugi plan</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/chinczycy-nie-zaplacili-polskim-pracownikom-i-wyjechali,81595.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/21/096921_r1_300.jpg" alt="Chińczycy nie zapłacili polskim pracownikom i wyjechali" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-18 10:45:00">2021-05-18 10:45:00</span>
							<h3>Chińczycy nie zapłacili polskim pracownikom i wyjechali</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/najlepiej-i-najgorzej-wynagradzani-pracownicy-w-calej-europie-zwyciezca-jest-ten-sam,81909.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/63/097163_r1_300.jpg" alt="Najlepiej i najgorzej wynagradzani pracownicy. W całej Europie zwycięzca jest ten sam" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 10:31:00">2021-05-31 10:31:00</span>
							<h3>Najlepiej i najgorzej wynagradzani pracownicy. W całej Europie zwycięzca jest ten sam</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
							    			<div id='ad9014-20735.2.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["9014","20735.2.1.3"]);
			</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-210151-10', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->



<!-- ampd-framework:v3.03|uid:f13b75522639847b59e56e0f28b5b3d3_vars, fp_cached:no, fp_cache:disabled, rt:0.174, mc:25 -->
</body>
</html>