<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T6Z26ZK');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://pliki.pulshr.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<title>Jest ich coraz więcej i coraz lepiej zarabiają. Ten modny trend kusi głównie młodych</title>
	<meta property="og:title" content="Jest ich coraz więcej i coraz lepiej zarabiają. Ten modny trend kusi głównie młodych | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Freelancing staje się coraz popularniejszą formą pracy zarówno dla osób na studiach, jak i długoletnich specjalistów w swoich branżach, zwłaszcza copywriterów i grafików. Na przestrzeni ostatnich 5 lat znacznie wzrosły zarobki wolnych strzelców, a firmy chętnie podejmują współpracę z freelancerami." />
	<meta property="og:description" content="Freelancing staje się coraz popularniejszą formą pracy zarówno dla osób na studiach, jak i długoletnich specjalistów w swoich branżach, zwłaszcza copywriterów i grafików. Na przestrzeni ostatnich 5 lat znacznie wzrosły zarobki wolnych strzelców, a firmy chętnie podejmują współpracę z freelancerami." />
	<link rel="canonical" href="https://www.pulshr.pl/zarzadzanie/jest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych,90250.html" />
	<meta property="og:url" content="https://www.pulshr.pl/zarzadzanie/jest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych,90250.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/zarzadzanie/jest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych,90250.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/10/58/06/105806_1920.jpg"/>
	<meta property="twitter:image" content="https://pliki.pulshr.pl/i/10/58/06/105806_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="robots" content="max-image-preview:large" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=1" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />

<script defer src="https://www.pulshr.pl/js/common2020.js?v=35"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Jest ich coraz wi\u0119cej i coraz lepiej zarabiaj\u0105. Ten modny trend kusi g\u0142\u00f3wnie m\u0142odych","author":{"@type":"Person","name":"jk"},"creator":{"@type":"Person","name":"jk"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/10\/58\/06\/105806_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/10\/58\/06\/105806_r2_990.jpg","datePublished":"2022-06-03T20:00:00+02:00","dateModified":"2022-06-03T20:00:00+02:00","url":"https:\/\/www.pulshr.pl\/zarzadzanie\/jest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych,90250.html","headline":"Freelancing staje si\u0119 coraz popularniejsz\u0105 form\u0105 pracy zar\u00f3wno dla os\u00f3b na studiach, jak i...","description":"Freelancing staje si\u0119 coraz popularniejsz\u0105 form\u0105 pracy zar\u00f3wno dla os\u00f3b na studiach, jak i d\u0142ugoletnich specjalist\u00f3w w swoich bran\u017cach, zw\u0142aszcza copywriter\u00f3w i grafik\u00f3w. Na przestrzeni ostatnich 5 lat znacznie wzros\u0142y zarobki wolnych strzelc\u00f3w, a firmy ch\u0119tnie podejmuj\u0105 wsp\u00f3\u0142prac\u0119 z freelancerami.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body>
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6Z26ZK"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo_ukraina.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/jest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych,90250.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/06/105806_r2_300.jpg" alt="Jest ich coraz więcej i coraz lepiej zarabiają. Ten modny trend kusi głównie młodych" title="Zarobki wolnych strzelców rosną dynamicznie w każdej z branż, niezależnie od tego, czy freelancerzy traktują swoją pracę jako jedyne, główne, czy też dodatkowe źródło dochodu (Fot. Jonathan Kemper/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest ich coraz więcej i coraz lepiej zarabiają. Ten modny trend kusi głównie młodych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych%2C90250.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych%2C90250.html&text=Jest+ich+coraz+wi%C4%99cej+i+coraz+lepiej+zarabiaj%C4%85.+Ten+modny+trend+kusi+g%C5%82%C3%B3wnie+m%C5%82odych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/jest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych,90250.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/jest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych,90250.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-miala-byc-wielka-pomoc-dla-prowadzacych-dzialalnosc-siegaja-po-nia-nieliczni,90248.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/48/73/074873_r2_300.jpg" alt="To miała być wielka pomoc dla prowadzących działalność. Sięgają po nią nieliczni" title="Dla sporej części spośród 3,4 mln JDG w Polsce instytucja zarządu sukcesyjnego nie jest konieczna (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To miała być wielka pomoc dla prowadzących działalność. Sięgają po nią nieliczni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-miala-byc-wielka-pomoc-dla-prowadzacych-dzialalnosc-siegaja-po-nia-nieliczni%2C90248.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-miala-byc-wielka-pomoc-dla-prowadzacych-dzialalnosc-siegaja-po-nia-nieliczni%2C90248.html&text=To+mia%C5%82a+by%C4%87+wielka+pomoc+dla+prowadz%C4%85cych+dzia%C5%82alno%C5%9B%C4%87.+Si%C4%99gaj%C4%85+po+ni%C4%85+nieliczni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-miala-byc-wielka-pomoc-dla-prowadzacych-dzialalnosc-siegaja-po-nia-nieliczni,90248.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-miala-byc-wielka-pomoc-dla-prowadzacych-dzialalnosc-siegaja-po-nia-nieliczni,90248.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/fajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie,90171.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/58/105858_r2_300.jpg" alt="&quot;Fajny zawód, ale nie dla mnie&quot;. Przez stereotypy tracimy szansę na przyszłościowe zajęcie" title="Polacy są otwarci na technologie przyszłości i uważają, że potrzebujemy w kraju więcej absolwentów techników i szkół zawodowych (fot. Jametlene Reskp/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Fajny zawód, ale nie dla mnie". Przez stereotypy tracimy szansę na przyszłościowe zajęcie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Ffajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie%2C90171.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Ffajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie%2C90171.html&text=%22Fajny+zaw%C3%B3d%2C+ale+nie+dla+mnie%22.+Przez+stereotypy+tracimy+szans%C4%99+na+przysz%C5%82o%C5%9Bciowe+zaj%C4%99cie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/fajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie,90171.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/fajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie,90171.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/work-life-balance-ma-mocnego-konkurenta-nadchodzi-nowy-trend,90233.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/37/105937_r2_300.jpg" alt="Work-life balance ma mocnego konkurenta. Nadchodzi nowy trend" title="18 proc. przebadanych przyznaje się do znajomości trendu work-life fit (fot. Malte Helmhold/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Work-life balance ma mocnego konkurenta. Nadchodzi nowy trend</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwork-life-balance-ma-mocnego-konkurenta-nadchodzi-nowy-trend%2C90233.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwork-life-balance-ma-mocnego-konkurenta-nadchodzi-nowy-trend%2C90233.html&text=Work-life+balance+ma+mocnego+konkurenta.+Nadchodzi+nowy+trend" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/work-life-balance-ma-mocnego-konkurenta-nadchodzi-nowy-trend,90233.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/work-life-balance-ma-mocnego-konkurenta-nadchodzi-nowy-trend,90233.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/zielone-swiatlo-dla-polskiego-kpo-warunkiem-niezawislosc-sadownictwa,587501.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/45/105945_r2_300.jpg" alt="Zielone światło dla polskiego KPO. Warunkiem niezawisłość sądownictwa" title="(Fot. PAP/Leszek Szymański)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zielone światło dla polskiego KPO. Warunkiem niezawisłość sądownictwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fzielone-swiatlo-dla-polskiego-kpo-warunkiem-niezawislosc-sadownictwa%2C587501.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fzielone-swiatlo-dla-polskiego-kpo-warunkiem-niezawislosc-sadownictwa%2C587501.html&text=Zielone+%C5%9Bwiat%C5%82o+dla+polskiego+KPO.+Warunkiem+niezawis%C5%82o%C5%9B%C4%87+s%C4%85downictwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/zielone-swiatlo-dla-polskiego-kpo-warunkiem-niezawislosc-sadownictwa,587501.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/zielone-swiatlo-dla-polskiego-kpo-warunkiem-niezawislosc-sadownictwa,587501.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/czesc-pracownikow-moze-sie-rozczarowac-pracodawcy-juz-zdecydowali,90228.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/31/105931_r2_300.jpg" alt="Część pracowników może się rozczarować. Pracodawcy już zdecydowali" title="Zdecydowana większość przedsiębiorców (68 proc.) będzie promować regularny powrót do biur i to nawet od połowy tego roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Część pracowników może się rozczarować. Pracodawcy już zdecydowali</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczesc-pracownikow-moze-sie-rozczarowac-pracodawcy-juz-zdecydowali%2C90228.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczesc-pracownikow-moze-sie-rozczarowac-pracodawcy-juz-zdecydowali%2C90228.html&text=Cz%C4%99%C5%9B%C4%87+pracownik%C3%B3w+mo%C5%BCe+si%C4%99+rozczarowa%C4%87.+Pracodawcy+ju%C5%BC+zdecydowali" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/czesc-pracownikow-moze-sie-rozczarowac-pracodawcy-juz-zdecydowali,90228.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/czesc-pracownikow-moze-sie-rozczarowac-pracodawcy-juz-zdecydowali,90228.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciel-historii-musi-wychowac-obywatela-ucierpi-sfera-praktyczna,381368.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/67/105967_r2_300.jpg" alt="Nauczyciel historii musi wychować obywatela. &quot;Ucierpi sfera praktyczna&quot;" title="fot.ZNP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nauczyciel historii musi wychować obywatela. "Ucierpi sfera praktyczna"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciel-historii-musi-wychowac-obywatela-ucierpi-sfera-praktyczna%2C381368.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciel-historii-musi-wychowac-obywatela-ucierpi-sfera-praktyczna%2C381368.html&text=Nauczyciel+historii+musi+wychowa%C4%87+obywatela.+%22Ucierpi+sfera+praktyczna%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nauczyciel-historii-musi-wychowac-obywatela-ucierpi-sfera-praktyczna,381368.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/nauczyciel-historii-musi-wychowac-obywatela-ucierpi-sfera-praktyczna,381368.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/jak-nauka-wspolpracuje-z-biznesem-pierwszy-taki-kierunek-studiow-w-polsce,381267.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/54/105954_r2_300.jpg" alt="Jak nauka współpracuje z biznesem - pierwszy taki kierunek studiów w Polsce" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak nauka współpracuje z biznesem - pierwszy taki kierunek studiów w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fjak-nauka-wspolpracuje-z-biznesem-pierwszy-taki-kierunek-studiow-w-polsce%2C381267.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fjak-nauka-wspolpracuje-z-biznesem-pierwszy-taki-kierunek-studiow-w-polsce%2C381267.html&text=Jak+nauka+wsp%C3%B3%C5%82pracuje+z+biznesem+-+pierwszy+taki+kierunek+studi%C3%B3w+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/jak-nauka-wspolpracuje-z-biznesem-pierwszy-taki-kierunek-studiow-w-polsce,381267.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/jak-nauka-wspolpracuje-z-biznesem-pierwszy-taki-kierunek-studiow-w-polsce,381267.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/fajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie,90171.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/58/105858_r2_300.jpg" alt="&quot;Fajny zawód, ale nie dla mnie&quot;. Przez stereotypy tracimy szansę na przyszłościowe zajęcie" title="Polacy są otwarci na technologie przyszłości i uważają, że potrzebujemy w kraju więcej absolwentów techników i szkół zawodowych (fot. Jametlene Reskp/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Fajny zawód, ale nie dla mnie". Przez stereotypy tracimy szansę na przyszłościowe zajęcie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Ffajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie%2C90171.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Ffajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie%2C90171.html&text=%22Fajny+zaw%C3%B3d%2C+ale+nie+dla+mnie%22.+Przez+stereotypy+tracimy+szans%C4%99+na+przysz%C5%82o%C5%9Bciowe+zaj%C4%99cie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/fajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie,90171.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/fajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie,90171.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/w-energetyce-brakuje-mlodych-pracownikow,90236.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/81/93/078193_r2_300.jpg" alt="W energetyce brakuje młodych pracowników" title="Energetyka potrzebuje dużo więcej fachowców (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W energetyce brakuje młodych pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fw-energetyce-brakuje-mlodych-pracownikow%2C90236.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fw-energetyce-brakuje-mlodych-pracownikow%2C90236.html&text=W+energetyce+brakuje+m%C5%82odych+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/w-energetyce-brakuje-mlodych-pracownikow,90236.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/w-energetyce-brakuje-mlodych-pracownikow,90236.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/coraz-wiecej-polakow-ma-wyzsze-wyksztalcenie,90231.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/35/105935_r2_300.jpg" alt="Coraz więcej Polaków ma wyższe wykształcenie" title="Największą dynamikę pozytywnych zmian odnotowano w grupie osób posiadających tytuł magistra, magistra inżyniera lub równorzędny (fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz więcej Polaków ma wyższe wykształcenie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fcoraz-wiecej-polakow-ma-wyzsze-wyksztalcenie%2C90231.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fcoraz-wiecej-polakow-ma-wyzsze-wyksztalcenie%2C90231.html&text=Coraz+wi%C4%99cej+Polak%C3%B3w+ma+wy%C5%BCsze+wykszta%C5%82cenie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/coraz-wiecej-polakow-ma-wyzsze-wyksztalcenie,90231.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/coraz-wiecej-polakow-ma-wyzsze-wyksztalcenie,90231.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/deloitte-kusi-studentow-organizuje-platne-praktyki,90224.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/16/105916_r2_300.jpg" alt="Deloitte kusi studentów. Organizuje płatne praktyki" title="Dla wyróżniających się praktykantów przygotowana zostanie oferta pracy w dziale podatkowym Deloitte (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Deloitte kusi studentów. Organizuje płatne praktyki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fdeloitte-kusi-studentow-organizuje-platne-praktyki%2C90224.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fdeloitte-kusi-studentow-organizuje-platne-praktyki%2C90224.html&text=Deloitte+kusi+student%C3%B3w.+Organizuje+p%C5%82atne+praktyki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/deloitte-kusi-studentow-organizuje-platne-praktyki,90224.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/deloitte-kusi-studentow-organizuje-platne-praktyki,90224.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/mniejsza-fluktuacja-i-skrocony-czas-analizy-cv-aldi-stawia-na-cyfryzacje-w-rekrutacji,90263.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/68/105968_r2_300.jpg" alt="Mniejsza fluktuacja i skrócony czas analizy CV. Aldi stawia na cyfryzację w rekrutacji" title="Aldi ma w Polsce 209 sklepów i zatrudnia ponad 3700 pracowników (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mniejsza fluktuacja i skrócony czas analizy CV. Aldi stawia na cyfryzację w rekrutacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmniejsza-fluktuacja-i-skrocony-czas-analizy-cv-aldi-stawia-na-cyfryzacje-w-rekrutacji%2C90263.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmniejsza-fluktuacja-i-skrocony-czas-analizy-cv-aldi-stawia-na-cyfryzacje-w-rekrutacji%2C90263.html&text=Mniejsza+fluktuacja+i+skr%C3%B3cony+czas+analizy+CV.+Aldi+stawia+na+cyfryzacj%C4%99+w+rekrutacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/mniejsza-fluktuacja-i-skrocony-czas-analizy-cv-aldi-stawia-na-cyfryzacje-w-rekrutacji,90263.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/mniejsza-fluktuacja-i-skrocony-czas-analizy-cv-aldi-stawia-na-cyfryzacje-w-rekrutacji,90263.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ey-rekrutuje-w-lodzi-pomoze-w-przeprowadzce,90232.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/36/105936_r2_300.jpg" alt="EY rekrutuje w Łodzi. Pomoże w przeprowadzce" title="W ramach inicjatywy Talents Without Borders w łódzkim oddziale EY powstanie 150 nowych miejsc pracy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>EY rekrutuje w Łodzi. Pomoże w przeprowadzce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fey-rekrutuje-w-lodzi-pomoze-w-przeprowadzce%2C90232.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fey-rekrutuje-w-lodzi-pomoze-w-przeprowadzce%2C90232.html&text=EY+rekrutuje+w+%C5%81odzi.+Pomo%C5%BCe+w+przeprowadzce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ey-rekrutuje-w-lodzi-pomoze-w-przeprowadzce,90232.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ey-rekrutuje-w-lodzi-pomoze-w-przeprowadzce,90232.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/dyrektorzy-szkol-licza-potrzebnych-specjalistow-polegli-na-algorytmie,381265.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/17/105917_r2_300.jpg" alt="Dyrektorzy szkół liczą potrzebnych specjalistów. Polegli na algorytmie" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dyrektorzy szkół liczą potrzebnych specjalistów. Polegli na algorytmie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdyrektorzy-szkol-licza-potrzebnych-specjalistow-polegli-na-algorytmie%2C381265.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdyrektorzy-szkol-licza-potrzebnych-specjalistow-polegli-na-algorytmie%2C381265.html&text=Dyrektorzy+szk%C3%B3%C5%82+licz%C4%85+potrzebnych+specjalist%C3%B3w.+Polegli+na+algorytmie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/dyrektorzy-szkol-licza-potrzebnych-specjalistow-polegli-na-algorytmie,381265.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/dyrektorzy-szkol-licza-potrzebnych-specjalistow-polegli-na-algorytmie,381265.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/juz-185-tys-ukraincow-znalazlo-prace-dzieki-uproszczonej-procedurze,90221.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/69/19/076919_r2_300.jpg" alt="Już 185 tys. Ukraińców znalazło pracę dzięki uproszczonej procedurze" title="Wśród nowo zatrudnianych nadal przeważają kobiety - spośród 185 tys. pracowników niemal 135 tys. to kobiety (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Już 185 tys. Ukraińców znalazło pracę dzięki uproszczonej procedurze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjuz-185-tys-ukraincow-znalazlo-prace-dzieki-uproszczonej-procedurze%2C90221.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjuz-185-tys-ukraincow-znalazlo-prace-dzieki-uproszczonej-procedurze%2C90221.html&text=Ju%C5%BC+185+tys.+Ukrai%C5%84c%C3%B3w+znalaz%C5%82o+prac%C4%99+dzi%C4%99ki+uproszczonej+procedurze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/juz-185-tys-ukraincow-znalazlo-prace-dzieki-uproszczonej-procedurze,90221.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/juz-185-tys-ukraincow-znalazlo-prace-dzieki-uproszczonej-procedurze,90221.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/polska-spadla-w-inwestycyjnym-rankingu-ale-etatow-przybywa,90219.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/13/105913_r2_300.jpg" alt="Polska spadła w inwestycyjnym rankingu, ale etatów przybywa" title="Choć Polska spadł na 9. miejsce w Europie, to inwestorzy zapowiedzieli czterokrotnie więcej miejsc pracy (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska spadła w inwestycyjnym rankingu, ale etatów przybywa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpolska-spadla-w-inwestycyjnym-rankingu-ale-etatow-przybywa%2C90219.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpolska-spadla-w-inwestycyjnym-rankingu-ale-etatow-przybywa%2C90219.html&text=Polska+spad%C5%82a+w+inwestycyjnym+rankingu%2C+ale+etat%C3%B3w+przybywa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/polska-spadla-w-inwestycyjnym-rankingu-ale-etatow-przybywa,90219.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/polska-spadla-w-inwestycyjnym-rankingu-ale-etatow-przybywa,90219.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/pieciocyfrowe-zarobki-w-tej-branzy-to-niemal-norma-a-miejsc-pracy-przybywa,90207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/01/105901_r2_300.jpg" alt="Pięciocyfrowe zarobki w tej branży to niemal norma. A miejsc pracy przybywa" title="Sprzedaż samochodów elektrycznych na przestrzeni ubiegłego roku wzrosła aż o 120 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pięciocyfrowe zarobki w tej branży to niemal norma. A miejsc pracy przybywa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpieciocyfrowe-zarobki-w-tej-branzy-to-niemal-norma-a-miejsc-pracy-przybywa%2C90207.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpieciocyfrowe-zarobki-w-tej-branzy-to-niemal-norma-a-miejsc-pracy-przybywa%2C90207.html&text=Pi%C4%99ciocyfrowe+zarobki+w+tej+bran%C5%BCy+to+niemal+norma.+A+miejsc+pracy+przybywa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/pieciocyfrowe-zarobki-w-tej-branzy-to-niemal-norma-a-miejsc-pracy-przybywa,90207.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/pieciocyfrowe-zarobki-w-tej-branzy-to-niemal-norma-a-miejsc-pracy-przybywa,90207.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/jest-sposob-na-wypelnienie-luki-na-polskim-rynku-pracy-potrzeba-tylko-decyzji-politycznej,90169.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/55/105855_r2_300.jpg" alt="Jest sposób na wypełnienie luki na polskim rynku pracy. &quot;Potrzeba tylko decyzji politycznej&quot;" title="Według szacunków ponad 100 tys. mężczyzn wróciło do Ukrainy, by bronić ojczyzny (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest sposób na wypełnienie luki na polskim rynku pracy. "Potrzeba tylko decyzji politycznej"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fjest-sposob-na-wypelnienie-luki-na-polskim-rynku-pracy-potrzeba-tylko-decyzji-politycznej%2C90169.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fjest-sposob-na-wypelnienie-luki-na-polskim-rynku-pracy-potrzeba-tylko-decyzji-politycznej%2C90169.html&text=Jest+spos%C3%B3b+na+wype%C5%82nienie+luki+na+polskim+rynku+pracy.+%22Potrzeba+tylko+decyzji+politycznej%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/jest-sposob-na-wypelnienie-luki-na-polskim-rynku-pracy-potrzeba-tylko-decyzji-politycznej,90169.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/jest-sposob-na-wypelnienie-luki-na-polskim-rynku-pracy-potrzeba-tylko-decyzji-politycznej,90169.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/ukrainki-nie-uratowaly-polskiego-rynku-pracy-ale-jest-alternatywa,90096.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/00/105800_r2_300.jpg" alt="Ukrainki nie uratowały polskiego rynku pracy. Ale jest alternatywa" title="W sektorze turystycznym brakuje pracowników (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ukrainki nie uratowały polskiego rynku pracy. Ale jest alternatywa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukrainki-nie-uratowaly-polskiego-rynku-pracy-ale-jest-alternatywa%2C90096.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukrainki-nie-uratowaly-polskiego-rynku-pracy-ale-jest-alternatywa%2C90096.html&text=Ukrainki+nie+uratowa%C5%82y+polskiego+rynku+pracy.+Ale+jest+alternatywa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/ukrainki-nie-uratowaly-polskiego-rynku-pracy-ale-jest-alternatywa,90096.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/ukrainki-nie-uratowaly-polskiego-rynku-pracy-ale-jest-alternatywa,90096.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/zdaniem-biznesu-zmiany-w-specustawie-beda-zniechecac-do-zatrudniania-uchodzcow,90156.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/46/105846_r2_300.jpg" alt="Zdaniem biznesu zmiany w specustawie będą zniechęcać do zatrudniania uchodźców" title="Najnowsza nowelizacja wprowadza zapis o podawaniu dokładnej liczby godzin pracy osoby z Ukrainy, która podejmuje pracę i przyjechała do Polski po 24 lutego (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zdaniem biznesu zmiany w specustawie będą zniechęcać do zatrudniania uchodźców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fzdaniem-biznesu-zmiany-w-specustawie-beda-zniechecac-do-zatrudniania-uchodzcow%2C90156.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fzdaniem-biznesu-zmiany-w-specustawie-beda-zniechecac-do-zatrudniania-uchodzcow%2C90156.html&text=Zdaniem+biznesu+zmiany+w+specustawie+b%C4%99d%C4%85+zniech%C4%99ca%C4%87+do+zatrudniania+uchod%C5%BAc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/zdaniem-biznesu-zmiany-w-specustawie-beda-zniechecac-do-zatrudniania-uchodzcow,90156.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/zdaniem-biznesu-zmiany-w-specustawie-beda-zniechecac-do-zatrudniania-uchodzcow,90156.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/boom-w-sezonowych-rekrutacjach-liczba-ofert-pracy-wzrosla-o-niemal-40-proc,90148.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/64/65/086465_r2_300.jpg" alt="Boom w sezonowych rekrutacjach. Liczba ofert wzrosła o niemal 40 proc." title="W styczniu liczba rekrutacji prowadzonych przez restauratorów była wyższa od wyniku z któregokolwiek miesiąca w całym minionym roku (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Boom w sezonowych rekrutacjach. Liczba ofert wzrosła o niemal 40 proc.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fboom-w-sezonowych-rekrutacjach-liczba-ofert-pracy-wzrosla-o-niemal-40-proc%2C90148.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fboom-w-sezonowych-rekrutacjach-liczba-ofert-pracy-wzrosla-o-niemal-40-proc%2C90148.html&text=Boom+w+sezonowych+rekrutacjach.+Liczba+ofert+pracy+wzros%C5%82a+o+niemal+40+proc." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/boom-w-sezonowych-rekrutacjach-liczba-ofert-pracy-wzrosla-o-niemal-40-proc,90148.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/boom-w-sezonowych-rekrutacjach-liczba-ofert-pracy-wzrosla-o-niemal-40-proc,90148.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/55-tys-wakatow-w-slonecznym-kraju-czeka-wielki-problem-z-pracownikami,90144.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/64/097264_r2_300.jpg" alt="55 tys. wakatów w słonecznym kraju czeka. Wielki problem z pracownikami" title="Sezon wakacyjny w Grecji ruszył, ale hotelom doskwierają niedobory kadrowe (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>55 tys. wakatów w słonecznym kraju czeka. Wielki problem z pracownikami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2F55-tys-wakatow-w-slonecznym-kraju-czeka-wielki-problem-z-pracownikami%2C90144.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2F55-tys-wakatow-w-slonecznym-kraju-czeka-wielki-problem-z-pracownikami%2C90144.html&text=55+tys.+wakat%C3%B3w+w+s%C5%82onecznym+kraju+czeka.+Wielki+problem+z+pracownikami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/55-tys-wakatow-w-slonecznym-kraju-czeka-wielki-problem-z-pracownikami,90144.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/55-tys-wakatow-w-slonecznym-kraju-czeka-wielki-problem-z-pracownikami,90144.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/rzad-komplikuje-zasady-zatrudniania-uchodzcow,90101.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/57/97/105797_r2_300.jpg" alt="Rząd komplikuje zasady zatrudniania uchodźców" title="Może się jednak okazać, że uszczelnienie przepisów dotknie wszystkich pracodawców zatrudniających Ukraińców (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd komplikuje zasady zatrudniania uchodźców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frzad-komplikuje-zasady-zatrudniania-uchodzcow%2C90101.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frzad-komplikuje-zasady-zatrudniania-uchodzcow%2C90101.html&text=Rz%C4%85d+komplikuje+zasady+zatrudniania+uchod%C5%BAc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/rzad-komplikuje-zasady-zatrudniania-uchodzcow,90101.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/rzad-komplikuje-zasady-zatrudniania-uchodzcow,90101.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/radykalna-zmiana-dla-stewardes-do-tej-pory-nikt-na-to-nie-pozwalal,90220.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/14/105914_r2_300.jpg" alt="Radykalna zmiana dla stewardes. Do tej pory nikt na to nie pozwalał" title="Virgin Atlantic, linia lotnicza Richarda Bransona, podobnie jak większość przewoźników, do tej pory zakazywała wykonywania widocznych tatuaży. Teraz to się zmieni (Fot. Twitter/Virgin Atlantic)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Radykalna zmiana dla stewardes. Do tej pory nikt na to nie pozwalał</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fradykalna-zmiana-dla-stewardes-do-tej-pory-nikt-na-to-nie-pozwalal%2C90220.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fradykalna-zmiana-dla-stewardes-do-tej-pory-nikt-na-to-nie-pozwalal%2C90220.html&text=Radykalna+zmiana+dla+stewardes.+Do+tej+pory+nikt+na+to+nie+pozwala%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/radykalna-zmiana-dla-stewardes-do-tej-pory-nikt-na-to-nie-pozwalal,90220.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/radykalna-zmiana-dla-stewardes-do-tej-pory-nikt-na-to-nie-pozwalal,90220.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/powroty-nie-musza-byc-trudne-jak-przeprowadzic-skuteczny-reboarding,90153.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/40/105840_r2_300.jpg" alt="Powroty nie muszą być trudne. Jak przeprowadzić skuteczny reboarding" title="Warto przydzielić powracającemu pracownikowi Buddy’ego, czyli przewodnika, który będzie potrafił wskazać zmiany, jakie na przestrzeni lat zaszły w firmie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Powroty nie muszą być trudne. Jak przeprowadzić skuteczny reboarding</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpowroty-nie-musza-byc-trudne-jak-przeprowadzic-skuteczny-reboarding%2C90153.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpowroty-nie-musza-byc-trudne-jak-przeprowadzic-skuteczny-reboarding%2C90153.html&text=Powroty+nie+musz%C4%85+by%C4%87+trudne.+Jak+przeprowadzi%C4%87+skuteczny+reboarding" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/powroty-nie-musza-byc-trudne-jak-przeprowadzic-skuteczny-reboarding,90153.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/powroty-nie-musza-byc-trudne-jak-przeprowadzic-skuteczny-reboarding,90153.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/ponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie,90146.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/34/105834_r2_300.jpg" alt="Ponad połowa chce zmienić pracę, mają dość. Fala odejść na horyzoncie" title="Jedynie 10 proc. badanych kobiet nie planuje zmiany pracy przez okres dłuższy niż pięć lat (Fot. Brooke Cagle/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ponad połowa chce zmienić pracę, mają dość. Fala odejść na horyzoncie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie%2C90146.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie%2C90146.html&text=Ponad+po%C5%82owa+chce+zmieni%C4%87+prac%C4%99%2C+maj%C4%85+do%C5%9B%C4%87.+Fala+odej%C5%9B%C4%87+na+horyzoncie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/ponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie,90146.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/ponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie,90146.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/rekordowa-xiv-edycja-europejskiego-kongresu-gospodarczego,90135.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/26/105826_r2_300.jpg" alt="Rekordowa XIV edycja Europejskiego Kongresu Gospodarczego" title="Kongresowe dyskusje transmitowane były na stronie internetowej Europejskiego Kongresu Gospodarczego, w portalach Grupy PTWP i w portalach patronów medialnych (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rekordowa XIV edycja Europejskiego Kongresu Gospodarczego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frekordowa-xiv-edycja-europejskiego-kongresu-gospodarczego%2C90135.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frekordowa-xiv-edycja-europejskiego-kongresu-gospodarczego%2C90135.html&text=Rekordowa+XIV+edycja+Europejskiego+Kongresu+Gospodarczego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/rekordowa-xiv-edycja-europejskiego-kongresu-gospodarczego,90135.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/rekordowa-xiv-edycja-europejskiego-kongresu-gospodarczego,90135.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/xiv-europejski-kongres-gospodarczy-byl-rekordowy,90089.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/57/85/105785_r2_300.jpg" alt="XIV Europejski Kongres Gospodarczy był rekordowy" title="15 tys. uczestników, w tym 9 tys. stacjonarnych i 6 tys. śledzących dyskusje online, ponad 550 przedstawicieli mediów, 150 sesji z udziałem 1000. panelistów – to liczby, którymi zapisała się w historii tegoroczna, 14. edycja Europejskiego Kongresu Gospodarczego (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>XIV Europejski Kongres Gospodarczy był rekordowy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fxiv-europejski-kongres-gospodarczy-byl-rekordowy%2C90089.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fxiv-europejski-kongres-gospodarczy-byl-rekordowy%2C90089.html&text=XIV+Europejski+Kongres+Gospodarczy+by%C5%82+rekordowy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/xiv-europejski-kongres-gospodarczy-byl-rekordowy,90089.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/xiv-europejski-kongres-gospodarczy-byl-rekordowy,90089.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/wystartowala-ii-edycja-konkursu-people-innovation,90046.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/37/75/093775_r2_300.jpg" alt="Wystartowała II edycja konkursu People Innovation" title="W ubiegłorocznej edycji konkursu udział wzięło 58 firm (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wystartowała II edycja konkursu People Innovation</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fwystartowala-ii-edycja-konkursu-people-innovation%2C90046.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fwystartowala-ii-edycja-konkursu-people-innovation%2C90046.html&text=Wystartowa%C5%82a+II+edycja+konkursu+People+Innovation" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/wystartowala-ii-edycja-konkursu-people-innovation,90046.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/wystartowala-ii-edycja-konkursu-people-innovation,90046.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/erbud-zaprasza-dzieci-na-plac-budowy,90212.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/08/105908_r2_300.jpg" alt="Erbud zaprasza dzieci na plac budowy" title="„Młode MajstERki” to seria czerwcowych warsztatów skierowanych przede wszystkim do dziewczynek w wieku 6-9 lat, które odbędą się w warszawskim Centrum Nauki Kopernik (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Erbud zaprasza dzieci na plac budowy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Ferbud-zaprasza-dzieci-na-plac-budowy%2C90212.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Ferbud-zaprasza-dzieci-na-plac-budowy%2C90212.html&text=Erbud+zaprasza+dzieci+na+plac+budowy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/erbud-zaprasza-dzieci-na-plac-budowy,90212.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/erbud-zaprasza-dzieci-na-plac-budowy,90212.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/biznes-wspiera-ukraine-firma-zorganizowala-aukcje-charytatywna,90151.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/44/79/104479_r2_300.jpg" alt="Biznes wspiera Ukrainę. Firma zorganizowała aukcję charytatywną" title="Od początku wybuchu wojny u wschodnich sąsiadów Polacy zaangażowali się w pomoc, by dostarczyć wsparcie zarówno uchodźcom, przekraczającym naszą granicę, jak i osobom, które zostały na terytorium Ukrainy (Fot. Karollyne Hubert/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biznes wspiera Ukrainę. Firma zorganizowała aukcję charytatywną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbiznes-wspiera-ukraine-firma-zorganizowala-aukcje-charytatywna%2C90151.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbiznes-wspiera-ukraine-firma-zorganizowala-aukcje-charytatywna%2C90151.html&text=Biznes+wspiera+Ukrain%C4%99.+Firma+zorganizowa%C5%82a+aukcj%C4%99+charytatywn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/biznes-wspiera-ukraine-firma-zorganizowala-aukcje-charytatywna,90151.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/biznes-wspiera-ukraine-firma-zorganizowala-aukcje-charytatywna,90151.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/mlodzi-ratuja-ziemie-pomaga-im-znana-korporacja,90104.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/99/96/099996_r2_300.jpg" alt="Młodzi ratują ziemię. Pomaga im znana korporacja" title="W tegorocznej edycji konkursu „Czysta Ziemia” udział wzięło prawie 100 szkół podstawowych (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Młodzi ratują ziemię. Pomaga im znana korporacja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmlodzi-ratuja-ziemie-pomaga-im-znana-korporacja%2C90104.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmlodzi-ratuja-ziemie-pomaga-im-znana-korporacja%2C90104.html&text=M%C5%82odzi+ratuj%C4%85+ziemi%C4%99.+Pomaga+im+znana+korporacja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/mlodzi-ratuja-ziemie-pomaga-im-znana-korporacja,90104.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/mlodzi-ratuja-ziemie-pomaga-im-znana-korporacja,90104.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/sodexo-pomaga-uchodzcom-wojennym,90004.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/40/00/104000_r2_300.jpg" alt="Sodexo pomaga uchodźcom wojennym" title="Karta ma umożliwić zaopatrzenie się uchodźcom wojennym w najpotrzebniejsze artykuły (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sodexo pomaga uchodźcom wojennym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fsodexo-pomaga-uchodzcom-wojennym%2C90004.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fsodexo-pomaga-uchodzcom-wojennym%2C90004.html&text=Sodexo+pomaga+uchod%C5%BAcom+wojennym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/sodexo-pomaga-uchodzcom-wojennym,90004.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/sodexo-pomaga-uchodzcom-wojennym,90004.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/rodzina-krolewska-pomaga-uchodzcom-z-ukrainy,89982.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/87/105687_r2_300.jpg" alt="Rodzina królewska pomaga uchodźcom z Ukrainy" title="Buckingham Palace w Londynie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rodzina królewska pomaga uchodźcom z Ukrainy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Frodzina-krolewska-pomaga-uchodzcom-z-ukrainy%2C89982.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Frodzina-krolewska-pomaga-uchodzcom-z-ukrainy%2C89982.html&text=Rodzina+kr%C3%B3lewska+pomaga+uchod%C5%BAcom+z+Ukrainy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/rodzina-krolewska-pomaga-uchodzcom-z-ukrainy,89982.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/rodzina-krolewska-pomaga-uchodzcom-z-ukrainy,89982.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/elon-musk-ostro-o-esg-to-oszustwo,89946.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/51/51/095151_r2_300.jpg" alt="Elon Musk ostro o ESG &quot;to oszustwo!&quot;" title="Elon Musk stwierdził, że ESG to oszustwo (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Elon Musk ostro o ESG "to oszustwo!"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Felon-musk-ostro-o-esg-to-oszustwo%2C89946.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Felon-musk-ostro-o-esg-to-oszustwo%2C89946.html&text=Elon+Musk+ostro+o+ESG+%22to+oszustwo%21%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/elon-musk-ostro-o-esg-to-oszustwo,89946.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/elon-musk-ostro-o-esg-to-oszustwo,89946.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/ten-sektor-bije-kolejne-rekordy-ale-bez-miejskich-inwestycji-dalszy-rozwoj-sie-nie-uda,381023.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/82/095982_r2_300.jpg" alt="Ten sektor bije kolejne rekordy. Ale bez miejskich inwestycji dalszy rozwój się nie uda" title="(fot. Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ten sektor bije kolejne rekordy. Ale bez miejskich inwestycji dalszy rozwój się nie uda</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Ften-sektor-bije-kolejne-rekordy-ale-bez-miejskich-inwestycji-dalszy-rozwoj-sie-nie-uda%2C381023.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Ften-sektor-bije-kolejne-rekordy-ale-bez-miejskich-inwestycji-dalszy-rozwoj-sie-nie-uda%2C381023.html&text=Ten+sektor+bije+kolejne+rekordy.+Ale+bez+miejskich+inwestycji+dalszy+rozw%C3%B3j+si%C4%99+nie+uda" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/ten-sektor-bije-kolejne-rekordy-ale-bez-miejskich-inwestycji-dalszy-rozwoj-sie-nie-uda,381023.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/ten-sektor-bije-kolejne-rekordy-ale-bez-miejskich-inwestycji-dalszy-rozwoj-sie-nie-uda,381023.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/rosnie-znaczenie-katowic-w-sektorze-uslug-biznesowych-liczby-to-potwierdzaja,381036.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/05/105905_r2_300.jpg" alt="Zatrudnienie w tej branży imponująco rośnie. Miasto ma w tym swój udział" title="fot. UMKatowice" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zatrudnienie w tej branży imponująco rośnie. Miasto ma w tym swój udział</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Frosnie-znaczenie-katowic-w-sektorze-uslug-biznesowych-liczby-to-potwierdzaja%2C381036.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Frosnie-znaczenie-katowic-w-sektorze-uslug-biznesowych-liczby-to-potwierdzaja%2C381036.html&text=Zatrudnienie+w+tej+bran%C5%BCy+imponuj%C4%85co+ro%C5%9Bnie.+Miasto+ma+w+tym+sw%C3%B3j+udzia%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/rosnie-znaczenie-katowic-w-sektorze-uslug-biznesowych-liczby-to-potwierdzaja,381036.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/rosnie-znaczenie-katowic-w-sektorze-uslug-biznesowych-liczby-to-potwierdzaja,381036.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/centra-uslug-bija-rekordy,90192.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/80/105880_r2_300.jpg" alt="Centra usług biją rekordy" title="Liczba centrów urosła w ciągu roku o 46 - do 1714 (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Centra usług biją rekordy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fcentra-uslug-bija-rekordy%2C90192.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fcentra-uslug-bija-rekordy%2C90192.html&text=Centra+us%C5%82ug+bij%C4%85+rekordy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/centra-uslug-bija-rekordy,90192.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/centra-uslug-bija-rekordy,90192.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/tworza-130-nowych-miejsc-pracy-dziennie-rzeczywistosc-przerosla-najsmielsze-oczekiwania,90174.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/61/105861_r2_300.jpg" alt="Tworzą 130 nowych miejsc pracy dziennie. &quot;Rzeczywistość przerosła najśmielsze oczekiwania&quot;" title="Sektor nowoczesnych usług biznesowych w Polsce tworzy obecnie miejsca pracy w 1 714 centrach (Fot. Arlington Research/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tworzą 130 nowych miejsc pracy dziennie. "Rzeczywistość przerosła najśmielsze oczekiwania"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ftworza-130-nowych-miejsc-pracy-dziennie-rzeczywistosc-przerosla-najsmielsze-oczekiwania%2C90174.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ftworza-130-nowych-miejsc-pracy-dziennie-rzeczywistosc-przerosla-najsmielsze-oczekiwania%2C90174.html&text=Tworz%C4%85+130+nowych+miejsc+pracy+dziennie.+%22Rzeczywisto%C5%9B%C4%87+przeros%C5%82a+naj%C5%9Bmielsze+oczekiwania%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/tworza-130-nowych-miejsc-pracy-dziennie-rzeczywistosc-przerosla-najsmielsze-oczekiwania,90174.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/tworza-130-nowych-miejsc-pracy-dziennie-rzeczywistosc-przerosla-najsmielsze-oczekiwania,90174.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/tak-zatrzymamy-ukraincow-w-polsce-mamy-wazna-zalete-ktorej-nie-ma-zachod,89789.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/93/105493_r2_300.jpg" alt="Tak zatrzymamy Ukraińców w Polsce. Mamy ważną zaletę, której nie ma Zachód" title="Jeśli chodzi o specjalistów i menedżerów, rynek pracownika w Polsce mamy rozgrzany do czerwoności – mówi Sebastian Sala, business unit director w Antal SSC/BPO (Fot. Austin Distel/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tak zatrzymamy Ukraińców w Polsce. Mamy ważną zaletę, której nie ma Zachód</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ftak-zatrzymamy-ukraincow-w-polsce-mamy-wazna-zalete-ktorej-nie-ma-zachod%2C89789.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ftak-zatrzymamy-ukraincow-w-polsce-mamy-wazna-zalete-ktorej-nie-ma-zachod%2C89789.html&text=Tak+zatrzymamy+Ukrai%C5%84c%C3%B3w+w+Polsce.+Mamy+wa%C5%BCn%C4%85+zalet%C4%99%2C+kt%C3%B3rej+nie+ma+Zach%C3%B3d" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/tak-zatrzymamy-ukraincow-w-polsce-mamy-wazna-zalete-ktorej-nie-ma-zachod,89789.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/tak-zatrzymamy-ukraincow-w-polsce-mamy-wazna-zalete-ktorej-nie-ma-zachod,89789.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/59/103159_r2_300.jpg" alt="Popyt na biura w tych miastach jest największy. Oto liderzy regionalni" title="fot.mat.pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Popyt na biura w tych miastach jest największy. Oto liderzy regionalni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fkrakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura%2C348277.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fkrakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura%2C348277.html&text=Popyt+na+biura+w+tych+miastach+jest+najwi%C4%99kszy.+Oto+liderzy+regionalni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/strajk-w-zus-bylby-nielegalny-to-straszenie-obywateli,90262.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/69/105969_r2_300.jpg" alt="Strajk w ZUS byłby nielegalny. To &quot;straszenie obywateli&quot;" title="Jak przypomina rzecznik ZUS-u, do ogłoszenia strajku niezbędne jest zawsze uzyskanie zgody pracowników  (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Strajk w ZUS byłby nielegalny. To "straszenie obywateli"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fstrajk-w-zus-bylby-nielegalny-to-straszenie-obywateli%2C90262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fstrajk-w-zus-bylby-nielegalny-to-straszenie-obywateli%2C90262.html&text=Strajk+w+ZUS+by%C5%82by+nielegalny.+To+%22straszenie+obywateli%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/strajk-w-zus-bylby-nielegalny-to-straszenie-obywateli,90262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/strajk-w-zus-bylby-nielegalny-to-straszenie-obywateli,90262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciel-historii-musi-wychowac-obywatela-ucierpi-sfera-praktyczna,381368.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/67/105967_r2_300.jpg" alt="Nauczyciel historii musi wychować obywatela. &quot;Ucierpi sfera praktyczna&quot;" title="fot.ZNP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nauczyciel historii musi wychować obywatela. "Ucierpi sfera praktyczna"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciel-historii-musi-wychowac-obywatela-ucierpi-sfera-praktyczna%2C381368.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciel-historii-musi-wychowac-obywatela-ucierpi-sfera-praktyczna%2C381368.html&text=Nauczyciel+historii+musi+wychowa%C4%87+obywatela.+%22Ucierpi+sfera+praktyczna%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nauczyciel-historii-musi-wychowac-obywatela-ucierpi-sfera-praktyczna,381368.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/nauczyciel-historii-musi-wychowac-obywatela-ucierpi-sfera-praktyczna,381368.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/koniec-strajku-w-hutchinsonie-beda-podwyzki,90259.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/63/105963_r2_300.jpg" alt="Koniec strajku w Hutchinsonie. Będą podwyżki" title="Spółka Hutchinson Poland Zakład nr 2 w Żywcu zatrudnia około 1300 osób (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Koniec strajku w Hutchinsonie. Będą podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fkoniec-strajku-w-hutchinsonie-beda-podwyzki%2C90259.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fkoniec-strajku-w-hutchinsonie-beda-podwyzki%2C90259.html&text=Koniec+strajku+w+Hutchinsonie.+B%C4%99d%C4%85+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/koniec-strajku-w-hutchinsonie-beda-podwyzki,90259.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/koniec-strajku-w-hutchinsonie-beda-podwyzki,90259.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/trwa-strajk-w-hutchinsonie-szef-solidarnosci-apeluje-o-wsparcie,90238.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/41/105941_r2_300.jpg" alt="Trwa strajk w Hutchinsonie. Szef „Solidarności” apeluje o wsparcie" title="Jak informuje &quot;Solidarność&quot;, do tej pory zarząd firmy Hutchinson 2 w Żywcu nie przedstawił propozycji rozwiązania sporu (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Trwa strajk w Hutchinsonie. Szef „Solidarności” apeluje o wsparcie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ftrwa-strajk-w-hutchinsonie-szef-solidarnosci-apeluje-o-wsparcie%2C90238.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ftrwa-strajk-w-hutchinsonie-szef-solidarnosci-apeluje-o-wsparcie%2C90238.html&text=Trwa+strajk+w+Hutchinsonie.+Szef+%E2%80%9ESolidarno%C5%9Bci%E2%80%9D+apeluje+o+wsparcie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/trwa-strajk-w-hutchinsonie-szef-solidarnosci-apeluje-o-wsparcie,90238.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/trwa-strajk-w-hutchinsonie-szef-solidarnosci-apeluje-o-wsparcie,90238.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/agrounia-zapowiada-szeroka-ofensywe-spotkan,90235.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/39/105939_r2_300.jpg" alt="AgroUnia zapowiada &quot;szeroką ofensywę spotkań&quot;" title="Lider AGROunii Michał Kołodziejczak (fot. PAP/Leszek Szymański)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>AgroUnia zapowiada "szeroką ofensywę spotkań"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fagrounia-zapowiada-szeroka-ofensywe-spotkan%2C90235.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fagrounia-zapowiada-szeroka-ofensywe-spotkan%2C90235.html&text=AgroUnia+zapowiada+%22szerok%C4%85+ofensyw%C4%99+spotka%C5%84%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/agrounia-zapowiada-szeroka-ofensywe-spotkan,90235.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/agrounia-zapowiada-szeroka-ofensywe-spotkan,90235.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pogloski-o-paralizu-zus-u-sa-przesadzone,90170.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/92/96/089296_r2_300.jpg" alt="Pogłoski o paraliżu ZUS-u są przesadzone" title="Związkowcy ze Związkowej Alternatywy (ZA) podkreślają, że warunki pracy urzędników ZUS są coraz gorsze (Fot. ZUS)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pogłoski o paraliżu ZUS-u są przesadzone</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpogloski-o-paralizu-zus-u-sa-przesadzone%2C90170.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpogloski-o-paralizu-zus-u-sa-przesadzone%2C90170.html&text=Pog%C5%82oski+o+parali%C5%BCu+ZUS-u+s%C4%85+przesadzone" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pogloski-o-paralizu-zus-u-sa-przesadzone,90170.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pogloski-o-paralizu-zus-u-sa-przesadzone,90170.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracownik-zarobi-mniej-pracodawca-zaplaci-wiecej-wraca-kontrowersyjny-temat-bruksela-naciska,90254.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/57/105957_r2_300.jpg" alt="Pracownik zarobi mniej, pracodawca zapłaci więcej. Wraca kontrowersyjny temat, Bruksela naciska" title="O oskładkowaniu umów zleceń mowa jest od lat (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownik zarobi mniej, pracodawca zapłaci więcej. Wraca kontrowersyjny temat, Bruksela naciska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownik-zarobi-mniej-pracodawca-zaplaci-wiecej-wraca-kontrowersyjny-temat-bruksela-naciska%2C90254.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownik-zarobi-mniej-pracodawca-zaplaci-wiecej-wraca-kontrowersyjny-temat-bruksela-naciska%2C90254.html&text=Pracownik+zarobi+mniej%2C+pracodawca+zap%C5%82aci+wi%C4%99cej.+Wraca+kontrowersyjny+temat%2C+Bruksela+naciska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracownik-zarobi-mniej-pracodawca-zaplaci-wiecej-wraca-kontrowersyjny-temat-bruksela-naciska,90254.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracownik-zarobi-mniej-pracodawca-zaplaci-wiecej-wraca-kontrowersyjny-temat-bruksela-naciska,90254.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-miala-byc-wielka-pomoc-dla-prowadzacych-dzialalnosc-siegaja-po-nia-nieliczni,90248.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/48/73/074873_r2_300.jpg" alt="To miała być wielka pomoc dla prowadzących działalność. Sięgają po nią nieliczni" title="Dla sporej części spośród 3,4 mln JDG w Polsce instytucja zarządu sukcesyjnego nie jest konieczna (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To miała być wielka pomoc dla prowadzących działalność. Sięgają po nią nieliczni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-miala-byc-wielka-pomoc-dla-prowadzacych-dzialalnosc-siegaja-po-nia-nieliczni%2C90248.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-miala-byc-wielka-pomoc-dla-prowadzacych-dzialalnosc-siegaja-po-nia-nieliczni%2C90248.html&text=To+mia%C5%82a+by%C4%87+wielka+pomoc+dla+prowadz%C4%85cych+dzia%C5%82alno%C5%9B%C4%87.+Si%C4%99gaj%C4%85+po+ni%C4%85+nieliczni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-miala-byc-wielka-pomoc-dla-prowadzacych-dzialalnosc-siegaja-po-nia-nieliczni,90248.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-miala-byc-wielka-pomoc-dla-prowadzacych-dzialalnosc-siegaja-po-nia-nieliczni,90248.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracownik-zginal-w-silosie-ruszyl-proces-dyrektora-firmy,90208.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/02/105902_r2_300.jpg" alt="Pracownik zginął w silosie. Ruszył proces dyrektora firmy" title="Prokuratura postawiła zatrzuty dyrektorowi firmy, na terenie której doszło do wypadku (fot. Stiopa/Wikimedia Commons/CC BY-SA 4.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownik zginął w silosie. Ruszył proces dyrektora firmy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownik-zginal-w-silosie-ruszyl-proces-dyrektora-firmy%2C90208.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownik-zginal-w-silosie-ruszyl-proces-dyrektora-firmy%2C90208.html&text=Pracownik+zgin%C4%85%C5%82+w+silosie.+Ruszy%C5%82+proces+dyrektora+firmy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracownik-zginal-w-silosie-ruszyl-proces-dyrektora-firmy,90208.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracownik-zginal-w-silosie-ruszyl-proces-dyrektora-firmy,90208.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/dodatkowy-urlop-nowosci-w-zasilkach-czeka-nas-tsunami-zmian-w-przepisach,90197.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/89/105889_r2_300.jpg" alt="Dodatkowy urlop, nowości w zasiłkach. Czeka nas tsunami zmian w przepisach" title="W najbliższym czasie szykuje się istne tsunami zmian w Kodeksie pracy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dodatkowy urlop, nowości w zasiłkach. Czeka nas tsunami zmian w przepisach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdodatkowy-urlop-nowosci-w-zasilkach-czeka-nas-tsunami-zmian-w-przepisach%2C90197.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdodatkowy-urlop-nowosci-w-zasilkach-czeka-nas-tsunami-zmian-w-przepisach%2C90197.html&text=Dodatkowy+urlop%2C+nowo%C5%9Bci+w+zasi%C5%82kach.+Czeka+nas+tsunami+zmian+w+przepisach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/dodatkowy-urlop-nowosci-w-zasilkach-czeka-nas-tsunami-zmian-w-przepisach,90197.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/dodatkowy-urlop-nowosci-w-zasilkach-czeka-nas-tsunami-zmian-w-przepisach,90197.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/zdaniem-biznesu-zmiany-w-specustawie-beda-zniechecac-do-zatrudniania-uchodzcow,90156.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/46/105846_r2_300.jpg" alt="Zdaniem biznesu zmiany w specustawie będą zniechęcać do zatrudniania uchodźców" title="Najnowsza nowelizacja wprowadza zapis o podawaniu dokładnej liczby godzin pracy osoby z Ukrainy, która podejmuje pracę i przyjechała do Polski po 24 lutego (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zdaniem biznesu zmiany w specustawie będą zniechęcać do zatrudniania uchodźców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fzdaniem-biznesu-zmiany-w-specustawie-beda-zniechecac-do-zatrudniania-uchodzcow%2C90156.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fzdaniem-biznesu-zmiany-w-specustawie-beda-zniechecac-do-zatrudniania-uchodzcow%2C90156.html&text=Zdaniem+biznesu+zmiany+w+specustawie+b%C4%99d%C4%85+zniech%C4%99ca%C4%87+do+zatrudniania+uchod%C5%BAc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/zdaniem-biznesu-zmiany-w-specustawie-beda-zniechecac-do-zatrudniania-uchodzcow,90156.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/zdaniem-biznesu-zmiany-w-specustawie-beda-zniechecac-do-zatrudniania-uchodzcow,90156.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/nowe-przepisy-i-nowe-kontrowersje-chodzi-o-alkohol,90118.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/15/105815_r2_300.jpg" alt="Nowe przepisy i nowe kontrowersje. Chodzi o alkohol" title="Pracodawca będzie mógł wprowadzić kontrole trzeźwości (fot. Gustas Brazaitis/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowe przepisy i nowe kontrowersje. Chodzi o alkohol</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnowe-przepisy-i-nowe-kontrowersje-chodzi-o-alkohol%2C90118.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnowe-przepisy-i-nowe-kontrowersje-chodzi-o-alkohol%2C90118.html&text=Nowe+przepisy+i+nowe+kontrowersje.+Chodzi+o+alkohol" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/nowe-przepisy-i-nowe-kontrowersje-chodzi-o-alkohol,90118.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/nowe-przepisy-i-nowe-kontrowersje-chodzi-o-alkohol,90118.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/wiekszosc-czasu-pracy-naukowcow-jest-marnowana-na-biurokracje,89978.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/86/19/068619_r2_300.jpg" alt="Większość czasu pracy naukowców jest marnowana na biurokrację" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Większość czasu pracy naukowców jest marnowana na biurokrację</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fwiekszosc-czasu-pracy-naukowcow-jest-marnowana-na-biurokracje%2C89978.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fwiekszosc-czasu-pracy-naukowcow-jest-marnowana-na-biurokracje%2C89978.html&text=Wi%C4%99kszo%C5%9B%C4%87+czasu+pracy+naukowc%C3%B3w+jest+marnowana+na+biurokracj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/wiekszosc-czasu-pracy-naukowcow-jest-marnowana-na-biurokracje,89978.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/wiekszosc-czasu-pracy-naukowcow-jest-marnowana-na-biurokracje,89978.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/jest-prosty-sposob-by-zmniejszyc-szara-strefe-od-lat-nie-zyskal-akceptacji,89481.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/71/00/087100_r2_300.jpg" alt="Jest prosty sposób, by zmniejszyć szarą strefę. Od lat nie zyskał akceptacji" title="Postulujemy, aby zgłoszenie informacji o podjęciu pracy czy też zgłoszenie do ubezpieczeń społecznych miało miejsce przed rozpoczęciem pracy - mówi GIP (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest prosty sposób, by zmniejszyć szarą strefę. Od lat nie zyskał akceptacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjest-prosty-sposob-by-zmniejszyc-szara-strefe-od-lat-nie-zyskal-akceptacji%2C89481.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjest-prosty-sposob-by-zmniejszyc-szara-strefe-od-lat-nie-zyskal-akceptacji%2C89481.html&text=Jest+prosty+spos%C3%B3b%2C+by+zmniejszy%C4%87+szar%C4%85+stref%C4%99.+Od+lat+nie+zyska%C5%82+akceptacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/jest-prosty-sposob-by-zmniejszyc-szara-strefe-od-lat-nie-zyskal-akceptacji,89481.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/jest-prosty-sposob-by-zmniejszyc-szara-strefe-od-lat-nie-zyskal-akceptacji,89481.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/caly-czas-zyjemy-w-micie-ze-polacy-za-malo-pracuja-to-nieprawda,89473.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/51/33/105133_r2_300.jpg" alt="Cały czas żyjemy w micie, że Polacy za mało pracują. To nieprawda" title="ESG to coś, co bardzo mocno stymuluje rozwój i świadomość firm (fot. Unsplash/kate.sade)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Cały czas żyjemy w micie, że Polacy za mało pracują. To nieprawda</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcaly-czas-zyjemy-w-micie-ze-polacy-za-malo-pracuja-to-nieprawda%2C89473.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcaly-czas-zyjemy-w-micie-ze-polacy-za-malo-pracuja-to-nieprawda%2C89473.html&text=Ca%C5%82y+czas+%C5%BCyjemy+w+micie%2C+%C5%BCe+Polacy+za+ma%C5%82o+pracuj%C4%85.+To+nieprawda" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/caly-czas-zyjemy-w-micie-ze-polacy-za-malo-pracuja-to-nieprawda,89473.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/caly-czas-zyjemy-w-micie-ze-polacy-za-malo-pracuja-to-nieprawda,89473.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/leroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem,89246.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/95/104895_r2_300.jpg" alt="Leroy Merlin zapomniał, że pracownicy to strategiczny punkt w zarządzaniu kryzysem" title="Komunikacja firm powinna być zerojedynkowa - mówi dr Krzysztof Chmielewski (fot. arch. prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Leroy Merlin zapomniał, że pracownicy to strategiczny punkt w zarządzaniu kryzysem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fleroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem%2C89246.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fleroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem%2C89246.html&text=Leroy+Merlin+zapomnia%C5%82%2C+%C5%BCe+pracownicy+to+strategiczny+punkt+w+zarz%C4%85dzaniu+kryzysem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/leroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem,89246.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/leroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem,89246.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/to-mit-ze-jednego-swietnego-programiste-zastapi-skonczona-liczba-studentow,89427.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/50/59/105059_r2_300.jpg" alt="To mit, że jednego świetnego programistę zastąpi skończona liczba studentów" title="Jarosław Królewski stara się spełnić marzenia i przekraczać swoje limity (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To mit, że jednego świetnego programistę zastąpi skończona liczba studentów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fto-mit-ze-jednego-swietnego-programiste-zastapi-skonczona-liczba-studentow%2C89427.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fto-mit-ze-jednego-swietnego-programiste-zastapi-skonczona-liczba-studentow%2C89427.html&text=To+mit%2C+%C5%BCe+jednego+%C5%9Bwietnego+programist%C4%99+zast%C4%85pi+sko%C5%84czona+liczba+student%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/to-mit-ze-jednego-swietnego-programiste-zastapi-skonczona-liczba-studentow,89427.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/to-mit-ze-jednego-swietnego-programiste-zastapi-skonczona-liczba-studentow,89427.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/coraz-wiecej-firm-woli-nerdow-od-bywalcow-salonow,570390.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/50/40/105040_r2_300.jpg" alt="Coraz więcej firm woli nerdów od bywalców salonów" title="Jarosław Królewski stara się spełnić marzenia i przekraczać swoje limity. (Fot. Mat. Pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz więcej firm woli nerdów od bywalców salonów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fcoraz-wiecej-firm-woli-nerdow-od-bywalcow-salonow%2C570390.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fcoraz-wiecej-firm-woli-nerdow-od-bywalcow-salonow%2C570390.html&text=Coraz+wi%C4%99cej+firm+woli+nerd%C3%B3w+od+bywalc%C3%B3w+salon%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/coraz-wiecej-firm-woli-nerdow-od-bywalcow-salonow,570390.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/coraz-wiecej-firm-woli-nerdow-od-bywalcow-salonow,570390.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/fajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie,90171.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/58/105858_r2_300.jpg" alt="&quot;Fajny zawód, ale nie dla mnie&quot;. Przez stereotypy tracimy szansę na przyszłościowe zajęcie" title="Polacy są otwarci na technologie przyszłości i uważają, że potrzebujemy w kraju więcej absolwentów techników i szkół zawodowych (fot. Jametlene Reskp/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Fajny zawód, ale nie dla mnie". Przez stereotypy tracimy szansę na przyszłościowe zajęcie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Ffajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie%2C90171.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Ffajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie%2C90171.html&text=%22Fajny+zaw%C3%B3d%2C+ale+nie+dla+mnie%22.+Przez+stereotypy+tracimy+szans%C4%99+na+przysz%C5%82o%C5%9Bciowe+zaj%C4%99cie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/fajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie,90171.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/fajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie,90171.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/w-energetyce-brakuje-mlodych-pracownikow,90236.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/81/93/078193_r2_300.jpg" alt="W energetyce brakuje młodych pracowników" title="Energetyka potrzebuje dużo więcej fachowców (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W energetyce brakuje młodych pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fw-energetyce-brakuje-mlodych-pracownikow%2C90236.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fw-energetyce-brakuje-mlodych-pracownikow%2C90236.html&text=W+energetyce+brakuje+m%C5%82odych+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/w-energetyce-brakuje-mlodych-pracownikow,90236.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/w-energetyce-brakuje-mlodych-pracownikow,90236.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/pieciocyfrowe-zarobki-w-tej-branzy-to-niemal-norma-a-miejsc-pracy-przybywa,90207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/01/105901_r2_300.jpg" alt="Pięciocyfrowe zarobki w tej branży to niemal norma. A miejsc pracy przybywa" title="Sprzedaż samochodów elektrycznych na przestrzeni ubiegłego roku wzrosła aż o 120 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pięciocyfrowe zarobki w tej branży to niemal norma. A miejsc pracy przybywa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpieciocyfrowe-zarobki-w-tej-branzy-to-niemal-norma-a-miejsc-pracy-przybywa%2C90207.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpieciocyfrowe-zarobki-w-tej-branzy-to-niemal-norma-a-miejsc-pracy-przybywa%2C90207.html&text=Pi%C4%99ciocyfrowe+zarobki+w+tej+bran%C5%BCy+to+niemal+norma.+A+miejsc+pracy+przybywa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/pieciocyfrowe-zarobki-w-tej-branzy-to-niemal-norma-a-miejsc-pracy-przybywa,90207.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/pieciocyfrowe-zarobki-w-tej-branzy-to-niemal-norma-a-miejsc-pracy-przybywa,90207.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/czy-na-pomorzu-powstanie-wielka-fabryka-polprzewodnikow,586585.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/78/105878_r2_300.jpg" alt="Czy na Pomorzu powstanie wielka fabryka półprzewodników?" title="Pomorskie rozwinęło produkcję skierowaną i zintegrowaną z różnymi branżami w tym ze sztuczną inteligencją, przemysłem 4.0, a zwłaszcza telekomunikacją i branżą motoryzacyjną  (fot. Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czy na Pomorzu powstanie wielka fabryka półprzewodników?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fczy-na-pomorzu-powstanie-wielka-fabryka-polprzewodnikow%2C586585.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fczy-na-pomorzu-powstanie-wielka-fabryka-polprzewodnikow%2C586585.html&text=Czy+na+Pomorzu+powstanie+wielka+fabryka+p%C3%B3%C5%82przewodnik%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/czy-na-pomorzu-powstanie-wielka-fabryka-polprzewodnikow,586585.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/czy-na-pomorzu-powstanie-wielka-fabryka-polprzewodnikow,586585.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/fatalna-sytuacja-w-firmach-potrzeba-jest-natychmiastowa,90155.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/43/105843_r2_300.jpg" alt="Fatalna sytuacja w firmach. &quot;Potrzeba jest natychmiastowa&quot;" title="Branża transportowa od miesięcy boryka się z brakami kadrowymi (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fatalna sytuacja w firmach. "Potrzeba jest natychmiastowa"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffatalna-sytuacja-w-firmach-potrzeba-jest-natychmiastowa%2C90155.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffatalna-sytuacja-w-firmach-potrzeba-jest-natychmiastowa%2C90155.html&text=Fatalna+sytuacja+w+firmach.+%22Potrzeba+jest+natychmiastowa%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/fatalna-sytuacja-w-firmach-potrzeba-jest-natychmiastowa,90155.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/fatalna-sytuacja-w-firmach-potrzeba-jest-natychmiastowa,90155.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/gornicza-praca-domaga-sie-dyscypliny-i-rozwagi,90138.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/81/19/088119_r2_300.jpg" alt="Górnicza praca domaga się dyscypliny i rozwagi"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Górnicza praca domaga się dyscypliny i rozwagi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fgornicza-praca-domaga-sie-dyscypliny-i-rozwagi%2C90138.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fgornicza-praca-domaga-sie-dyscypliny-i-rozwagi%2C90138.html&text=G%C3%B3rnicza+praca+domaga+si%C4%99+dyscypliny+i+rozwagi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/gornicza-praca-domaga-sie-dyscypliny-i-rozwagi,90138.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/gornicza-praca-domaga-sie-dyscypliny-i-rozwagi,90138.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dps-om-grozi-zalamanie-nadchodzi-fala-odejsc,380828.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/46/105946_r2_300.jpg" alt="DPS-om grozi załamanie. Nadchodzi fala odejść" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>DPS-om grozi załamanie. Nadchodzi fala odejść</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fdps-om-grozi-zalamanie-nadchodzi-fala-odejsc%2C380828.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fdps-om-grozi-zalamanie-nadchodzi-fala-odejsc%2C380828.html&text=DPS-om+grozi+za%C5%82amanie.+Nadchodzi+fala+odej%C5%9B%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dps-om-grozi-zalamanie-nadchodzi-fala-odejsc,380828.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dps-om-grozi-zalamanie-nadchodzi-fala-odejsc,380828.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/przez-rok-w-polsce-przybylo-ponad-1-6-tys-lekarzy-z-zagranicy,90196.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/86/105886_r2_300.jpg" alt="Przez rok w Polsce przybyło ponad 1,6 tys. lekarzy z zagranicy" title="Minister zdrowia Adam Niedzielski (fot. PAP/Jerzy Muszyński)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przez rok w Polsce przybyło ponad 1,6 tys. lekarzy z zagranicy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fprzez-rok-w-polsce-przybylo-ponad-1-6-tys-lekarzy-z-zagranicy%2C90196.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fprzez-rok-w-polsce-przybylo-ponad-1-6-tys-lekarzy-z-zagranicy%2C90196.html&text=Przez+rok+w+Polsce+przyby%C5%82o+ponad+1%2C6+tys.+lekarzy+z+zagranicy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/przez-rok-w-polsce-przybylo-ponad-1-6-tys-lekarzy-z-zagranicy,90196.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/przez-rok-w-polsce-przybylo-ponad-1-6-tys-lekarzy-z-zagranicy,90196.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/ponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie,90146.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/34/105834_r2_300.jpg" alt="Ponad połowa chce zmienić pracę, mają dość. Fala odejść na horyzoncie" title="Jedynie 10 proc. badanych kobiet nie planuje zmiany pracy przez okres dłuższy niż pięć lat (Fot. Brooke Cagle/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ponad połowa chce zmienić pracę, mają dość. Fala odejść na horyzoncie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie%2C90146.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie%2C90146.html&text=Ponad+po%C5%82owa+chce+zmieni%C4%87+prac%C4%99%2C+maj%C4%85+do%C5%9B%C4%87.+Fala+odej%C5%9B%C4%87+na+horyzoncie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/ponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie,90146.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/ponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie,90146.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/maseczki-z-nami-zostana-juz-wiadomo-do-kiedy,90117.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/69/097569_r2_300.jpg" alt="Maseczki z nami zostaną. Już wiadomo, do kiedy" title="Rząd chce przedłużyć do 31 sierpnia obowiązek noszenia maseczek w szpitalach i aptekach" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Maseczki z nami zostaną. Już wiadomo, do kiedy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmaseczki-z-nami-zostana-juz-wiadomo-do-kiedy%2C90117.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmaseczki-z-nami-zostana-juz-wiadomo-do-kiedy%2C90117.html&text=Maseczki+z+nami+zostan%C4%85.+Ju%C5%BC+wiadomo%2C+do+kiedy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/maseczki-z-nami-zostana-juz-wiadomo-do-kiedy,90117.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/maseczki-z-nami-zostana-juz-wiadomo-do-kiedy,90117.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/pakiet-dla-mlodych-ma-pomoc-w-ksztalceniu-lekarzy,90078.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/57/73/105773_r2_300.jpg" alt="Pakiet dla Młodych ma pomoć w kształceniu lekarzy" title="Podsekretarz stanu w Ministerstwie Zdrowia Piotr Bromber (fot. PAP/Paweł Supernak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pakiet dla Młodych ma pomoć w kształceniu lekarzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpakiet-dla-mlodych-ma-pomoc-w-ksztalceniu-lekarzy%2C90078.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpakiet-dla-mlodych-ma-pomoc-w-ksztalceniu-lekarzy%2C90078.html&text=Pakiet+dla+M%C5%82odych+ma+pomo%C4%87+w+kszta%C5%82ceniu+lekarzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/pakiet-dla-mlodych-ma-pomoc-w-ksztalceniu-lekarzy,90078.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/pakiet-dla-mlodych-ma-pomoc-w-ksztalceniu-lekarzy,90078.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/srednia-wieku-pielegniarek-w-polsce-wynosi-53-lata,90040.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/57/30/105730_r2_300.jpg" alt="Średnia wieku pielęgniarek w Polsce wynosi 53 lata" title="Prezes NRPiP Zofia Małas (z prawej) (fot. PAP/Paweł Supernak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Średnia wieku pielęgniarek w Polsce wynosi 53 lata</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fsrednia-wieku-pielegniarek-w-polsce-wynosi-53-lata%2C90040.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fsrednia-wieku-pielegniarek-w-polsce-wynosi-53-lata%2C90040.html&text=%C5%9Arednia+wieku+piel%C4%99gniarek+w+Polsce+wynosi+53+lata" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/srednia-wieku-pielegniarek-w-polsce-wynosi-53-lata,90040.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/srednia-wieku-pielegniarek-w-polsce-wynosi-53-lata,90040.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/jysk-otwiera-sklep-w-ukrainskiej-buczy,90052.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/57/41/105741_r2_300.jpg" alt="Jysk otwiera sklep w ukraińskiej Buczy" title="Otwarcie sklepu w Buczy nastąpi na początku czerwca (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jysk otwiera sklep w ukraińskiej Buczy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fjysk-otwiera-sklep-w-ukrainskiej-buczy%2C90052.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fjysk-otwiera-sklep-w-ukrainskiej-buczy%2C90052.html&text=Jysk+otwiera+sklep+w+ukrai%C5%84skiej+Buczy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/jysk-otwiera-sklep-w-ukrainskiej-buczy,90052.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/jysk-otwiera-sklep-w-ukrainskiej-buczy,90052.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/praca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow,89954.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/49/105649_r2_300.jpg" alt="Praca nad morzem lub w górach, do tego 600 zł premii. Lidl kusi pracowników" title="Lidl Polska po raz kolejny zachęca pracowników z całej Polski do podjęcia pracy sezonowej (Fot. Lidl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca nad morzem lub w górach, do tego 600 zł premii. Lidl kusi pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpraca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow%2C89954.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpraca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow%2C89954.html&text=Praca+nad+morzem+lub+w+g%C3%B3rach%2C+do+tego+600+z%C5%82+premii.+Lidl+kusi+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/praca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow,89954.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/praca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow,89954.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/biedronka-szuka-magazynierow-i-kontrolerow-jakosci-ile-mozna-zarobic,89320.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/54/104954_r2_300.jpg" alt="Biedronka szuka magazynierów i kontrolerów jakości. Ile można zarobić?" title="Magazynier z najmniejszym stażem może liczyć na wynagrodzenie na poziomie nie mniejszym niż 3950 zł brutto (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka szuka magazynierów i kontrolerów jakości. Ile można zarobić?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbiedronka-szuka-magazynierow-i-kontrolerow-jakosci-ile-mozna-zarobic%2C89320.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbiedronka-szuka-magazynierow-i-kontrolerow-jakosci-ile-mozna-zarobic%2C89320.html&text=Biedronka+szuka+magazynier%C3%B3w+i+kontroler%C3%B3w+jako%C5%9Bci.+Ile+mo%C5%BCna+zarobi%C4%87%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/biedronka-szuka-magazynierow-i-kontrolerow-jakosci-ile-mozna-zarobic,89320.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/biedronka-szuka-magazynierow-i-kontrolerow-jakosci-ile-mozna-zarobic,89320.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/swiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej,89234.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/76/097176_r2_300.jpg" alt="Świąteczne zakupy na ostatnią chwilę? Zobacz, kto pracuje dłużej" title="W Wielką Sobotę prawie wszystkie placówki handlowe będą działać do godziny 13 (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Świąteczne zakupy na ostatnią chwilę? Zobacz, kto pracuje dłużej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fswiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej%2C89234.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fswiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej%2C89234.html&text=%C5%9Awi%C4%85teczne+zakupy+na+ostatni%C4%85+chwil%C4%99%3F+Zobacz%2C+kto+pracuje+d%C5%82u%C5%BCej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/swiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej,89234.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/swiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej,89234.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/biedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego,89154.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/45/097145_r2_300.jpg" alt="Biedronka nagrodzi dziesiątki tysięcy pracowników. Prawie 3 tysiące złotych dla każdego" title="Bonus finansowy otrzymają pracownicy sieci zatrudnieni zarówno w sklepach, jak i w centrach dystrybucyjnych i biurach, pracujący na stanowiskach niemenedżerskich (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka nagrodzi dziesiątki tysięcy pracowników. Prawie 3 tysiące złotych dla każdego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbiedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego%2C89154.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbiedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego%2C89154.html&text=Biedronka+nagrodzi+dziesi%C4%85tki+tysi%C4%99cy+pracownik%C3%B3w.+Prawie+3+tysi%C4%85ce+z%C5%82otych+dla+ka%C5%BCdego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/biedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego,89154.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/biedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego,89154.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/46/104746_r2_300.jpg" alt="Kaufland sypnął groszem przed świętami" title="Pracownicy firmy Kaufland z okazji Wielkanocy otrzymali karty przedpłacone do wykorzystania w sklepach sieci (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kaufland sypnął groszem przed świętami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow%2C89137.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow%2C89137.html&text=Kaufland+sypn%C4%85%C5%82+groszem+przed+%C5%9Bwi%C4%99tami.+4%2C7+mln+z%C5%82+dla+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dps-om-grozi-zalamanie-nadchodzi-fala-odejsc,380828.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/46/105946_r2_300.jpg" alt="DPS-om grozi załamanie. Nadchodzi fala odejść" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>DPS-om grozi załamanie. Nadchodzi fala odejść</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fdps-om-grozi-zalamanie-nadchodzi-fala-odejsc%2C380828.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fdps-om-grozi-zalamanie-nadchodzi-fala-odejsc%2C380828.html&text=DPS-om+grozi+za%C5%82amanie.+Nadchodzi+fala+odej%C5%9B%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dps-om-grozi-zalamanie-nadchodzi-fala-odejsc,380828.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dps-om-grozi-zalamanie-nadchodzi-fala-odejsc,380828.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pogloski-o-paralizu-zus-u-sa-przesadzone,90170.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/92/96/089296_r2_300.jpg" alt="Pogłoski o paraliżu ZUS-u są przesadzone" title="Związkowcy ze Związkowej Alternatywy (ZA) podkreślają, że warunki pracy urzędników ZUS są coraz gorsze (Fot. ZUS)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pogłoski o paraliżu ZUS-u są przesadzone</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpogloski-o-paralizu-zus-u-sa-przesadzone%2C90170.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpogloski-o-paralizu-zus-u-sa-przesadzone%2C90170.html&text=Pog%C5%82oski+o+parali%C5%BCu+ZUS-u+s%C4%85+przesadzone" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pogloski-o-paralizu-zus-u-sa-przesadzone,90170.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pogloski-o-paralizu-zus-u-sa-przesadzone,90170.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/najgorzej-oplacany-burmistrz-w-polsce-z-podwyzka-juz-wie-na-co-wyda-wyplate,380071.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/50/105850_r2_300.jpg" alt="Najgorzej opłacany burmistrz z podwyżką. Już wie, na co wyda wypłatę" title="fot.facebook." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Najgorzej opłacany burmistrz z podwyżką. Już wie, na co wyda wypłatę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnajgorzej-oplacany-burmistrz-w-polsce-z-podwyzka-juz-wie-na-co-wyda-wyplate%2C380071.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnajgorzej-oplacany-burmistrz-w-polsce-z-podwyzka-juz-wie-na-co-wyda-wyplate%2C380071.html&text=Najgorzej+op%C5%82acany+burmistrz+z+podwy%C5%BCk%C4%85.+Ju%C5%BC+wie%2C+na+co+wyda+wyp%C5%82at%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/najgorzej-oplacany-burmistrz-w-polsce-z-podwyzka-juz-wie-na-co-wyda-wyplate,380071.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/najgorzej-oplacany-burmistrz-w-polsce-z-podwyzka-juz-wie-na-co-wyda-wyplate,380071.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/terytorialsi-szkola-sluzbe-wiezienna,90016.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/02/89/090289_r2_300.jpg" alt="Terytorialsi szkolą Służbę Więzienną" title="Szkolenie miało charakter pilotażowy (fot. WOT/twitter)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Terytorialsi szkolą Służbę Więzienną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fterytorialsi-szkola-sluzbe-wiezienna%2C90016.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fterytorialsi-szkola-sluzbe-wiezienna%2C90016.html&text=Terytorialsi+szkol%C4%85+S%C5%82u%C5%BCb%C4%99+Wi%C4%99zienn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/terytorialsi-szkola-sluzbe-wiezienna,90016.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/terytorialsi-szkola-sluzbe-wiezienna,90016.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/dyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje,378306.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/97/105697_r2_300.jpg" alt="Dyrektor szkoły jak prokurator i sędzia? Nowy pomysł budzi kontrowersje" title="(Fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dyrektor szkoły jak prokurator i sędzia? Nowy pomysł budzi kontrowersje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje%2C378306.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje%2C378306.html&text=Dyrektor+szko%C5%82y+jak+prokurator+i+s%C4%99dzia%3F+Nowy+pomys%C5%82+budzi+kontrowersje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/dyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje,378306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/dyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje,378306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/1-6-tys-osob-zglosilo-sie-do-wojska-dostana-4-5-tys-zl-na-start,89995.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/95/105695_r2_300.jpg" alt="1,6 tys. osób zgłosiło się do wojska. Dostaną 4,5 tys. zł na start" title="Dobrowolna zasadnicza służba wojskowa została wprowadzona ustawą o obronie ojczyzny (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>1,6 tys. osób zgłosiło się do wojska. Dostaną 4,5 tys. zł na start</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2F1-6-tys-osob-zglosilo-sie-do-wojska-dostana-4-5-tys-zl-na-start%2C89995.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2F1-6-tys-osob-zglosilo-sie-do-wojska-dostana-4-5-tys-zl-na-start%2C89995.html&text=1%2C6+tys.+os%C3%B3b+zg%C5%82osi%C5%82o+si%C4%99+do+wojska.+Dostan%C4%85+4%2C5+tys.+z%C5%82+na+start" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/1-6-tys-osob-zglosilo-sie-do-wojska-dostana-4-5-tys-zl-na-start,89995.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/1-6-tys-osob-zglosilo-sie-do-wojska-dostana-4-5-tys-zl-na-start,89995.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwolnil-800-marynarzy-teraz-przeprasza,90105.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/57/99/105799_r2_300.jpg" alt="Zwolnił 800 marynarzy, teraz przeprasza" title="W marcu P&amp;O Ferries zwolniło prawie 800 marynarzy (fot. PAP/PA)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zwolnił 800 marynarzy, teraz przeprasza</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnil-800-marynarzy-teraz-przeprasza%2C90105.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnil-800-marynarzy-teraz-przeprasza%2C90105.html&text=Zwolni%C5%82+800+marynarzy%2C+teraz+przeprasza" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwolnil-800-marynarzy-teraz-przeprasza,90105.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwolnil-800-marynarzy-teraz-przeprasza,90105.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/oczekiwania-kontra-rzeczywistosc-tu-pracownicy-moga-sie-rozczarowac,90090.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/57/86/105786_r2_300.jpg" alt="Oczekiwania kontra rzeczywistość. Tu pracownicy mogą się rozczarować" title="W najbliższym czasie 45,6 proc. przedsiębiorstw planuje rekrutować (fot. Anastasiya Leskova/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oczekiwania kontra rzeczywistość. Tu pracownicy mogą się rozczarować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Foczekiwania-kontra-rzeczywistosc-tu-pracownicy-moga-sie-rozczarowac%2C90090.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Foczekiwania-kontra-rzeczywistosc-tu-pracownicy-moga-sie-rozczarowac%2C90090.html&text=Oczekiwania+kontra+rzeczywisto%C5%9B%C4%87.+Tu+pracownicy+mog%C4%85+si%C4%99+rozczarowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/oczekiwania-kontra-rzeczywistosc-tu-pracownicy-moga-sie-rozczarowac,90090.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/oczekiwania-kontra-rzeczywistosc-tu-pracownicy-moga-sie-rozczarowac,90090.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/gwarancje-zatrudnienia-pracownikow-pgnig-maja-byc-priorytetem-przy-fuzji-z-orlenem,90028.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/57/22/105722_r2_300.jpg" alt="Gwarancje zatrudnienia pracowników PGNiG mają być priorytetem przy fuzji z Orlenem" title="Iwona Waksmundzka-Olejniczak (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gwarancje zatrudnienia pracowników PGNiG mają być priorytetem przy fuzji z Orlenem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgwarancje-zatrudnienia-pracownikow-pgnig-maja-byc-priorytetem-przy-fuzji-z-orlenem%2C90028.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgwarancje-zatrudnienia-pracownikow-pgnig-maja-byc-priorytetem-przy-fuzji-z-orlenem%2C90028.html&text=Gwarancje+zatrudnienia+pracownik%C3%B3w+PGNiG+maj%C4%85+by%C4%87+priorytetem+przy+fuzji+z+Orlenem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/gwarancje-zatrudnienia-pracownikow-pgnig-maja-byc-priorytetem-przy-fuzji-z-orlenem,90028.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/gwarancje-zatrudnienia-pracownikow-pgnig-maja-byc-priorytetem-przy-fuzji-z-orlenem,90028.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/masowe-zwolnienia-w-netfliksie-wiele-osob-straci-prace,89918.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/14/105614_r2_300.jpg" alt="Masowe zwolnienia w Netfliksie. Wiele osób straci pracę" title="Netflix zamierza zwolnić 150 osób (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Masowe zwolnienia w Netfliksie. Wiele osób straci pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-zwolnienia-w-netfliksie-wiele-osob-straci-prace%2C89918.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-zwolnienia-w-netfliksie-wiele-osob-straci-prace%2C89918.html&text=Masowe+zwolnienia+w+Netfliksie.+Wiele+os%C3%B3b+straci+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/masowe-zwolnienia-w-netfliksie-wiele-osob-straci-prace,89918.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/masowe-zwolnienia-w-netfliksie-wiele-osob-straci-prace,89918.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/praca-hybrydowa-staje-sie-coraz-bardziej-zrownowazona,89805.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/70/101970_r2_300.jpg" alt="Praca hybrydowa staje się coraz bardziej zrównoważona" title="Najbardziej atrakcyjnymi świadczeniami zawodowymi w przyszłym miejscu zatrudnienia są m.in. elastyczne godziny pracy i niczym nieograniczane urlopy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca hybrydowa staje się coraz bardziej zrównoważona</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpraca-hybrydowa-staje-sie-coraz-bardziej-zrownowazona%2C89805.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpraca-hybrydowa-staje-sie-coraz-bardziej-zrownowazona%2C89805.html&text=Praca+hybrydowa+staje+si%C4%99+coraz+bardziej+zr%C3%B3wnowa%C5%BCona" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/praca-hybrydowa-staje-sie-coraz-bardziej-zrownowazona,89805.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/praca-hybrydowa-staje-sie-coraz-bardziej-zrownowazona,89805.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracownicy-ktorych-nie-mozna-zwolnic-lista-osob-pod-ochrona-jest-coraz-dluzsza,89713.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/53/91/105391_r2_300.jpg" alt="Pracownicy, których nie można zwolnić. Lista osób pod ochroną jest coraz dłuższa" title="Ustawa o obronie ojczyzny rozszerzyła katalog pracowników chronionych przed wypowiedzeniem pracy lub płacy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy, których nie można zwolnić. Lista osób pod ochroną jest coraz dłuższa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownicy-ktorych-nie-mozna-zwolnic-lista-osob-pod-ochrona-jest-coraz-dluzsza%2C89713.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownicy-ktorych-nie-mozna-zwolnic-lista-osob-pod-ochrona-jest-coraz-dluzsza%2C89713.html&text=Pracownicy%2C+kt%C3%B3rych+nie+mo%C5%BCna+zwolni%C4%87.+Lista+os%C3%B3b+pod+ochron%C4%85+jest+coraz+d%C5%82u%C5%BCsza" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracownicy-ktorych-nie-mozna-zwolnic-lista-osob-pod-ochrona-jest-coraz-dluzsza,89713.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracownicy-ktorych-nie-mozna-zwolnic-lista-osob-pod-ochrona-jest-coraz-dluzsza,89713.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/podczas-rozmowy-kwalifikacyjnej-graja-w-counter-strike-tak-rekrutuje-firma-budowlana,90093.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/57/89/105789_r2_300.jpg" alt="Podczas rozmowy kwalifikacyjnej grają w Counter-Strike. Tak rekrutuje firma budowlana" title="Erbud oferuje rozmowę rekrutacyjną podczas gry komputerowej (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podczas rozmowy kwalifikacyjnej grają w Counter-Strike. Tak rekrutuje firma budowlana</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpodczas-rozmowy-kwalifikacyjnej-graja-w-counter-strike-tak-rekrutuje-firma-budowlana%2C90093.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpodczas-rozmowy-kwalifikacyjnej-graja-w-counter-strike-tak-rekrutuje-firma-budowlana%2C90093.html&text=Podczas+rozmowy+kwalifikacyjnej+graj%C4%85+w+Counter-Strike.+Tak+rekrutuje+firma+budowlana" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/podczas-rozmowy-kwalifikacyjnej-graja-w-counter-strike-tak-rekrutuje-firma-budowlana,90093.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/podczas-rozmowy-kwalifikacyjnej-graja-w-counter-strike-tak-rekrutuje-firma-budowlana,90093.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/ludzie-beda-sie-zwalniac-a-nowi-nie-przyjda-czesc-firm-na-cenzurowanym,90041.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/57/096157_r2_300.jpg" alt="Ludzie będą się zwalniać, a nowi nie przyjdą. Część firm na cenzurowanym" title="Bojkot konsumencki to jedno, jednak niewycofanie biznesu z Rosji może wpłynąć także na rekrutację (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ludzie będą się zwalniać, a nowi nie przyjdą. Część firm na cenzurowanym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fludzie-beda-sie-zwalniac-a-nowi-nie-przyjda-czesc-firm-na-cenzurowanym%2C90041.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fludzie-beda-sie-zwalniac-a-nowi-nie-przyjda-czesc-firm-na-cenzurowanym%2C90041.html&text=Ludzie+b%C4%99d%C4%85+si%C4%99+zwalnia%C4%87%2C+a+nowi+nie+przyjd%C4%85.+Cz%C4%99%C5%9B%C4%87+firm+na+cenzurowanym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/ludzie-beda-sie-zwalniac-a-nowi-nie-przyjda-czesc-firm-na-cenzurowanym,90041.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/ludzie-beda-sie-zwalniac-a-nowi-nie-przyjda-czesc-firm-na-cenzurowanym,90041.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/czarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy,89898.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/92/105592_r2_300.jpg" alt="Czarne chmury nad firmami. Ludzie będą odchodzić z pracy" title="W kwietniu 2022 roku inflacja w Polsce wyniosła 12,2 proc. - to wzrost o 2 proc. miesiąc do miesiąca (Fot. Adam Borkowski/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czarne chmury nad firmami. Ludzie będą odchodzić z pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fczarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy%2C89898.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fczarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy%2C89898.html&text=Czarne+chmury+nad+firmami.+Ludzie+b%C4%99d%C4%85+odchodzi%C4%87+z+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/czarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy,89898.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/czarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy,89898.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/tego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow,89527.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/09/105409_r2_300.jpg" alt="Tego trendu już nie zatrzymamy. Poddaj mu się, bo stracisz pracowników" title="Praca hybrydowa jest najtrudniejszą formą pracy (Fot. Redd/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tego trendu już nie zatrzymamy. Poddaj mu się, bo stracisz pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow%2C89527.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow%2C89527.html&text=Tego+trendu+ju%C5%BC+nie+zatrzymamy.+Poddaj+mu+si%C4%99%2C+bo+stracisz+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/tego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow,89527.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/tego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow,89527.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mlodzi-przemebluja-rynek-pracy-nie-wszystkim-sie-to-spodoba,89645.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/53/12/105312_r2_300.jpg" alt="Młodzi przemeblują rynek pracy. Nie wszystkim się to spodoba" title="Generacja Z to pokolenie epoki nie tylko cyfrowej, ale i hybrydowej (Fot. Alexandr Podvalny/ Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Młodzi przemeblują rynek pracy. Nie wszystkim się to spodoba</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmlodzi-przemebluja-rynek-pracy-nie-wszystkim-sie-to-spodoba%2C89645.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmlodzi-przemebluja-rynek-pracy-nie-wszystkim-sie-to-spodoba%2C89645.html&text=M%C5%82odzi+przemebluj%C4%85+rynek+pracy.+Nie+wszystkim+si%C4%99+to+spodoba" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mlodzi-przemebluja-rynek-pracy-nie-wszystkim-sie-to-spodoba,89645.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mlodzi-przemebluja-rynek-pracy-nie-wszystkim-sie-to-spodoba,89645.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mozemy-z-podniesiona-glowa-patrzec-na-reszte-europy,89463.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/51/86/105186_r2_300.jpg" alt="Możemy z podniesioną głową patrzeć na resztę Europy" title="Marsz solidarności z Ukrainą na Rynku Głównym w Krakowie (fot. PAP/Łukasz Gągulski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Możemy z podniesioną głową patrzeć na resztę Europy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmozemy-z-podniesiona-glowa-patrzec-na-reszte-europy%2C89463.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmozemy-z-podniesiona-glowa-patrzec-na-reszte-europy%2C89463.html&text=Mo%C5%BCemy+z+podniesion%C4%85+g%C5%82ow%C4%85+patrze%C4%87+na+reszt%C4%99+Europy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mozemy-z-podniesiona-glowa-patrzec-na-reszte-europy,89463.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mozemy-z-podniesiona-glowa-patrzec-na-reszte-europy,89463.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/koniec-wysrubowanych-wycen-start-upow,90165.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/51/105851_r2_300.jpg" alt="Koniec wyśrubowanych wycen start-upów" title="W ostatnich latach technologiczne spółki zaczęły już &quot;spać na pieniądzach&quot; (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Koniec wyśrubowanych wycen start-upów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fkoniec-wysrubowanych-wycen-start-upow%2C90165.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fkoniec-wysrubowanych-wycen-start-upow%2C90165.html&text=Koniec+wy%C5%9Brubowanych+wycen+start-up%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/koniec-wysrubowanych-wycen-start-upow,90165.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/koniec-wysrubowanych-wycen-start-upow,90165.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/polski-startup-zyskuje-potezne-wsparcie,90074.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/91/097191_r2_300.jpg" alt="Polski startup zyskuje potężne wsparcie" title="Technologia polskiej spółki skraca czas potrzebny na przygotowanie merytorycznej części oferty (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polski startup zyskuje potężne wsparcie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolski-startup-zyskuje-potezne-wsparcie%2C90074.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolski-startup-zyskuje-potezne-wsparcie%2C90074.html&text=Polski+startup+zyskuje+pot%C4%99%C5%BCne+wsparcie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/polski-startup-zyskuje-potezne-wsparcie,90074.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/polski-startup-zyskuje-potezne-wsparcie,90074.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/orlen-skylight-accelerator-rozpoczyna-wspolprace-z-microsoftem,90065.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/58/62/085862_r2_300.jpg" alt="Orlen Skylight Accelerator rozpoczyna współpracę z Microsoftem" title="PKN Orlen zawarł porozumienie rozpoczynające współpracę między Orlen Skylight Accelerator a Microsoft Founders Hub 101 (fot. Paweł Pawłowski/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Orlen Skylight Accelerator rozpoczyna współpracę z Microsoftem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Forlen-skylight-accelerator-rozpoczyna-wspolprace-z-microsoftem%2C90065.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Forlen-skylight-accelerator-rozpoczyna-wspolprace-z-microsoftem%2C90065.html&text=Orlen+Skylight+Accelerator+rozpoczyna+wsp%C3%B3%C5%82prac%C4%99+z+Microsoftem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/orlen-skylight-accelerator-rozpoczyna-wspolprace-z-microsoftem,90065.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/orlen-skylight-accelerator-rozpoczyna-wspolprace-z-microsoftem,90065.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/rozpoczal-sie-nabor-dla-polskich-start-upow-na-innovation-week-w-oslo,89943.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/77/102577_r2_300.jpg" alt="Rozpoczął się nabór dla polskich start-upów na Innovation Week w Oslo" title="Ruszył nabór polskich startupów do udziału w Oslo Innovation Week (fot. Israel Andrade/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rozpoczął się nabór dla polskich start-upów na Innovation Week w Oslo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frozpoczal-sie-nabor-dla-polskich-start-upow-na-innovation-week-w-oslo%2C89943.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frozpoczal-sie-nabor-dla-polskich-start-upow-na-innovation-week-w-oslo%2C89943.html&text=Rozpocz%C4%85%C5%82+si%C4%99+nab%C3%B3r+dla+polskich+start-up%C3%B3w+na+Innovation+Week+w+Oslo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/rozpoczal-sie-nabor-dla-polskich-start-upow-na-innovation-week-w-oslo,89943.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/rozpoczal-sie-nabor-dla-polskich-start-upow-na-innovation-week-w-oslo,89943.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/rusza-kolejna-edycja-programu-mentoringowego-sebastiana-kulczyka,89867.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/60/105560_r2_300.jpg" alt="Rusza kolejna edycja programu mentoringowego Sebastiana Kulczyka" title="Sebastian Kulczyk już od pięciu lat wspiera i promuje najlepsze polskie startupy (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rusza kolejna edycja programu mentoringowego Sebastiana Kulczyka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frusza-kolejna-edycja-programu-mentoringowego-sebastiana-kulczyka%2C89867.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frusza-kolejna-edycja-programu-mentoringowego-sebastiana-kulczyka%2C89867.html&text=Rusza+kolejna+edycja+programu+mentoringowego+Sebastiana+Kulczyka" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/rusza-kolejna-edycja-programu-mentoringowego-sebastiana-kulczyka,89867.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/rusza-kolejna-edycja-programu-mentoringowego-sebastiana-kulczyka,89867.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/boty-pomagaja-prowadzic-biznes,89804.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/04/105504_r2_300.jpg" alt="Boty pomagają prowadzić biznes" title="Polacy preferują rozmowę z botem ze względu na możliwość uzyskania szybkiej odpowiedzi (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Boty pomagają prowadzić biznes</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fboty-pomagaja-prowadzic-biznes%2C89804.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fboty-pomagaja-prowadzic-biznes%2C89804.html&text=Boty+pomagaj%C4%85+prowadzi%C4%87+biznes" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/boty-pomagaja-prowadzic-biznes,89804.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/boty-pomagaja-prowadzic-biznes,89804.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/ponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie,90146.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/34/105834_r2_300.jpg" alt="Ponad połowa chce zmienić pracę, mają dość. Fala odejść na horyzoncie" title="Jedynie 10 proc. badanych kobiet nie planuje zmiany pracy przez okres dłuższy niż pięć lat (Fot. Brooke Cagle/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ponad połowa chce zmienić pracę, mają dość. Fala odejść na horyzoncie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie%2C90146.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie%2C90146.html&text=Ponad+po%C5%82owa+chce+zmieni%C4%87+prac%C4%99%2C+maj%C4%85+do%C5%9B%C4%87.+Fala+odej%C5%9B%C4%87+na+horyzoncie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/ponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie,90146.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/ponad-polowa-chce-zmienic-prace-maja-dosc-fala-odejsc-na-horyzoncie,90146.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/znana-firma-chce-osiagnac-parytet-plci-jest-coraz-blizej,89924.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/18/105618_r2_300.jpg" alt="Znana firma chce osiągnąć parytet płci. Jest coraz bliżej" title="W ciągu ostatnich lat Henkel systematycznie zwiększał udział kobiet na stanowiskach kierowniczych (Zdj. ilustracyjne., Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znana firma chce osiągnąć parytet płci. Jest coraz bliżej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fznana-firma-chce-osiagnac-parytet-plci-jest-coraz-blizej%2C89924.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fznana-firma-chce-osiagnac-parytet-plci-jest-coraz-blizej%2C89924.html&text=Znana+firma+chce+osi%C4%85gn%C4%85%C4%87+parytet+p%C5%82ci.+Jest+coraz+bli%C5%BCej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/znana-firma-chce-osiagnac-parytet-plci-jest-coraz-blizej,89924.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/znana-firma-chce-osiagnac-parytet-plci-jest-coraz-blizej,89924.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/kariera-corek-zalezy-od-tego-co-mowia-im-rodzice,89435.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/07/23/100723_r2_300.jpg" alt="Kariera córek zależy od tego, co mówią im rodzice" title="Istotne jest to, co rodzice mówią swoim córkom (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kariera córek zależy od tego, co mówią im rodzice</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkariera-corek-zalezy-od-tego-co-mowia-im-rodzice%2C89435.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkariera-corek-zalezy-od-tego-co-mowia-im-rodzice%2C89435.html&text=Kariera+c%C3%B3rek+zale%C5%BCy+od+tego%2C+co+m%C3%B3wi%C4%85+im+rodzice" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/kariera-corek-zalezy-od-tego-co-mowia-im-rodzice,89435.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/kariera-corek-zalezy-od-tego-co-mowia-im-rodzice,89435.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/inspirujace-dyskusje-o-rynku-pracy-i-zarzadzaniu-wkrotce-rusza-europejski-kongres-gospodarczy,89330.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/55/58/085558_r2_300.jpg" alt="Inspirujące dyskusje o rynku pracy i zarządzaniu. Wkrótce rusza Europejski Kongres Gospodarczy" title="XIV Europejski Kongres Gospodarczy (EEC) odbędzie się w terminie 25-27 kwietnia 2022 r. w Międzynarodowym Centrum Kongresowym w Katowicach (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Inspirujące dyskusje o rynku pracy i zarządzaniu. Wkrótce rusza Europejski Kongres Gospodarczy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Finspirujace-dyskusje-o-rynku-pracy-i-zarzadzaniu-wkrotce-rusza-europejski-kongres-gospodarczy%2C89330.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Finspirujace-dyskusje-o-rynku-pracy-i-zarzadzaniu-wkrotce-rusza-europejski-kongres-gospodarczy%2C89330.html&text=Inspiruj%C4%85ce+dyskusje+o+rynku+pracy+i+zarz%C4%85dzaniu.+Wkr%C3%B3tce+rusza+Europejski+Kongres+Gospodarczy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/inspirujace-dyskusje-o-rynku-pracy-i-zarzadzaniu-wkrotce-rusza-europejski-kongres-gospodarczy,89330.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/inspirujace-dyskusje-o-rynku-pracy-i-zarzadzaniu-wkrotce-rusza-europejski-kongres-gospodarczy,89330.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobiety-biegaja-w-butach-z-olowiu-gdy-awansuja-w-pracy,89308.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/50/96/085096_r2_300.jpg" alt="Kobiety &quot;biegają w butach z ołowiu&quot;" title="Na wyższych stanowiskach mężczyźni czują się znacznie bardziej szanowani niż kobiety (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobiety "biegają w butach z ołowiu"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-biegaja-w-butach-z-olowiu-gdy-awansuja-w-pracy%2C89308.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-biegaja-w-butach-z-olowiu-gdy-awansuja-w-pracy%2C89308.html&text=Kobiety+%22biegaj%C4%85+w+butach+z+o%C5%82owiu%22%2C+gdy+awansuj%C4%85+w+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobiety-biegaja-w-butach-z-olowiu-gdy-awansuja-w-pracy,89308.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobiety-biegaja-w-butach-z-olowiu-gdy-awansuja-w-pracy,89308.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/24/104924_r2_300.jpg" alt="Jak położna pokochała węgiel. &quot;Nie żałuję studiowania&quot;" title="I Coal You. to biżuteria, w której bohaterem pierwszego planu jest węgiel (fot. I Coal You.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak położna pokochała węgiel. "Nie żałuję studiowania"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjak-polozna-pokochala-wegiel-nie-zaluje-studiowania%2C89260.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjak-polozna-pokochala-wegiel-nie-zaluje-studiowania%2C89260.html&text=Jak+po%C5%82o%C5%BCna+pokocha%C5%82a+w%C4%99giel.+%22Nie+%C5%BCa%C5%82uj%C4%99+studiowania%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/koniec-strajku-w-hutchinsonie-beda-podwyzki,90259.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/63/105963_r2_300.jpg" alt="Koniec strajku w Hutchinsonie. Będą podwyżki" title="Spółka Hutchinson Poland Zakład nr 2 w Żywcu zatrudnia około 1300 osób (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Koniec strajku w Hutchinsonie. Będą podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fkoniec-strajku-w-hutchinsonie-beda-podwyzki%2C90259.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fkoniec-strajku-w-hutchinsonie-beda-podwyzki%2C90259.html&text=Koniec+strajku+w+Hutchinsonie.+B%C4%99d%C4%85+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/koniec-strajku-w-hutchinsonie-beda-podwyzki,90259.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/koniec-strajku-w-hutchinsonie-beda-podwyzki,90259.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/presja-placowa-w-polsce-jest-najwieksza-w-europie,90252.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/56/105956_r2_300.jpg" alt="Presja płacowa w Polsce jest największa w Europie" title="Presja inflacyjna jeszcze mocniej wpływa na oczekiwania pracowników (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Presja płacowa w Polsce jest największa w Europie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpresja-placowa-w-polsce-jest-najwieksza-w-europie%2C90252.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpresja-placowa-w-polsce-jest-najwieksza-w-europie%2C90252.html&text=Presja+p%C5%82acowa+w+Polsce+jest+najwi%C4%99ksza+w+Europie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/presja-placowa-w-polsce-jest-najwieksza-w-europie,90252.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/presja-placowa-w-polsce-jest-najwieksza-w-europie,90252.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracownik-zarobi-mniej-pracodawca-zaplaci-wiecej-wraca-kontrowersyjny-temat-bruksela-naciska,90254.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/57/105957_r2_300.jpg" alt="Pracownik zarobi mniej, pracodawca zapłaci więcej. Wraca kontrowersyjny temat, Bruksela naciska" title="O oskładkowaniu umów zleceń mowa jest od lat (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownik zarobi mniej, pracodawca zapłaci więcej. Wraca kontrowersyjny temat, Bruksela naciska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownik-zarobi-mniej-pracodawca-zaplaci-wiecej-wraca-kontrowersyjny-temat-bruksela-naciska%2C90254.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownik-zarobi-mniej-pracodawca-zaplaci-wiecej-wraca-kontrowersyjny-temat-bruksela-naciska%2C90254.html&text=Pracownik+zarobi+mniej%2C+pracodawca+zap%C5%82aci+wi%C4%99cej.+Wraca+kontrowersyjny+temat%2C+Bruksela+naciska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracownik-zarobi-mniej-pracodawca-zaplaci-wiecej-wraca-kontrowersyjny-temat-bruksela-naciska,90254.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracownik-zarobi-mniej-pracodawca-zaplaci-wiecej-wraca-kontrowersyjny-temat-bruksela-naciska,90254.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/nowe-przepisy-maja-zmienic-rzeczywistosc-ludzi-kultury-w-polsce,90251.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/52/105952_r2_300.jpg" alt="Nowe przepisy mają &quot;zmienić rzeczywistość ludzi kultury w Polsce&quot;" title="Ustawa o uprawnieniach artysty zawodowego ma poprawić byt ludzi kultury, zwłaszcza jeśli chodzi o dostęp do ubezpieczeń (fot. mat. prasowe Teatru Capitol)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowe przepisy mają "zmienić rzeczywistość ludzi kultury w Polsce"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fnowe-przepisy-maja-zmienic-rzeczywistosc-ludzi-kultury-w-polsce%2C90251.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fnowe-przepisy-maja-zmienic-rzeczywistosc-ludzi-kultury-w-polsce%2C90251.html&text=Nowe+przepisy+maj%C4%85+%22zmieni%C4%87+rzeczywisto%C5%9B%C4%87+ludzi+kultury+w+Polsce%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/nowe-przepisy-maja-zmienic-rzeczywistosc-ludzi-kultury-w-polsce,90251.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/nowe-przepisy-maja-zmienic-rzeczywistosc-ludzi-kultury-w-polsce,90251.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/od-1-lipca-emerytury-beda-wyzsze-ale-nie-wszystkie,90245.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/52/104852_r2_300.jpg" alt="Od 1 lipca emerytury będą wyższe. Ale nie wszystkie" title="Obniżenie stawki podatkowej z 17 do 12 proc. wpłynie na wysokość części emerytur od lipca 2022 roku (Fot. Artem Labunsky/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Od 1 lipca emerytury będą wyższe. Ale nie wszystkie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fod-1-lipca-emerytury-beda-wyzsze-ale-nie-wszystkie%2C90245.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fod-1-lipca-emerytury-beda-wyzsze-ale-nie-wszystkie%2C90245.html&text=Od+1+lipca+emerytury+b%C4%99d%C4%85+wy%C5%BCsze.+Ale+nie+wszystkie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/od-1-lipca-emerytury-beda-wyzsze-ale-nie-wszystkie,90245.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/od-1-lipca-emerytury-beda-wyzsze-ale-nie-wszystkie,90245.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/dlugi-polakow-wieksze-niz-zarobki-tyle-pensji-trzeba-poswiecic-na-splate,90244.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/49/105949_r2_300.jpg" alt="Długi Polaków większe niż zarobki. Tyle pensji trzeba poświęcić na spłatę" title="Jak wynika z danych KRD, długi Polaków wynoszą już 45,2 mld zł. Ma je 2,4 mln osób (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Długi Polaków większe niż zarobki. Tyle pensji trzeba poświęcić na spłatę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdlugi-polakow-wieksze-niz-zarobki-tyle-pensji-trzeba-poswiecic-na-splate%2C90244.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdlugi-polakow-wieksze-niz-zarobki-tyle-pensji-trzeba-poswiecic-na-splate%2C90244.html&text=D%C5%82ugi+Polak%C3%B3w+wi%C4%99ksze+ni%C5%BC+zarobki.+Tyle+pensji+trzeba+po%C5%9Bwi%C4%99ci%C4%87+na+sp%C5%82at%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/dlugi-polakow-wieksze-niz-zarobki-tyle-pensji-trzeba-poswiecic-na-splate,90244.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/dlugi-polakow-wieksze-niz-zarobki-tyle-pensji-trzeba-poswiecic-na-splate,90244.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/polska-na-czele-lepsi-od-nas-sa-tylko-czesi,90210.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/06/105906_r2_300.jpg" alt="Polska na czele. Lepsi od nas są tylko Czesi" title="Minister rodziny i polityki społecznej Marlena Maląg (fot. PAP/Tomasz Wojtasik)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska na czele. Lepsi od nas są tylko Czesi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpolska-na-czele-lepsi-od-nas-sa-tylko-czesi%2C90210.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpolska-na-czele-lepsi-od-nas-sa-tylko-czesi%2C90210.html&text=Polska+na+czele.+Lepsi+od+nas+s%C4%85+tylko+Czesi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/polska-na-czele-lepsi-od-nas-sa-tylko-czesi,90210.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/polska-na-czele-lepsi-od-nas-sa-tylko-czesi,90210.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-w-polsce-bez-zmian-wciaz-3-proc,90204.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/87/097587_r2_300.jpg" alt="Bezrobocie w Polsce bez zmian. Wciąż 3 proc." title="Liczba bezrobotnych w kwietniu wyniosła 526 tys. wobec 525 tys. w marcu (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie w Polsce bez zmian. Wciąż 3 proc.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-polsce-bez-zmian-wciaz-3-proc%2C90204.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-polsce-bez-zmian-wciaz-3-proc%2C90204.html&text=Bezrobocie+w+Polsce+bez+zmian.+Wci%C4%85%C5%BC+3+proc." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-w-polsce-bez-zmian-wciaz-3-proc,90204.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-w-polsce-bez-zmian-wciaz-3-proc,90204.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/polski-rynek-pracy-w-liczbach-mlodzi-i-kobiety-maja-najgorzej,90059.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/57/47/105747_r2_300.jpg" alt="Polski rynek pracy w liczbach. Młodzi i kobiety mają najgorzej" title="Największe bezrobocie obserwuje się wśród osób najmłodszych (w wieku 15–24 lata) (fot. Jason Wong/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polski rynek pracy w liczbach. Młodzi i kobiety mają najgorzej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolski-rynek-pracy-w-liczbach-mlodzi-i-kobiety-maja-najgorzej%2C90059.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolski-rynek-pracy-w-liczbach-mlodzi-i-kobiety-maja-najgorzej%2C90059.html&text=Polski+rynek+pracy+w+liczbach.+M%C5%82odzi+i+kobiety+maj%C4%85+najgorzej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/polski-rynek-pracy-w-liczbach-mlodzi-i-kobiety-maja-najgorzej,90059.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/polski-rynek-pracy-w-liczbach-mlodzi-i-kobiety-maja-najgorzej,90059.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/bardzo-dobra-sytuacja-na-rynku-pracy-ma-rowniez-swoje-ciemne-strony,90062.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/46/26/104626_r2_300.jpg" alt="Bardzo dobra sytuacja na rynku pracy ma również swoje ciemne strony" title="Bardzo dobra sytuacja na rynku pracy ma również swoje ciemne strony (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bardzo dobra sytuacja na rynku pracy ma również swoje ciemne strony</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbardzo-dobra-sytuacja-na-rynku-pracy-ma-rowniez-swoje-ciemne-strony%2C90062.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbardzo-dobra-sytuacja-na-rynku-pracy-ma-rowniez-swoje-ciemne-strony%2C90062.html&text=Bardzo+dobra+sytuacja+na+rynku+pracy+ma+r%C3%B3wnie%C5%BC+swoje+ciemne+strony" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/bardzo-dobra-sytuacja-na-rynku-pracy-ma-rowniez-swoje-ciemne-strony,90062.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/bardzo-dobra-sytuacja-na-rynku-pracy-ma-rowniez-swoje-ciemne-strony,90062.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-w-dol-sa-najnowsze-dane,90056.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Bezrobocie w dół. Są najnowsze dane" title="Stopa bezrobocia w kwietniu spadła do 5,2 proc. z 5,4 proc. w marcu (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie w dół. Są najnowsze dane</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-dol-sa-najnowsze-dane%2C90056.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-dol-sa-najnowsze-dane%2C90056.html&text=Bezrobocie+w+d%C3%B3%C5%82.+S%C4%85+najnowsze+dane" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-w-dol-sa-najnowsze-dane,90056.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-w-dol-sa-najnowsze-dane,90056.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ubywa-ukraincow-z-lubelskiego-rynku-pracy,89901.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Ubywa Ukraińców z lubelskiego rynku pracy" title="Sytuacja na rynku pracy w województwie lubelskim jest &quot;historycznie dobra&quot; (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ubywa Ukraińców z lubelskiego rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fubywa-ukraincow-z-lubelskiego-rynku-pracy%2C89901.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fubywa-ukraincow-z-lubelskiego-rynku-pracy%2C89901.html&text=Ubywa+Ukrai%C5%84c%C3%B3w+z+lubelskiego+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ubywa-ukraincow-z-lubelskiego-rynku-pracy,89901.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ubywa-ukraincow-z-lubelskiego-rynku-pracy,89901.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pieniadze-z-unii-za-podwyzszenie-wieku-emerytalnego-minister-wywolana-do-tablicy,90256.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/61/105961_r2_300.jpg" alt="Pieniądze z Unii za podwyższenie wieku emerytalnego. Minister wywołana do tablicy" title="Minister rodziny i polityki społecznej Marlena Maląg (fot. PAP/Tomasz Wojtasik)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pieniądze z Unii za podwyższenie wieku emerytalnego. Minister wywołana do tablicy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpieniadze-z-unii-za-podwyzszenie-wieku-emerytalnego-minister-wywolana-do-tablicy%2C90256.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpieniadze-z-unii-za-podwyzszenie-wieku-emerytalnego-minister-wywolana-do-tablicy%2C90256.html&text=Pieni%C4%85dze+z+Unii+za+podwy%C5%BCszenie+wieku+emerytalnego.+Minister+wywo%C5%82ana+do+tablicy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pieniadze-z-unii-za-podwyzszenie-wieku-emerytalnego-minister-wywolana-do-tablicy,90256.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pieniadze-z-unii-za-podwyzszenie-wieku-emerytalnego-minister-wywolana-do-tablicy,90256.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/polakow-nie-stac-na-urlop,90243.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/47/105947_r2_300.jpg" alt="Polaków nie stać na urlop" title="Pogarszająca się sytuacja finansowa Polaków sprawia, że wielu z nas nie będzie mogło wyjechać na upragnione wakacje (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polaków nie stać na urlop</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolakow-nie-stac-na-urlop%2C90243.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolakow-nie-stac-na-urlop%2C90243.html&text=Polak%C3%B3w+nie+sta%C4%87+na+urlop" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/polakow-nie-stac-na-urlop,90243.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/polakow-nie-stac-na-urlop,90243.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/milion-rubli-i-tytul-matki-bohaterki-tak-putin-chce-walczyc-z-kryzysem-demograficznym,90240.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/44/105944_r2_300.jpg" alt="Milion rubli i tytuł &quot;matki-bohaterki&quot;. Tak Putin chce walczyć z kryzysem demograficznym" title="Prezydent Rosji Władimir Putin (Fot. PAP/EPA/MIKHAIL METZEL/KREMLIN POOL/SPUTNIK)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Milion rubli i tytuł "matki-bohaterki". Tak Putin chce walczyć z kryzysem demograficznym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fmilion-rubli-i-tytul-matki-bohaterki-tak-putin-chce-walczyc-z-kryzysem-demograficznym%2C90240.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fmilion-rubli-i-tytul-matki-bohaterki-tak-putin-chce-walczyc-z-kryzysem-demograficznym%2C90240.html&text=Milion+rubli+i+tytu%C5%82+%22matki-bohaterki%22.+Tak+Putin+chce+walczy%C4%87+z+kryzysem+demograficznym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/milion-rubli-i-tytul-matki-bohaterki-tak-putin-chce-walczyc-z-kryzysem-demograficznym,90240.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/milion-rubli-i-tytul-matki-bohaterki-tak-putin-chce-walczyc-z-kryzysem-demograficznym,90240.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/zagraniczne-wakacje-beda-o-500-zl-drozsze-niz-rok-temu,90239.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/47/097447_r2_300.jpg" alt="Zagraniczne wakacje będą o 500 zł droższe niż rok temu" title="Zagraniczny urlop w pierwszym tygodniu sierpnia będzie droższy średnio o 533 złotych niż w analogicznym okresie rok temu (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zagraniczne wakacje będą o 500 zł droższe niż rok temu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzagraniczne-wakacje-beda-o-500-zl-drozsze-niz-rok-temu%2C90239.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzagraniczne-wakacje-beda-o-500-zl-drozsze-niz-rok-temu%2C90239.html&text=Zagraniczne+wakacje+b%C4%99d%C4%85+o+500+z%C5%82+dro%C5%BCsze+ni%C5%BC+rok+temu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/zagraniczne-wakacje-beda-o-500-zl-drozsze-niz-rok-temu,90239.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/zagraniczne-wakacje-beda-o-500-zl-drozsze-niz-rok-temu,90239.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/aplikacja-mobywatel-ma-byc-jak-plastikowy-dowod-osobisty,90229.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/04/99/33/049933_r2_300.jpg" alt="Aplikacja mObywatel ma być jak plastikowy dowód osobisty" title="Niemal 8 mln Polaków korzysta na co dzień z mObywatela (zdj. ilustracyjne/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Aplikacja mObywatel ma być jak plastikowy dowód osobisty</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Faplikacja-mobywatel-ma-byc-jak-plastikowy-dowod-osobisty%2C90229.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Faplikacja-mobywatel-ma-byc-jak-plastikowy-dowod-osobisty%2C90229.html&text=Aplikacja+mObywatel+ma+by%C4%87+jak+plastikowy+dow%C3%B3d+osobisty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/aplikacja-mobywatel-ma-byc-jak-plastikowy-dowod-osobisty,90229.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/aplikacja-mobywatel-ma-byc-jak-plastikowy-dowod-osobisty,90229.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/life/148/40_godzin_tygodniowo_w_biurze_albo_do_widzenia_oto_co_elon_musk_sadzi_o_home_office,9736.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/30/105930_r2_300.jpg" alt="&quot;40 godzin tygodniowo w biurze albo do widzenia&quot;. Oto, co Elon Musk sądzi o home office?"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"40 godzin tygodniowo w biurze albo do widzenia". Oto, co Elon Musk sądzi o home office?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2F40_godzin_tygodniowo_w_biurze_albo_do_widzenia_oto_co_elon_musk_sadzi_o_home_office%2C9736.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2F40_godzin_tygodniowo_w_biurze_albo_do_widzenia_oto_co_elon_musk_sadzi_o_home_office%2C9736.html&text=%2240+godzin+tygodniowo+w+biurze+albo+do+widzenia%22.+Oto%2C+co+Elon+Musk+s%C4%85dzi+o+home+office%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/40_godzin_tygodniowo_w_biurze_albo_do_widzenia_oto_co_elon_musk_sadzi_o_home_office,9736.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/40_godzin_tygodniowo_w_biurze_albo_do_widzenia_oto_co_elon_musk_sadzi_o_home_office,9736.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/kim-ruymbeke-prezesem-ups-na-europe-wschodnia,90247.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/51/105951_r2_300.jpg" alt="Kim Ruymbeke prezesem UPS na Europę Wschodnią" title="Kim Ruymbeke rozpoczęła swoją karierę w firmie w 2003 roku w dziale finansowym UPS w Belgii (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kim Ruymbeke prezesem UPS na Europę Wschodnią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkim-ruymbeke-prezesem-ups-na-europe-wschodnia%2C90247.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkim-ruymbeke-prezesem-ups-na-europe-wschodnia%2C90247.html&text=Kim+Ruymbeke+prezesem+UPS+na+Europ%C4%99+Wschodni%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/kim-ruymbeke-prezesem-ups-na-europe-wschodnia,90247.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/kim-ruymbeke-prezesem-ups-na-europe-wschodnia,90247.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/kpmg-w-polsce-rozbudowuje-zespol-esg,90237.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/40/105940_r2_300.jpg" alt="KPMG w Polsce rozbudowuje zespół ESG" title="Na zdjęciu od lewej: Łukasz Kolano, Agata Goor, Anna Szymczuk, Marcin Grzybek, Przemysław Oczyp, Michał Sobczyk, Marta Mikiewicz (Fot. Mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>KPMG w Polsce rozbudowuje zespół ESG</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkpmg-w-polsce-rozbudowuje-zespol-esg%2C90237.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkpmg-w-polsce-rozbudowuje-zespol-esg%2C90237.html&text=KPMG+w+Polsce+rozbudowuje+zesp%C3%B3%C5%82+ESG" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/kpmg-w-polsce-rozbudowuje-zespol-esg,90237.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/kpmg-w-polsce-rozbudowuje-zespol-esg,90237.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/kamil-majczak-nowym-czlonkiem-zarzadu-ciechu,90230.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/34/105934_r2_300.jpg" alt="Kamil Majczak nowym członkiem zarządu Ciechu" title="Kamil Majczak jest związany jest z grupą Ciech od 2018 roku (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kamil Majczak nowym członkiem zarządu Ciechu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkamil-majczak-nowym-czlonkiem-zarzadu-ciechu%2C90230.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkamil-majczak-nowym-czlonkiem-zarzadu-ciechu%2C90230.html&text=Kamil+Majczak+nowym+cz%C5%82onkiem+zarz%C4%85du+Ciechu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/kamil-majczak-nowym-czlonkiem-zarzadu-ciechu,90230.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/kamil-majczak-nowym-czlonkiem-zarzadu-ciechu,90230.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/tomasz-sekielski-nowym-redaktorem-naczelnym-newsweeka,90199.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/87/105887_r2_300.jpg" alt="Tomasz Sekielski nowym redaktorem naczelnym&quot;Newsweeka&quot;" title="Tomasz Sekielski (fot. PAP/Jacek Bednarczyk)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tomasz Sekielski nowym redaktorem naczelnym"Newsweeka"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-sekielski-nowym-redaktorem-naczelnym-newsweeka%2C90199.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-sekielski-nowym-redaktorem-naczelnym-newsweeka%2C90199.html&text=Tomasz+Sekielski+nowym+redaktorem+naczelnym%22Newsweeka%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/tomasz-sekielski-nowym-redaktorem-naczelnym-newsweeka,90199.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/tomasz-sekielski-nowym-redaktorem-naczelnym-newsweeka,90199.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/veronika-themerson-dyrektorka-ds-zrownowazonego-rozwoju-w-skansce,90187.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/77/105877_r2_300.jpg" alt="Veronika Themerson dyrektorką ds. zrównoważonego rozwoju w Skansce" title="Veronika Themerson rozpoczęła pracę w Skansce w 2013 roku (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Veronika Themerson dyrektorką ds. zrównoważonego rozwoju w Skansce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fveronika-themerson-dyrektorka-ds-zrownowazonego-rozwoju-w-skansce%2C90187.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fveronika-themerson-dyrektorka-ds-zrownowazonego-rozwoju-w-skansce%2C90187.html&text=Veronika+Themerson+dyrektork%C4%85+ds.+zr%C3%B3wnowa%C5%BConego+rozwoju+w+Skansce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/veronika-themerson-dyrektorka-ds-zrownowazonego-rozwoju-w-skansce,90187.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/veronika-themerson-dyrektorka-ds-zrownowazonego-rozwoju-w-skansce,90187.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/magdalena-tokaj-menedzerem-ds-komunikacji-w-kornblit-partners,90183.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/73/105873_r2_300.jpg" alt="Magdalena Tokaj menedżerem ds. komunikacji w Kornblit &amp; Partners" title="Magdalena Tokaj ma ponad piętnastoletnie doświadczenie w komunikacji (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Magdalena Tokaj menedżerem ds. komunikacji w Kornblit & Partners</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmagdalena-tokaj-menedzerem-ds-komunikacji-w-kornblit-partners%2C90183.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmagdalena-tokaj-menedzerem-ds-komunikacji-w-kornblit-partners%2C90183.html&text=Magdalena+Tokaj+mened%C5%BCerem+ds.+komunikacji+w+Kornblit+%26+Partners" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/magdalena-tokaj-menedzerem-ds-komunikacji-w-kornblit-partners,90183.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/magdalena-tokaj-menedzerem-ds-komunikacji-w-kornblit-partners,90183.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
	<div data-ad-set="false" data-ad-slot="20735.2.1.1"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

		</div>
				<div class="right count-2">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/96bdc173d9794ada7f0d98f21c6edb5f/EWLpartnerPulsHR%7CPH20122021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" max-width="170px" max-height="80px" /></a>
							<a class="el-2" href="https://www.wnp.pl/klik/biuletyn/fc43cb013b2e776fd5ac95ddd33a0df1/PersonnelServicePartner|ph18032022.xml?https://www.pulshr.pl/partner/personnel-service-s-a,3/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/personal_service.svg" alt="partner portalu" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Zarządzanie</a></li>
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Wiadomości</a></li>
	</ul>
	<h1>Jest ich coraz więcej i coraz lepiej zarabiają. Ten modny trend kusi głównie młodych</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/zarzadzanie/",
     "name": "Zarządzanie"
   }
  }
 ]
}
</script>

	<main class="v2 flex">
		<div class="left">
			<article>

								
				
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
													<a href="https://www.pulshr.pl/autor/justyna-koc,438,0.html">jk</a>
		</li>
		<li><b>&bull;</b><span>3 cze 2022 20:00</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_90250">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/jest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych,90250.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych%2C90250.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych%2C90250.html&text=Jest+ich+coraz+wi%C4%99cej+i+coraz+lepiej+zarabiaj%C4%85.+Ten+modny+trend+kusi+g%C5%82%C3%B3wnie+m%C5%82odych" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/jest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych,90250.html" rel="external"></a></li>
	</ul>
</div>	

					<p class="lead">Freelancing staje się coraz popularniejszą formą pracy zarówno dla osób na studiach, jak i długoletnich specjalistów w swoich branżach, zwłaszcza copywriterów i grafików. Na przestrzeni ostatnich 5 lat znacznie wzrosły zarobki wolnych strzelców, a firmy chętnie podejmują współpracę z freelancerami.</p>
					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/06/105806_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/10/58/06/105806_r2_990.jpg" alt="Jest ich coraz więcej i coraz lepiej zarabiają. Ten modny trend kusi głównie młodych" title="Zarobki wolnych strzelców rosną dynamicznie w każdej z branż, niezależnie od tego, czy freelancerzy traktują swoją pracę jako jedyne, główne, czy też dodatkowe źródło dochodu (Fot. Jonathan Kemper/Unsplash)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Zarobki wolnych strzelców rosną dynamicznie w każdej z branż, niezależnie od tego, czy freelancerzy traktują swoją pracę jako jedyne, główne, czy też dodatkowe źródło dochodu (Fot. Jonathan Kemper/Unsplash)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
						<div class="abc-wrap">
		<div class="ad-wrap-1">
			<div class="ad-1">
				<small>REKLAMA</small>
				<div>
					<div style="display: block;">
					<div data-ad-set="false" data-ad-slot="20735.2.1.2"></div>
			<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
							</div>
				</div>
			</div>
		</div>
	</div>


				</div>

				<ul>
<li><strong>Z badań Useme (platforma dla freelancerów oraz zleceniodawców) wynika, że w Polsce jest 270 tys. freelancerów, a przybywa ich w tempie 7 proc. rocznie.&nbsp;</strong></li>
<li><strong>Freelancing, choć pozwala na dużą niezależność, wymaga samodyscypliny i dobrej organizacji czasu. Wolnymi strzelcami zostają głównie ludzie młodzi, którzy nie lubią rutyny i chcą samodzielnie układać sobie pracę.</strong></li>
<li><strong>Jako największe zalety pracy w takim trybie freelancerzy wymieniają możliwość wyboru interesujących zleceń oraz samodzielne ustalanie godzin pracy i przede wszystkim miejsca.</strong></li>
</ul>
<p>Do zwiększenia popularności freelancingu przyczynił się powszechny dostęp do szybkiego internetu oraz upowszechnienie zdalnego modelu pracy, ponieważ zdobywanie nowych zleceń oraz ich realizowanie jest znacznie ułatwione m.in. dzięki dostępności wielu narzędzi oraz platform z ofertami dla wolnych strzelców. W 2021 roku na rozwój tego sposobu pracy obok globalizacji i cyfryzacji wpływ miała również pandemia COVID-19.</p>
<p>- Z naszych badań wynika, że obecnie w Polsce jest 270 tys. freelancerów przy dynamice 7 proc. rok do roku. Wraz z upowszechnieniem się modelu home office wzrosła popularność pracy w roli wolnego strzelca - nie tylko dla krajowych firm, ale również dla tych globalnych. Freelancerom zdecydowanie łatwiej jest pozyskać zlecenia z zagranicy, dzięki dedykowanym im platformom - komentuje Przemysław Głośny, CEO Useme.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<h2>Statystyczny polski freelancer</h2>
<p>Freelancing to zdecydowanie domena ludzi młodych. Zarówno w 2016, jak i w 2021 roku najwięcej wolnych strzelców było w wieku 25-34 lat (ok. 50 proc.). Większość z nich posiadała wykształcenie wyższe magisterskie lub licencjackie (kolejno – 61,6 proc. i 67,3 proc.) i pochodziła z dużych ośrodków miejskich. Co ciekawe, w ciągu ostatnich 5 lat wzrosła liczba wolnych strzelców mieszkających na wsi – z 11,3 proc. do 14,3 proc.</p>
<p><a href="https://www.pulshr.pl/zarzadzanie/juz-wkrotce-co-piaty-polski-pracownik-nie-bedzie-mial-umowy-o-prace,90178.html">Podobne wnioski płyną z raportu EY i Giglike.</a> Statystyczny polski giger ma od 25 do 44 lat, mieszka w dużym mieście (powyżej 100 tys. mieszkańców) i specjalizuje się w zarządzaniu, konsultingu, informatyce lub finansach i rachunkowości.</p>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Warto przypomnieć, że giger to pojęcie nieco szersze niż freelancer. - Gigerami są właśnie freelancerzy, osoby pracujące tymczasowo, ale także konsultanci, specjaliści, profesjonaliści, samozatrudnieni i niezależni kontraktorzy. Inną, mniej oczywistą grupą są osoby w wieku 40+ – doświadczeni eksperci szukający nowych i bardziej opłacalnych form współpracy - tłumaczy Tomasz Miłosz, founder &amp; CEO Giglike, platformy biznesowej wspierającej firmy we współpracy z gigerami.</p>
<div class="box-9 v3">
<div class="img"><img loading="lazy" alt="Choć wolny strzelec może pracować właściwie z każdego miejsca na ziemi, pod warunkiem, że ma dostęp do niezbędnych narzędzi, jak komputer i internet, to i tak najczęściej wybiera pracę we własnym mieszkaniu (Fot. Ave Calvar/Unsplash)" src="https://pliki.pulshr.pl/i/10/48/54/104854.jpg" width="990" height="543"></div>
<div class="desc"><span>Choć wolny strzelec może pracować właściwie z każdego miejsca na ziemi, pod warunkiem, że ma dostęp do niezbędnych narzędzi, jak komputer i internet, to i tak najczęściej wybiera pracę we własnym mieszkaniu (Fot. Ave Calvar/Unsplash)</span></div>
</div>
<h2>Domowe biuro oazą dla freelancera</h2>
<p>Jako największe zalety pracy w takim trybie freelancerzy wymieniają możliwość wyboru interesujących zleceń oraz samodzielne ustalanie godzin pracy i przede wszystkim miejsca.</p>
<p>Choć wolny strzelec może pracować właściwie z każdego miejsca na ziemi pod warunkiem, że ma dostęp do niezbędnych narzędzi, jak komputer i internet, to i tak najczęściej wybiera pracę we własnym mieszkaniu. W 2021 roku aż 91,1 proc. ankietowanych zadeklarowało, że pracuje w domu, z kolei w 2016 roku taką formę pracy przyjęło 85 proc. wolnych strzelców.</p>
<h2>Polscy freelancerzy to nie tylko programiści</h2>
<p>Choć freelancing kojarzy się często ze zleceniami dla programistów czy grafików, to coraz częściej są to także dziedziny, w których specjalizują się humaniści. W 2021 roku najwięcej wolnych strzelców (26,4 proc.) zajmowało się social mediami oraz szeroko rozumianym copywritingiem – tworzeniem artykułów, treści na strony internetowe, przygotowywaniem opisów produktów lub kategorii do sklepów internetowych, a także tworzeniem haseł reklamowych. Popularność copywritingu (30,9 proc.) zauważalna była również w 2016 roku, choć znajdowała się ona po grafice (37 proc.), a przed programowaniem (26 proc.).</p>
<p>Choć w ubiegłym roku polscy freelancerzy wciąż aktywnie zajmowali się grafiką (21 proc.), spadł udział programistów (do 7,3 proc.). Zamiast tego popularność zyskało tworzenie stron www i sklepów internetowych (10,5 proc.) oraz zlecenia z dziedzin fotografii, wideo i animacji (10,5 proc.).</p>
<h2>Kto korzysta z usług freelancerów?</h2>
<p>Z odpowiedzi badanych wynika, że w 2016 roku zleceniodawcami były najczęściej jednoosobowe działalności oraz firmy zatrudniające do 10 osób (56,5 proc.), a także małe i średnie firmy (73,1 proc.).</p>
<p>W 2021 na pytanie o to, kto jest najczęściej twoim klientem, wśród freelancerów również dominowały odpowiedzi "mikroprzedsiębiorstwa" oraz "małe i średnie firmy"&nbsp;– osiągnęły one kolejno 40,4 proc. i 34,5 proc.</p>
<p>–&nbsp;Z roku na rok rośnie liczba firm poszukujących wykwalifikowanych freelancerów. Z punktu widzenia pracodawcy nawiązanie współpracy z wolnym strzelcem jest o tyle wygodne, że freelancera możemy zatrudnić jednorazowo lub podejmować z nim współpracę wyłącznie przy wybranych projektach. Ponadto outsourcing jest dobrym sposobem na optymalizację kosztów w firmach – informuje Przemysław Głośny.</p>
<h2>Wynagrodzenie freelancerów</h2>
<p>Praca freelancera potrafi być dochodowa. Zarobki wolnych strzelców rosną dynamicznie w każdej z branż, niezależnie od tego, czy freelancerzy traktują swoją pracę jako jedyne, główne, czy też dodatkowe źródło dochodu.</p>
<p>Według badania Useme największe różnice zaszły w wynagrodzeniach freelancerów z dochodami w wysokości 3001-5000 zł. W 2016 roku było ich zaledwie 9,5 proc., z kolei w 2021 roku – 16,6 proc.</p>
<p>Znacznie wzrosła również grupa, która osiągała dochód w przedziale 5001-10 000 zł miesięcznie – z 4,8 proc. w 2016 roku do 12,4 proc. w 2021 roku.</p>
<p>Zmalała natomiast grupa freelancerów zarabiająca poniżej 1000 zł miesięcznie&nbsp;– z 42,1 proc. w 2016 roku do 31,6 proc. w 2021 roku. Podobny spadek możemy zauważyć w grupie freelancerów zarabiających od 1001 zł do 2000 zł miesięcznie&nbsp;– od 24,2 proc. do 20,2 proc.</p>
<p>Nieznacznie zmniejszyła się również liczebność wolnych strzelców osiągających przychody od 2001 zł do 3000 zł&nbsp;– zmalała ona o 1,3 pkt proc., osiągając 13,8 proc. w 2021 roku.</p>
<div class="box-9 v3">
<div class="img"><img loading="lazy" alt="Polscy freelancerzy to nie tylko programiści (Fot. Helena Lopes/Unsplash)" src="https://pliki.pulshr.pl/i/10/40/18/104018.jpg" width="990" height="543"></div>
<div class="desc"><span>Polscy freelancerzy to nie tylko programiści (Fot. Helena Lopes/Unsplash)</span></div>
</div>
<h2>Będzie ich coraz więcej</h2>
<p>Z danych EY i Giglike wynika, że w 2025 r. na polskim rynku pracy będzie dwa razy więcej gigerów niż obecnie&nbsp;– szacuje się, że co piąty pracownik będzie należał do tej grupy. <a href="https://www.pulshr.pl/zarzadzanie/to-juz-nie-chwilowa-moda-a-staly-trend-nie-wszyscy-go-polubia,85033.html">Zdaniem Tomasza Miłosza, na tę zmianę mają wpływ trzy megatrendy, które transformują rynek pracy – platformizacja, demografia i elastyczność.</a></p>
<p>- Rewolucja technologiczna zmienia dotychczasowe modele biznesowe, ale co ważniejsze, kreuje nowe sektory gospodarki. Dlatego obserwujemy niesłabnący trend platformizacji, dzięki któremu z poziomu aplikacji w każdym miejscu i o każdej porze jesteśmy w stanie zaspokoić nasze potrzeby jako konsumenci. Taki sposób działania, który jest naturalny dla konsumenta, przeniesie się do świata biznesu, wprowadzając nowe modele biznesowe oparte na działaniu z poziomu aplikacji oraz zazwyczaj na modelach subskrypcyjnych - komentuje Miłosz.</p>
<p>Drugi megatrend to demografia. W 2030 roku, czyli już za 8 lat, 75 proc. światowej siły roboczej będzie opierać się na generacji Y i Z (przedstawiciele roczników 1980‐2000).</p>
<p>- Wielu z nich dopiero niedawno weszło na rynek pracy. To osoby, które nie pamiętają czasów bez internetu. Są nastawione na ciągły rozwój i innowacje. Nie boją się zmian, traktują je bardziej jako wyzwanie niż przeszkodę. Podejmują pracę w wielu miejscach, by zdobywać doświadczenie i wykorzystywać je w kolejnej firmie. Bardzo szybko adaptują się do nowych warunków pracy. W komunikacji są bezpośredni, nie są zwolennikami formalizmu. Trudno zainteresować ich czymś dłużej, szczególnie dotyczy to pokolenia Z (osoby urodzone po 1995 roku), które nazywane jest także pokoleniem C (od angielskich słów "connect, communicate, change") - mówi Tomasz Miłosz.</p>
<p>Trzeci megatrend to elastyczność, która opiera się przede wszystkim na ekonomii współdzielenia i rozwiązaniach abonamentowych.</p>
<p>- Ekonomia współdzielenia (ang. sharing economy) zmienia nasze modele konsumpcyjne i biznesowe - już nie kupujemy samochodów za gotówkę, tylko korzystamy z najmu długoterminowego albo wręcz rezygnujemy z zakupu auta w ogóle i korzystamy z pojazdów dostarczanych przez inne firmy (np. taxi, Ubera, car sharingu czy wynajmu krótkoterminowego). Jednocześnie jesteśmy świadkami trendu, który forsuje upraszczanie modeli biznesowych. Dlatego też widzimy znaczny wzrost ofert opartych na abonamencie (subskrypcji) i nikogo już nie dziwi, że za jedną opłatą miesięczną bez ograniczeń słuchamy muzyki (Spotify) lub oglądamy filmy (Netflix). Ten model będzie się rozprzestrzeniał, bo rynek abonamentów w e‐commerce wzrasta o 100 proc. rocznie przez ostatnie 5 lat. Co więcej, obejmie on branże oraz usługi i produkty, które do tej pory oparte były na tradycyjnym modelu biznesowym, np. usługi dla firm czy też rozwiązania dla HR - wyjaśnia szef Giglike.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/jest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych,90250.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/useme,38005.html">Useme</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_38005.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/giglike,50459.html">Giglike</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_50459.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/ey,13181.html">EY</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_13181.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/freelancer,38003.html">freelancer</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_38003.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/freelancing,50584.html">freelancing</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_50584.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/gig-economy,43102.html">gig economy</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_43102.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/giger,50641.html">giger</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_50641.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 90250
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_90250"></div>
<div class="comments" id="dodaj_komentarz-90250">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Jest ich coraz więcej i coraz lepiej zarabiają. Ten modny trend kusi głównie młodych</strong></small>
		
		
		
		
<div id="commentWindow_90250">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="90250" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="90250" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
	<div class="abc-wrap">
		<div class="ad acenter elastic">
			<small>REKLAMA</small>
	        <div class="wrap">
	        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
	            <ins class="adsbygoogle"
	            style="display:block; text-align:center;"
	            data-ad-layout="in-article"
	            data-ad-format="fluid"
	            data-ad-client="ca-pub-2606282297638682"
	            data-ad-slot="4083230060"></ins>
				<script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
	        </div>
	    </div>
	</div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/zarzadzanie/to-miala-byc-wielka-pomoc-dla-prowadzacych-dzialalnosc-siegaja-po-nia-nieliczni,90248.html',
								'https://www.pulshr.pl/edukacja/fajny-zawod-ale-nie-dla-mnie-przez-stereotypy-tracimy-szanse-na-przyszlosciowe-zajecie,90171.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
					<div class="partner">
		<ul class="list-10">
			<li>
				<small>PARTNER SERWISU</small>
									<a href="https://www.wnp.pl/klik/biuletyn/85fa1491376e209cceabd9e723bb4cfc/GoodHabitzPartner%7CPH01062022.xml?https://www.goodhabitz.com/pl-pl/zalety-goodhabitz/?utm_source=partner&utm_medium=website&utm_campaign=2452022-pl-pl-awareness-GoodHabitz-partner-serwisu-zarzadzanie" rel="external nofollow">
						<img loading="lazy" src="https://www.pulshr.pl/images/partners/goodhabitz.png" alt="partner portalu" width="130px" />
					</a>
							</li>
		</ul>
	</div>
	
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/jest-ich-coraz-wiecej-i-coraz-lepiej-zarabiaja-ten-modny-trend-kusi-glownie-mlodych,90250.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/06/105806_r1_300.jpg" alt="Jest ich coraz więcej i coraz lepiej zarabiają. Ten modny trend kusi głównie młodych" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-06-03 20:00:00">2022-06-03 20:00:00</span>
							<h3>Jest ich coraz więcej i coraz lepiej zarabiają. Ten modny trend kusi głównie młodych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/mniejsza-fluktuacja-i-skrocony-czas-analizy-cv-aldi-stawia-na-cyfryzacje-w-rekrutacji,90263.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/68/105968_r1_300.jpg" alt="Mniejsza fluktuacja i skrócony czas analizy CV. Aldi stawia na cyfryzację w rekrutacji" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-06-03 17:26:00">2022-06-03 17:26:00</span>
							<h3>Mniejsza fluktuacja i skrócony czas analizy CV. Aldi stawia na cyfryzację w rekrutacji</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/strajk-w-zus-bylby-nielegalny-to-straszenie-obywateli,90262.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/69/105969_r1_300.jpg" alt="Strajk w ZUS byłby nielegalny. To &quot;straszenie obywateli&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-06-03 16:18:01">2022-06-03 16:18:01</span>
							<h3>Strajk w ZUS byłby nielegalny. To "straszenie obywateli"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciel-historii-musi-wychowac-obywatela-ucierpi-sfera-praktyczna,381368.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/67/105967_r1_300.jpg" alt="Nauczyciel historii musi wychować obywatela. &quot;Ucierpi sfera praktyczna&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-06-03 16:10:08">2022-06-03 16:10:08</span>
							<h3>Nauczyciel historii musi wychować obywatela. "Ucierpi sfera praktyczna"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/koniec-strajku-w-hutchinsonie-beda-podwyzki,90259.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/63/105963_r1_300.jpg" alt="Koniec strajku w Hutchinsonie. Będą podwyżki" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-06-03 15:02:07">2022-06-03 15:02:07</span>
							<h3>Koniec strajku w Hutchinsonie. Będą podwyżki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/presja-placowa-w-polsce-jest-najwieksza-w-europie,90252.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/56/105956_r1_300.jpg" alt="Presja płacowa w Polsce jest największa w Europie" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-06-03 13:52:00">2022-06-03 13:52:00</span>
							<h3>Presja płacowa w Polsce jest największa w Europie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/pracownik-zarobi-mniej-pracodawca-zaplaci-wiecej-wraca-kontrowersyjny-temat-bruksela-naciska,90254.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/57/105957_r1_300.jpg" alt="Pracownik zarobi mniej, pracodawca zapłaci więcej. Wraca kontrowersyjny temat, Bruksela naciska" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-06-03 13:45:00">2022-06-03 13:45:00</span>
							<h3>Pracownik zarobi mniej, pracodawca zapłaci więcej. Wraca kontrowersyjny temat, Bruksela naciska</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/pieniadze-z-unii-za-podwyzszenie-wieku-emerytalnego-minister-wywolana-do-tablicy,90256.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/61/105961_r1_300.jpg" alt="Pieniądze z Unii za podwyższenie wieku emerytalnego. Minister wywołana do tablicy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-06-03 13:43:24">2022-06-03 13:43:24</span>
							<h3>Pieniądze z Unii za podwyższenie wieku emerytalnego. Minister wywołana do tablicy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/praca/jak-nauka-wspolpracuje-z-biznesem-pierwszy-taki-kierunek-studiow-w-polsce,381267.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/54/105954_r1_300.jpg" alt="Jak nauka współpracuje z biznesem - pierwszy taki kierunek studiów w Polsce" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-06-03 12:29:58">2022-06-03 12:29:58</span>
							<h3>Jak nauka współpracuje z biznesem - pierwszy taki kierunek studiów w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/nowe-przepisy-maja-zmienic-rzeczywistosc-ludzi-kultury-w-polsce,90251.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/59/52/105952_r1_300.jpg" alt="Nowe przepisy mają &quot;zmienić rzeczywistość ludzi kultury w Polsce&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-06-03 12:18:22">2022-06-03 12:18:22</span>
							<h3>Nowe przepisy mają "zmienić rzeczywistość ludzi kultury w Polsce"</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/polska-zaczyna-nowy-program-ludzie-dostana-1-3-tys-zl-miesiecznie-za-nic,89914.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/09/105609_r1_300.jpg" alt="Polska zaczyna nowy program. Ludzie dostaną 1,3 tys. zł miesięcznie za nic" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-18 13:45:00">2022-05-18 13:45:00</span>
							<h3>Polska zaczyna nowy program. Ludzie dostaną 1,3 tys. zł miesięcznie za nic</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/nowe-prawo-moze-wejsc-juz-jesienia-pracownik-nie-bedzie-mial-wyboru,89854.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/47/105547_r1_300.jpg" alt="Nowe prawo może wejść już jesienią. Pracownik nie będzie miał wyboru" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-16 13:45:00">2022-05-16 13:45:00</span>
							<h3>Nowe prawo może wejść już jesienią. Pracownik nie będzie miał wyboru</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/ukrainki-nie-chca-pracowac-w-sklepach-a-polacy-juz-boja-sie-sezonu,89850.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/43/105543_r1_300.jpg" alt="Ukrainki nie chcą pracować w sklepach, a Polacy już boją się sezonu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-16 10:55:00">2022-05-16 10:55:00</span>
							<h3>Ukrainki nie chcą pracować w sklepach, a Polacy już boją się sezonu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/czarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy,89898.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/92/105592_r1_300.jpg" alt="Czarne chmury nad firmami. Ludzie będą odchodzić z pracy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-17 20:00:00">2022-05-17 20:00:00</span>
							<h3>Czarne chmury nad firmami. Ludzie będą odchodzić z pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/zmora-polskiego-rynku-pracy-przyznaje-sie-do-tego-az-1-4-pracownikow,90008.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/57/04/105704_r1_300.jpg" alt="Zmora polskiego rynku pracy. Przyznaje się do tego aż 1/4 pracowników" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-23 13:45:00">2022-05-23 13:45:00</span>
							<h3>Zmora polskiego rynku pracy. Przyznaje się do tego aż 1/4 pracowników</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/koniec-ulgi-dla-klasy-sredniej-nizszy-podatek-o-tyle-wiecej-lub-mniej-zarobimy-od-lipca,89882.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/95/105595_r1_300.jpg" alt="Koniec ulgi dla klasy średniej, niższy podatek. O tyle więcej (lub mniej) zarobimy od lipca" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-19 00:01:00">2022-05-19 00:01:00</span>
							<h3>Koniec ulgi dla klasy średniej, niższy podatek. O tyle więcej (lub mniej) zarobimy od lipca</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/branza-ma-problem-liczyla-na-ukrainki-ale-na-razie-nic-z-tego,89940.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/41/105641_r1_300.jpg" alt="Branża ma problem. Liczyła na Ukrainki, ale na razie nic z tego" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-19 14:54:00">2022-05-19 14:54:00</span>
							<h3>Branża ma problem. Liczyła na Ukrainki, ale na razie nic z tego</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/w-polsce-nagle-przybedzie-najgorzej-zarabiajacych,89915.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/54/105654_r1_300.jpg" alt="W Polsce nagle przybędzie najgorzej zarabiających" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-23 00:01:00">2022-05-23 00:01:00</span>
							<h3>W Polsce nagle przybędzie najgorzej zarabiających</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/po-co-brac-urlop-spryciarze-maja-lepszy-sposob-na-kilka-wolnych-dni,89911.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/05/105605_r1_300.jpg" alt="Po co brać urlop? Spryciarze mają &quot;lepszy&quot; sposób na kilka wolnych dni" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-18 20:00:00">2022-05-18 20:00:00</span>
							<h3>Po co brać urlop? Spryciarze mają "lepszy" sposób na kilka wolnych dni</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/fatalna-sytuacja-w-firmach-potrzeba-jest-natychmiastowa,90155.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/58/43/105843_r1_300.jpg" alt="Fatalna sytuacja w firmach. &quot;Potrzeba jest natychmiastowa&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-30 15:38:00">2022-05-30 15:38:00</span>
							<h3>Fatalna sytuacja w firmach. "Potrzeba jest natychmiastowa"</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<div class="abc-wrap">
					<small>REKLAMA</small>
						<div data-ad-set="false" data-ad-slot="20735.2.1.3"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>


				</div>
							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo_ukraina.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>



<!-- ampd-framework:v3.03|uid:5d3cd852788bb1113c71513a76358a38_vars, fp_cached:no, fp_cache:disabled, rt:0.0175, mc:26 -->
</body>
</html>