<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T6Z26ZK');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://pliki.pulshr.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<title>IT - najbardziej rozpuszczona branża? &quot;Zdarza się, że mamy do czynienia z patologią&quot;</title>
	<meta property="og:title" content="IT - najbardziej rozpuszczona branża? &quot;Zdarza się, że mamy do czynienia z patologią&quot; | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Zdarza się, że mamy do czynienia z patologią w segmencie body leasingu. Niedawno obserwowałem jedną z nich. Firma X wysłała pracownika „na ławkę”. Pożyczyła go firma Y, która wysłała go do spółki Z, a ta z kolei wypożyczyła go firmie X, dla której tak naprawdę pracował. To pokazuje, jak duże nieprawidłowości występują na rynku outsourcingu - mówi Tomasz Woźniak, założyciel i prezes informatycznej firmy Future Mind." />
	<meta property="og:description" content="Zdarza się, że mamy do czynienia z patologią w segmencie body leasingu. Niedawno obserwowałem jedną z nich. Firma X wysłała pracownika „na ławkę”. Pożyczyła go firma Y, która wysłała go do spółki Z, a ta z kolei wypożyczyła go firmie X, dla której tak naprawdę pracował. To pokazuje, jak duże nieprawidłowości występują na rynku outsourcingu - mówi Tomasz Woźniak, założyciel i prezes informatycznej firmy Future Mind." />
	<link rel="canonical" href="https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" />
	<meta property="og:url" content="https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/10/47/87/104787_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=96" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=33"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"IT - najbardziej rozpuszczona bran\u017ca? \"Zdarza si\u0119, \u017ce mamy do czynienia z patologi\u0105\"","author":{"@type":"Person","name":"Justyna Koc"},"creator":{"@type":"Person","name":"Justyna Koc"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/10\/47\/87\/104787_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/10\/47\/87\/104787_r2_990.jpg","datePublished":"2022-04-19T00:01:00+02:00","dateModified":"2022-04-19T00:01:00+02:00","url":"https:\/\/www.pulshr.pl\/zarzadzanie\/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html","headline":"Zdarza si\u0119, \u017ce mamy do czynienia z patologi\u0105 w segmencie body leasingu. Niedawno obserwowa\u0142...","description":"Zdarza si\u0119, \u017ce mamy do czynienia z patologi\u0105 w segmencie body leasingu. Niedawno obserwowa\u0142em jedn\u0105 z nich. Firma X wys\u0142a\u0142a pracownika \u201ena \u0142awk\u0119\u201d. Po\u017cyczy\u0142a go firma Y, kt\u00f3ra wys\u0142a\u0142a go do sp\u00f3\u0142ki Z, a ta z kolei wypo\u017cyczy\u0142a go firmie X, dla kt\u00f3rej tak naprawd\u0119 pracowa\u0142. To pokazuje, jak du\u017ce nieprawid\u0142owo\u015bci wyst\u0119puj\u0105 na rynku outsourcingu - m\u00f3wi Tomasz Wo\u017aniak, za\u0142o\u017cyciel i prezes informatycznej firmy Future Mind.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body>
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6Z26ZK"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo_ukraina.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/87/104787_r2_300.jpg" alt="IT - najbardziej rozpuszczona branża? &quot;Zdarza się, że mamy do czynienia z patologią&quot;" title="Firmy współdzielące pracowników są teraz w trudnej sytuacji na rynku (zdj. ilustracyjne, Fot. Annie Spratt/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>IT - najbardziej rozpuszczona branża? "Zdarza się, że mamy do czynienia z patologią"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia%2C89169.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia%2C89169.html&text=IT+-+najbardziej+rozpuszczona+bran%C5%BCa%3F+%22Zdarza+si%C4%99%2C+%C5%BCe+mamy+do+czynienia+z+patologi%C4%85%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/praca-ratownika-pomaganie-jest-super-i-nie-jest-wcale-trudne,89281.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/26/104926_r2_300.jpg" alt="Praca ratownika. &quot;Pomaganie jest super, i nie jest wcale trudne&quot;" title="(Fot. facebook.com/gsrrescue)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca ratownika. "Pomaganie jest super, i nie jest wcale trudne"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-ratownika-pomaganie-jest-super-i-nie-jest-wcale-trudne%2C89281.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-ratownika-pomaganie-jest-super-i-nie-jest-wcale-trudne%2C89281.html&text=Praca+ratownika.+%22Pomaganie+jest+super%2C+i+nie+jest+wcale+trudne%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/praca-ratownika-pomaganie-jest-super-i-nie-jest-wcale-trudne,89281.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/praca-ratownika-pomaganie-jest-super-i-nie-jest-wcale-trudne,89281.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/niedobor-pielegniarek-w-dps-ach-bo-zarabiaja-tam-mniej-nierownosciami-zajal-sie-rzecznik,89279.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/55/35/085535_r2_300.jpg" alt="Niedobór pielęgniarek w DPS-ach, bo zarabiają tam mniej. Nierównościami zajął się rzecznik" title="Nierówności w wynagradzaniu pielęgniarek zatrudnionych w DPS-ach, skutkują w praktyce problemami w pozyskiwaniu do pracy w DPS-ach osób o tym wykształceniu. (Fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niedobór pielęgniarek w DPS-ach, bo zarabiają tam mniej. Nierównościami zajął się rzecznik</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniedobor-pielegniarek-w-dps-ach-bo-zarabiaja-tam-mniej-nierownosciami-zajal-sie-rzecznik%2C89279.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniedobor-pielegniarek-w-dps-ach-bo-zarabiaja-tam-mniej-nierownosciami-zajal-sie-rzecznik%2C89279.html&text=Niedob%C3%B3r+piel%C4%99gniarek+w+DPS-ach%2C+bo+zarabiaj%C4%85+tam+mniej.+Nier%C3%B3wno%C5%9Bciami+zaj%C4%85%C5%82+si%C4%99+rzecznik" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/niedobor-pielegniarek-w-dps-ach-bo-zarabiaja-tam-mniej-nierownosciami-zajal-sie-rzecznik,89279.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/niedobor-pielegniarek-w-dps-ach-bo-zarabiaja-tam-mniej-nierownosciami-zajal-sie-rzecznik,89279.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/17-nowych-zawodow-medycznych-z-poslizgiem-wplynelo-800-uwag-do-projektu-ustawy,89278.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/53/95/065395_r2_300.jpg" alt="17 nowych zawodów medycznych z poślizgiem. Wpłynęło 800 uwag do projektu ustawy" title="(Fot. Archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>17 nowych zawodów medycznych z poślizgiem. Wpłynęło 800 uwag do projektu ustawy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F17-nowych-zawodow-medycznych-z-poslizgiem-wplynelo-800-uwag-do-projektu-ustawy%2C89278.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F17-nowych-zawodow-medycznych-z-poslizgiem-wplynelo-800-uwag-do-projektu-ustawy%2C89278.html&text=17+nowych+zawod%C3%B3w+medycznych+z+po%C5%9Blizgiem.+Wp%C5%82yn%C4%99%C5%82o+800+uwag+do+projektu+ustawy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/17-nowych-zawodow-medycznych-z-poslizgiem-wplynelo-800-uwag-do-projektu-ustawy,89278.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/17-nowych-zawodow-medycznych-z-poslizgiem-wplynelo-800-uwag-do-projektu-ustawy,89278.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/do-tk-trafila-sprawa-ograniczen-wiekowych-na-aplikacjach-sedziowskiej-i-prokuratorskiej,89277.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/70/24/087024_r2_300.jpg" alt="Do TK trafiła sprawa ograniczeń wiekowych na aplikacjach sędziowskiej i prokuratorskiej" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Do TK trafiła sprawa ograniczeń wiekowych na aplikacjach sędziowskiej i prokuratorskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdo-tk-trafila-sprawa-ograniczen-wiekowych-na-aplikacjach-sedziowskiej-i-prokuratorskiej%2C89277.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdo-tk-trafila-sprawa-ograniczen-wiekowych-na-aplikacjach-sedziowskiej-i-prokuratorskiej%2C89277.html&text=Do+TK+trafi%C5%82a+sprawa+ogranicze%C5%84+wiekowych+na+aplikacjach+s%C4%99dziowskiej+i+prokuratorskiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/do-tk-trafila-sprawa-ograniczen-wiekowych-na-aplikacjach-sedziowskiej-i-prokuratorskiej,89277.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/do-tk-trafila-sprawa-ograniczen-wiekowych-na-aplikacjach-sedziowskiej-i-prokuratorskiej,89277.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/powstalo-niemal-17-tys-miejsc-pracy-w-ciagu-25-lat-funkcjonowania-lsse,89276.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/79/097679_r2_300.jpg" alt="Powstało niemal 17 tys. miejsc pracy w ciągu 25 lat funkcjonowania LSSE" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Powstało niemal 17 tys. miejsc pracy w ciągu 25 lat funkcjonowania LSSE</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpowstalo-niemal-17-tys-miejsc-pracy-w-ciagu-25-lat-funkcjonowania-lsse%2C89276.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpowstalo-niemal-17-tys-miejsc-pracy-w-ciagu-25-lat-funkcjonowania-lsse%2C89276.html&text=Powsta%C5%82o+niemal+17+tys.+miejsc+pracy+w+ci%C4%85gu+25+lat+funkcjonowania+LSSE" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/powstalo-niemal-17-tys-miejsc-pracy-w-ciagu-25-lat-funkcjonowania-lsse,89276.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/powstalo-niemal-17-tys-miejsc-pracy-w-ciagu-25-lat-funkcjonowania-lsse,89276.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/uczelnie-powracaja-do-nauki-stacjonarnej,89283.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/94/88/079488_r2_300.jpg" alt="Uczelnie powracają do nauki stacjonarnej" title="Tylko 10 proc. kierunków prowadzonych jest na polskich uczelniach w sposób zdalny. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uczelnie powracają do nauki stacjonarnej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fuczelnie-powracaja-do-nauki-stacjonarnej%2C89283.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fuczelnie-powracaja-do-nauki-stacjonarnej%2C89283.html&text=Uczelnie+powracaj%C4%85+do+nauki+stacjonarnej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/uczelnie-powracaja-do-nauki-stacjonarnej,89283.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/uczelnie-powracaja-do-nauki-stacjonarnej,89283.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-do-nauki-ten-program-pomoze-im-w-swiecie-cyfrowej-edukacji,370091.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/91/097191_r2_300.jpg" alt="Nauczyciele do nauki. Ten program pomoże im w świecie cyfrowej edukacji" title="Rząd chce pomóc nauczycielom przenieść się do świata cyfrowej edukacji (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nauczyciele do nauki. Ten program pomoże im w świecie cyfrowej edukacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciele-do-nauki-ten-program-pomoze-im-w-swiecie-cyfrowej-edukacji%2C370091.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciele-do-nauki-ten-program-pomoze-im-w-swiecie-cyfrowej-edukacji%2C370091.html&text=Nauczyciele+do+nauki.+Ten+program+pomo%C5%BCe+im+w+%C5%9Bwiecie+cyfrowej+edukacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nauczyciele-do-nauki-ten-program-pomoze-im-w-swiecie-cyfrowej-edukacji,370091.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/nauczyciele-do-nauki-ten-program-pomoze-im-w-swiecie-cyfrowej-edukacji,370091.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/oto-30-najbardziej-poszukiwanych-zawodow-w-polsce,89174.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/61/095561_r2_300.jpg" alt="Oto 30 najbardziej poszukiwanych zawodów w Polsce" title="Rynek pracy szuka spawaczy - fachowcy tej branży tuż po ukończeniu szkoły mogą liczyć na dobrą pensję (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto 30 najbardziej poszukiwanych zawodów w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Foto-30-najbardziej-poszukiwanych-zawodow-w-polsce%2C89174.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Foto-30-najbardziej-poszukiwanych-zawodow-w-polsce%2C89174.html&text=Oto+30+najbardziej+poszukiwanych+zawod%C3%B3w+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/oto-30-najbardziej-poszukiwanych-zawodow-w-polsce,89174.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/oto-30-najbardziej-poszukiwanych-zawodow-w-polsce,89174.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/studenckie-kola-naukowe-dostaly-11-mln-zl,89267.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/25/097525_r2_300.jpg" alt="Studenckie koła naukowe dostały 11 mln zł" title="Konkurs w ramach II edycji programu &quot;Studenckie koła naukowe tworzą innowacje&quot; został rozstrzygnięty w marc (fot. ilustracyjne, Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Studenckie koła naukowe dostały 11 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fstudenckie-kola-naukowe-dostaly-11-mln-zl%2C89267.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fstudenckie-kola-naukowe-dostaly-11-mln-zl%2C89267.html&text=Studenckie+ko%C5%82a+naukowe+dosta%C5%82y+11+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/studenckie-kola-naukowe-dostaly-11-mln-zl,89267.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/studenckie-kola-naukowe-dostaly-11-mln-zl,89267.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/kghm-szkoli-pracownikow-w-wirtualnej-rzeczywistosci,89265.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/15/104915_r2_300.jpg" alt="KGHM szkoli pracowników w wirtualnej rzeczywistości" title="W Hucie Miedzi Głogów pracownicy szkolą się z obsługi pieców hutniczych, w zakresie m.in. przepalania i zatykania otworu spustowego miedzi (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>KGHM szkoli pracowników w wirtualnej rzeczywistości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkghm-szkoli-pracownikow-w-wirtualnej-rzeczywistosci%2C89265.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkghm-szkoli-pracownikow-w-wirtualnej-rzeczywistosci%2C89265.html&text=KGHM+szkoli+pracownik%C3%B3w+w+wirtualnej+rzeczywisto%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/kghm-szkoli-pracownikow-w-wirtualnej-rzeczywistosci,89265.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/kghm-szkoli-pracownikow-w-wirtualnej-rzeczywistosci,89265.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/uczelnie-rezygnuja-z-juwenaliow-przez-wojne-na-ukrainie,89258.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/09/104909_r2_300.jpg" alt="Uczelnie rezygnują z juwenaliów przez wojnę na Ukrainie" title="Wydział Mechaniczny Politechniki Lubelskiej (fot. Jakub Szabelski/Wikipedia/CC BY 4.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uczelnie rezygnują z juwenaliów przez wojnę na Ukrainie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fuczelnie-rezygnuja-z-juwenaliow-przez-wojne-na-ukrainie%2C89258.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fuczelnie-rezygnuja-z-juwenaliow-przez-wojne-na-ukrainie%2C89258.html&text=Uczelnie+rezygnuj%C4%85+z+juwenali%C3%B3w+przez+wojn%C4%99+na+Ukrainie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/uczelnie-rezygnuja-z-juwenaliow-przez-wojne-na-ukrainie,89258.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/uczelnie-rezygnuja-z-juwenaliow-przez-wojne-na-ukrainie,89258.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/87/104787_r2_300.jpg" alt="IT - najbardziej rozpuszczona branża? &quot;Zdarza się, że mamy do czynienia z patologią&quot;" title="Firmy współdzielące pracowników są teraz w trudnej sytuacji na rynku (zdj. ilustracyjne, Fot. Annie Spratt/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>IT - najbardziej rozpuszczona branża? "Zdarza się, że mamy do czynienia z patologią"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia%2C89169.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia%2C89169.html&text=IT+-+najbardziej+rozpuszczona+bran%C5%BCa%3F+%22Zdarza+si%C4%99%2C+%C5%BCe+mamy+do+czynienia+z+patologi%C4%85%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/jest-praca-potrzebni-kierowcy-operatorzy-wozkow-i-koparek,89280.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/71/61/087161_r2_300.jpg" alt="Jest praca. Potrzebni kierowcy, operatorzy wózków i koparek" title="Na Podkarpaciu legalną pracę podjęło w tym roku 6 613 Ukraińców. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest praca. Potrzebni kierowcy, operatorzy wózków i koparek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjest-praca-potrzebni-kierowcy-operatorzy-wozkow-i-koparek%2C89280.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjest-praca-potrzebni-kierowcy-operatorzy-wozkow-i-koparek%2C89280.html&text=Jest+praca.+Potrzebni+kierowcy%2C+operatorzy+w%C3%B3zk%C3%B3w+i+koparek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/jest-praca-potrzebni-kierowcy-operatorzy-wozkow-i-koparek,89280.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/jest-praca-potrzebni-kierowcy-operatorzy-wozkow-i-koparek,89280.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/braki-kadrowe-na-kolei-uchodzcy-tez-moga-aplikowac,370071.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/74/59/067459_r2_300.jpg" alt="Braki kadrowe na kolei. Uchodźcy też mogą aplikować" title="Spółki kolejowe mają braki m.in. na stanowiskach maszynistów (Fot. Mat. Pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Braki kadrowe na kolei. Uchodźcy też mogą aplikować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbraki-kadrowe-na-kolei-uchodzcy-tez-moga-aplikowac%2C370071.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbraki-kadrowe-na-kolei-uchodzcy-tez-moga-aplikowac%2C370071.html&text=Braki+kadrowe+na+kolei.+Uchod%C5%BAcy+te%C5%BC+mog%C4%85+aplikowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/braki-kadrowe-na-kolei-uchodzcy-tez-moga-aplikowac,370071.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/braki-kadrowe-na-kolei-uchodzcy-tez-moga-aplikowac,370071.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-polsce-nie-bedzie-jak-w-usa-pracownicy-sie-przestraszyli-a-firmy-zacieraja-rece,89253.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/02/104902_r2_300.jpg" alt="W Polsce nie będzie jak w USA. Pracownicy się przestraszyli, a firmy zacierają ręce" title="&quot;Wielką rezygnacją&quot; nazwano zjawisko, które w 2021 roku pojawiło się w Stanach Zjednoczonych oraz później w wielu krajach europejskich (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Polsce nie będzie jak w USA. Pracownicy się przestraszyli, a firmy zacierają ręce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-polsce-nie-bedzie-jak-w-usa-pracownicy-sie-przestraszyli-a-firmy-zacieraja-rece%2C89253.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-polsce-nie-bedzie-jak-w-usa-pracownicy-sie-przestraszyli-a-firmy-zacieraja-rece%2C89253.html&text=W+Polsce+nie+b%C4%99dzie+jak+w+USA.+Pracownicy+si%C4%99+przestraszyli%2C+a+firmy+zacieraj%C4%85+r%C4%99ce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-polsce-nie-bedzie-jak-w-usa-pracownicy-sie-przestraszyli-a-firmy-zacieraja-rece,89253.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-polsce-nie-bedzie-jak-w-usa-pracownicy-sie-przestraszyli-a-firmy-zacieraja-rece,89253.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/wymyslili-jak-zastapic-polskich-kontrolerow-lotu-ktorzy-walcza-o-zarobki,89252.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/34/92/093492_r2_300.jpg" alt="Wymyślili, jak zastąpić polskich kontrolerów lotu, którzy walczą o zarobki" title="Kontroler ruchu nie będzie musiał mówić biegle po polsku (fot. PAŻP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wymyślili, jak zastąpić polskich kontrolerów lotu, którzy walczą o zarobki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwymyslili-jak-zastapic-polskich-kontrolerow-lotu-ktorzy-walcza-o-zarobki%2C89252.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwymyslili-jak-zastapic-polskich-kontrolerow-lotu-ktorzy-walcza-o-zarobki%2C89252.html&text=Wymy%C5%9Blili%2C+jak+zast%C4%85pi%C4%87+polskich+kontroler%C3%B3w+lotu%2C+kt%C3%B3rzy+walcz%C4%85+o+zarobki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/wymyslili-jak-zastapic-polskich-kontrolerow-lotu-ktorzy-walcza-o-zarobki,89252.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/wymyslili-jak-zastapic-polskich-kontrolerow-lotu-ktorzy-walcza-o-zarobki,89252.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/slowacy-szukaja-straznika-parku-narodowego-placa-maksymalnie-3850-zl,89251.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/00/104900_r2_300.jpg" alt="Słowacy szukają strażnika parku narodowego. Płacą maksymalnie 3850 zł" title="Tatranská Lomnica, Wysokie Tatry, Słowacja (Fot. Piotr Figlarz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Słowacy szukają strażnika parku narodowego. Płacą maksymalnie 3850 zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fslowacy-szukaja-straznika-parku-narodowego-placa-maksymalnie-3850-zl%2C89251.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fslowacy-szukaja-straznika-parku-narodowego-placa-maksymalnie-3850-zl%2C89251.html&text=S%C5%82owacy+szukaj%C4%85+stra%C5%BCnika+parku+narodowego.+P%C5%82ac%C4%85+maksymalnie+3850+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/slowacy-szukaja-straznika-parku-narodowego-placa-maksymalnie-3850-zl,89251.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/slowacy-szukaja-straznika-parku-narodowego-placa-maksymalnie-3850-zl,89251.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/blisko-70-tys-obywateli-ukrainy-znalazlo-juz-prace-w-polsce,89271.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/48/14/074814_r2_300.jpg" alt="Blisko 70 tys. obywateli Ukrainy znalazło już pracę w Polsce" title="Obywatele Ukrainy mogą także szukać pracy przez stronę internetową www.pomagamukrainie.pl i przez portal zielona linia. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Blisko 70 tys. obywateli Ukrainy znalazło już pracę w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fblisko-70-tys-obywateli-ukrainy-znalazlo-juz-prace-w-polsce%2C89271.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fblisko-70-tys-obywateli-ukrainy-znalazlo-juz-prace-w-polsce%2C89271.html&text=Blisko+70+tys.+obywateli+Ukrainy+znalaz%C5%82o+ju%C5%BC+prac%C4%99+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/blisko-70-tys-obywateli-ukrainy-znalazlo-juz-prace-w-polsce,89271.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/blisko-70-tys-obywateli-ukrainy-znalazlo-juz-prace-w-polsce,89271.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/pracodawcy-pod-sciana-ukraincy-nadal-beda-opuszczac-polske,89208.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/58/104858_r2_300.jpg" alt="Pracodawcy pod ścianą. Ukraińcy nadal będą opuszczać Polskę" title="Według ekspertów zarówno rząd, jak i pracodawcy, muszą działać równolegle w dwóch kierunkach (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy pod ścianą. Ukraińcy nadal będą opuszczać Polskę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracodawcy-pod-sciana-ukraincy-nadal-beda-opuszczac-polske%2C89208.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracodawcy-pod-sciana-ukraincy-nadal-beda-opuszczac-polske%2C89208.html&text=Pracodawcy+pod+%C5%9Bcian%C4%85.+Ukrai%C5%84cy+nadal+b%C4%99d%C4%85+opuszcza%C4%87+Polsk%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/pracodawcy-pod-sciana-ukraincy-nadal-beda-opuszczac-polske,89208.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/pracodawcy-pod-sciana-ukraincy-nadal-beda-opuszczac-polske,89208.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/do-polski-wjechalo-2-7-mln-osob-z-ukrainy,89197.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/43/104843_r2_300.jpg" alt="Do Polski wjechało 2,7 mln osób z Ukrainy" title="12.04 funkcjonariusze SG odprawili prawie 24 tys. podróżnych (Fot. PAP/Darek Delmanowicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Do Polski wjechało 2,7 mln osób z Ukrainy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fdo-polski-wjechalo-2-7-mln-osob-z-ukrainy%2C89197.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fdo-polski-wjechalo-2-7-mln-osob-z-ukrainy%2C89197.html&text=Do+Polski+wjecha%C5%82o+2%2C7+mln+os%C3%B3b+z+Ukrainy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/do-polski-wjechalo-2-7-mln-osob-z-ukrainy,89197.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/do-polski-wjechalo-2-7-mln-osob-z-ukrainy,89197.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/oto-kto-naprawde-przyjezdza-do-nas-z-ukrainy-warto-miec-ich-w-polsce,89165.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/02/104802_r2_300.jpg" alt="Oto kto naprawdę przyjeżdża do nas z Ukrainy. Warto mieć ich w Polsce" title="Do Polski dotarło już ponad 2,6 mln uchodźców (fot. PAP/Darek Delmanowicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto kto naprawdę przyjeżdża do nas z Ukrainy. Warto mieć ich w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Foto-kto-naprawde-przyjezdza-do-nas-z-ukrainy-warto-miec-ich-w-polsce%2C89165.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Foto-kto-naprawde-przyjezdza-do-nas-z-ukrainy-warto-miec-ich-w-polsce%2C89165.html&text=Oto+kto+naprawd%C4%99+przyje%C5%BCd%C5%BCa+do+nas+z+Ukrainy.+Warto+mie%C4%87+ich+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/oto-kto-naprawde-przyjezdza-do-nas-z-ukrainy-warto-miec-ich-w-polsce,89165.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/oto-kto-naprawde-przyjezdza-do-nas-z-ukrainy-warto-miec-ich-w-polsce,89165.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/nie-przyjada-do-polski-rynek-pracy-moze-miec-powazny-problem,89176.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/97/104797_r2_300.jpg" alt="Nie przyjadą do Polski. Rynek pracy może mieć poważny problem" title="Ukraiński biznes szybko znalazł receptę na wznowienie działalności firm, które funkcjonują na terenach bezpośrednio objętych wojną (Fot. PAP/Karina Sało)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie przyjadą do Polski. Rynek pracy może mieć poważny problem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fnie-przyjada-do-polski-rynek-pracy-moze-miec-powazny-problem%2C89176.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fnie-przyjada-do-polski-rynek-pracy-moze-miec-powazny-problem%2C89176.html&text=Nie+przyjad%C4%85+do+Polski.+Rynek+pracy+mo%C5%BCe+mie%C4%87+powa%C5%BCny+problem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/nie-przyjada-do-polski-rynek-pracy-moze-miec-powazny-problem,89176.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/nie-przyjada-do-polski-rynek-pracy-moze-miec-powazny-problem,89176.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/polacy-za-granica-przysylaja-do-kraju-coraz-wiecej-pieniedzy,89159.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/73/104773_r2_300.jpg" alt="Polacy za granicą przysyłają do kraju coraz więcej pieniędzy" title="Według danych NBP w IV kwartale 2021 r.z tytułu pracy Polaków za granicą do kraju trafiło 4,5 mld zł (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy za granicą przysyłają do kraju coraz więcej pieniędzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolacy-za-granica-przysylaja-do-kraju-coraz-wiecej-pieniedzy%2C89159.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolacy-za-granica-przysylaja-do-kraju-coraz-wiecej-pieniedzy%2C89159.html&text=Polacy+za+granic%C4%85+przysy%C5%82aj%C4%85+do+kraju+coraz+wi%C4%99cej+pieni%C4%99dzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/polacy-za-granica-przysylaja-do-kraju-coraz-wiecej-pieniedzy,89159.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/polacy-za-granica-przysylaja-do-kraju-coraz-wiecej-pieniedzy,89159.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/praca-i-odpoczynek-w-jednym-bluerank-zabiera-pracownikow-na-workation,89242.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/92/104892_r2_300.jpg" alt="Praca i odpoczynek w jednym. Bluerank zabiera pracowników na workation" title="Pracownicy Bluerank udadzą się na tydzień do Grecji, Hiszpanii, Turcji bądź Maroko (zdj. ilustracyjne Fot. David Vives/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca i odpoczynek w jednym. Bluerank zabiera pracowników na workation</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpraca-i-odpoczynek-w-jednym-bluerank-zabiera-pracownikow-na-workation%2C89242.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpraca-i-odpoczynek-w-jednym-bluerank-zabiera-pracownikow-na-workation%2C89242.html&text=Praca+i+odpoczynek+w+jednym.+Bluerank+zabiera+pracownik%C3%B3w+na+workation" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/praca-i-odpoczynek-w-jednym-bluerank-zabiera-pracownikow-na-workation,89242.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/praca-i-odpoczynek-w-jednym-bluerank-zabiera-pracownikow-na-workation,89242.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/90/104890_r2_300.jpg" alt="Walczą z dyskryminacją kobiet i osób LGBT. Pokazali, co myślą na ten temat młodzi" title="Młode dziewczyny sprzeciwiają się także nierównym wynagrodzeniom (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Walczą z dyskryminacją kobiet i osób LGBT. Pokazali, co myślą na ten temat młodzi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwalcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi%2C89240.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwalcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi%2C89240.html&text=Walcz%C4%85+z+dyskryminacj%C4%85+kobiet+i+os%C3%B3b+LGBT.+Pokazali%2C+co+my%C5%9Bl%C4%85+na+ten+temat+m%C5%82odzi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/a-gdyby-tak-sprawdzic-referencje-szefa-chce-tego-ponad-60-proc-kandydatow,89201.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/46/104846_r2_300.jpg" alt="A gdyby tak sprawdzić referencje szefa? Chce tego ponad 60 proc. kandydatów" title="Dla części specjalistów ważnym argumentem za zmianą miejsca zatrudnienia jest również przełożony (Fot. Pexels)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>A gdyby tak sprawdzić referencje szefa? Chce tego ponad 60 proc. kandydatów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fa-gdyby-tak-sprawdzic-referencje-szefa-chce-tego-ponad-60-proc-kandydatow%2C89201.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fa-gdyby-tak-sprawdzic-referencje-szefa-chce-tego-ponad-60-proc-kandydatow%2C89201.html&text=A+gdyby+tak+sprawdzi%C4%87+referencje+szefa%3F+Chce+tego+ponad+60+proc.+kandydat%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/a-gdyby-tak-sprawdzic-referencje-szefa-chce-tego-ponad-60-proc-kandydatow,89201.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/a-gdyby-tak-sprawdzic-referencje-szefa-chce-tego-ponad-60-proc-kandydatow,89201.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/stracisz-prace-szybciej-niz-myslisz-wystarczy-kilka-slow,89076.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/90/104790_r2_300.jpg" alt="Stracisz pracę szybciej niż myślisz. Wystarczy kilka słów" title="Pracodawca nie może odgórnie zakazać pracownikom udziału w internetowych dyskusjach (fot. Unsplash/Ant Rozetsky)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stracisz pracę szybciej niż myślisz. Wystarczy kilka słów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fstracisz-prace-szybciej-niz-myslisz-wystarczy-kilka-slow%2C89076.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fstracisz-prace-szybciej-niz-myslisz-wystarczy-kilka-slow%2C89076.html&text=Stracisz+prac%C4%99+szybciej+ni%C5%BC+my%C5%9Blisz.+Wystarczy+kilka+s%C5%82%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/stracisz-prace-szybciej-niz-myslisz-wystarczy-kilka-slow,89076.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/stracisz-prace-szybciej-niz-myslisz-wystarczy-kilka-slow,89076.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zapomnijcie-o-podziale-praca-dom-work-life-balance-wychodzi-z-mody,89178.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/00/104800_r2_300.jpg" alt="Zapomnijcie o podziale praca-dom. Work-life balance wychodzi z mody" title="53 proc. polskich pracowników odbiera po pracy służbowy telefon i maile (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zapomnijcie o podziale praca-dom. Work-life balance wychodzi z mody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzapomnijcie-o-podziale-praca-dom-work-life-balance-wychodzi-z-mody%2C89178.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzapomnijcie-o-podziale-praca-dom-work-life-balance-wychodzi-z-mody%2C89178.html&text=Zapomnijcie+o+podziale+praca-dom.+Work-life+balance+wychodzi+z+mody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zapomnijcie-o-podziale-praca-dom-work-life-balance-wychodzi-z-mody,89178.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zapomnijcie-o-podziale-praca-dom-work-life-balance-wychodzi-z-mody,89178.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/46/104746_r2_300.jpg" alt="Kaufland sypnął groszem przed świętami" title="Pracownicy firmy Kaufland z okazji Wielkanocy otrzymali karty przedpłacone do wykorzystania w sklepach sieci (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kaufland sypnął groszem przed świętami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow%2C89137.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow%2C89137.html&text=Kaufland+sypn%C4%85%C5%82+groszem+przed+%C5%9Bwi%C4%99tami.+4%2C7+mln+z%C5%82+dla+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/firmy-budowlane-lacza-sily-buduja-dom-dla-8-osobowej-rodziny,89264.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/14/104914_r2_300.jpg" alt="Firmy budowlane łączą siły. Budują dom dla 8-osobowej rodziny" title="Budimex buduje dom do stanu „pod klucz” dom dla ośmioosobowej rodziny z miejscowości Brusy w województwie pomorskim (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firmy budowlane łączą siły. Budują dom dla 8-osobowej rodziny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirmy-budowlane-lacza-sily-buduja-dom-dla-8-osobowej-rodziny%2C89264.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirmy-budowlane-lacza-sily-buduja-dom-dla-8-osobowej-rodziny%2C89264.html&text=Firmy+budowlane+%C5%82%C4%85cz%C4%85+si%C5%82y.+Buduj%C4%85+dom+dla+8-osobowej+rodziny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/firmy-budowlane-lacza-sily-buduja-dom-dla-8-osobowej-rodziny,89264.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/firmy-budowlane-lacza-sily-buduja-dom-dla-8-osobowej-rodziny,89264.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/logistyka-dla-ukrainy-pomagaja-ukrainskim-kierowcom,89241.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/55/93/065593_r2_300.jpg" alt="Logistyka dla Ukrainy. Pomagają ukraińskim kierowcom" title="W polskim transporcie międzynarodowym pracuje około 100 tys. kierowców z Ukrainy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Logistyka dla Ukrainy. Pomagają ukraińskim kierowcom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flogistyka-dla-ukrainy-pomagaja-ukrainskim-kierowcom%2C89241.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flogistyka-dla-ukrainy-pomagaja-ukrainskim-kierowcom%2C89241.html&text=Logistyka+dla+Ukrainy.+Pomagaj%C4%85+ukrai%C5%84skim+kierowcom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/logistyka-dla-ukrainy-pomagaja-ukrainskim-kierowcom,89241.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/logistyka-dla-ukrainy-pomagaja-ukrainskim-kierowcom,89241.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/firma-bsh-udostepnila-wlasne-biura-uchodzcom,89191.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/22/104822_r2_300.jpg" alt="Firma BSH udostępniła własne biura uchodźcom" title="To kolejna forma wsparcia BSH dla uchodźców z ogarniętej wojną Ukrainy (fot. ilustracyjne, mat. prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firma BSH udostępniła własne biura uchodźcom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-bsh-udostepnila-wlasne-biura-uchodzcom%2C89191.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-bsh-udostepnila-wlasne-biura-uchodzcom%2C89191.html&text=Firma+BSH+udost%C4%99pni%C5%82a+w%C5%82asne+biura+uchod%C5%BAcom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/firma-bsh-udostepnila-wlasne-biura-uchodzcom,89191.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/firma-bsh-udostepnila-wlasne-biura-uchodzcom,89191.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/ruszyl-specjalny-projekt-ikei-firma-zatrudnila-uchodzcow-w-warszawie,89181.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/18/087218_r2_300.jpg" alt="Ruszył specjalny projekt Ikei. Firma zatrudniła uchodźców w Warszawie" title="Sklep na Targówku został pionierem projektu Ikei w Polsce (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ruszył specjalny projekt Ikei. Firma zatrudniła uchodźców w Warszawie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fruszyl-specjalny-projekt-ikei-firma-zatrudnila-uchodzcow-w-warszawie%2C89181.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fruszyl-specjalny-projekt-ikei-firma-zatrudnila-uchodzcow-w-warszawie%2C89181.html&text=Ruszy%C5%82+specjalny+projekt+Ikei.+Firma+zatrudni%C5%82a+uchod%C5%BAc%C3%B3w+w+Warszawie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/ruszyl-specjalny-projekt-ikei-firma-zatrudnila-uchodzcow-w-warszawie,89181.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/ruszyl-specjalny-projekt-ikei-firma-zatrudnila-uchodzcow-w-warszawie,89181.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/bank-pekao-ulatwil-ukraincom-zalozenie-konta,89143.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/37/46/093746_r2_300.jpg" alt="Bank Pekao ułatwił Ukraińcom założenie konta" title="Bank Pekao już 1 marca wprowadził specjalną ofertę dla obywateli Ukrainy, w ramach której prowadzenie konta, karty, wypłaty ze wszystkich bankomatów w Polsce i zagranicą oraz przelewy na Ukrainę są bezpłatne (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bank Pekao ułatwił Ukraińcom założenie konta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbank-pekao-ulatwil-ukraincom-zalozenie-konta%2C89143.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbank-pekao-ulatwil-ukraincom-zalozenie-konta%2C89143.html&text=Bank+Pekao+u%C5%82atwi%C5%82+Ukrai%C5%84com+za%C5%82o%C5%BCenie+konta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/bank-pekao-ulatwil-ukraincom-zalozenie-konta,89143.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/bank-pekao-ulatwil-ukraincom-zalozenie-konta,89143.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/biedronka-i-okresowa-koalicja-rozszerzaja-wspolprace,89105.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/35/65/103565_r2_300.jpg" alt="Biedronka i Okresowa Koalicja rozszerzają współpracę" title="Do tej pory udało się przekazać potrzebującym kobietom prawie półtora miliona środków higienicznych (fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka i Okresowa Koalicja rozszerzają współpracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbiedronka-i-okresowa-koalicja-rozszerzaja-wspolprace%2C89105.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbiedronka-i-okresowa-koalicja-rozszerzaja-wspolprace%2C89105.html&text=Biedronka+i+Okresowa+Koalicja+rozszerzaj%C4%85+wsp%C3%B3%C5%82prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/biedronka-i-okresowa-koalicja-rozszerzaja-wspolprace,89105.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/biedronka-i-okresowa-koalicja-rozszerzaja-wspolprace,89105.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/59/103159_r2_300.jpg" alt="Popyt na biura w tych miastach jest największy. Oto liderzy regionalni" title="fot.mat.pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Popyt na biura w tych miastach jest największy. Oto liderzy regionalni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fkrakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura%2C348277.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fkrakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura%2C348277.html&text=Popyt+na+biura+w+tych+miastach+jest+najwi%C4%99kszy.+Oto+liderzy+regionalni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/98/103098_r2_300.jpg" alt="Property Design Awards 2022 rozdane! Oto zwycięzcy" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Property Design Awards 2022 rozdane! Oto zwycięzcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fproperty_design_awards_2022_rozdane_oto_zwyciezcy%2C37620.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fproperty_design_awards_2022_rozdane_oto_zwyciezcy%2C37620.html&text=Property+Design+Awards+2022+rozdane%21+Oto+zwyci%C4%99zcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/97/103097_r2_300.jpg" alt="Taki był pierwszy dzień 4 Design Days 2022!" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Taki był pierwszy dzień 4 Design Days 2022!</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftaki_byl_pierwszy_dzien_4_design_days_2022%2C37551.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftaki_byl_pierwszy_dzien_4_design_days_2022%2C37551.html&text=Taki+by%C5%82+pierwszy+dzie%C5%84+4+Design+Days+2022%21" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/34/103034_r2_300.jpg" alt="Już dziś 4 Design Days 2022. Zobacz, co w programie" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Już dziś 4 Design Days 2022. Zobacz, co w programie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fjuz-dzis-4-design-days-2022-zobacz-co-w-programie%2C532381.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fjuz-dzis-4-design-days-2022-zobacz-co-w-programie%2C532381.html&text=Ju%C5%BC+dzi%C5%9B+4+Design+Days+2022.+Zobacz%2C+co+w+programie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/58/101958_r2_300.jpg" alt="Działają na polskim rynku od ćwierć wieku. W tym czasie zatrudnili ponad 10 tys. osób" title="Capgemini funkcjonuje w Polsce od 1996 roku (Fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Działają na polskim rynku od ćwierć wieku. W tym czasie zatrudnili ponad 10 tys. osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob%2C86532.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob%2C86532.html&text=Dzia%C5%82aj%C4%85+na+polskim+rynku+od+%C4%87wier%C4%87+wieku.+W+tym+czasie+zatrudnili+ponad+10+tys.+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/79/097679_r2_300.jpg" alt="Polska logistycznym sercem Europy. Nie bez znaczenia niskie koszty pracownicze" title="Magazyny, okazały się szczególnie odporne na zawirowania pandemiczne fot. Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska logistycznym sercem Europy. Nie bez znaczenia niskie koszty pracownicze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze%2C86418.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze%2C86418.html&text=Polska+logistycznym+sercem+Europy.+Nie+bez+znaczenia+niskie+koszty+pracownicze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/maszynisci-pkp-cargo-odlozyli-rokowania-placowe,89266.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/23/104923_r2_300.jpg" alt="Maszyniści PKP Cargo odłożyli rokowania płacowe" title="(fot. Wikimedia Commons/Travelarz/CC BY-SA 3.0" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Maszyniści PKP Cargo odłożyli rokowania płacowe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fmaszynisci-pkp-cargo-odlozyli-rokowania-placowe%2C89266.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fmaszynisci-pkp-cargo-odlozyli-rokowania-placowe%2C89266.html&text=Maszyni%C5%9Bci+PKP+Cargo+od%C5%82o%C5%BCyli+rokowania+p%C5%82acowe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/maszynisci-pkp-cargo-odlozyli-rokowania-placowe,89266.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/maszynisci-pkp-cargo-odlozyli-rokowania-placowe,89266.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/fuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia,89263.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/11/104911_r2_300.jpg" alt="Fuzja z Orlenem. Pracownicy Lotosu dostaną 4-letnią gwarancję zatrudnienia" title="Prezes Orlenu Daniel Obajtek (fot. PAP/Paweł Supernak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fuzja z Orlenem. Pracownicy Lotosu dostaną 4-letnią gwarancję zatrudnienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ffuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia%2C89263.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ffuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia%2C89263.html&text=Fuzja+z+Orlenem.+Pracownicy+Lotosu+dostan%C4%85+4-letni%C4%85+gwarancj%C4%99+zatrudnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/fuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia,89263.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/fuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia,89263.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-zalozyli-zwiazki-zawodowe-chcemy-miec-wplyw-na-wysokosc-wynagrodzen,89205.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/50/104850_r2_300.jpg" alt="Urzędnicy założyli związki zawodowe. &quot;Chcemy mieć wpływ na wysokość wynagrodzeń&quot;" title="Pracownicy PUP w Jastrzębiu Zdroju zaczęli się organizować w „Solidarności” w grudniu zeszłego roku (Fot. bip.jastrzebie.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędnicy założyli związki zawodowe. "Chcemy mieć wpływ na wysokość wynagrodzeń"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Furzednicy-zalozyli-zwiazki-zawodowe-chcemy-miec-wplyw-na-wysokosc-wynagrodzen%2C89205.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Furzednicy-zalozyli-zwiazki-zawodowe-chcemy-miec-wplyw-na-wysokosc-wynagrodzen%2C89205.html&text=Urz%C4%99dnicy+za%C5%82o%C5%BCyli+zwi%C4%85zki+zawodowe.+%22Chcemy+mie%C4%87+wp%C5%82yw+na+wysoko%C5%9B%C4%87+wynagrodze%C5%84%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-zalozyli-zwiazki-zawodowe-chcemy-miec-wplyw-na-wysokosc-wynagrodzen,89205.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-zalozyli-zwiazki-zawodowe-chcemy-miec-wplyw-na-wysokosc-wynagrodzen,89205.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-velvet-care-beda-zarabiac-wiecej,89190.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/20/104820_r2_300.jpg" alt="Pracownicy Velvet Care będą zarabiać więcej" title="Velvet Care w Kluczach to jeden z producentów wyrobów higienicznych w Polsce (zdj. ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy Velvet Care będą zarabiać więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-velvet-care-beda-zarabiac-wiecej%2C89190.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-velvet-care-beda-zarabiac-wiecej%2C89190.html&text=Pracownicy+Velvet+Care+b%C4%99d%C4%85+zarabia%C4%87+wi%C4%99cej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-velvet-care-beda-zarabiac-wiecej,89190.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-velvet-care-beda-zarabiac-wiecej,89190.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/skarbowka-przerywa-obsluge-podatnikow-chce-20-proc-podwyzki,89185.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/07/104807_r2_300.jpg" alt="Skarbówka przerywa obsługę podatników. Chce 20 proc. podwyżki" title="Związek Zawodowy Związkowa Alternatywa w Krajowej Administracji Skarbowej podjął decyzję o przeprowadzeniu akcji protestacyjnej  (Fot. Związkowa Alternatywa)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Skarbówka przerywa obsługę podatników. Chce 20 proc. podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fskarbowka-przerywa-obsluge-podatnikow-chce-20-proc-podwyzki%2C89185.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fskarbowka-przerywa-obsluge-podatnikow-chce-20-proc-podwyzki%2C89185.html&text=Skarb%C3%B3wka+przerywa+obs%C5%82ug%C4%99+podatnik%C3%B3w.+Chce+20+proc.+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/skarbowka-przerywa-obsluge-podatnikow-chce-20-proc-podwyzki,89185.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/skarbowka-przerywa-obsluge-podatnikow-chce-20-proc-podwyzki,89185.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/fca-poland-podnosi-pensje-zarobki-pracownikow-stellantisa-wzrosna-o-co-najmniej-600-zl,89168.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/83/104783_r2_300.jpg" alt="FCA Poland podnosi pensje. Zarobki wzrosną o co najmniej 600 zł" title="Tyska fabryka koncernu Stellantis (Fot. materiały FCA Poland)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>FCA Poland podnosi pensje. Zarobki wzrosną o co najmniej 600 zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ffca-poland-podnosi-pensje-zarobki-pracownikow-stellantisa-wzrosna-o-co-najmniej-600-zl%2C89168.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ffca-poland-podnosi-pensje-zarobki-pracownikow-stellantisa-wzrosna-o-co-najmniej-600-zl%2C89168.html&text=FCA+Poland+podnosi+pensje.+Zarobki+pracownik%C3%B3w+Stellantisa+wzrosn%C4%85+o+co+najmniej+600+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/fca-poland-podnosi-pensje-zarobki-pracownikow-stellantisa-wzrosna-o-co-najmniej-600-zl,89168.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/fca-poland-podnosi-pensje-zarobki-pracownikow-stellantisa-wzrosna-o-co-najmniej-600-zl,89168.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/w-moskwie-200-tysiecy-osob-moze-stracic-prace-po-odejsciu-zagranicznych-firm,89284.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/39/27/063927_r2_300.jpg" alt="W Moskwie 200 tysięcy osób może stracić pracę po odejściu zagranicznych firm" title="Około 200 tysięcy osób jest zagrożonych utratą pracy w stolicy Rosji (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Moskwie 200 tysięcy osób może stracić pracę po odejściu zagranicznych firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fw-moskwie-200-tysiecy-osob-moze-stracic-prace-po-odejsciu-zagranicznych-firm%2C89284.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fw-moskwie-200-tysiecy-osob-moze-stracic-prace-po-odejsciu-zagranicznych-firm%2C89284.html&text=W+Moskwie+200+tysi%C4%99cy+os%C3%B3b+mo%C5%BCe+straci%C4%87+prac%C4%99+po+odej%C5%9Bciu+zagranicznych+firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/w-moskwie-200-tysiecy-osob-moze-stracic-prace-po-odejsciu-zagranicznych-firm,89284.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/w-moskwie-200-tysiecy-osob-moze-stracic-prace-po-odejsciu-zagranicznych-firm,89284.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/juz-875-tys-ukraincow-ma-numer-pesel,89262.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/44/79/104479_r2_300.jpg" alt="Już 875 tys. Ukraińców ma numer PESEL" title="Do piątku numery PESEL otrzymało ok. 875 tys. obywateli Ukrainy (fot. Karollyne Hubert/Unsplah)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Już 875 tys. Ukraińców ma numer PESEL</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjuz-875-tys-ukraincow-ma-numer-pesel%2C89262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjuz-875-tys-ukraincow-ma-numer-pesel%2C89262.html&text=Ju%C5%BC+875+tys.+Ukrai%C5%84c%C3%B3w+ma+numer+PESEL" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/juz-875-tys-ukraincow-ma-numer-pesel,89262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/juz-875-tys-ukraincow-ma-numer-pesel,89262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/oto-zmiany-w-polskim-ladzie-ktore-sa-najwazniejsze-dla-branzy-it,89261.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/44/77/104477_r2_300.jpg" alt="Oto zmiany w Polskim Ładzie, które są najważniejsze dla branży IT" title="Rząd wprowadza możliwość odliczenia składki zdrowotnej dla przedsiębiorców rozliczających się podatkiem liniowym oraz ryczałtem od przychodów ewidencjonowanych (Fot. Danial Igdery/ Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto zmiany w Polskim Ładzie, które są najważniejsze dla branży IT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Foto-zmiany-w-polskim-ladzie-ktore-sa-najwazniejsze-dla-branzy-it%2C89261.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Foto-zmiany-w-polskim-ladzie-ktore-sa-najwazniejsze-dla-branzy-it%2C89261.html&text=Oto+zmiany+w+Polskim+%C5%81adzie%2C+kt%C3%B3re+s%C4%85+najwa%C5%BCniejsze+dla+bran%C5%BCy+IT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/oto-zmiany-w-polskim-ladzie-ktore-sa-najwazniejsze-dla-branzy-it,89261.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/oto-zmiany-w-polskim-ladzie-ktore-sa-najwazniejsze-dla-branzy-it,89261.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-polsce-nie-bedzie-jak-w-usa-pracownicy-sie-przestraszyli-a-firmy-zacieraja-rece,89253.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/02/104902_r2_300.jpg" alt="W Polsce nie będzie jak w USA. Pracownicy się przestraszyli, a firmy zacierają ręce" title="&quot;Wielką rezygnacją&quot; nazwano zjawisko, które w 2021 roku pojawiło się w Stanach Zjednoczonych oraz później w wielu krajach europejskich (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Polsce nie będzie jak w USA. Pracownicy się przestraszyli, a firmy zacierają ręce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-polsce-nie-bedzie-jak-w-usa-pracownicy-sie-przestraszyli-a-firmy-zacieraja-rece%2C89253.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-polsce-nie-bedzie-jak-w-usa-pracownicy-sie-przestraszyli-a-firmy-zacieraja-rece%2C89253.html&text=W+Polsce+nie+b%C4%99dzie+jak+w+USA.+Pracownicy+si%C4%99+przestraszyli%2C+a+firmy+zacieraj%C4%85+r%C4%99ce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-polsce-nie-bedzie-jak-w-usa-pracownicy-sie-przestraszyli-a-firmy-zacieraja-rece,89253.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-polsce-nie-bedzie-jak-w-usa-pracownicy-sie-przestraszyli-a-firmy-zacieraja-rece,89253.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/korupcja-i-naduzycia-coraz-wiecej-przestepstw-wsrod-policjantow,89245.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/94/104894_r2_300.jpg" alt="Korupcja i nadużycia. Coraz więcej przestępstw wśród policjantów" title="Najwięcej policjantów z zarzutami było na Śląsku, w Wielkopolsce i Dolnym Śląsku (fot. policja.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Korupcja i nadużycia. Coraz więcej przestępstw wśród policjantów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkorupcja-i-naduzycia-coraz-wiecej-przestepstw-wsrod-policjantow%2C89245.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkorupcja-i-naduzycia-coraz-wiecej-przestepstw-wsrod-policjantow%2C89245.html&text=Korupcja+i+nadu%C5%BCycia.+Coraz+wi%C4%99cej+przest%C4%99pstw+w%C5%9Br%C3%B3d+policjant%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/korupcja-i-naduzycia-coraz-wiecej-przestepstw-wsrod-policjantow,89245.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/korupcja-i-naduzycia-coraz-wiecej-przestepstw-wsrod-policjantow,89245.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/l4-i-ryzykowna-choroba-stracisz-pieniadze-jesli-wezmiesz-na-nia-zwolnienie-lekarskie,89147.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/65/104765_r2_300.jpg" alt="L4 i ryzykowna choroba. Stracisz pieniądze, jeśli weźmiesz na nią zwolnienie" title="W 2020 roku z powodu zaburzeń psychicznych i zaburzeń zachowania wystawiono 1,5 mln zwolnień lekarskich. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>L4 i ryzykowna choroba. Stracisz pieniądze, jeśli weźmiesz na nią zwolnienie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fl4-i-ryzykowna-choroba-stracisz-pieniadze-jesli-wezmiesz-na-nia-zwolnienie-lekarskie%2C89147.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fl4-i-ryzykowna-choroba-stracisz-pieniadze-jesli-wezmiesz-na-nia-zwolnienie-lekarskie%2C89147.html&text=L4+i+ryzykowna+choroba.+Stracisz+pieni%C4%85dze%2C+je%C5%9Bli+we%C5%BAmiesz+na+ni%C4%85+zwolnienie+lekarskie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/l4-i-ryzykowna-choroba-stracisz-pieniadze-jesli-wezmiesz-na-nia-zwolnienie-lekarskie,89147.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/l4-i-ryzykowna-choroba-stracisz-pieniadze-jesli-wezmiesz-na-nia-zwolnienie-lekarskie,89147.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/w-polsce-zatrudniaja-ludzi-z-50-krajow-nam-tlumacza-dlaczego-roznorodnosc-to-klucz-do-sukcesu,88958.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/23/104723_r2_300.jpg" alt="W Polsce zatrudniają ludzi z 50 krajów. Nam tłumaczą dlaczego różnorodność to klucz do sukcesu" title="Blisko 7 proc. polskiego zespołu AstraZeneca Pharma Poland to obcokrajowcy (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Polsce zatrudniają ludzi z 50 krajów. Nam tłumaczą dlaczego różnorodność to klucz do sukcesu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fw-polsce-zatrudniaja-ludzi-z-50-krajow-nam-tlumacza-dlaczego-roznorodnosc-to-klucz-do-sukcesu%2C88958.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fw-polsce-zatrudniaja-ludzi-z-50-krajow-nam-tlumacza-dlaczego-roznorodnosc-to-klucz-do-sukcesu%2C88958.html&text=W+Polsce+zatrudniaj%C4%85+ludzi+z+50+kraj%C3%B3w.+Nam+t%C5%82umacz%C4%85+dlaczego+r%C3%B3%C5%BCnorodno%C5%9B%C4%87+to+klucz+do+sukcesu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/w-polsce-zatrudniaja-ludzi-z-50-krajow-nam-tlumacza-dlaczego-roznorodnosc-to-klucz-do-sukcesu,88958.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/w-polsce-zatrudniaja-ludzi-z-50-krajow-nam-tlumacza-dlaczego-roznorodnosc-to-klucz-do-sukcesu,88958.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/uchodzcy-z-ukrainy-nie-uratuja-demografii-w-polsce,365380.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/47/104847_r2_300.jpg" alt="Uchodźcy z Ukrainy nie uratują demografii w Polsce" title="PAP/Darek Delmanowicz" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uchodźcy z Ukrainy nie uratują demografii w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fuchodzcy-z-ukrainy-nie-uratuja-demografii-w-polsce%2C365380.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fuchodzcy-z-ukrainy-nie-uratuja-demografii-w-polsce%2C365380.html&text=Uchod%C5%BAcy+z+Ukrainy+nie+uratuj%C4%85+demografii+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/uchodzcy-z-ukrainy-nie-uratuja-demografii-w-polsce,365380.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/uchodzcy-z-ukrainy-nie-uratuja-demografii-w-polsce,365380.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/to-moze-byc-koniec-niedoboru-pracownikow-w-polsce-dziejowa-szansa,88907.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/45/56/104556_r2_300.jpg" alt="To może być koniec niedoboru pracowników w Polsce. &quot;Dziejowa szansa&quot;" title="W ciągu następnych kilku lat nie będziemy odczuwać deficytu pracowników na rynku pracy - mówi Krzysztof Inglot (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To może być koniec niedoboru pracowników w Polsce. "Dziejowa szansa"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fto-moze-byc-koniec-niedoboru-pracownikow-w-polsce-dziejowa-szansa%2C88907.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fto-moze-byc-koniec-niedoboru-pracownikow-w-polsce-dziejowa-szansa%2C88907.html&text=To+mo%C5%BCe+by%C4%87+koniec+niedoboru+pracownik%C3%B3w+w+Polsce.+%22Dziejowa+szansa%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/to-moze-byc-koniec-niedoboru-pracownikow-w-polsce-dziejowa-szansa,88907.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/to-moze-byc-koniec-niedoboru-pracownikow-w-polsce-dziejowa-szansa,88907.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/zbudujmy-dla-ukraincow-miejsce-wsrod-nas,88622.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/04/18/51/041851_r2_300.jpg" alt="Zbudujmy dla Ukraińców miejsce wśród nas" title="Tomasz Misiak: W naszej zbiórce przekroczyliśmy kwotę ponad 200 mln zł. (fot. PTWP Michał Oleksy)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zbudujmy dla Ukraińców miejsce wśród nas</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fzbudujmy-dla-ukraincow-miejsce-wsrod-nas%2C88622.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fzbudujmy-dla-ukraincow-miejsce-wsrod-nas%2C88622.html&text=Zbudujmy+dla+Ukrai%C5%84c%C3%B3w+miejsce+w%C5%9Br%C3%B3d+nas" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/zbudujmy-dla-ukraincow-miejsce-wsrod-nas,88622.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/zbudujmy-dla-ukraincow-miejsce-wsrod-nas,88622.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta,88236.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/38/63/103863_r2_300.jpg" alt="Prezes Anwilu: urlop mojego pracownika jest rzeczą świętą" title="Agnieszka Żyro od 25 lat związana jest z typowo męskimi branżami. Obecnie stoi na czele Anwilu (fot. Anwil)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes Anwilu: urlop mojego pracownika jest rzeczą świętą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta%2C88236.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta%2C88236.html&text=Prezes+Anwilu%3A+urlop+mojego+pracownika+jest+rzecz%C4%85+%C5%9Bwi%C4%99t%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta,88236.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta,88236.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zniknela-nam-trzecia-przestrzen-w-pracy,88388.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/40/37/104037_r2_300.jpg" alt="Zniknęła nam &quot;trzecia przestrzeń&quot; w pracy" title="Dr Magda Ferretti podczas pracy zdalnej (Fot. materiały prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zniknęła nam "trzecia przestrzeń" w pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzniknela-nam-trzecia-przestrzen-w-pracy%2C88388.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzniknela-nam-trzecia-przestrzen-w-pracy%2C88388.html&text=Znikn%C4%99%C5%82a+nam+%22trzecia+przestrze%C5%84%22+w+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zniknela-nam-trzecia-przestrzen-w-pracy,88388.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zniknela-nam-trzecia-przestrzen-w-pracy,88388.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/kghm-szkoli-pracownikow-w-wirtualnej-rzeczywistosci,89265.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/15/104915_r2_300.jpg" alt="KGHM szkoli pracowników w wirtualnej rzeczywistości" title="W Hucie Miedzi Głogów pracownicy szkolą się z obsługi pieców hutniczych, w zakresie m.in. przepalania i zatykania otworu spustowego miedzi (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>KGHM szkoli pracowników w wirtualnej rzeczywistości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkghm-szkoli-pracownikow-w-wirtualnej-rzeczywistosci%2C89265.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkghm-szkoli-pracownikow-w-wirtualnej-rzeczywistosci%2C89265.html&text=KGHM+szkoli+pracownik%C3%B3w+w+wirtualnej+rzeczywisto%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/kghm-szkoli-pracownikow-w-wirtualnej-rzeczywistosci,89265.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/kghm-szkoli-pracownikow-w-wirtualnej-rzeczywistosci,89265.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/pracodawcy-pod-sciana-ukraincy-nadal-beda-opuszczac-polske,89208.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/58/104858_r2_300.jpg" alt="Pracodawcy pod ścianą. Ukraińcy nadal będą opuszczać Polskę" title="Według ekspertów zarówno rząd, jak i pracodawcy, muszą działać równolegle w dwóch kierunkach (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy pod ścianą. Ukraińcy nadal będą opuszczać Polskę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracodawcy-pod-sciana-ukraincy-nadal-beda-opuszczac-polske%2C89208.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracodawcy-pod-sciana-ukraincy-nadal-beda-opuszczac-polske%2C89208.html&text=Pracodawcy+pod+%C5%9Bcian%C4%85.+Ukrai%C5%84cy+nadal+b%C4%99d%C4%85+opuszcza%C4%87+Polsk%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/pracodawcy-pod-sciana-ukraincy-nadal-beda-opuszczac-polske,89208.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/pracodawcy-pod-sciana-ukraincy-nadal-beda-opuszczac-polske,89208.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zwiazkowcy-w-siedzibie-pkp-cargo-strajk-jest-blisko,89192.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/38/104838_r2_300.jpg" alt="Związkowcy w siedzibie PKP Cargo. Strajk jest blisko" title="Członkowie Międzyzwiązkowego Komitetu Protestacyjno-Strajkowego" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy w siedzibie PKP Cargo. Strajk jest blisko</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzwiazkowcy-w-siedzibie-pkp-cargo-strajk-jest-blisko%2C89192.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzwiazkowcy-w-siedzibie-pkp-cargo-strajk-jest-blisko%2C89192.html&text=Zwi%C4%85zkowcy+w+siedzibie+PKP+Cargo.+Strajk+jest+blisko" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zwiazkowcy-w-siedzibie-pkp-cargo-strajk-jest-blisko,89192.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zwiazkowcy-w-siedzibie-pkp-cargo-strajk-jest-blisko,89192.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-velvet-care-beda-zarabiac-wiecej,89190.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/20/104820_r2_300.jpg" alt="Pracownicy Velvet Care będą zarabiać więcej" title="Velvet Care w Kluczach to jeden z producentów wyrobów higienicznych w Polsce (zdj. ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy Velvet Care będą zarabiać więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-velvet-care-beda-zarabiac-wiecej%2C89190.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-velvet-care-beda-zarabiac-wiecej%2C89190.html&text=Pracownicy+Velvet+Care+b%C4%99d%C4%85+zarabia%C4%87+wi%C4%99cej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-velvet-care-beda-zarabiac-wiecej,89190.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-velvet-care-beda-zarabiac-wiecej,89190.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/fca-poland-podnosi-pensje-zarobki-pracownikow-stellantisa-wzrosna-o-co-najmniej-600-zl,89168.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/83/104783_r2_300.jpg" alt="FCA Poland podnosi pensje. Zarobki wzrosną o co najmniej 600 zł" title="Tyska fabryka koncernu Stellantis (Fot. materiały FCA Poland)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>FCA Poland podnosi pensje. Zarobki wzrosną o co najmniej 600 zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ffca-poland-podnosi-pensje-zarobki-pracownikow-stellantisa-wzrosna-o-co-najmniej-600-zl%2C89168.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ffca-poland-podnosi-pensje-zarobki-pracownikow-stellantisa-wzrosna-o-co-najmniej-600-zl%2C89168.html&text=FCA+Poland+podnosi+pensje.+Zarobki+pracownik%C3%B3w+Stellantisa+wzrosn%C4%85+o+co+najmniej+600+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/fca-poland-podnosi-pensje-zarobki-pracownikow-stellantisa-wzrosna-o-co-najmniej-600-zl,89168.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/fca-poland-podnosi-pensje-zarobki-pracownikow-stellantisa-wzrosna-o-co-najmniej-600-zl,89168.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/pawel-szczeszek-zrezygnowal-z-funkcji-prezesa-enei,89101.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/12/104712_r2_300.jpg" alt="Paweł Szczeszek zrezygnował z funkcji prezesa Enei" title="Paweł Szczeszek był prezesem Enei od połowy 2020 roku (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Paweł Szczeszek zrezygnował z funkcji prezesa Enei</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpawel-szczeszek-zrezygnowal-z-funkcji-prezesa-enei%2C89101.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpawel-szczeszek-zrezygnowal-z-funkcji-prezesa-enei%2C89101.html&text=Pawe%C5%82+Szczeszek+zrezygnowa%C5%82+z+funkcji+prezesa+Enei" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/pawel-szczeszek-zrezygnowal-z-funkcji-prezesa-enei,89101.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/pawel-szczeszek-zrezygnowal-z-funkcji-prezesa-enei,89101.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/flebotomista-nowy-zawod-w-ochronie-zdrowia,89282.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/07/52/070752_r2_300.jpg" alt="Flebotomista. Nowy zawód w ochronie zdrowia" title="Flebotomia - to zakres wiedzy medycznej obejmujący pobieranie krwi żylnej lub włośniczkowej dla celów badań laboratoryjnych. (Fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Flebotomista. Nowy zawód w ochronie zdrowia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fflebotomista-nowy-zawod-w-ochronie-zdrowia%2C89282.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fflebotomista-nowy-zawod-w-ochronie-zdrowia%2C89282.html&text=Flebotomista.+Nowy+zaw%C3%B3d+w+ochronie+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/flebotomista-nowy-zawod-w-ochronie-zdrowia,89282.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/flebotomista-nowy-zawod-w-ochronie-zdrowia,89282.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/kombinuja-jak-moga-ci-sprytniejsi-swieta-wydluzaja-nawet-o-18-dni,89206.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/53/104853_r2_300.jpg" alt="Kombinują, jak mogą. Ci sprytniejsi święta wydłużają nawet o 18 dni" title="Wielkanoc, a także przypadająca krótko po niej majówka, to czas, w którym wielu polskich pracodawców mierzy się z problemem &quot;mostkowania&quot; (Fot. Sarandy Westfall/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kombinują, jak mogą. Ci sprytniejsi święta wydłużają nawet o 18 dni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkombinuja-jak-moga-ci-sprytniejsi-swieta-wydluzaja-nawet-o-18-dni%2C89206.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkombinuja-jak-moga-ci-sprytniejsi-swieta-wydluzaja-nawet-o-18-dni%2C89206.html&text=Kombinuj%C4%85%2C+jak+mog%C4%85.+Ci+sprytniejsi+%C5%9Bwi%C4%99ta+wyd%C5%82u%C5%BCaj%C4%85+nawet+o+18+dni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/kombinuja-jak-moga-ci-sprytniejsi-swieta-wydluzaja-nawet-o-18-dni,89206.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/kombinuja-jak-moga-ci-sprytniejsi-swieta-wydluzaja-nawet-o-18-dni,89206.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/wyzsze-odszkodowania-z-tytulu-wypadku-przy-pracy-lub-choroby-zawodowej,89235.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/85/104885_r2_300.jpg" alt="Miałeś wypadek w pracy? Od kwietnia odszkodowanie jest wyższe" title="Obecnie za każdy procent stałego lub długotrwałego uszczerbku na zdrowiu przysługuje 1 133 zł brutto (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Miałeś wypadek w pracy? Od kwietnia odszkodowanie jest wyższe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwyzsze-odszkodowania-z-tytulu-wypadku-przy-pracy-lub-choroby-zawodowej%2C89235.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwyzsze-odszkodowania-z-tytulu-wypadku-przy-pracy-lub-choroby-zawodowej%2C89235.html&text=Wy%C5%BCsze+odszkodowania+z+tytu%C5%82u+wypadku+przy+pracy+lub+choroby+zawodowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/wyzsze-odszkodowania-z-tytulu-wypadku-przy-pracy-lub-choroby-zawodowej,89235.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/wyzsze-odszkodowania-z-tytulu-wypadku-przy-pracy-lub-choroby-zawodowej,89235.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/skladka-zdrowotna-blizej-podatku-lecz-nie-do-konca,89167.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/82/104782_r2_300.jpg" alt="Składka zdrowotna. Bliżej podatku, lecz nie do końca" title="Clem jest zbliżenie podstawy wymiaru tej składki zdrowotnej do dochodu podatkowego (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Składka zdrowotna. Bliżej podatku, lecz nie do końca</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fskladka-zdrowotna-blizej-podatku-lecz-nie-do-konca%2C89167.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fskladka-zdrowotna-blizej-podatku-lecz-nie-do-konca%2C89167.html&text=Sk%C5%82adka+zdrowotna.+Bli%C5%BCej+podatku%2C+lecz+nie+do+ko%C5%84ca" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/skladka-zdrowotna-blizej-podatku-lecz-nie-do-konca,89167.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/skladka-zdrowotna-blizej-podatku-lecz-nie-do-konca,89167.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/potrzebna-nam-wojskowa-sluzba-zdrowia-nie-ma-na-co-czekac,89139.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/48/104748_r2_300.jpg" alt="Potrzebna nam wojskowa służba zdrowia. Nie ma na co czekać" title="Wojskowa Służba Zdrowia byłaby odrębnym rodzajem sił zbrojnych (fot. Darkone/Wikipedia/CC BY-SA 2.5)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Potrzebna nam wojskowa służba zdrowia. Nie ma na co czekać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpotrzebna-nam-wojskowa-sluzba-zdrowia-nie-ma-na-co-czekac%2C89139.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpotrzebna-nam-wojskowa-sluzba-zdrowia-nie-ma-na-co-czekac%2C89139.html&text=Potrzebna+nam+wojskowa+s%C5%82u%C5%BCba+zdrowia.+Nie+ma+na+co+czeka%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/potrzebna-nam-wojskowa-sluzba-zdrowia-nie-ma-na-co-czekac,89139.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/potrzebna-nam-wojskowa-sluzba-zdrowia-nie-ma-na-co-czekac,89139.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/jesli-mysleliscie-ze-to-koniec-maseczek-w-pracy-jestescie-w-bledzie,89049.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/67/23/086723_r2_300.jpg" alt="Jeśli myśleliście, że to koniec maseczek w pracy, jesteście w błędzie" title="Pracodawca ma prawo i powinien, w zależności od okoliczności, utrzymać nakaz noszenia maseczek mimo tego, że rozporządzenie tego nie wymaga (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jeśli myśleliście, że to koniec maseczek w pracy, jesteście w błędzie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjesli-mysleliscie-ze-to-koniec-maseczek-w-pracy-jestescie-w-bledzie%2C89049.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjesli-mysleliscie-ze-to-koniec-maseczek-w-pracy-jestescie-w-bledzie%2C89049.html&text=Je%C5%9Bli+my%C5%9Bleli%C5%9Bcie%2C+%C5%BCe+to+koniec+maseczek+w+pracy%2C+jeste%C5%9Bcie+w+b%C5%82%C4%99dzie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/jesli-mysleliscie-ze-to-koniec-maseczek-w-pracy-jestescie-w-bledzie,89049.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/jesli-mysleliscie-ze-to-koniec-maseczek-w-pracy-jestescie-w-bledzie,89049.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/swiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej,89234.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/76/097176_r2_300.jpg" alt="Świąteczne zakupy na ostatnią chwilę? Zobacz, kto pracuje dłużej" title="W Wielką Sobotę prawie wszystkie placówki handlowe będą działać do godziny 13 (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Świąteczne zakupy na ostatnią chwilę? Zobacz, kto pracuje dłużej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fswiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej%2C89234.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fswiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej%2C89234.html&text=%C5%9Awi%C4%85teczne+zakupy+na+ostatni%C4%85+chwil%C4%99%3F+Zobacz%2C+kto+pracuje+d%C5%82u%C5%BCej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/swiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej,89234.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/swiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej,89234.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/biedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego,89154.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/45/097145_r2_300.jpg" alt="Biedronka nagrodzi dziesiątki tysięcy pracowników. Prawie 3 tysiące złotych dla każdego" title="Bonus finansowy otrzymają pracownicy sieci zatrudnieni zarówno w sklepach, jak i w centrach dystrybucyjnych i biurach, pracujący na stanowiskach niemenedżerskich (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka nagrodzi dziesiątki tysięcy pracowników. Prawie 3 tysiące złotych dla każdego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbiedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego%2C89154.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbiedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego%2C89154.html&text=Biedronka+nagrodzi+dziesi%C4%85tki+tysi%C4%99cy+pracownik%C3%B3w.+Prawie+3+tysi%C4%85ce+z%C5%82otych+dla+ka%C5%BCdego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/biedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego,89154.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/biedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego,89154.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/46/104746_r2_300.jpg" alt="Kaufland sypnął groszem przed świętami" title="Pracownicy firmy Kaufland z okazji Wielkanocy otrzymali karty przedpłacone do wykorzystania w sklepach sieci (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kaufland sypnął groszem przed świętami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow%2C89137.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow%2C89137.html&text=Kaufland+sypn%C4%85%C5%82+groszem+przed+%C5%9Bwi%C4%99tami.+4%2C7+mln+z%C5%82+dla+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/pandemia-inflacja-i-wojna-galerie-handlowe-znow-maja-problem,88889.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/45/43/104543_r2_300.jpg" alt="Pandemia, inflacja i wojna. Galerie handlowe znów mają problem" title="Polacy dotknięci przez inflację i rosnące stopy procentowe ograniczyli wydatki na zakupy (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia, inflacja i wojna. Galerie handlowe znów mają problem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpandemia-inflacja-i-wojna-galerie-handlowe-znow-maja-problem%2C88889.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpandemia-inflacja-i-wojna-galerie-handlowe-znow-maja-problem%2C88889.html&text=Pandemia%2C+inflacja+i+wojna.+Galerie+handlowe+zn%C3%B3w+maj%C4%85+problem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pandemia-inflacja-i-wojna-galerie-handlowe-znow-maja-problem,88889.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pandemia-inflacja-i-wojna-galerie-handlowe-znow-maja-problem,88889.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/lidl-ma-gest-na-swieta-naszykowal-kosztowna-niespodzianke-dla-pracownikow,88843.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/26/097126_r2_300.jpg" alt="Lidl ma gest na święta. Naszykował kosztowną niespodziankę dla pracowników" title="Lidl Polska szykuje wielkanocną niespodziankę o łącznej wartości ponad 7,5 mln zł (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl ma gest na święta. Naszykował kosztowną niespodziankę dla pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Flidl-ma-gest-na-swieta-naszykowal-kosztowna-niespodzianke-dla-pracownikow%2C88843.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Flidl-ma-gest-na-swieta-naszykowal-kosztowna-niespodzianke-dla-pracownikow%2C88843.html&text=Lidl+ma+gest+na+%C5%9Bwi%C4%99ta.+Naszykowa%C5%82+kosztown%C4%85+niespodziank%C4%99+dla+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/lidl-ma-gest-na-swieta-naszykowal-kosztowna-niespodzianke-dla-pracownikow,88843.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/lidl-ma-gest-na-swieta-naszykowal-kosztowna-niespodzianke-dla-pracownikow,88843.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/53/104153_r2_300.jpg" alt="Czekają nas duże zmiany w handlu. &quot;Popyt na kasjerów będzie się zmniejszać&quot;" title="Sklepy automatyczne pozwolą zmniejszyć koszty zatrudnienia związane z bezpośrednią obsługą klientów w miejscu sprzedaży (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czekają nas duże zmiany w handlu. "Popyt na kasjerów będzie się zmniejszać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fczekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac%2C88516.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fczekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac%2C88516.html&text=Czekaj%C4%85+nas+du%C5%BCe+zmiany+w+handlu.+%22Popyt+na+kasjer%C3%B3w+b%C4%99dzie+si%C4%99+zmniejsza%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/korupcja-i-naduzycia-coraz-wiecej-przestepstw-wsrod-policjantow,89245.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/94/104894_r2_300.jpg" alt="Korupcja i nadużycia. Coraz więcej przestępstw wśród policjantów" title="Najwięcej policjantów z zarzutami było na Śląsku, w Wielkopolsce i Dolnym Śląsku (fot. policja.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Korupcja i nadużycia. Coraz więcej przestępstw wśród policjantów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkorupcja-i-naduzycia-coraz-wiecej-przestepstw-wsrod-policjantow%2C89245.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkorupcja-i-naduzycia-coraz-wiecej-przestepstw-wsrod-policjantow%2C89245.html&text=Korupcja+i+nadu%C5%BCycia.+Coraz+wi%C4%99cej+przest%C4%99pstw+w%C5%9Br%C3%B3d+policjant%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/korupcja-i-naduzycia-coraz-wiecej-przestepstw-wsrod-policjantow,89245.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/korupcja-i-naduzycia-coraz-wiecej-przestepstw-wsrod-policjantow,89245.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/odmawiaja-walki-dostaja-karne-wpisy-w-ksiazeczce-wojskowej,89226.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/77/104877_r2_300.jpg" alt="Odmawiają walki, dostają karne wpisy w książeczce wojskowej" title="Rozbity przez siły ukraińskie pododdział (fot. PAP/Siły Zbrojne Ukrainy)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Odmawiają walki, dostają karne wpisy w książeczce wojskowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fodmawiaja-walki-dostaja-karne-wpisy-w-ksiazeczce-wojskowej%2C89226.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fodmawiaja-walki-dostaja-karne-wpisy-w-ksiazeczce-wojskowej%2C89226.html&text=Odmawiaj%C4%85+walki%2C+dostaj%C4%85+karne+wpisy+w+ksi%C4%85%C5%BCeczce+wojskowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/odmawiaja-walki-dostaja-karne-wpisy-w-ksiazeczce-wojskowej,89226.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/odmawiaja-walki-dostaja-karne-wpisy-w-ksiazeczce-wojskowej,89226.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/pojechali-walczyc-na-ukrainie-do-polski-moga-wracac-jak-bohaterowie,89218.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/67/104867_r2_300.jpg" alt="Pojechali walczyć na Ukrainie. Do Polski mogą wracać jak bohaterowie" title="Zniszczone osiedle w Charkowie (fot. PAP/Mykola Kalyeniak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pojechali walczyć na Ukrainie. Do Polski mogą wracać jak bohaterowie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpojechali-walczyc-na-ukrainie-do-polski-moga-wracac-jak-bohaterowie%2C89218.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpojechali-walczyc-na-ukrainie-do-polski-moga-wracac-jak-bohaterowie%2C89218.html&text=Pojechali+walczy%C4%87+na+Ukrainie.+Do+Polski+mog%C4%85+wraca%C4%87+jak+bohaterowie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/pojechali-walczyc-na-ukrainie-do-polski-moga-wracac-jak-bohaterowie,89218.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/pojechali-walczyc-na-ukrainie-do-polski-moga-wracac-jak-bohaterowie,89218.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/te-stanowiska-zapewnia-wylaczenie-ze-sluzby-wojskowej-podczas-mobilizacji-lista,369521.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/55/10/065510_r2_300.jpg" alt="Oto stanowiska, które wyłączają ze służby wojskowej podczas mobilizacji" title="fot. pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto stanowiska, które wyłączają ze służby wojskowej podczas mobilizacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fte-stanowiska-zapewnia-wylaczenie-ze-sluzby-wojskowej-podczas-mobilizacji-lista%2C369521.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fte-stanowiska-zapewnia-wylaczenie-ze-sluzby-wojskowej-podczas-mobilizacji-lista%2C369521.html&text=Oto+stanowiska%2C+kt%C3%B3re+wy%C5%82%C4%85czaj%C4%85+ze+s%C5%82u%C5%BCby+wojskowej+podczas+mobilizacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/te-stanowiska-zapewnia-wylaczenie-ze-sluzby-wojskowej-podczas-mobilizacji-lista,369521.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/te-stanowiska-zapewnia-wylaczenie-ze-sluzby-wojskowej-podczas-mobilizacji-lista,369521.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/poslowie-znow-dostali-podwyzke,89193.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/37/104837_r2_300.jpg" alt="Posłowie znów dostali podwyżkę" title="3,5 tys. zł miesięcznie - taką kwotę posłowie i senatorowie mogą przeznaczyć na wynajem mieszkania (fot. sejm.gov.pl/Rafał Zambrzycki)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Posłowie znów dostali podwyżkę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fposlowie-znow-dostali-podwyzke%2C89193.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fposlowie-znow-dostali-podwyzke%2C89193.html&text=Pos%C5%82owie+zn%C3%B3w+dostali+podwy%C5%BCk%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/poslowie-znow-dostali-podwyzke,89193.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/poslowie-znow-dostali-podwyzke,89193.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/skarbowka-przerywa-obsluge-podatnikow-chce-20-proc-podwyzki,89185.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/07/104807_r2_300.jpg" alt="Skarbówka przerywa obsługę podatników. Chce 20 proc. podwyżki" title="Związek Zawodowy Związkowa Alternatywa w Krajowej Administracji Skarbowej podjął decyzję o przeprowadzeniu akcji protestacyjnej  (Fot. Związkowa Alternatywa)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Skarbówka przerywa obsługę podatników. Chce 20 proc. podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fskarbowka-przerywa-obsluge-podatnikow-chce-20-proc-podwyzki%2C89185.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fskarbowka-przerywa-obsluge-podatnikow-chce-20-proc-podwyzki%2C89185.html&text=Skarb%C3%B3wka+przerywa+obs%C5%82ug%C4%99+podatnik%C3%B3w.+Chce+20+proc.+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/skarbowka-przerywa-obsluge-podatnikow-chce-20-proc-podwyzki,89185.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/skarbowka-przerywa-obsluge-podatnikow-chce-20-proc-podwyzki,89185.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/fuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia,89263.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/11/104911_r2_300.jpg" alt="Fuzja z Orlenem. Pracownicy Lotosu dostaną 4-letnią gwarancję zatrudnienia" title="Prezes Orlenu Daniel Obajtek (fot. PAP/Paweł Supernak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fuzja z Orlenem. Pracownicy Lotosu dostaną 4-letnią gwarancję zatrudnienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ffuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia%2C89263.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ffuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia%2C89263.html&text=Fuzja+z+Orlenem.+Pracownicy+Lotosu+dostan%C4%85+4-letni%C4%85+gwarancj%C4%99+zatrudnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/fuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia,89263.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/fuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia,89263.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/sankcje-bija-w-polskich-pracownikow-nie-dostali-pensji-i-moga-stracic-prace,89224.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/78/104878_r2_300.jpg" alt="Sankcje biją w polskich pracowników. Nie dostali pensji i mogą stracić pracę" title="Cięcie blach w zakładzie Severstal (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sankcje biją w polskich pracowników. Nie dostali pensji i mogą stracić pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsankcje-bija-w-polskich-pracownikow-nie-dostali-pensji-i-moga-stracic-prace%2C89224.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsankcje-bija-w-polskich-pracownikow-nie-dostali-pensji-i-moga-stracic-prace%2C89224.html&text=Sankcje+bij%C4%85+w+polskich+pracownik%C3%B3w.+Nie+dostali+pensji+i+mog%C4%85+straci%C4%87+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/sankcje-bija-w-polskich-pracownikow-nie-dostali-pensji-i-moga-stracic-prace,89224.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/sankcje-bija-w-polskich-pracownikow-nie-dostali-pensji-i-moga-stracic-prace,89224.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/grozi-nam-paraliz-ruchu-lotniczego-mamy-bardzo-trudna-sytuacje,89086.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/29/087229_r2_300.jpg" alt="Grozi nam paraliż ruchu lotniczego. &quot;Mamy bardzo trudną sytuację&quot;" title="PAŻP odpowiada za zarządzanie polską przestrzenią powietrzną oraz za infrastrukturę lotniczą (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Grozi nam paraliż ruchu lotniczego. "Mamy bardzo trudną sytuację"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgrozi-nam-paraliz-ruchu-lotniczego-mamy-bardzo-trudna-sytuacje%2C89086.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgrozi-nam-paraliz-ruchu-lotniczego-mamy-bardzo-trudna-sytuacje%2C89086.html&text=Grozi+nam+parali%C5%BC+ruchu+lotniczego.+%22Mamy+bardzo+trudn%C4%85+sytuacj%C4%99%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/grozi-nam-paraliz-ruchu-lotniczego-mamy-bardzo-trudna-sytuacje,89086.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/grozi-nam-paraliz-ruchu-lotniczego-mamy-bardzo-trudna-sytuacje,89086.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/53/104153_r2_300.jpg" alt="Czekają nas duże zmiany w handlu. &quot;Popyt na kasjerów będzie się zmniejszać&quot;" title="Sklepy automatyczne pozwolą zmniejszyć koszty zatrudnienia związane z bezpośrednią obsługą klientów w miejscu sprzedaży (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czekają nas duże zmiany w handlu. "Popyt na kasjerów będzie się zmniejszać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fczekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac%2C88516.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fczekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac%2C88516.html&text=Czekaj%C4%85+nas+du%C5%BCe+zmiany+w+handlu.+%22Popyt+na+kasjer%C3%B3w+b%C4%99dzie+si%C4%99+zmniejsza%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/masowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob,88512.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/47/104147_r2_300.jpg" alt="Masowe bezrobocie w Rosji. Pracę może stracić 9 mln osób" title="Agencja Ukrinform wylicza, że pracę straciło 3,5 tys. Rosjanz atrudnionych w H&amp;M (Fot. PAP/EPA/MAXIM SHIPENKOV)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Masowe bezrobocie w Rosji. Pracę może stracić 9 mln osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob%2C88512.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob%2C88512.html&text=Masowe+bezrobocie+w+Rosji.+Prac%C4%99+mo%C5%BCe+straci%C4%87+9+mln+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/masowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob,88512.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/masowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob,88512.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/bosch-likwiduje-setki-miejsc-pracy,88464.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/11/104111_r2_300.jpg" alt="Bosch likwiduje setki miejsc pracy" title="Bosch dotknięty jest zmianami strukturalnymi w branży motoryzacyjnej (Fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bosch likwiduje setki miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbosch-likwiduje-setki-miejsc-pracy%2C88464.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbosch-likwiduje-setki-miejsc-pracy%2C88464.html&text=Bosch+likwiduje+setki+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/bosch-likwiduje-setki-miejsc-pracy,88464.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/bosch-likwiduje-setki-miejsc-pracy,88464.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/90/104890_r2_300.jpg" alt="Walczą z dyskryminacją kobiet i osób LGBT. Pokazali, co myślą na ten temat młodzi" title="Młode dziewczyny sprzeciwiają się także nierównym wynagrodzeniom (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Walczą z dyskryminacją kobiet i osób LGBT. Pokazali, co myślą na ten temat młodzi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwalcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi%2C89240.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwalcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi%2C89240.html&text=Walcz%C4%85+z+dyskryminacj%C4%85+kobiet+i+os%C3%B3b+LGBT.+Pokazali%2C+co+my%C5%9Bl%C4%85+na+ten+temat+m%C5%82odzi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/worksmile-poszerza-oferte-kafeteryjna-o-dlugoterminowy-wynajem-aut,89047.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/82/69/098269_r2_300.jpg" alt="Worksmile poszerza ofertę kafeteryjną o długoterminowy wynajem aut" title="Z początkiem kwietnia kafeteria została rozszerzona o nową kategorię - samochody (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Worksmile poszerza ofertę kafeteryjną o długoterminowy wynajem aut</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fworksmile-poszerza-oferte-kafeteryjna-o-dlugoterminowy-wynajem-aut%2C89047.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fworksmile-poszerza-oferte-kafeteryjna-o-dlugoterminowy-wynajem-aut%2C89047.html&text=Worksmile+poszerza+ofert%C4%99+kafeteryjn%C4%85+o+d%C5%82ugoterminowy+wynajem+aut" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/worksmile-poszerza-oferte-kafeteryjna-o-dlugoterminowy-wynajem-aut,89047.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/worksmile-poszerza-oferte-kafeteryjna-o-dlugoterminowy-wynajem-aut,89047.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/pracownicy-polskich-hoteli-leonardo-otrzymuja-dzien-na-u,89026.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/67/81/086781_r2_300.jpg" alt="Pracownicy polskich hoteli Leonardo otrzymują &quot;Dzień na U&quot;" title="Zgodnie regulaminem akcji pracodawca oferuje pracownikom dodatkowy dzień wolny na wykonanie badań profilaktycznych (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy polskich hoteli Leonardo otrzymują "Dzień na U"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpracownicy-polskich-hoteli-leonardo-otrzymuja-dzien-na-u%2C89026.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpracownicy-polskich-hoteli-leonardo-otrzymuja-dzien-na-u%2C89026.html&text=Pracownicy+polskich+hoteli+Leonardo+otrzymuj%C4%85+%22Dzie%C5%84+na+U%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/pracownicy-polskich-hoteli-leonardo-otrzymuja-dzien-na-u,89026.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/pracownicy-polskich-hoteli-leonardo-otrzymuja-dzien-na-u,89026.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/kaufland-ruszyl-z-nowa-kampania-miejsce-pracy-dla-kazdego,88898.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/45/49/104549_r2_300.jpg" alt="Kaufland ruszył z nową kampanią. &quot;Miejsce pracy dla każdego&quot;" title="Bohaterami kampanii jest czworo pracowników sieci Kaufland (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kaufland ruszył z nową kampanią. "Miejsce pracy dla każdego"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fkaufland-ruszyl-z-nowa-kampania-miejsce-pracy-dla-kazdego%2C88898.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fkaufland-ruszyl-z-nowa-kampania-miejsce-pracy-dla-kazdego%2C88898.html&text=Kaufland+ruszy%C5%82+z+now%C4%85+kampani%C4%85.+%22Miejsce+pracy+dla+ka%C5%BCdego%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/kaufland-ruszyl-z-nowa-kampania-miejsce-pracy-dla-kazdego,88898.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/kaufland-ruszyl-z-nowa-kampania-miejsce-pracy-dla-kazdego,88898.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/erbud-szuka-pracownikow-wsrod-fanow-esportu,88875.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/45/31/104531_r2_300.jpg" alt="Erbud szuka pracowników wśród fanów esportu" title="Erbud rozpoczął kolejną kampanię EB skierowaną do fanów esportu (fot. Twitter/Krystian Terpiński)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Erbud szuka pracowników wśród fanów esportu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ferbud-szuka-pracownikow-wsrod-fanow-esportu%2C88875.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ferbud-szuka-pracownikow-wsrod-fanow-esportu%2C88875.html&text=Erbud+szuka+pracownik%C3%B3w+w%C5%9Br%C3%B3d+fan%C3%B3w+esportu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/erbud-szuka-pracownikow-wsrod-fanow-esportu,88875.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/erbud-szuka-pracownikow-wsrod-fanow-esportu,88875.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/agnieszka-piotr-i-sylwester-w-nowej-kampanii-castoramy,88804.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/44/59/104459_r2_300.jpg" alt="Agnieszka, Piotr i Sylwester w nowej kampanii Castoramy" title="Castorama zatrudnia prawie 13 tys. pracowników (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Agnieszka, Piotr i Sylwester w nowej kampanii Castoramy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fagnieszka-piotr-i-sylwester-w-nowej-kampanii-castoramy%2C88804.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fagnieszka-piotr-i-sylwester-w-nowej-kampanii-castoramy%2C88804.html&text=Agnieszka%2C+Piotr+i+Sylwester+w+nowej+kampanii+Castoramy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/agnieszka-piotr-i-sylwester-w-nowej-kampanii-castoramy,88804.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/agnieszka-piotr-i-sylwester-w-nowej-kampanii-castoramy,88804.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/87/104787_r2_300.jpg" alt="IT - najbardziej rozpuszczona branża? &quot;Zdarza się, że mamy do czynienia z patologią&quot;" title="Firmy współdzielące pracowników są teraz w trudnej sytuacji na rynku (zdj. ilustracyjne, Fot. Annie Spratt/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>IT - najbardziej rozpuszczona branża? "Zdarza się, że mamy do czynienia z patologią"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia%2C89169.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia%2C89169.html&text=IT+-+najbardziej+rozpuszczona+bran%C5%BCa%3F+%22Zdarza+si%C4%99%2C+%C5%BCe+mamy+do+czynienia+z+patologi%C4%85%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/polski-start-up-pomoze-leczyc-nowotwor-jajnika,89268.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/11/097311_r2_300.jpg" alt="Polski start-up pomoże leczyć nowotwór jajnika" title="Projekt poznańskiego MNM Diagnostics będzie realizowany w konsorcjum z holenderską firmą Macrogen Europe (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polski start-up pomoże leczyć nowotwór jajnika</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolski-start-up-pomoze-leczyc-nowotwor-jajnika%2C89268.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolski-start-up-pomoze-leczyc-nowotwor-jajnika%2C89268.html&text=Polski+start-up+pomo%C5%BCe+leczy%C4%87+nowotw%C3%B3r+jajnika" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/polski-start-up-pomoze-leczyc-nowotwor-jajnika,89268.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/polski-start-up-pomoze-leczyc-nowotwor-jajnika,89268.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/znamy-polfinalistow-start-up-challenge-2022,89119.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/34/104734_r2_300.jpg" alt="Znamy półfinalistów Start-up Challenge 2022" title="Laureaci konkursu Start-up Challenge 2021 (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znamy półfinalistów Start-up Challenge 2022</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fznamy-polfinalistow-start-up-challenge-2022%2C89119.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fznamy-polfinalistow-start-up-challenge-2022%2C89119.html&text=Znamy+p%C3%B3%C5%82finalist%C3%B3w+Start-up+Challenge+2022" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/znamy-polfinalistow-start-up-challenge-2022,89119.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/znamy-polfinalistow-start-up-challenge-2022,89119.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/google-wesprze-startupy-z-ukrainy-utworzylo-fundusz-o-wartosci-5-mln-dolarow,563444.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/46/18/104618_r2_300.jpg" alt="Google wesprze startupy z Ukrainy" title="Fot. Unsplash" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Google wesprze startupy z Ukrainy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fgoogle-wesprze-startupy-z-ukrainy-utworzylo-fundusz-o-wartosci-5-mln-dolarow%2C563444.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fgoogle-wesprze-startupy-z-ukrainy-utworzylo-fundusz-o-wartosci-5-mln-dolarow%2C563444.html&text=Google+wesprze+startupy+z+Ukrainy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/google-wesprze-startupy-z-ukrainy-utworzylo-fundusz-o-wartosci-5-mln-dolarow,563444.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/google-wesprze-startupy-z-ukrainy-utworzylo-fundusz-o-wartosci-5-mln-dolarow,563444.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/orlen-venture-capital-zainwestuje-100-mln-euro-w-innowacje,88878.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/45/32/104532_r2_300.jpg" alt="Orlen Venture Capital zainwestuje 100 mln euro w innowacje" title="Prezes Orlenu Daniel Obajtek (Fot. ASkwarczynski/Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Orlen Venture Capital zainwestuje 100 mln euro w innowacje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Forlen-venture-capital-zainwestuje-100-mln-euro-w-innowacje%2C88878.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Forlen-venture-capital-zainwestuje-100-mln-euro-w-innowacje%2C88878.html&text=Orlen+Venture+Capital+zainwestuje+100+mln+euro+w+innowacje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/orlen-venture-capital-zainwestuje-100-mln-euro-w-innowacje,88878.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/orlen-venture-capital-zainwestuje-100-mln-euro-w-innowacje,88878.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/zabka-wesprze-start-upy-ktore-chca-pozytywnie-wplywac-na-otoczenie,88825.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/44/72/104472_r2_300.jpg" alt="Żabka wesprze start-upy, które chcą pozytywnie wpływać na otoczenie" title="(Fot. Mat. Pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Żabka wesprze start-upy, które chcą pozytywnie wpływać na otoczenie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fzabka-wesprze-start-upy-ktore-chca-pozytywnie-wplywac-na-otoczenie%2C88825.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fzabka-wesprze-start-upy-ktore-chca-pozytywnie-wplywac-na-otoczenie%2C88825.html&text=%C5%BBabka+wesprze+start-upy%2C+kt%C3%B3re+chc%C4%85+pozytywnie+wp%C5%82ywa%C4%87+na+otoczenie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/zabka-wesprze-start-upy-ktore-chca-pozytywnie-wplywac-na-otoczenie,88825.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/zabka-wesprze-start-upy-ktore-chca-pozytywnie-wplywac-na-otoczenie,88825.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/24/104924_r2_300.jpg" alt="Jak położna pokochała węgiel. &quot;Nie żałuję studiowania&quot;" title="I Coal You. to biżuteria, w której bohaterem pierwszego planu jest węgiel (fot. I Coal You.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak położna pokochała węgiel. "Nie żałuję studiowania"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjak-polozna-pokochala-wegiel-nie-zaluje-studiowania%2C89260.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjak-polozna-pokochala-wegiel-nie-zaluje-studiowania%2C89260.html&text=Jak+po%C5%82o%C5%BCna+pokocha%C5%82a+w%C4%99giel.+%22Nie+%C5%BCa%C5%82uj%C4%99+studiowania%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/90/104890_r2_300.jpg" alt="Walczą z dyskryminacją kobiet i osób LGBT. Pokazali, co myślą na ten temat młodzi" title="Młode dziewczyny sprzeciwiają się także nierównym wynagrodzeniom (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Walczą z dyskryminacją kobiet i osób LGBT. Pokazali, co myślą na ten temat młodzi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwalcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi%2C89240.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwalcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi%2C89240.html&text=Walcz%C4%85+z+dyskryminacj%C4%85+kobiet+i+os%C3%B3b+LGBT.+Pokazali%2C+co+my%C5%9Bl%C4%85+na+ten+temat+m%C5%82odzi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/coraz-mniej-kobiet-prowadzi-firmy-w-polsce,88850.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/45/01/104501_r2_300.jpg" alt="Coraz mniej kobiet prowadzi firmy w Polsce" title="Liczba właścicielek spada wraz z rosnącą wielkością przedsiębiorstw (Fot. Brooke Cagle/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz mniej kobiet prowadzi firmy w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcoraz-mniej-kobiet-prowadzi-firmy-w-polsce%2C88850.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcoraz-mniej-kobiet-prowadzi-firmy-w-polsce%2C88850.html&text=Coraz+mniej+kobiet+prowadzi+firmy+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/coraz-mniej-kobiet-prowadzi-firmy-w-polsce,88850.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/coraz-mniej-kobiet-prowadzi-firmy-w-polsce,88850.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/63/104263_r2_300.jpg" alt="Co piąta kobieta nie widzi się w roli liderki" title="Sukcesem zawodowym dla 35 proc. badanych jest zdobycie niezależności finansowej (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Co piąta kobieta nie widzi się w roli liderki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fco-piata-kobieta-nie-widzi-sie-w-roli-liderki%2C88609.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fco-piata-kobieta-nie-widzi-sie-w-roli-liderki%2C88609.html&text=Co+pi%C4%85ta+kobieta+nie+widzi+si%C4%99+w+roli+liderki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-upy-traca-na-braku-kobiet,88475.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/51/07/085107_r2_300.jpg" alt="Start-upy tracą na braku kobiet" title="W polskich start-upach jest zdecydowanie mniej kobiet niż mężczyzn (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upy tracą na braku kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-traca-na-braku-kobiet%2C88475.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-traca-na-braku-kobiet%2C88475.html&text=Start-upy+trac%C4%85+na+braku+kobiet" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-upy-traca-na-braku-kobiet,88475.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-upy-traca-na-braku-kobiet,88475.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/kobiety-garna-sie-do-samorzadu-co-drugi-soltys-na-mazowszu-jest-kobieta,359160.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/40/53/104053_r2_300.jpg" alt="Kobiety garną się do samorządu. Co drugi sołtys jest kobietą" title="( fot.powiatwegrowski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobiety garną się do samorządu. Co drugi sołtys jest kobietą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkobiety-garna-sie-do-samorzadu-co-drugi-soltys-na-mazowszu-jest-kobieta%2C359160.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkobiety-garna-sie-do-samorzadu-co-drugi-soltys-na-mazowszu-jest-kobieta%2C359160.html&text=Kobiety+garn%C4%85+si%C4%99+do+samorz%C4%85du.+Co+drugi+so%C5%82tys+jest+kobiet%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/kobiety-garna-sie-do-samorzadu-co-drugi-soltys-na-mazowszu-jest-kobieta,359160.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/kobiety-garna-sie-do-samorzadu-co-drugi-soltys-na-mazowszu-jest-kobieta,359160.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/87/104787_r2_300.jpg" alt="IT - najbardziej rozpuszczona branża? &quot;Zdarza się, że mamy do czynienia z patologią&quot;" title="Firmy współdzielące pracowników są teraz w trudnej sytuacji na rynku (zdj. ilustracyjne, Fot. Annie Spratt/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>IT - najbardziej rozpuszczona branża? "Zdarza się, że mamy do czynienia z patologią"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia%2C89169.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia%2C89169.html&text=IT+-+najbardziej+rozpuszczona+bran%C5%BCa%3F+%22Zdarza+si%C4%99%2C+%C5%BCe+mamy+do+czynienia+z+patologi%C4%85%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/dyrektor-szpitala-w-otwocku-ujawnia-place-lekarzy-ogromne-kwoty,89274.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/66/00/086600_r2_300.jpg" alt="Dyrektor szpitala w Otwocku ujawnia płace lekarzy. Ogromne kwoty" title="(Fot. Archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dyrektor szpitala w Otwocku ujawnia płace lekarzy. Ogromne kwoty</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdyrektor-szpitala-w-otwocku-ujawnia-place-lekarzy-ogromne-kwoty%2C89274.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdyrektor-szpitala-w-otwocku-ujawnia-place-lekarzy-ogromne-kwoty%2C89274.html&text=Dyrektor+szpitala+w+Otwocku+ujawnia+p%C5%82ace+lekarzy.+Ogromne+kwoty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/dyrektor-szpitala-w-otwocku-ujawnia-place-lekarzy-ogromne-kwoty,89274.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/dyrektor-szpitala-w-otwocku-ujawnia-place-lekarzy-ogromne-kwoty,89274.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/3-miliony-lat-tyle-musialby-pracowac-przecietny-czlowiek-by-zdobyc-majatek-musk-a,89273.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/51/51/095151_r2_300.jpg" alt="3 miliony lat - tyle musiałby pracować przeciętny człowiek, by zdobyć majątek Musk&#039;a" title="Elon Musk (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>3 miliony lat - tyle musiałby pracować przeciętny człowiek, by zdobyć majątek Musk'a</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F3-miliony-lat-tyle-musialby-pracowac-przecietny-czlowiek-by-zdobyc-majatek-musk-a%2C89273.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F3-miliony-lat-tyle-musialby-pracowac-przecietny-czlowiek-by-zdobyc-majatek-musk-a%2C89273.html&text=3+miliony+lat+-+tyle+musia%C5%82by+pracowa%C4%87+przeci%C4%99tny+cz%C5%82owiek%2C+by+zdoby%C4%87+maj%C4%85tek+Musk%27a" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/3-miliony-lat-tyle-musialby-pracowac-przecietny-czlowiek-by-zdobyc-majatek-musk-a,89273.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/3-miliony-lat-tyle-musialby-pracowac-przecietny-czlowiek-by-zdobyc-majatek-musk-a,89273.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/oto-30-najbardziej-poszukiwanych-zawodow-w-polsce,89174.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/61/095561_r2_300.jpg" alt="Oto 30 najbardziej poszukiwanych zawodów w Polsce" title="Rynek pracy szuka spawaczy - fachowcy tej branży tuż po ukończeniu szkoły mogą liczyć na dobrą pensję (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto 30 najbardziej poszukiwanych zawodów w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Foto-30-najbardziej-poszukiwanych-zawodow-w-polsce%2C89174.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Foto-30-najbardziej-poszukiwanych-zawodow-w-polsce%2C89174.html&text=Oto+30+najbardziej+poszukiwanych+zawod%C3%B3w+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/oto-30-najbardziej-poszukiwanych-zawodow-w-polsce,89174.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/oto-30-najbardziej-poszukiwanych-zawodow-w-polsce,89174.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/maszynisci-pkp-cargo-odlozyli-rokowania-placowe,89266.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/23/104923_r2_300.jpg" alt="Maszyniści PKP Cargo odłożyli rokowania płacowe" title="(fot. Wikimedia Commons/Travelarz/CC BY-SA 3.0" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Maszyniści PKP Cargo odłożyli rokowania płacowe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fmaszynisci-pkp-cargo-odlozyli-rokowania-placowe%2C89266.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fmaszynisci-pkp-cargo-odlozyli-rokowania-placowe%2C89266.html&text=Maszyni%C5%9Bci+PKP+Cargo+od%C5%82o%C5%BCyli+rokowania+p%C5%82acowe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/maszynisci-pkp-cargo-odlozyli-rokowania-placowe,89266.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/maszynisci-pkp-cargo-odlozyli-rokowania-placowe,89266.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/spirala-cenowo-placowa-sie-nakreca-mamy-napieta-sytuacje-na-rynku-pracy,89254.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Spirala cenowo-płacowa się nakręca. Mamy &quot;napiętą&quot; sytuację na rynku pracy" title="Spirala cenowo-płacowa nakręca się (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Spirala cenowo-płacowa się nakręca. Mamy "napiętą" sytuację na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fspirala-cenowo-placowa-sie-nakreca-mamy-napieta-sytuacje-na-rynku-pracy%2C89254.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fspirala-cenowo-placowa-sie-nakreca-mamy-napieta-sytuacje-na-rynku-pracy%2C89254.html&text=Spirala+cenowo-p%C5%82acowa+si%C4%99+nakr%C4%99ca.+Mamy+%22napi%C4%99t%C4%85%22+sytuacj%C4%99+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/spirala-cenowo-placowa-sie-nakreca-mamy-napieta-sytuacje-na-rynku-pracy,89254.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/spirala-cenowo-placowa-sie-nakreca-mamy-napieta-sytuacje-na-rynku-pracy,89254.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/na-podkarpaciu-poprawia-sie-sytuacja-na-rynku-pracy,89275.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/13/83/101383_r2_300.jpg" alt="Na Podkarpaciu poprawia się sytuacja na rynku pracy" title="Zdecydowana większość bezrobotnych to osoby w wieku od 25 do 44 lat. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Na Podkarpaciu poprawia się sytuacja na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fna-podkarpaciu-poprawia-sie-sytuacja-na-rynku-pracy%2C89275.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fna-podkarpaciu-poprawia-sie-sytuacja-na-rynku-pracy%2C89275.html&text=Na+Podkarpaciu+poprawia+si%C4%99+sytuacja+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/na-podkarpaciu-poprawia-sie-sytuacja-na-rynku-pracy,89275.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/na-podkarpaciu-poprawia-sie-sytuacja-na-rynku-pracy,89275.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-mamy-coraz-nizsze-ale-dane-za-marzec-moga-przyniesc-cos-nowego,89145.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/59/104759_r2_300.jpg" alt="Bezrobocie mamy coraz niższe, ale dane za marzec mogą przynieść coś nowego" title="Na koniec lutego 2022 r. w urzędach pracy zarejestrowanych było 921,8 tys. bezrobotnych - wynika z danych GUS (fot. Adam Borkowski/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie mamy coraz niższe, ale dane za marzec mogą przynieść coś nowego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-mamy-coraz-nizsze-ale-dane-za-marzec-moga-przyniesc-cos-nowego%2C89145.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-mamy-coraz-nizsze-ale-dane-za-marzec-moga-przyniesc-cos-nowego%2C89145.html&text=Bezrobocie+mamy+coraz+ni%C5%BCsze%2C+ale+dane+za+marzec+mog%C4%85+przynie%C5%9B%C4%87+co%C5%9B+nowego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-mamy-coraz-nizsze-ale-dane-za-marzec-moga-przyniesc-cos-nowego,89145.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-mamy-coraz-nizsze-ale-dane-za-marzec-moga-przyniesc-cos-nowego,89145.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/na-mazowszu-ubylo-bezrobotnych,89142.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Na Mazowszu ubyło bezrobotnych" title="W ubiegłym roku do urzędów pracy na Mazowszu zapisało się 140 tys. osób, a ubyło 160 tys. osób (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Na Mazowszu ubyło bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fna-mazowszu-ubylo-bezrobotnych%2C89142.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fna-mazowszu-ubylo-bezrobotnych%2C89142.html&text=Na+Mazowszu+uby%C5%82o+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/na-mazowszu-ubylo-bezrobotnych,89142.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/na-mazowszu-ubylo-bezrobotnych,89142.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/biden-bezrobocie-spada-w-rekordowo-szybkim-tempie,88973.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/46/29/104629_r2_300.jpg" alt="Biden: bezrobocie spada w rekordowo szybkim tempie" title="Prezydent USA Joe Biden. (Fot. PAP/EPA/SHAWN THEW)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biden: bezrobocie spada w rekordowo szybkim tempie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbiden-bezrobocie-spada-w-rekordowo-szybkim-tempie%2C88973.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbiden-bezrobocie-spada-w-rekordowo-szybkim-tempie%2C88973.html&text=Biden%3A+bezrobocie+spada+w+rekordowo+szybkim+tempie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/biden-bezrobocie-spada-w-rekordowo-szybkim-tempie,88973.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/biden-bezrobocie-spada-w-rekordowo-szybkim-tempie,88973.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/polska-z-jednym-z-najnizszych-poziomow-bezrobocia-w-ue,88972.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/70/097670_r2_300.jpg" alt="Polska z jednym z najniższych poziomów bezrobocia w UE" title="W porównaniu z lutym 2021 r. bezrobocie spadło o 2,568 mln w UE i o 2,150 mln w strefie euro. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska z jednym z najniższych poziomów bezrobocia w UE</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolska-z-jednym-z-najnizszych-poziomow-bezrobocia-w-ue%2C88972.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolska-z-jednym-z-najnizszych-poziomow-bezrobocia-w-ue%2C88972.html&text=Polska+z+jednym+z+najni%C5%BCszych+poziom%C3%B3w+bezrobocia+w+UE" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/polska-z-jednym-z-najnizszych-poziomow-bezrobocia-w-ue,88972.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/polska-z-jednym-z-najnizszych-poziomow-bezrobocia-w-ue,88972.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/bezrobocie-spada-niemcy-nie-boja-sie-naplywu-ukraincow,88966.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/46/26/104626_r2_300.jpg" alt="Bezrobocie spada. Niemcy nie boją się napływu Ukraińców" title="Niemiecki rynek pracy jest bardzo chłonny – mówi Daniel Terzenbach, członek zarządu Federalnej Agencji Pracy (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie spada. Niemcy nie boją się napływu Ukraińców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fbezrobocie-spada-niemcy-nie-boja-sie-naplywu-ukraincow%2C88966.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fbezrobocie-spada-niemcy-nie-boja-sie-naplywu-ukraincow%2C88966.html&text=Bezrobocie+spada.+Niemcy+nie+boj%C4%85+si%C4%99+nap%C5%82ywu+Ukrai%C5%84c%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/bezrobocie-spada-niemcy-nie-boja-sie-naplywu-ukraincow,88966.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/bezrobocie-spada-niemcy-nie-boja-sie-naplywu-ukraincow,88966.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/24/104924_r2_300.jpg" alt="Jak położna pokochała węgiel. &quot;Nie żałuję studiowania&quot;" title="I Coal You. to biżuteria, w której bohaterem pierwszego planu jest węgiel (fot. I Coal You.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak położna pokochała węgiel. "Nie żałuję studiowania"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjak-polozna-pokochala-wegiel-nie-zaluje-studiowania%2C89260.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjak-polozna-pokochala-wegiel-nie-zaluje-studiowania%2C89260.html&text=Jak+po%C5%82o%C5%BCna+pokocha%C5%82a+w%C4%99giel.+%22Nie+%C5%BCa%C5%82uj%C4%99+studiowania%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/praca-to-hobby-niewielu-pracownikow-ma-to-szczescie,89255.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/05/104905_r2_300.jpg" alt="Praca to hobby? Niewielu pracowników ma to szczęście" title="Niektórzy twierdzą, że praca to ich hobby (Fot. Toa Heftiba/ Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca to hobby? Niewielu pracowników ma to szczęście</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpraca-to-hobby-niewielu-pracownikow-ma-to-szczescie%2C89255.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpraca-to-hobby-niewielu-pracownikow-ma-to-szczescie%2C89255.html&text=Praca+to+hobby%3F+Niewielu+pracownik%C3%B3w+ma+to+szcz%C4%99%C5%9Bcie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/praca-to-hobby-niewielu-pracownikow-ma-to-szczescie,89255.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/praca-to-hobby-niewielu-pracownikow-ma-to-szczescie,89255.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/swiateczne-ladowanie-baterii-nie-rozmawiaj-o-pracy-ale-nic-na-sile,89256.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/06/104906_r2_300.jpg" alt="Świąteczne ładowanie baterii. Nie rozmawiaj o pracy, ale... nic na siłę" title="Podczas świąt wielkanocnych - bez brania dodatkowego urlopu - większość Polaków ma do dyspozycji trzy dni wolnego (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Świąteczne ładowanie baterii. Nie rozmawiaj o pracy, ale... nic na siłę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fswiateczne-ladowanie-baterii-nie-rozmawiaj-o-pracy-ale-nic-na-sile%2C89256.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fswiateczne-ladowanie-baterii-nie-rozmawiaj-o-pracy-ale-nic-na-sile%2C89256.html&text=%C5%9Awi%C4%85teczne+%C5%82adowanie+baterii.+Nie+rozmawiaj+o+pracy%2C+ale...+nic+na+si%C5%82%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/swiateczne-ladowanie-baterii-nie-rozmawiaj-o-pracy-ale-nic-na-sile,89256.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/swiateczne-ladowanie-baterii-nie-rozmawiaj-o-pracy-ale-nic-na-sile,89256.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/juz-875-tys-ukraincow-ma-numer-pesel,89262.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/44/79/104479_r2_300.jpg" alt="Już 875 tys. Ukraińców ma numer PESEL" title="Do piątku numery PESEL otrzymało ok. 875 tys. obywateli Ukrainy (fot. Karollyne Hubert/Unsplah)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Już 875 tys. Ukraińców ma numer PESEL</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjuz-875-tys-ukraincow-ma-numer-pesel%2C89262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjuz-875-tys-ukraincow-ma-numer-pesel%2C89262.html&text=Ju%C5%BC+875+tys.+Ukrai%C5%84c%C3%B3w+ma+numer+PESEL" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/juz-875-tys-ukraincow-ma-numer-pesel,89262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/juz-875-tys-ukraincow-ma-numer-pesel,89262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/wielkanocne-produkty-coraz-drozsze-najbardziej-zdrozaly-jaja,89186.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/12/104812_r2_300.jpg" alt="Wielkanocne produkty coraz droższe. Najbardziej zdrożały jaja" title="Za koszyk wielkanocnych produktów w tym roku zapłacimy o 5,1 proc. więcej niż w 2021 r (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wielkanocne produkty coraz droższe. Najbardziej zdrożały jaja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fwielkanocne-produkty-coraz-drozsze-najbardziej-zdrozaly-jaja%2C89186.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fwielkanocne-produkty-coraz-drozsze-najbardziej-zdrozaly-jaja%2C89186.html&text=Wielkanocne+produkty+coraz+dro%C5%BCsze.+Najbardziej+zdro%C5%BCa%C5%82y+jaja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/wielkanocne-produkty-coraz-drozsze-najbardziej-zdrozaly-jaja,89186.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/wielkanocne-produkty-coraz-drozsze-najbardziej-zdrozaly-jaja,89186.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/prawie-polowa-polakow-moze-zmienic-prace,89183.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/64/86/096486_r2_300.jpg" alt="Prawie połowa Polaków może zmienić pracę" title="46 proc. pracowników w Polsce zmieni pracę, jeśli nie będzie mieć możliwości rozwoju (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prawie połowa Polaków może zmienić pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fprawie-polowa-polakow-moze-zmienic-prace%2C89183.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fprawie-polowa-polakow-moze-zmienic-prace%2C89183.html&text=Prawie+po%C5%82owa+Polak%C3%B3w+mo%C5%BCe+zmieni%C4%87+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/prawie-polowa-polakow-moze-zmienic-prace,89183.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/prawie-polowa-polakow-moze-zmienic-prace,89183.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/jean-wendling-awansuje-w-grupie-accor,89237.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/87/104887_r2_300.jpg" alt="Jean Wendling awansuje w grupie Accor" title="Jean Wendling jest ekspertem hotelarstwa z ponad 16-letnim międzynarodowym doświadczeniem (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jean Wendling awansuje w grupie Accor</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjean-wendling-awansuje-w-grupie-accor%2C89237.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjean-wendling-awansuje-w-grupie-accor%2C89237.html&text=Jean+Wendling+awansuje+w+grupie+Accor" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/jean-wendling-awansuje-w-grupie-accor,89237.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/jean-wendling-awansuje-w-grupie-accor,89237.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/jakub-zurowski-dyrektorem-fabryki-avon,89233.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/84/104884_r2_300.jpg" alt="Jakub Żurowski dyrektorem fabryki Avon" title="Jakub Żurowski ma 17 lat doświadczenia, które zdobywał w jednej z międzynarodowych firm z branży FMCG (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jakub Żurowski dyrektorem fabryki Avon</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjakub-zurowski-dyrektorem-fabryki-avon%2C89233.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjakub-zurowski-dyrektorem-fabryki-avon%2C89233.html&text=Jakub+%C5%BBurowski+dyrektorem+fabryki+Avon" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/jakub-zurowski-dyrektorem-fabryki-avon,89233.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/jakub-zurowski-dyrektorem-fabryki-avon,89233.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/lucja-rosiak-dyrektorem-sprzedazy-w-real-management,89150.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/62/104762_r2_300.jpg" alt="Łucja Rosiak dyrektorem sprzedaży w Real Management" title="Łucja Rosiak ma 18-letnie doświadczenie w segmencie nieruchomości premium (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Łucja Rosiak dyrektorem sprzedaży w Real Management</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Flucja-rosiak-dyrektorem-sprzedazy-w-real-management%2C89150.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Flucja-rosiak-dyrektorem-sprzedazy-w-real-management%2C89150.html&text=%C5%81ucja+Rosiak+dyrektorem+sprzeda%C5%BCy+w+Real+Management" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/lucja-rosiak-dyrektorem-sprzedazy-w-real-management,89150.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/lucja-rosiak-dyrektorem-sprzedazy-w-real-management,89150.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/matt-komorowski-dolacza-do-volta,89160.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/74/104774_r2_300.jpg" alt="Matt Komorowski dołącza do Volta" title="Matt Komorowski dołącza do firmy Volt po prawie dziesięciu latach pracy dla PayPala (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Matt Komorowski dołącza do Volta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmatt-komorowski-dolacza-do-volta%2C89160.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmatt-komorowski-dolacza-do-volta%2C89160.html&text=Matt+Komorowski+do%C5%82%C4%85cza+do+Volta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/matt-komorowski-dolacza-do-volta,89160.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/matt-komorowski-dolacza-do-volta,89160.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/stamatis-sapkas-dyrektorem-finansowym-globalworth,89148.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/61/104761_r2_300.jpg" alt="Stamatis Sapkas dyrektorem finansowym Globalworth" title="Stamatis Sapkas ma około 20 lat doświadczenia w doradztwie nieruchomościowym i w inwestycjach (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stamatis Sapkas dyrektorem finansowym Globalworth</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fstamatis-sapkas-dyrektorem-finansowym-globalworth%2C89148.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fstamatis-sapkas-dyrektorem-finansowym-globalworth%2C89148.html&text=Stamatis+Sapkas+dyrektorem+finansowym+Globalworth" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/stamatis-sapkas-dyrektorem-finansowym-globalworth,89148.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/stamatis-sapkas-dyrektorem-finansowym-globalworth,89148.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/daniel-kajak-dolaczyl-do-zarzadu-sentione,89135.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/44/104744_r2_300.jpg" alt="Daniel Kajak dołączył do zarządu SentiOne" title="Daniel Kajak od 2016 roku odpowiadał za tworzenie i egzekucję działań sprzedażowych w regionie Europy Środkowo-Wschodniej (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Daniel Kajak dołączył do zarządu SentiOne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fdaniel-kajak-dolaczyl-do-zarzadu-sentione%2C89135.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fdaniel-kajak-dolaczyl-do-zarzadu-sentione%2C89135.html&text=Daniel+Kajak+do%C5%82%C4%85czy%C5%82+do+zarz%C4%85du+SentiOne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/daniel-kajak-dolaczyl-do-zarzadu-sentione,89135.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/daniel-kajak-dolaczyl-do-zarzadu-sentione,89135.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad8795-20735.2.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["8795","20735.2.1.1"]);
			</script>
</div>

		</div>
				<div class="right count-3">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/65f9299e261fa6de7a85255d281dd2e0/WSBpartner%7Cph05112021.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/logo_akademia_wsb_pl_en.png" alt="partner portalu" /></a>
							<a class="el-2" href="https://www.wnp.pl/klik/biuletyn/96bdc173d9794ada7f0d98f21c6edb5f/EWLpartnerPulsHR%7CPH20122021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" max-width="170px" max-height="80px" /></a>
							<a class="el-3" href="https://www.wnp.pl/klik/biuletyn/fc43cb013b2e776fd5ac95ddd33a0df1/PersonnelServicePartner|ph18032022.xml?https://www.pulshr.pl/partner/personnel-service-s-a,3/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/personal_service.svg" alt="partner portalu" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Zarządzanie</a></li>
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Wiadomości</a></li>
	</ul>
	<h1>IT - najbardziej rozpuszczona branża? "Zdarza się, że mamy do czynienia z patologią"</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/zarzadzanie/",
     "name": "Zarządzanie"
   }
  }
 ]
}
</script>

	<main class="v2 flex">
		<div class="left">
			<article>

								<p class="lead">Zdarza się, że mamy do czynienia z patologią w segmencie body leasingu. Niedawno obserwowałem jedną z nich. Firma X wysłała pracownika „na ławkę”. Pożyczyła go firma Y, która wysłała go do spółki Z, a ta z kolei wypożyczyła go firmie X, dla której tak naprawdę pracował. To pokazuje, jak duże nieprawidłowości występują na rynku outsourcingu - mówi Tomasz Woźniak, założyciel i prezes informatycznej firmy Future Mind.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
									<div class="img">
									<img src="https://pliki.ptwp.pl/pliki/05/38/14/053814.jpg" alt="Justyna Koc" />
								</div>
											<a href="https://www.pulshr.pl/autor/justyna-koc,438,0.html">Justyna Koc</a>
		</li>
		<li><b>&bull;</b><span>19 kwi 2022 0:01</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_89169">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia%2C89169.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia%2C89169.html&text=IT+-+najbardziej+rozpuszczona+bran%C5%BCa%3F+%22Zdarza+si%C4%99%2C+%C5%BCe+mamy+do+czynienia+z+patologi%C4%85%22" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" rel="external"></a></li>
	</ul>
</div>	

					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/87/104787_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/10/47/87/104787_r2_990.jpg" alt="IT - najbardziej rozpuszczona branża? &quot;Zdarza się, że mamy do czynienia z patologią&quot;" title="Firmy współdzielące pracowników są teraz w trudnej sytuacji na rynku (zdj. ilustracyjne, Fot. Annie Spratt/Unsplash)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Firmy współdzielące pracowników są teraz w trudnej sytuacji na rynku (zdj. ilustracyjne, Fot. Annie Spratt/Unsplash)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
						<div class="abc-wrap">
		<div class="ad-wrap-1">
			<div class="ad-1">
				<small>REKLAMA</small>
				<div>
					<div style="display: block;">
									    					<div id='ad484-20735.2.1.2'></div>
					<script>
						(phrAds = window.phrAds || []).push(["484","20735.2.1.2"]);
					</script>
							</div>
				</div>
			</div>
		</div>
	</div>


				</div>

				<ul>
<li><strong>Jak podkreśla Tomasz Woźniak z Future Mind, są firmy takie jak Google, które nie muszą się specjalistom przedstawiać. Na poziomie lokalnym trzeba mieć jednak dodatkowy wyróżnik, żeby przyciągnąć pracowników.&nbsp;</strong></li>
<li><strong>Co nim może być? Sprawczość i realizacja rozpoznawalnych, wymagających projektów od początku do końca. To może dać przewagę nad konkurencją.</strong></li>
<li><strong>Na rynku mamy dużo firm technologicznych, zajmujących się outsourcingiem. Obecnie, gdy praca zdalna staje się codziennością, można zaobserwować wysoką rotację w tych firmach. Zdarza się również, że mamy do czynienia z patologią w segmencie body leasingu.</strong></li>
</ul>
<p><strong>Jak pandemia zmieniła rynek pracy w sektorze IT?</strong></p>
<p><strong>Tomasz Woźniak, założyciel i prezes firmy Future Mind</strong>: - Liczba pracodawców poszukujących technologicznych kompetencji zdecydowanie się zwiększyła. W trakcie pandemii firmy z wielu branż zaczęły zatrudniać specjalistów IT. Przykładem jest Żabka, która utworzyła technologiczną jednostkę Żabka Future. Jej pracownicy działają w zakresie R&amp;D, a&nbsp;także tworzą produkty cyfrowe na potrzeby spółki. Innym przykładem jest firma z branży odzieżowej LPP – właściciel marek Sinsay, Reserved czy Cropp. W ramach grupy został utworzony wewnętrzny software house. To pierwsza zmiana, którą możemy zaobserwować na rynku IT.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<p>Czytaj też: <a href="https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-to-nie-czas-na-opowiadanie-o-konsoli-czy-owocowych-czwartkach,86595.html">Rekrutacja w IT to nie czas na opowiadanie o konsoli czy owocowych czwartkach</a></p>
<p>W ujęciu globalnym zmieniły się zasady zatrudniania. Dotychczas wiele międzynarodowych firm i start-upów otwierało w naszym regionie centra kompetencyjne. Tak zrobili kilka lat temu Revolut oraz Ocado w Krakowie. Wcześniej byli tam już obecni tacy giganci jak Motorola, IBM czy Cisco.</p>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Inną metodą zatrudniania była propozycja pracy w jednym z&nbsp;międzynarodowych oddziałów firmy, co wiązało się z opuszczeniem kraju, często z całą rodziną. Dziś dostępne są niemal równie atrakcyjne finansowo ofertynbez konieczności pracowania w biurze w większym mieście czy relokacji poza Polskę. Pracownik pracuje dokładnie tam, gdzie chce i tam, gdzie ma centrum interesów życiowych: dom, rodzinę, przedszkole dziecka. To duża zmiana, która moim zdaniem jest bezpośrednio związana z&nbsp;czasem pandemii. Nawet najbardziej konserwatywni pracodawcy musieli zmienić swoje standardy.&nbsp;</p>
<div class="box-9 v3">
<div class="img"><img loading="lazy" alt="Tomasz Woźniak, założyciel i prezes firmy Future Mind (Fot. mat. pras.)" src="https://pliki.pulshr.pl/i/10/47/84/104784.jpg" width="990" height="543" /></div>
<div class="desc"><span>Tomasz Woźniak, założyciel i prezes firmy Future Mind (Fot. mat. pras.)</span></div>
</div>
<p><strong>Co jeszcze się zmieniło?</strong></p>
<p>- Zauważam zwiększoną liczbę fuzji i przejęć. Zagraniczne firmy przejmują polskie spółki i tym samym zyskują świetnych specjalistów. Przykładem jest firma Divante, która została kupiona przez niemiecki podmiot Cloudflight. Tego typu transakcje często określa się mianem “acqui-hire”, czyli de facto nabyciem pracowników, ale niekoniecznie klientów czy innych składowych wartości firmy. Konsekwencją nabycia takiej firmy jest z reguły przeniesienie jej pracowników na bardziej intratne i lokalne rynki kupującego, co z kolei w pewien sposób wyprowadza tych pracowników poza rodzimy rynek.</p>
<p>Czytaj też: <a href="https://www.pulshr.pl/wywiad/jak-sie-dzis-szuka-ludzi-do-pracy-w-it-i-dlaczego-zagraniczne-oferty-to-pole-minowe,88098.html">Jak się dziś szuka ludzi do pracy w IT i dlaczego zagraniczne oferty to pole minowe</a></p>
<p>W ostatnim roku z mojego podwórka, oprócz wspomnianego Divante, nabywcę znalazł nasz wieloletni konkurent – firma Polidea została sprzedana amerykańskiej spółce Snowflake. Jestem przekonany, że to nie koniec podobnych akwizycji, szczególnie że wyceny niektórych spółek z naszego sektora są dziś niekiedy dwa razy większe niż z czasów przed pandemią.</p>
<p><strong>Jak bardzo pandemia odbiła się w firmach outsourcingowych?</strong></p>
<p>- Firmy współdzielące pracowników są teraz w trudnej sytuacji na rynku. Podczas pandemii, gdy firmy musiały ciąć koszty, na pierwszy ogień szli pracownicy spółek outsourcingowych – zwolnienia zazwyczaj rozpoczynały się od zewnętrznych pracowników. Mimo to jestem pewien, że body leasing pozostanie popularną formą kupowania kompetencji.&nbsp;</p>
<h2>Firmy walczą o programistów</h2>
<p><strong>Walka o specjalistów zaostrzyła się jeszcze bardziej?</strong></p>
<p>- Tak. Rynek pracodawców zwiększa się, a walka o pracowników zaostrza. Cierpią wszystkie firmy – technologiczno-doradcze, czyli spółki takie jak my, ale także te zajmujące się outsourcingiem, jak Intive czy Spyrosoft. Wszyscy pracodawcy muszą konkurować o&nbsp;pracowników. Marże w naszej branży wahają się od 5 do nawet 25 proc., ale nawet te najwyższe nie pozwalają na podwojenie wynagrodzenia programisty, który dostał wyższą ofertę od zagranicznej korporacji czy start-upu.</p>
<p>Dodatkowo dziś każdy pracodawca, który chce zatrudnić programistę, musi dać mu coś więcej niż tylko pieniądze. Oczywiście wysokość wynagrodzenia jest bardzo ważna, ale nie tylko ona się w tej chwili liczy. Zakończyła się też era owocowych czwartków. Wymyślanie kolejnych oryginalnych benefitów czy udogodnień w biurze już nie wystarczy.&nbsp;</p>
<p><strong>Czym zatem można przyciągnąć specjalistę?&nbsp;</strong></p>
<p>- Staramy się pozyskiwać wymagające projekty, które będą rozpoznawalne na rynku. Myślę, że dla programistów to ważny aspekt, co potwierdzają liczne badania. Często jest tak, że podczas spotkania z rodziną czy ze znajomymi pada pytanie „czym się zajmujesz”. Ani ja, ani moi pracownicy nie musimy wyjaśniać, że tworzymy programy i realizujemy projekty dla znanych firm. Mówimy, że tworzymy aplikację Żappka albo że to my stoimy za aplikacją Sinsay dla LPP. Nie musimy wyjaśniać szczegółów, wystarczy odpowiedź, że pracujemy dla firmy Eobuwie.pl czy dla Hebe. To bardzo rozpoznawalne brandy i produkty. To zdecydowanie przyciąga specjalistów do naszej firmy.&nbsp;</p>
<p>Istotny jest także poziom zaawansowania projektów. Dla programistów, analityków, inżynierów czy architektów ma to ogromne znaczenie. Nie tworzymy zwykłych aplikacji służących do przeglądania gazetek reklamowych. W portfolio mamy projekty związane z&nbsp;robotyką czy autonomicznymi sklepami. Wokół nich jest wiele innowacyjnych technologii, jak rozpoznawanie obrazu, zaawansowana telematyka czy EDGE computing. To wszystko bardzo często używane jest na wielu rynkach przez dziesiątki, a nawet setki milionów klientów na całym świecie, i to wszystko przy pełnej transparentności komunikowania, że to właśnie ludzie Future Mind współtworzyli taki projekt. To bardzo ułatwia przekonywanie kandydatów. A, jeszcze jedno – staramy się być bardzo konsekwentni, jeśli chodzi o wybór technologii, w których tworzymy produkty. To praktycznie zawsze te, które inżynierowie w ankietach wskazują jako najbardziej ciekawe i rozwijające.</p>
<p><strong>Co jeszcze kusi programistów?</strong></p>
<p>- Nie bez znaczenia jest poczucie sprawczości. W Future Mind tworzymy stosunkowo niewielkie zespoły wytwórcze, które są odpowiedzialne za poszczególne komponenty. Dzięki temu pracownik nie powie, że był jedną z trzydziestu osób, które tworzyły aplikację, ale może pochwalić się, że był odpowiedzialny za konkretne rozwiązanie, przykładowo Żappka Pay.</p>
<p>Warto dodać, że pracujemy nad projektami od początku do końca. To nie jest tak, że dzwoni do mnie przedstawiciel klienta, który potrzebuje pięciu programistów na jutro do projektu X. Jak już wspomniałem, odpowiadamy za produkt całościowo. Prowadzimy analizy, proces projektowania, organizujemy badania z przyszłymi użytkownikami aplikacji. Myślę, że między innymi dzięki temu klienci traktują nas jako partnera.</p>
<p>Jeśli spojrzymy na laureatów wielu technologicznych konkursów w obszarze finansów, to na liście zwycięzców znajdziemy nazwy banków wdrażających dane rozwiązania, ale nazw firm tworzących produkty już nie. My w&nbsp;zasadzie nigdy nie pozwalamy sobie na taką współpracę. Jeżeli klient nie będzie chciał się z&nbsp;nami podzielić sukcesem, to nie będziemy z nim pracować. Dla nas i naszych ludzi to bardzo&nbsp;ważne. Są firmy takie jak Google, które nie muszą się specjalistom przedstawiać. Na poziomie lokalnym trzeba mieć dodatkowy wyróżnik, żeby przyciągnąć pracowników.</p>
<div class="box-9 v3">
<div class="img"><img loading="lazy" alt="Body leasing i handlowanie roboczogodzinami programistów to nie do końca dobra droga (Fot. Shutterstock)" src="https://pliki.pulshr.pl/i/09/77/50/097750.jpg" width="990" height="543" /></div>
<div class="desc"><span>Body leasing i handlowanie roboczogodzinami programistów to nie do końca dobra droga (Fot. Shutterstock)</span></div>
</div>
<h2>Body leasing i handlowanie roboczogodzinami programistów</h2>
<p><strong>Tworzycie produkty od początku do końca, nie współdzielicie pracowników. Body leasing i handlowanie roboczogodzinami programistów to nie do końca dobra droga?</strong></p>
<p>- Na rynku mamy dużo firm technologicznych zajmujących się outsourcingiem, które zarabiają na tym niezłe pieniądze. Przykładowo, j-labs czy wspomniany już Spyrosoft. Szanuję je za to. Obecnie jednak, gdy praca zdalna staje się codziennością, można zaobserwować wysoką rotację w tych firmach. Specjaliści przychodzą i pracują przy danym projekcie, a po miesiącu znikają.&nbsp;</p>
<p>Zdarza się również, że mamy do czynienia z patologią w segmencie body leasingu. Niedawno obserwowałem jedną z nich. Firma X wysłała pracownika „na ławkę”. Pożyczyła go firma Y, która wysłała go do spółki Z, a ta z kolei wypożyczyła go firmie X, dla której tak naprawdę pracował. To pokazuje, jak duże nieprawidłowości występują na rynku outsourcingu.</p>
<p><strong>Nie kusiło was, aby mimo wszystko iść w stronę outsourcingu? Jak pan wspomniał, można na tym nieźle zarobić.</strong></p>
<p>- Nie ukrywam, że zastanawialiśmy się, czy nie pójść w tę stronę, ale ostatecznie stwierdziliśmy, że gdybyśmy tak zrobili, podzielilibyśmy ludzi na lepszych i gorszych. Jeśli klient potrzebowałby na już 10 moich pracowników, to których miałbym wybrać? Jak wytłumaczyłbym współpracownikom, że część z nich może tworzyć produkty od początku do końca, a inni są „przerzucani” od klienta do klienta? Oczywiste było, że nie możemy tak postąpić, dlatego skupiliśmy się na konsultingu, badaniach czy budowaniu zespołów doradczych. Chcemy tworzyć komplementarne linie biznesowe.</p>
<p>Nie twierdzę, że zawsze będziemy działali tak jak teraz. Aktualnie realizujemy wspomnianą strategię budowania “one stop shopu”. Wychodzimy mocniej poza Polskę, równomiernie skalując kompetencje w każdym obszarze usług, które świadczymy.</p>
<p><strong>Jakie macie plany?</strong></p>
<p>- Chcemy rozbudować zespół do około 300 osób – w tej chwili zatrudniamy ok. 120 specjalistów. Na ten moment rośniemy ponad 30 proc. rok do roku, chcielibyśmy zwiększyć dynamikę do 60-70 proc. Być może konieczne będzie przejęcie mniejszych firm, ale to zawsze jest ostateczność, skoro jesteś atrakcyjnym pracodawcą i spływa do ciebie odpowiednia liczba kandydatów.</p>
<p>W tym roku czeka nas też całkowity rebranding i prezentacja wielu realizacji właśnie w obszarze konsultingu. Aktualna strona i propozycja wartości nie do końca pozwalały na ich publikację. Równolegle do skali chcemy budować rozpoznawalność, bo mimo że mam świadomość, iż raczej nigdy nie będziemy rozpoznawalni, jak choćby globalne Accenture, to jednak w promieniu 3-4 krajów ościennych do Polski możemy powalczyć jako atrakcyjna alternatywa, zarówno pod kątem kosztowym, jak i zwinności oraz szybkości działania. To wszystko przy zachowaniu odpowiedniej marki pracodawcy, u którego można zapuścić korzenie na wiele lat.</p>
<p><strong>A jak u was wygląda rotacja pracowników?</strong></p>
<p>- W zeszłym roku rotacja była bardzo niska – kilka osób odeszło, bo otrzymało propozycje z&nbsp;zagranicznych firm, których nie byliśmy w stanie przebić. Być może niebawem się to zmieni. W tym roku chcemy postawić większy nacisk na rynki zagraniczne. Nasze marże powinny być wtedy wyższe, co w efekcie przełoży się na możliwości zwiększania wynagrodzeń.</p>
<p>Oprócz tego, że mamy niską rotację, to zauważyliśmy inny ciekawy trend – pracownicy wracają do nas. Jeden członek naszej załogi odszedł do amerykańskiego start-upu, ale po półtora roku wrócił do nas. To bardzo ciekawe zjawisko. Myślę, że część osób traktuje start-upy i korporacje jak trampoliny na drodze zawodowej. Mamy sporo ludzi z dużych firm technologicznych i doradczych, gdzie awansowali i robili kariery. Często jednak jest tak, że dochodzą do pewnego etapu i odbijają się od ściany – wiedzą, że przez najbliższe 10 lat nie awansują już wyżej.&nbsp;</p>
<h2>Odchodzą z korporacji</h2>
<p><strong>Porzucają korporacje dla software house'u?</strong></p>
<p>- Analizując aplikacje, które do nas spływają, ale też podglądając pod tym kątem konkurentów, spora część szukających pracy w IT to osoby z mniejszym doświadczeniem zawodowym. Nawet osoby z kilkuletnim stażem z reguły przepracowały kilka lat w jednej firmie, często mniejszej od naszej lub wręcz aplikują prosto z nieudanego start-upu.</p>
<p>My od kilku lat staramy się szukać właśnie w większych firmach, gdyż - nieobiektywnie - dajemy ciekawsze szanse rozwoju, a dodatkowo często przy tej okazji nabywamy kompetencje, których po prostu nie mamy. Są to osoby, które pracowały wcześniej w telekomach, bankach czy międzynarodowych korporacjach. To ludzie, którzy osiągnęli stabilność zawodową i prywatną. Mają z reguły stabilną sytuację rodzinną i zaspokojone naturalne potrzeby adekwatne do swojej pozycji zawodowej. W mojej ocenie szukają jednak czegoś więcej, czują, że jest szansa, żeby dalej się rozwijać, a nawet awansować, co często u ich aktualnego pracodawcy jest niemożliwe. U nas jest zupełnie inaczej, bo ciągle rośniemy i potrzebujemy kadry menadżerskiej, team leaderów, szefów praktyki czy danej technologii. Dając to w zamian, dostajemy ich doświadczenie, ale co najważniejsze – pomoc w zrozumieniu, jak działają i jak podejmują decyzję nasi klienci, często setki razy więksi niż my. To wszystko przy oddolnym kreowaniu kultury organizacyjnej. Ona również jest dziełem naszych pracowników, nie zarządu firmy.</p>
<p><strong>Osoby, które przychodzą do was z korporacji, ściągają kolegów?</strong></p>
<p>- Tak. Mamy system poleceń i nie ukrywam, że jest to jedna z lepszych i tańszych metod pozyskiwania talentów, szczególnie jeśli weźmiemy pod uwagę rosnące stawki firm pośredniczących w rekrutacji.&nbsp;</p>
<p>Pracownicy korporacji czy start-upów, którzy szukają nowej drogi, mogą zacząć u nas, chociażby na stanowisku testera. Ostatnio pojawiła się u nas dziewczyna z polecenia, która specjalizowała się w ilustracjach. Nie do końca wiedziała, co chce robić – czy może jednak chce zostać artystką. W tym momencie, po kilku miesiącach szkolenia pod okiem doświadczonych kolegów i koleżanek, trafiła na rynek komercyjnych projektów. Mimo że do tej pory skupialiśmy się na rekrutacji głównie osób z doświadczeniem, przykład ten pokazuje, że firmy mogą zacząć „wytwarzać” pracowników.</p>
<p>Co więcej, u nas tych „punktów zaczepienia” jest dużo więcej niż w typowej firmie IT. Osoby kreatywne i przebojowe, ale i te bardziej poukładane, po wymagających kierunkach studiów. Projekty, które realizujemy, oprócz technicznych wymagają szeregu interdyscyplinarnych kompetencji. Warto się zainteresować i&nbsp;nie szukać wyłącznie ścieżki programisty, bo to nie jest dla każdego. Jest natomiast wiele innych możliwości. Kiedy prowadzę zajęcia na studiach podyplomowych, trafiają się tam osoby zupełnie z nieoczywistych branż i w każdej z nich technologia jest już obecna – to ułatwia pierwszy krok. Wielu narzędzi i technik, z których korzystamy na co dzień, można się po prostu nauczyć w kilka miesięcy. Kurs z zarządzania projektami AGILE, certyfikacja SCRUM Mastera czy kurs testera manualnego bardzo obniżają próg wejścia w IT. Gorąco zachęcam.&nbsp;</p>
<div class="box-9 v3">
<div class="img"><img loading="lazy" alt="Pensje w IT poszły mocno w górę (Fot. Danial Igdery/Unsplash)" src="https://pliki.pulshr.pl/i/10/44/77/104477.jpg" width="990" height="543" /></div>
<div class="desc"><span>Pensje w IT poszły mocno w górę (Fot. Danial Igdery/Unsplash)</span></div>
</div>
<h2>Presja płacowa coraz większa</h2>
<p><strong>Gdy popatrzymy na wyniki raportów, to pensje w IT poszły mocno w górę. Na tym jednak nie koniec – specjaliści zapowiadali, że w tym roku pójdą po kolejne podwyżki. Jak bardzo odczuwacie presję płacową?</strong></p>
<p>- Bardzo. Presja płacowa jest coraz większa. Monitorujemy to, co dzieje się na rynku, jednak pewnej granicy nie możemy przekroczyć. Nie jesteśmy w stanie konkurować z korporacją czy start-upem z kilkunastomilionową rundą finansowania, które płacą gigantyczne pieniądze programistom. Nie ma znaczenia, czy firma pochodzi z Polski, Skandynawii czy USA.</p>
<p>Czytaj też: <a href="https://www.pulshr.pl/wynagrodzenia/w-8-lat-wzrost-pensji-o-8-tysiecy-zlotych-ta-branza-bije-inne-na-glowe,88865.html">W 8 lat wzrost pensji o 8 tysięcy złotych. Ta branża bije inne na głowę</a></p>
<p>Właśnie dlatego inwestujemy w komplementarne do produkcji aplikacji obszary, żeby dywersyfikować przychody i jednocześnie budować przewagę konkurencyjną. Stawiamy na jasno zaznaczone linie biznesowe, pracujemy na atrakcyjnych technologiach, budujemy produkty dla rozpoznawalnych marek. Dzięki temu udaje nam się przekonać do siebie pewną pulę pracowników.</p>
<p><strong>Niektórzy uważają, że branża IT jest rozpuszczona. Zgadza się pan?</strong></p>
<p>- Gdybym miał powiedzieć, co psuje rynek pracy i rozpuszcza branżę IT, to wskazałbym globalizację. Ona bardzo mocno wpływa na to, co dzieje się na rynku. Z jednej strony specjaliści mogą pracować z dowolnego miejsca, z drugiej strony może ich zatrudnić każda firma na świecie. To powoduje, że możliwości się mnożą, a oczekiwania pracowników rosną.</p>
<p>Oczywiście znajdą się osoby, które wybrały sektor IT, bo uważają, że to szybki sposób na wysokie zarobki. Pamiętajmy jednak, że junior nie otrzyma na starcie 15 tys. zł. Może komuś się poszczęści i znajdzie firmę, która tyle zapłaci. Ich finalny produkt może być jednak niedopracowany. Dobre firmy IT zwracają na to uwagę. Próg wejścia do naszej organizacji jest dość wysoki. Do zeszłego roku praktycznie nie zatrudniliśmy osoby bez doświadczenia, a mamy łącznie ok. 120 ludzi. Wymagaliśmy co najmniej 3-4 lat doświadczenia w danej technologii. Dziś coraz częściej podejmujemy ryzyko, mimo że nie do końca mamy kontrolę nad tym, czy dana osoba zachowa się lojalnie. Wierzę jednak, że nasza organizacja spełni ich oczekiwania i zostaną z nami na dłużej.&nbsp;</p>
<h2>Wojna w Ukrainie</h2>
<p><strong>Jak z kolei wojna w Ukrainie wpłynie na rynek pracy? Czy jest szansa, że ukraińscy specjaliści uzupełnią braki kadrowe?</strong>&nbsp;</p>
<p>- Mam wrażenie, że ukraiński i białoruski rynek rozpoczęły konsolidacje dużo wcześniej niż rynek polski. Jest tam wiele firm zatrudniających po kilka tysięcy pracowników. Do tego istnieją tam bardzo atrakcyjne warunki opodatkowania specjalistów IT. Dla mnie tamten rynek jest w&nbsp;pewien sposób dojrzalszy. Znam wiele ukraińskich firm, które mają za sobą projekty dla amerykańskich bigtechów czy izraelskich unicornów. Co to jednak znaczy w obliczu tej tragedii?&nbsp;</p>
<p>Życzę wszystkim obywatelom Ukrainy, nie tylko pracownikom naszego sektora, aby jak najszybciej mogli wrócić do pracy, najlepiej do swoich domów. Jeśli ktoś w trakcie tej okrutnej wojny albo po – mam nadzieję – rychłym jej zakończeniu uzna, że chce z nami związać swoją przyszłość tutaj czy w Ukrainie, pomożemy jak tylko będziemy mogli.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/tomasz-wozniak,49353.html">Tomasz Woźniak</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49353.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/future-mind,49354.html">Future Mind</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49354.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/it,23518.html">IT</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_23518.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/programista,48045.html">programista</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_48045.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/rekrutacja,25818.html">rekrutacja</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_25818.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/body-leasing,51875.html">body leasing</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_51875.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/outsourcing,12816.html">outsourcing</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_12816.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/rotacja,43351.html">rotacja</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_43351.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/start-upy,30843.html">start-upy</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_30843.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/software-house,46212.html">Software House</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_46212.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 89169
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_89169"></div>
<div class="comments" id="dodaj_komentarz-89169">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>IT - najbardziej rozpuszczona branża? "Zdarza się, że mamy do czynienia z patologią"</strong></small>
		
		
		
		
<div id="commentWindow_89169">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="89169" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="89169" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
	<div class="abc-wrap">
		<div class="ad acenter elastic">
			<small>REKLAMA</small>
	        <div class="wrap">
	        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
	            <ins class="adsbygoogle"
	            style="display:block; text-align:center;"
	            data-ad-layout="in-article"
	            data-ad-format="fluid"
	            data-ad-client="ca-pub-2606282297638682"
	            data-ad-slot="4083230060"></ins>
	            <script>
	            
				(function(){
				var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
				var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
				var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
				document.addEventListener("scroll",  function () {
					const pos = el.getBoundingClientRect();
					if ((pos.bottom - vh) < 0) {
	                        if (typeof adsbygoogle == "undefined" ) {
	                            var script = document.createElement("script");
	                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
	                            document.head.append(script);
	                        }
						setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
						document.removeEventListener('scroll', arguments.callee);
					}
				})
				})();
	            
	            </script>
	        </div>
	    </div>
	</div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/zarzadzanie/praca-ratownika-pomaganie-jest-super-i-nie-jest-wcale-trudne,89281.html',
								'https://www.pulshr.pl/zarzadzanie/niedobor-pielegniarek-w-dps-ach-bo-zarabiaja-tam-mniej-nierownosciami-zajal-sie-rzecznik,89279.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/it-najbardziej-rozpuszczona-branza-zdarza-sie-ze-mamy-do-czynienia-z-patologia,89169.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/87/104787_r1_300.jpg" alt="IT - najbardziej rozpuszczona branża? &quot;Zdarza się, że mamy do czynienia z patologią&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-19 00:01:00">2022-04-19 00:01:00</span>
							<h3>IT - najbardziej rozpuszczona branża? "Zdarza się, że mamy do czynienia z patologią"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/w-moskwie-200-tysiecy-osob-moze-stracic-prace-po-odejsciu-zagranicznych-firm,89284.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/39/27/063927_r1_300.jpg" alt="W Moskwie 200 tysięcy osób może stracić pracę po odejściu zagranicznych firm" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-18 16:18:00">2022-04-18 16:18:00</span>
							<h3>W Moskwie 200 tysięcy osób może stracić pracę po odejściu zagranicznych firm</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/uczelnie-powracaja-do-nauki-stacjonarnej,89283.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/94/88/079488_r1_300.jpg" alt="Uczelnie powracają do nauki stacjonarnej" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-18 10:42:00">2022-04-18 10:42:00</span>
							<h3>Uczelnie powracają do nauki stacjonarnej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/flebotomista-nowy-zawod-w-ochronie-zdrowia,89282.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/07/52/070752_r1_300.jpg" alt="Flebotomista. Nowy zawód w ochronie zdrowia" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-18 10:10:00">2022-04-18 10:10:00</span>
							<h3>Flebotomista. Nowy zawód w ochronie zdrowia</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/praca-ratownika-pomaganie-jest-super-i-nie-jest-wcale-trudne,89281.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/26/104926_r1_300.jpg" alt="Praca ratownika. &quot;Pomaganie jest super, i nie jest wcale trudne&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-18 08:11:00">2022-04-18 08:11:00</span>
							<h3>Praca ratownika. "Pomaganie jest super, i nie jest wcale trudne"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/jest-praca-potrzebni-kierowcy-operatorzy-wozkow-i-koparek,89280.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/71/61/087161_r1_300.jpg" alt="Jest praca. Potrzebni kierowcy, operatorzy wózków i koparek" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-18 07:34:00">2022-04-18 07:34:00</span>
							<h3>Jest praca. Potrzebni kierowcy, operatorzy wózków i koparek</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/24/104924_r1_300.jpg" alt="Jak położna pokochała węgiel. &quot;Nie żałuję studiowania&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-18 00:01:00">2022-04-18 00:01:00</span>
							<h3>Jak położna pokochała węgiel. "Nie żałuję studiowania"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/niedobor-pielegniarek-w-dps-ach-bo-zarabiaja-tam-mniej-nierownosciami-zajal-sie-rzecznik,89279.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/55/35/085535_r1_300.jpg" alt="Niedobór pielęgniarek w DPS-ach, bo zarabiają tam mniej. Nierównościami zajął się rzecznik" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-17 16:21:00">2022-04-17 16:21:00</span>
							<h3>Niedobór pielęgniarek w DPS-ach, bo zarabiają tam mniej. Nierównościami zajął się rzecznik</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/17-nowych-zawodow-medycznych-z-poslizgiem-wplynelo-800-uwag-do-projektu-ustawy,89278.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/53/95/065395_r1_300.jpg" alt="17 nowych zawodów medycznych z poślizgiem. Wpłynęło 800 uwag do projektu ustawy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-17 16:14:00">2022-04-17 16:14:00</span>
							<h3>17 nowych zawodów medycznych z poślizgiem. Wpłynęło 800 uwag do projektu ustawy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/do-tk-trafila-sprawa-ograniczen-wiekowych-na-aplikacjach-sedziowskiej-i-prokuratorskiej,89277.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/70/24/087024_r1_300.jpg" alt="Do TK trafiła sprawa ograniczeń wiekowych na aplikacjach sędziowskiej i prokuratorskiej" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-17 13:40:00">2022-04-17 13:40:00</span>
							<h3>Do TK trafiła sprawa ograniczeń wiekowych na aplikacjach sędziowskiej i prokuratorskiej</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/uwaga-na-l4-mozesz-isc-na-zwolnienie-chorobowe-i-nie-dostac-pieniedzy,89116.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/35/104735_r1_300.jpg" alt="Uwaga na L4. Możesz iść na zwolnienie chorobowe i nie dostać pieniędzy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-10 00:01:00">2022-04-10 00:01:00</span>
							<h3>Uwaga na L4. Możesz iść na zwolnienie chorobowe i nie dostać pieniędzy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/emerytury-mundurowych-znowu-na-tapecie-spor-o-wskaznik-ktory-zmienia-wszystko,89046.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/62/52/086252_r1_300.jpg" alt="Emerytury mundurowych znowu na tapecie. Spór o wskaźnik, który zmienia wszystko" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-06 13:45:00">2022-04-06 13:45:00</span>
							<h3>Emerytury mundurowych znowu na tapecie. Spór o wskaźnik, który zmienia wszystko</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/w-polsce-nie-bedzie-jak-w-usa-pracownicy-sie-przestraszyli-a-firmy-zacieraja-rece,89253.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/02/104902_r1_300.jpg" alt="W Polsce nie będzie jak w USA. Pracownicy się przestraszyli, a firmy zacierają ręce" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-15 13:45:00">2022-04-15 13:45:00</span>
							<h3>W Polsce nie będzie jak w USA. Pracownicy się przestraszyli, a firmy zacierają ręce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/tych-pracownikow-nie-mozna-zwolnic-lista-osob-chronionych-jest-coraz-dluzsza,88923.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/45/76/104576_r1_300.jpg" alt="Tych pracowników nie można zwolnić. Lista osób chronionych jest coraz dłuższa" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-31 13:04:00">2022-03-31 13:04:00</span>
							<h3>Tych pracowników nie można zwolnić. Lista osób chronionych jest coraz dłuższa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/to-czeka-ukraincow-w-polsce-kryzys-demaskuje-problemy-pudrowane-od-lat,88757.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/62/12/076212_r1_300.jpg" alt="To czeka Ukraińców w Polsce. Kryzys demaskuje problemy pudrowane od lat" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-30 00:01:00">2022-03-30 00:01:00</span>
							<h3>To czeka Ukraińców w Polsce. Kryzys demaskuje problemy pudrowane od lat</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/stracisz-prace-szybciej-niz-myslisz-wystarczy-kilka-slow,89076.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/90/104790_r1_300.jpg" alt="Stracisz pracę szybciej niż myślisz. Wystarczy kilka słów" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-13 00:01:00">2022-04-13 00:01:00</span>
							<h3>Stracisz pracę szybciej niż myślisz. Wystarczy kilka słów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/to-oni-sa-teraz-najgoretszym-towarem-na-rynku-pracy-wzrost-o-200-procent,88869.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/45/28/104528_r1_300.jpg" alt="To oni są teraz najgorętszym towarem na rynku pracy. Wzrost o 200 procent!" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-29 13:45:00">2022-03-29 13:45:00</span>
							<h3>To oni są teraz najgorętszym towarem na rynku pracy. Wzrost o 200 procent!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/po-ukraincach-mozemy-zaprosic-kolejnych-sasiadow-ze-wschodu,88960.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/76/75/077675_r1_300.jpg" alt="Po Ukraińcach możemy zaprosić kolejnych sąsiadów ze wschodu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-04 07:28:00">2022-04-04 07:28:00</span>
							<h3>Po Ukraińcach możemy zaprosić kolejnych sąsiadów ze wschodu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/tych-pracownikow-nie-zwolnisz-chocbys-sie-bardzo-staral-coraz-wiecej-osob-ma-ten-przywilej,89156.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/71/104771_r1_300.jpg" alt="Tych pracowników nie zwolnisz, choćbyś się bardzo starał. Coraz więcej osób ma ten przywilej" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-11 16:00:00">2022-04-11 16:00:00</span>
							<h3>Tych pracowników nie zwolnisz, choćbyś się bardzo starał. Coraz więcej osób ma ten przywilej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/na-te-chorobe-zwolnienie-dostaniesz-ale-i-tu-wkracza-zus,88940.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/45/96/104596_r1_300.jpg" alt="Na tę chorobę zwolnienie dostaniesz, ale... i tu wkracza ZUS" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-04-01 13:45:00">2022-04-01 13:45:00</span>
							<h3>Na tę chorobę zwolnienie dostaniesz, ale... i tu wkracza ZUS</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<div class="abc-wrap">
					<small>REKLAMA</small>
								    			<div id='ad6500-20735.2.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["6500","20735.2.1.3"]);
			</script>


				</div>
							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo_ukraina.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo_ukraina.svg" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>



<!-- ampd-framework:v3.03|uid:3b0ecfc3d40e7cd0c6c1fc4071c1a842_vars, fp_cached:no, fp_cache:disabled, rt:0.0094, mc:26 -->
</body>
</html>