<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Firmy rodzinne dały sobie radę w kryzysie. Ale część z nich zniknęła na zawsze | Zarządzanie | pulshr.pl</title>
	<meta property="og:title" content="Firmy rodzinne dały sobie radę w kryzysie. Ale część z nich zniknęła na zawsze | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="W zależności od branży mówi się o kilku procentach firm, które już nigdy nie wrócą na rynek. W przypadku branży gastronomicznej ten odsetek sięga nawet 30 proc. – mówi dr hab. Krzysztof Safin z Wyższej Szkoły Bankowej we Wrocławiu." />
	<meta property="og:description" content="W zależności od branży mówi się o kilku procentach firm, które już nigdy nie wrócą na rynek. W przypadku branży gastronomicznej ten odsetek sięga nawet 30 proc. – mówi dr hab. Krzysztof Safin z Wyższej Szkoły Bankowej we Wrocławiu." />
	<link rel="canonical" href="https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze,83655.html" />
	<meta property="og:url" content="https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze,83655.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze,83655.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/06/50/10/065010_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=80" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>

<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=28"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Firmy rodzinne da\u0142y sobie rad\u0119 w kryzysie. Ale cz\u0119\u015b\u0107 z nich znikn\u0119\u0142a na zawsze","author":{"@type":"Person","name":"Newseria\/JP"},"creator":{"@type":"Person","name":"Newseria\/JP"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/06\/50\/10\/065010_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/06\/50\/10\/065010_r2_990.jpg","datePublished":"2021-08-19T12:33:00+02:00","dateModified":"2021-08-19T12:33:00+02:00","url":"https:\/\/www.pulshr.pl\/zarzadzanie\/firmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze,83655.html","headline":"W zale\u017cno\u015bci od bran\u017cy m\u00f3wi si\u0119 o kilku procentach firm, kt\u00f3re ju\u017c nigdy nie wr\u00f3c\u0105 na ...","description":"W zale\u017cno\u015bci od bran\u017cy m\u00f3wi si\u0119 o kilku procentach firm, kt\u00f3re ju\u017c nigdy nie wr\u00f3c\u0105 na rynek. W przypadku bran\u017cy gastronomicznej ten odsetek si\u0119ga nawet 30 proc. \u2013 m\u00f3wi dr hab. Krzysztof Safin z Wy\u017cszej Szko\u0142y Bankowej we Wroc\u0142awiu.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-10');
</script>
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/polska-bije-inne-kraje-na-glowe-i-to-pomimo-pandemii,83654.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/30/099030_r2_300.jpg" alt="Polska bije inne kraje na głowę. I to pomimo pandemii" title="Ponad 8 na 10 ankietowanych przez ADP (88 proc.) uważa, że ma umiejętności zawodowe, które pomogą im odnieść sukces zawodowy (fot. PAP/EPA/ANDY RAIN)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska bije inne kraje na głowę. I to pomimo pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolska-bije-inne-kraje-na-glowe-i-to-pomimo-pandemii%2C83654.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolska-bije-inne-kraje-na-glowe-i-to-pomimo-pandemii%2C83654.html&text=Polska+bije+inne+kraje+na+g%C5%82ow%C4%99.+I+to+pomimo+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/polska-bije-inne-kraje-na-glowe-i-to-pomimo-pandemii,83654.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/polska-bije-inne-kraje-na-glowe-i-to-pomimo-pandemii,83654.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/benefit-systems-powoli-poprawia-wyniki-konczy-drugi-kwartal-z-zyskiem,83652.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/27/099027_r2_300.jpg" alt="Benefit Systems powoli poprawia wyniki. Kończy drugi kwartał z zyskiem" title="Skonsolidowane przychody ze sprzedaży Benefit Systems wzrosły w drugim kwartale o 12 proc. do poziomu 180,6 mln zł (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Benefit Systems powoli poprawia wyniki. Kończy drugi kwartał z zyskiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbenefit-systems-powoli-poprawia-wyniki-konczy-drugi-kwartal-z-zyskiem%2C83652.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbenefit-systems-powoli-poprawia-wyniki-konczy-drugi-kwartal-z-zyskiem%2C83652.html&text=Benefit+Systems+powoli+poprawia+wyniki.+Ko%C5%84czy+drugi+kwarta%C5%82+z+zyskiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/benefit-systems-powoli-poprawia-wyniki-konczy-drugi-kwartal-z-zyskiem,83652.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/benefit-systems-powoli-poprawia-wyniki-konczy-drugi-kwartal-z-zyskiem,83652.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/ministerstwo-otwiera-sie-na-biznes-w-sprawie-polskiego-ladu,83657.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/32/099032_r2_300.jpg" alt="Ministerstwo &quot;otwiera się na biznes&quot; w sprawie Polskiego Ładu" title="Olga Semeniuk (fot. twitter.com/MRPiT_GOV_PL)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ministerstwo "otwiera się na biznes" w sprawie Polskiego Ładu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fministerstwo-otwiera-sie-na-biznes-w-sprawie-polskiego-ladu%2C83657.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fministerstwo-otwiera-sie-na-biznes-w-sprawie-polskiego-ladu%2C83657.html&text=Ministerstwo+%22otwiera+si%C4%99+na+biznes%22+w+sprawie+Polskiego+%C5%81adu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/ministerstwo-otwiera-sie-na-biznes-w-sprawie-polskiego-ladu,83657.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/ministerstwo-otwiera-sie-na-biznes-w-sprawie-polskiego-ladu,83657.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze,83655.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/50/10/065010_r2_300.jpg" alt="Firmy rodzinne dały sobie radę w kryzysie. Ale część z nich zniknęła na zawsze" title="Kilka procent firm rodzinnych już nie wróci na rynek(fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firmy rodzinne dały sobie radę w kryzysie. Ale część z nich zniknęła na zawsze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffirmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze%2C83655.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffirmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze%2C83655.html&text=Firmy+rodzinne+da%C5%82y+sobie+rad%C4%99+w+kryzysie.+Ale+cz%C4%99%C5%9B%C4%87+z+nich+znikn%C4%99%C5%82a+na+zawsze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze,83655.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze,83655.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/19/099019_r2_300.jpg" alt="Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz" title="Zdecydowana większość respondentek badania Pracuj.pl, bo aż 83 proc. uważa, że żeńskie nazwy stanowisk (takie jak np. programistka, prawniczka, psycholożka, ekspertka) powinny być używane powszechnie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&text=Prezeska+-+brzmi+dumnie+czy+niepowa%C5%BCnie%3F+Zale%C5%BCy%2C+kogo+spytasz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/jak-sprawic-by-z-twarzy-pracownika-nie-schodzil-szeroki-usmiech,83617.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/96/098996_r2_300.jpg" alt="Jak sprawić, by z twarzy pracownika nie schodził szeroki uśmiech" title="Skuteczna komunikacja wewnątrz firmy to jeden z kluczowych czynników wpływających na pozytywne doświadczenie pracownika (fot. unsplash.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak sprawić, by z twarzy pracownika nie schodził szeroki uśmiech</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjak-sprawic-by-z-twarzy-pracownika-nie-schodzil-szeroki-usmiech%2C83617.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjak-sprawic-by-z-twarzy-pracownika-nie-schodzil-szeroki-usmiech%2C83617.html&text=Jak+sprawi%C4%87%2C+by+z+twarzy+pracownika+nie+schodzi%C5%82+szeroki+u%C5%9Bmiech" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/jak-sprawic-by-z-twarzy-pracownika-nie-schodzil-szeroki-usmiech,83617.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/jak-sprawic-by-z-twarzy-pracownika-nie-schodzil-szeroki-usmiech,83617.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/profesor-z-politechniki-lodzkiej-zostala-ambasadorem-innowacyjnosci,83644.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/40/097040_r2_300.jpg" alt="Profesor z Politechniki Łódzkiej została Ambasadorem Innowacyjności" title="Rektorat Politechniki Łódzkiej (fot. Polimerek/Wikimedia Commons/CC BY-SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Profesor z Politechniki Łódzkiej została Ambasadorem Innowacyjności</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fprofesor-z-politechniki-lodzkiej-zostala-ambasadorem-innowacyjnosci%2C83644.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fprofesor-z-politechniki-lodzkiej-zostala-ambasadorem-innowacyjnosci%2C83644.html&text=Profesor+z+Politechniki+%C5%81%C3%B3dzkiej+zosta%C5%82a+Ambasadorem+Innowacyjno%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/profesor-z-politechniki-lodzkiej-zostala-ambasadorem-innowacyjnosci,83644.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/profesor-z-politechniki-lodzkiej-zostala-ambasadorem-innowacyjnosci,83644.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/mozliwosc-ograniczenia-dzialania-szkol-przedluzona-do-31-sierpnia-2022-r,83637.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/53/45/085345_r2_300.jpg" alt="Możliwość ograniczenia działania szkół przedłużona do 31 sierpnia 2022 r." title="W jednostce systemu oświaty, której funkcjonowanie zostało w całości lub w części ograniczone, zawieszone zajęcia są realizowane z wykorzystaniem metod i technik kształcenia na odległość (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Możliwość ograniczenia działania szkół przedłużona do 31 sierpnia 2022 r.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmozliwosc-ograniczenia-dzialania-szkol-przedluzona-do-31-sierpnia-2022-r%2C83637.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmozliwosc-ograniczenia-dzialania-szkol-przedluzona-do-31-sierpnia-2022-r%2C83637.html&text=Mo%C5%BCliwo%C5%9B%C4%87+ograniczenia+dzia%C5%82ania+szk%C3%B3%C5%82+przed%C5%82u%C5%BCona+do+31+sierpnia+2022+r." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/mozliwosc-ograniczenia-dzialania-szkol-przedluzona-do-31-sierpnia-2022-r,83637.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/mozliwosc-ograniczenia-dzialania-szkol-przedluzona-do-31-sierpnia-2022-r,83637.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/trzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo,83635.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/12/099012_r2_300.jpg" alt="Trzy cechy pracownika, których szukają pracodawcy. Nie jest o nie łatwo" title="Na znaczeniu zyskują tak zwane kompetencje transferowalne, czyli takie, które są potrzebne w każdej branży (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Trzy cechy pracownika, których szukają pracodawcy. Nie jest o nie łatwo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ftrzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo%2C83635.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ftrzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo%2C83635.html&text=Trzy+cechy+pracownika%2C+kt%C3%B3rych+szukaj%C4%85+pracodawcy.+Nie+jest+o+nie+%C5%82atwo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/trzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo,83635.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/trzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo,83635.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/znamy-terminy-ferii-i-przerw-swiatecznych-w-roku-szkolnym-2021-2022,83609.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/84/098984_r2_300.jpg" alt="Znamy terminy ferii i przerw świątecznych w roku szkolnym 2021/2022" title="Zimowa przerwa świąteczna potrwa od 23 do 31 grudnia 2021 r. (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znamy terminy ferii i przerw świątecznych w roku szkolnym 2021/2022</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fznamy-terminy-ferii-i-przerw-swiatecznych-w-roku-szkolnym-2021-2022%2C83609.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fznamy-terminy-ferii-i-przerw-swiatecznych-w-roku-szkolnym-2021-2022%2C83609.html&text=Znamy+terminy+ferii+i+przerw+%C5%9Bwi%C4%85tecznych+w+roku+szkolnym+2021%2F2022" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/znamy-terminy-ferii-i-przerw-swiatecznych-w-roku-szkolnym-2021-2022,83609.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/znamy-terminy-ferii-i-przerw-swiatecznych-w-roku-szkolnym-2021-2022,83609.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/samorzady-pytaja-o-nowa-ustawe-kto-bedzie-zwalnial-nauczyciela-lub-dyrektora,305188.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/81/098981_r2_300.jpg" alt="Kto będzie zwalniał nauczyciela lub dyrektora?" title="Kompetencję do odwołania nauczyciela ze stanowiska dyrektora szkoły posiada dzisiaj odpowiednio wójt, burmistrz, prezydent miasta, zarząd powiatu, zarząd województwa (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kto będzie zwalniał nauczyciela lub dyrektora?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fsamorzady-pytaja-o-nowa-ustawe-kto-bedzie-zwalnial-nauczyciela-lub-dyrektora%2C305188.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fsamorzady-pytaja-o-nowa-ustawe-kto-bedzie-zwalnial-nauczyciela-lub-dyrektora%2C305188.html&text=Kto+b%C4%99dzie+zwalnia%C5%82+nauczyciela+lub+dyrektora%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/samorzady-pytaja-o-nowa-ustawe-kto-bedzie-zwalnial-nauczyciela-lub-dyrektora,305188.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/samorzady-pytaja-o-nowa-ustawe-kto-bedzie-zwalnial-nauczyciela-lub-dyrektora,305188.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/25-wrzesnia-odbeda-sie-egzaminy-wstepne-na-aplikacje-prawnicze,83593.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/60/43/086043_r2_300.jpg" alt="25 września odbędą się egzaminy wstępne na aplikacje prawnicze" title="Egzaminy na aplikacje zostaną jednocześnie przeprowadzone w 21 miastach (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>25 września odbędą się egzaminy wstępne na aplikacje prawnicze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2F25-wrzesnia-odbeda-sie-egzaminy-wstepne-na-aplikacje-prawnicze%2C83593.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2F25-wrzesnia-odbeda-sie-egzaminy-wstepne-na-aplikacje-prawnicze%2C83593.html&text=25+wrze%C5%9Bnia+odb%C4%99d%C4%85+si%C4%99+egzaminy+wst%C4%99pne+na+aplikacje+prawnicze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/25-wrzesnia-odbeda-sie-egzaminy-wstepne-na-aplikacje-prawnicze,83593.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/25-wrzesnia-odbeda-sie-egzaminy-wstepne-na-aplikacje-prawnicze,83593.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/19/099019_r2_300.jpg" alt="Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz" title="Zdecydowana większość respondentek badania Pracuj.pl, bo aż 83 proc. uważa, że żeńskie nazwy stanowisk (takie jak np. programistka, prawniczka, psycholożka, ekspertka) powinny być używane powszechnie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&text=Prezeska+-+brzmi+dumnie+czy+niepowa%C5%BCnie%3F+Zale%C5%BCy%2C+kogo+spytasz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/trzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo,83635.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/12/099012_r2_300.jpg" alt="Trzy cechy pracownika, których szukają pracodawcy. Nie jest o nie łatwo" title="Na znaczeniu zyskują tak zwane kompetencje transferowalne, czyli takie, które są potrzebne w każdej branży (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Trzy cechy pracownika, których szukają pracodawcy. Nie jest o nie łatwo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ftrzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo%2C83635.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ftrzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo%2C83635.html&text=Trzy+cechy+pracownika%2C+kt%C3%B3rych+szukaj%C4%85+pracodawcy.+Nie+jest+o+nie+%C5%82atwo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/trzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo,83635.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/trzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo,83635.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/pensje-jeszcze-rosna-ale-wiekszosc-podwyzek-pozera-inflacja,83625.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/01/099001_r2_300.jpg" alt="Pensje jeszcze rosną, ale większość podwyżek pożera inflacja" title="Zarówno dynamika przeciętnego wynagrodzenia w sektorze przedsiębiorstw, jak i zatrudnienia, wyhamowały w lipcu w porównaniu do odczytów z poprzednich dwóch miesięcy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pensje jeszcze rosną, ale większość podwyżek pożera inflacja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpensje-jeszcze-rosna-ale-wiekszosc-podwyzek-pozera-inflacja%2C83625.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpensje-jeszcze-rosna-ale-wiekszosc-podwyzek-pozera-inflacja%2C83625.html&text=Pensje+jeszcze+rosn%C4%85%2C+ale+wi%C4%99kszo%C5%9B%C4%87+podwy%C5%BCek+po%C5%BCera+inflacja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/pensje-jeszcze-rosna-ale-wiekszosc-podwyzek-pozera-inflacja,83625.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/pensje-jeszcze-rosna-ale-wiekszosc-podwyzek-pozera-inflacja,83625.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/tych-pracownikow-nikt-nie-chce-wypuscic-z-rak-placa-nawet-30-tys-miesiecznie,83622.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/92/098992_r2_300.jpg" alt="Tych pracowników nikt nie chce wypuścić z rąk. Płacą nawet 30 tys. miesięcznie" title="Najbardziej poszukiwane na rynku pracy są kompetencje cyfrowe i technologiczne (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tych pracowników nikt nie chce wypuścić z rąk. Płacą nawet 30 tys. miesięcznie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ftych-pracownikow-nikt-nie-chce-wypuscic-z-rak-placa-nawet-30-tys-miesiecznie%2C83622.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ftych-pracownikow-nikt-nie-chce-wypuscic-z-rak-placa-nawet-30-tys-miesiecznie%2C83622.html&text=Tych+pracownik%C3%B3w+nikt+nie+chce+wypu%C5%9Bci%C4%87+z+r%C4%85k.+P%C5%82ac%C4%85+nawet+30+tys.+miesi%C4%99cznie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/tych-pracownikow-nikt-nie-chce-wypuscic-z-rak-placa-nawet-30-tys-miesiecznie,83622.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/tych-pracownikow-nikt-nie-chce-wypuscic-z-rak-placa-nawet-30-tys-miesiecznie,83622.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-holandii-jest-wiecej-miejsc-pracy-niz-bezrobotnych-pierwszy-raz-od-50-lat,83618.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/28/097628_r2_300.jpg" alt="W Holandii jest więcej miejsc pracy niż bezrobotnych. Pierwszy raz od 50 lat" title="W II kwartale 2021 r. na 100 bezrobotnych przypadało w Holandii 106 wolnych miejsc pracy (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Holandii jest więcej miejsc pracy niż bezrobotnych. Pierwszy raz od 50 lat</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-holandii-jest-wiecej-miejsc-pracy-niz-bezrobotnych-pierwszy-raz-od-50-lat%2C83618.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-holandii-jest-wiecej-miejsc-pracy-niz-bezrobotnych-pierwszy-raz-od-50-lat%2C83618.html&text=W+Holandii+jest+wi%C4%99cej+miejsc+pracy+ni%C5%BC+bezrobotnych.+Pierwszy+raz+od+50+lat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-holandii-jest-wiecej-miejsc-pracy-niz-bezrobotnych-pierwszy-raz-od-50-lat,83618.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-holandii-jest-wiecej-miejsc-pracy-niz-bezrobotnych-pierwszy-raz-od-50-lat,83618.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/nierealne-marzenie-spelnia-sie-na-naszych-oczach-to-juz-prawdziwy-boom,83576.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/50/097450_r2_300.jpg" alt="&quot;Nierealne marzenie&quot; spełnia się na naszych oczach. To już prawdziwy boom" title="Liczba pracowników tymczasowych w drugim kwartale wzrosła o 30 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Nierealne marzenie" spełnia się na naszych oczach. To już prawdziwy boom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnierealne-marzenie-spelnia-sie-na-naszych-oczach-to-juz-prawdziwy-boom%2C83576.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnierealne-marzenie-spelnia-sie-na-naszych-oczach-to-juz-prawdziwy-boom%2C83576.html&text=%22Nierealne+marzenie%22+spe%C5%82nia+si%C4%99+na+naszych+oczach.+To+ju%C5%BC+prawdziwy+boom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/nierealne-marzenie-spelnia-sie-na-naszych-oczach-to-juz-prawdziwy-boom,83576.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/nierealne-marzenie-spelnia-sie-na-naszych-oczach-to-juz-prawdziwy-boom,83576.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/ukrainiec-udawal-rumuna-na-polskiej-granicy-mial-wazny-powod,83585.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/71/59/087159_r2_300.jpg" alt="Ukrainiec udawał Rumuna na polskiej granicy. Miał ważny powód" title="Ukrainiec chciał podjąć pracę w Niemczech, a jako obywatel Rumunii nie musiałby wracać co 90 dni do swego kraju (fot. Patryk Matyjaszczyk/CC BY-SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ukrainiec udawał Rumuna na polskiej granicy. Miał ważny powód</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukrainiec-udawal-rumuna-na-polskiej-granicy-mial-wazny-powod%2C83585.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukrainiec-udawal-rumuna-na-polskiej-granicy-mial-wazny-powod%2C83585.html&text=Ukrainiec+udawa%C5%82+Rumuna+na+polskiej+granicy.+Mia%C5%82+wa%C5%BCny+pow%C3%B3d" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/ukrainiec-udawal-rumuna-na-polskiej-granicy-mial-wazny-powod,83585.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/ukrainiec-udawal-rumuna-na-polskiej-granicy-mial-wazny-powod,83585.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/rekordowa-liczba-przedsiebiorcow-z-obcymi-paszportami,83572.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/59/098959_r2_300.jpg" alt="Rekordowa liczba przedsiębiorców z obcymi paszportami" title="Najliczniejszą grupą na Opolszczyźnie są Ukraińcy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rekordowa liczba przedsiębiorców z obcymi paszportami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frekordowa-liczba-przedsiebiorcow-z-obcymi-paszportami%2C83572.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frekordowa-liczba-przedsiebiorcow-z-obcymi-paszportami%2C83572.html&text=Rekordowa+liczba+przedsi%C4%99biorc%C3%B3w+z+obcymi+paszportami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/rekordowa-liczba-przedsiebiorcow-z-obcymi-paszportami,83572.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/rekordowa-liczba-przedsiebiorcow-z-obcymi-paszportami,83572.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/bedziemy-mieli-co-robic-ekspert-agencji-zatrudnienia-o-popandemicznym-rynku-pracy,83305.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/36/098736_r2_300.jpg" alt="&quot;Będziemy mieli co robić&quot; - ekspert agencji zatrudnienia o popandemicznym rynku pracy" title="Michał Wierzchowski, dyrektor sprzedaży w EWL. (fot. EWL)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Będziemy mieli co robić" - ekspert agencji zatrudnienia o popandemicznym rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fbedziemy-mieli-co-robic-ekspert-agencji-zatrudnienia-o-popandemicznym-rynku-pracy%2C83305.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fbedziemy-mieli-co-robic-ekspert-agencji-zatrudnienia-o-popandemicznym-rynku-pracy%2C83305.html&text=%22B%C4%99dziemy+mieli+co+robi%C4%87%22+-+ekspert+agencji+zatrudnienia+o+popandemicznym+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/bedziemy-mieli-co-robic-ekspert-agencji-zatrudnienia-o-popandemicznym-rynku-pracy,83305.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/bedziemy-mieli-co-robic-ekspert-agencji-zatrudnienia-o-popandemicznym-rynku-pracy,83305.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/agencje-zatrudnienia-rozkwitaja-elastycznosc-jest-dzis-w-cenie-bardziej-niz-kiedykolwiek,83432.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/87/098787_r2_300.jpg" alt="Agencje zatrudnienia rozkwitają. &quot;Elastyczność jest dziś w cenie bardziej niż kiedykolwiek&quot;" title="Zapotrzebowanie na pracowników rośnie - zarówno w zakresie rekrutacji stałych, jak i pracy tymczasowej (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Agencje zatrudnienia rozkwitają. "Elastyczność jest dziś w cenie bardziej niż kiedykolwiek"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fagencje-zatrudnienia-rozkwitaja-elastycznosc-jest-dzis-w-cenie-bardziej-niz-kiedykolwiek%2C83432.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fagencje-zatrudnienia-rozkwitaja-elastycznosc-jest-dzis-w-cenie-bardziej-niz-kiedykolwiek%2C83432.html&text=Agencje+zatrudnienia+rozkwitaj%C4%85.+%22Elastyczno%C5%9B%C4%87+jest+dzi%C5%9B+w+cenie+bardziej+ni%C5%BC+kiedykolwiek%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/agencje-zatrudnienia-rozkwitaja-elastycznosc-jest-dzis-w-cenie-bardziej-niz-kiedykolwiek,83432.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/agencje-zatrudnienia-rozkwitaja-elastycznosc-jest-dzis-w-cenie-bardziej-niz-kiedykolwiek,83432.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/podkradanie-pracownikow-premie-za-transfer-tak-radza-sobie-z-problemami-kadrowymi,83353.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/82/59/098259_r2_300.jpg" alt="Podkradanie pracowników, premie za transfer. Tak radzą sobie z problemami kadrowymi" title="Pracę sezonową zawsze najłatwiej znaleźć w miejscach wakacyjnych, np. nad morzem (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podkradanie pracowników, premie za transfer. Tak radzą sobie z problemami kadrowymi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpodkradanie-pracownikow-premie-za-transfer-tak-radza-sobie-z-problemami-kadrowymi%2C83353.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpodkradanie-pracownikow-premie-za-transfer-tak-radza-sobie-z-problemami-kadrowymi%2C83353.html&text=Podkradanie+pracownik%C3%B3w%2C+premie+za+transfer.+Tak+radz%C4%85+sobie+z+problemami+kadrowymi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/podkradanie-pracownikow-premie-za-transfer-tak-radza-sobie-z-problemami-kadrowymi,83353.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/podkradanie-pracownikow-premie-za-transfer-tak-radza-sobie-z-problemami-kadrowymi,83353.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/skokowy-wzrost-liczby-nielegalnych-imigrantow-w-hiszpanii,83414.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/68/098768_r2_300.jpg" alt="Skokowy wzrost liczby nielegalnych imigrantów w Hiszpanii" title="Nielegalna imigracja jest utrapieniem dla południa Europy (fot. Alessio Tricani / Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Skokowy wzrost liczby nielegalnych imigrantów w Hiszpanii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fskokowy-wzrost-liczby-nielegalnych-imigrantow-w-hiszpanii%2C83414.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fskokowy-wzrost-liczby-nielegalnych-imigrantow-w-hiszpanii%2C83414.html&text=Skokowy+wzrost+liczby+nielegalnych+imigrant%C3%B3w+w+Hiszpanii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/skokowy-wzrost-liczby-nielegalnych-imigrantow-w-hiszpanii,83414.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/skokowy-wzrost-liczby-nielegalnych-imigrantow-w-hiszpanii,83414.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/podpisali-karte-roznorodnosci-kobiety-zajmuja-blisko-polowe-kierowniczych-stanowisk,83647.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/21/099021_r2_300.jpg" alt="Podpisali Kartę Różnorodności. Kobiety zajmują blisko połowę kierowniczych stanowisk" title="Pracodawca, który zdecyduje się podpisać kartę, deklaruje gotowość do zaangażowania wszystkich swoich pracowników, jak również partnerów biznesowych i społecznych w działania antydyskryminacyjne (fot. Robyg)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podpisali Kartę Różnorodności. Kobiety zajmują blisko połowę kierowniczych stanowisk</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpodpisali-karte-roznorodnosci-kobiety-zajmuja-blisko-polowe-kierowniczych-stanowisk%2C83647.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpodpisali-karte-roznorodnosci-kobiety-zajmuja-blisko-polowe-kierowniczych-stanowisk%2C83647.html&text=Podpisali+Kart%C4%99+R%C3%B3%C5%BCnorodno%C5%9Bci.+Kobiety+zajmuj%C4%85+blisko+po%C5%82ow%C4%99+kierowniczych+stanowisk" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/podpisali-karte-roznorodnosci-kobiety-zajmuja-blisko-polowe-kierowniczych-stanowisk,83647.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/podpisali-karte-roznorodnosci-kobiety-zajmuja-blisko-polowe-kierowniczych-stanowisk,83647.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/red-bull-ma-nowa-siedzibe-w-warszawie-zobacz-zdjecia,83517.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/88/098888_r2_300.jpg" alt="Red Bull ma nową siedzibę w Warszawie [Zobacz zdjęcia]" title="Halę przemysłową zaadaptowano na cele biurowe i komercyjne (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Red Bull ma nową siedzibę w Warszawie [Zobacz zdjęcia]</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fred-bull-ma-nowa-siedzibe-w-warszawie-zobacz-zdjecia%2C83517.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fred-bull-ma-nowa-siedzibe-w-warszawie-zobacz-zdjecia%2C83517.html&text=Red+Bull+ma+now%C4%85+siedzib%C4%99+w+Warszawie+%5BZobacz+zdj%C4%99cia%5D" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/red-bull-ma-nowa-siedzibe-w-warszawie-zobacz-zdjecia,83517.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/red-bull-ma-nowa-siedzibe-w-warszawie-zobacz-zdjecia,83517.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/firma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly,83510.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/77/098877_r2_300.jpg" alt="Firma bierze odpowiedzialność za środowisko. Zadba o pszczoły" title="Cemex dla pszczół: przy Cementowni Chełm powstały łąki kwietne (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firma bierze odpowiedzialność za środowisko. Zadba o pszczoły</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly%2C83510.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly%2C83510.html&text=Firma+bierze+odpowiedzialno%C5%9B%C4%87+za+%C5%9Brodowisko.+Zadba+o+pszczo%C5%82y" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/firma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly,83510.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/firma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly,83510.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/70/098870_r2_300.jpg" alt="Stewardessa stanęła na dachu świata" title="Stewardessa w kultowej, czerwonej czapce i mundurze Emirates stoi na samym szczycie Burdż Chalifa, odsłaniając widok na panoramę Dubaju (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stewardessa stanęła na dachu świata</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata%2C83507.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata%2C83507.html&text=Zaskakuj%C4%85ca+reklama+linii+lotniczych.+Stewardessa+stan%C4%99%C5%82a+na+dachu+%C5%9Bwiata" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend,83456.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/25/098825_r2_300.jpg" alt="Pracodawcy tworzą nowe stanowisko. To może być zawód przyszłości" title="Pandemia i konieczność pracy zdalnej uwypukliła wpływ samopoczucia pracowników na ich efektywność i lojalność wobec pracodawcy (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy tworzą nowe stanowisko. To może być zawód przyszłości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend%2C83456.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend%2C83456.html&text=Wellbeing+manager+w+firmie.+%C5%9Awiadome+dzia%C5%82anie+czy+nowy+trend%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend,83456.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend,83456.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/praca-hybrydowa-zostaje-na-dobre-wielu-pracodawcow-dokonalo-wyboru,83407.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/70/098770_r2_300.jpg" alt="Praca mieszana święci triumfy. Pracownicy są zadowoleni" title="Hybrydowy model pracy zostanie utrzymany w wielu firmach (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca mieszana święci triumfy. Pracownicy są zadowoleni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-hybrydowa-zostaje-na-dobre-wielu-pracodawcow-dokonalo-wyboru%2C83407.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-hybrydowa-zostaje-na-dobre-wielu-pracodawcow-dokonalo-wyboru%2C83407.html&text=Praca+hybrydowa+zostaje+na+dobre.+Wielu+pracodawc%C3%B3w+dokona%C5%82o+wyboru" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/praca-hybrydowa-zostaje-na-dobre-wielu-pracodawcow-dokonalo-wyboru,83407.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/praca-hybrydowa-zostaje-na-dobre-wielu-pracodawcow-dokonalo-wyboru,83407.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/arcymistrz-szachowy-ze-wsparciem-orlenu,83597.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/72/098972_r2_300.jpg" alt="Arcymistrz szachowy ze wsparciem Orlenu" title="Daniel Obajtek, prezes PKN Orlen, oraz Jan-Krzysztof Duda (fot. PKN Orlen)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Arcymistrz szachowy ze wsparciem Orlenu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Farcymistrz-szachowy-ze-wsparciem-orlenu%2C83597.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Farcymistrz-szachowy-ze-wsparciem-orlenu%2C83597.html&text=Arcymistrz+szachowy+ze+wsparciem+Orlenu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/arcymistrz-szachowy-ze-wsparciem-orlenu,83597.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/arcymistrz-szachowy-ze-wsparciem-orlenu,83597.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/biedronka-chce-ratowac-dzikie-rzeki-organizuje-zbiorke-uzywanych-ubran,83553.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/37/098937_r2_300.jpg" alt="Biedronka chce ratować dzikie rzeki. Organizuje zbiórkę używanych ubrań" title="Setki różowych kontenerów już 12 sierpnia pojawią się w wybranych sklepach Biedronka w całej Polsce (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka chce ratować dzikie rzeki. Organizuje zbiórkę używanych ubrań</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbiedronka-chce-ratowac-dzikie-rzeki-organizuje-zbiorke-uzywanych-ubran%2C83553.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbiedronka-chce-ratowac-dzikie-rzeki-organizuje-zbiorke-uzywanych-ubran%2C83553.html&text=Biedronka+chce+ratowa%C4%87+dzikie+rzeki.+Organizuje+zbi%C3%B3rk%C4%99+u%C5%BCywanych+ubra%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/biedronka-chce-ratowac-dzikie-rzeki-organizuje-zbiorke-uzywanych-ubran,83553.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/biedronka-chce-ratowac-dzikie-rzeki-organizuje-zbiorke-uzywanych-ubran,83553.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/firma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly,83510.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/77/098877_r2_300.jpg" alt="Firma bierze odpowiedzialność za środowisko. Zadba o pszczoły" title="Cemex dla pszczół: przy Cementowni Chełm powstały łąki kwietne (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firma bierze odpowiedzialność za środowisko. Zadba o pszczoły</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly%2C83510.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly%2C83510.html&text=Firma+bierze+odpowiedzialno%C5%9B%C4%87+za+%C5%9Brodowisko.+Zadba+o+pszczo%C5%82y" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/firma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly,83510.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/firma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly,83510.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/fundacja-orlen-przeznaczy-300-tys-zl-na-programy-zdrowotne,83467.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/11/098811_r2_300.jpg" alt="Fundacja Orlen przeznaczy 300 tys. zł na programy zdrowotne" title="Ruszył nabór do drugiej edycji programu &quot;Zdrowie dla Płocka&quot; (fot. orlen.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fundacja Orlen przeznaczy 300 tys. zł na programy zdrowotne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffundacja-orlen-przeznaczy-300-tys-zl-na-programy-zdrowotne%2C83467.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffundacja-orlen-przeznaczy-300-tys-zl-na-programy-zdrowotne%2C83467.html&text=Fundacja+Orlen+przeznaczy+300+tys.+z%C5%82+na+programy+zdrowotne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/fundacja-orlen-przeznaczy-300-tys-zl-na-programy-zdrowotne,83467.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/fundacja-orlen-przeznaczy-300-tys-zl-na-programy-zdrowotne,83467.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/bank-pekao-wspiera-zubry-i-edukuje-dzieci,83374.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/24/098724_r2_300.jpg" alt="Bank wspiera żubry i przy okazji edukuje dzieci" title="W spacerze udział wzięli podopieczni fundacji i świetlic z województwa śląskiego (fot. pekao.com.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bank wspiera żubry i przy okazji edukuje dzieci</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbank-pekao-wspiera-zubry-i-edukuje-dzieci%2C83374.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbank-pekao-wspiera-zubry-i-edukuje-dzieci%2C83374.html&text=Bank+Pekao+wspiera+%C5%BCubry+i+edukuje+dzieci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/bank-pekao-wspiera-zubry-i-edukuje-dzieci,83374.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/bank-pekao-wspiera-zubry-i-edukuje-dzieci,83374.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/ludzie-ktorzy-zmieniaja-biznes-trwa-nabor-zgloszen-do-nagrody-fob,83344.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/99/098699_r2_300.jpg" alt="&quot;Ludzie, którzy zmieniają biznes&quot;. Trwa nabór zgłoszeń do nagrody FOB" title="(Zdj. ilustacyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Ludzie, którzy zmieniają biznes". Trwa nabór zgłoszeń do nagrody FOB</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fludzie-ktorzy-zmieniaja-biznes-trwa-nabor-zgloszen-do-nagrody-fob%2C83344.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fludzie-ktorzy-zmieniaja-biznes-trwa-nabor-zgloszen-do-nagrody-fob%2C83344.html&text=%22Ludzie%2C+kt%C3%B3rzy+zmieniaj%C4%85+biznes%22.+Trwa+nab%C3%B3r+zg%C5%82osze%C5%84+do+nagrody+FOB" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/ludzie-ktorzy-zmieniaja-biznes-trwa-nabor-zgloszen-do-nagrody-fob,83344.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/ludzie-ktorzy-zmieniaja-biznes-trwa-nabor-zgloszen-do-nagrody-fob,83344.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/capgemini-chce-zatrudnic-100-osob-oferuje-prace-zdalna,83246.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/49/62/094962_r2_300.jpg" alt="Capgemini chce zatrudnić 100 osób. Oferuje pracę zdalną" title="Capgemini rozwija swoje oddziały nie tylko na Mazowszu, ale w całej Polsce (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Capgemini chce zatrudnić 100 osób. Oferuje pracę zdalną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-chce-zatrudnic-100-osob-oferuje-prace-zdalna%2C83246.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-chce-zatrudnic-100-osob-oferuje-prace-zdalna%2C83246.html&text=Capgemini+chce+zatrudni%C4%87+100+os%C3%B3b.+Oferuje+prac%C4%99+zdaln%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/capgemini-chce-zatrudnic-100-osob-oferuje-prace-zdalna,83246.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/capgemini-chce-zatrudnic-100-osob-oferuje-prace-zdalna,83246.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/sektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy,82241.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/34/097434_r2_300.jpg" alt="Rozwijają się na potęgę. Każdego dnia tworzą 37 nowych miejsc pracy" title="Sektor usług biznesowych pomimo pandemii jest wciąż jednym z najszybciej rosnących sektorów polskiej gospodarki (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rozwijają się na potęgę. Każdego dnia tworzą 37 nowych miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy%2C82241.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy%2C82241.html&text=Sektor+nowoczesnych+us%C5%82ug+biznesowych+codziennie+tworzy+37+nowych+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/sektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy,82241.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/sektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy,82241.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/45/48/084548_r2_300.jpg" alt="Warszawa w gronie najatrakcyjniejszych rynków biurowych" title="fot. Archiwum" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Warszawa w gronie najatrakcyjniejszych rynków biurowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych%2C81899.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych%2C81899.html&text=Warszawa+w+gronie+najatrakcyjniejszych+rynk%C3%B3w+biurowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/74/097074_r2_300.jpg" alt="Oto najlepsze polskie miasta dla biznesu" title="Warszawa, zdaniem menedżerów, przoduje pod względem infrastruktury i potencjału zatrudnienia (fot. pixabay.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto najlepsze polskie miasta dla biznesu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpotencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan%2C284261.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpotencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan%2C284261.html&text=Oto+najlepsze+polskie+miasta+dla+biznesu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/62/097062_r2_300.jpg" alt="Znana firma otwiera centrum usług wspólnych. Zatrudni 150 specjalistów" title="Westinghouse Electric Company otworzy globalne centrum usług wspólnych w Krakowie (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znana firma otwiera centrum usług wspólnych. Zatrudni 150 specjalistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fznana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow%2C81798.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fznana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow%2C81798.html&text=Znana+firma+otwiera+centrum+us%C5%82ug+wsp%C3%B3lnych.+Zatrudni+150+specjalist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/08/096708_r2_300.jpg" alt="Grupa Citi zatrudnia na potęgę. By się pomieścić, wynajęła kolejne biuro" title="Citi zajmie trzy piętra na terenie Browarów. Pracę znajdzie tu do 440 osób (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Grupa Citi zatrudnia na potęgę. By się pomieścić, wynajęła kolejne biuro</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fgrupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro%2C81358.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fgrupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro%2C81358.html&text=Grupa+Citi+zatrudnia+na+pot%C4%99g%C4%99.+By+si%C4%99+pomie%C5%9Bci%C4%87%2C+wynaj%C4%99%C5%82a+kolejne+biuro" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zablokuja-drogi-w-calej-polsce-premier-nas-obrazil,83651.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/26/099026_r2_300.jpg" alt="Zablokują drogi w całej Polsce. &quot;Premier nas obraził&quot;" title="Lider AGROunii Michał Kołodziejczak podczas konferencji prasowej przed Sejmem w Warszawie (fot. PAP/Zofia Bichniewicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zablokują drogi w całej Polsce. "Premier nas obraził"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzablokuja-drogi-w-calej-polsce-premier-nas-obrazil%2C83651.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzablokuja-drogi-w-calej-polsce-premier-nas-obrazil%2C83651.html&text=Zablokuj%C4%85+drogi+w+ca%C5%82ej+Polsce.+%22Premier+nas+obrazi%C5%82%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zablokuja-drogi-w-calej-polsce-premier-nas-obrazil,83651.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zablokuja-drogi-w-calej-polsce-premier-nas-obrazil,83651.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/otrzymali-gigantyczne-podwyzki-zwiazki-nie-potrafia-tego-zrozumiec,83583.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/95/097495_r2_300.jpg" alt="Otrzymali gigantyczne podwyżki. Związki nie potrafią tego zrozumieć" title="Po zmianach parlamentarzyści będą zarabiali o 60 proc. więcej. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Otrzymali gigantyczne podwyżki. Związki nie potrafią tego zrozumieć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fotrzymali-gigantyczne-podwyzki-zwiazki-nie-potrafia-tego-zrozumiec%2C83583.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fotrzymali-gigantyczne-podwyzki-zwiazki-nie-potrafia-tego-zrozumiec%2C83583.html&text=Otrzymali+gigantyczne+podwy%C5%BCki.+Zwi%C4%85zki+nie+potrafi%C4%85+tego+zrozumie%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/otrzymali-gigantyczne-podwyzki-zwiazki-nie-potrafia-tego-zrozumiec,83583.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/otrzymali-gigantyczne-podwyzki-zwiazki-nie-potrafia-tego-zrozumiec,83583.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/kolejki-na-lotniskach-w-portugalii-w-zwiazku-ze-strajkiem-urzednikow-kontroli-granic,83568.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/55/098955_r2_300.jpg" alt="Kolejki na lotniskach w Portugalii w związku ze strajkiem urzędników kontroli granic" title="Głównym powodem rozpoczętego w sobotę protestu urzędników Urzędu ds. Cudzoziemców i Granic jest zaplanowana przez rząd Antonia Costy likwidacja tej instytucji (Fot. Mat. Pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejki na lotniskach w Portugalii w związku ze strajkiem urzędników kontroli granic</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fkolejki-na-lotniskach-w-portugalii-w-zwiazku-ze-strajkiem-urzednikow-kontroli-granic%2C83568.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fkolejki-na-lotniskach-w-portugalii-w-zwiazku-ze-strajkiem-urzednikow-kontroli-granic%2C83568.html&text=Kolejki+na+lotniskach+w+Portugalii+w+zwi%C4%85zku+ze+strajkiem+urz%C4%99dnik%C3%B3w+kontroli+granic" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/kolejki-na-lotniskach-w-portugalii-w-zwiazku-ze-strajkiem-urzednikow-kontroli-granic,83568.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/kolejki-na-lotniskach-w-portugalii-w-zwiazku-ze-strajkiem-urzednikow-kontroli-granic,83568.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/skonczyl-sie-strajk-na-niemieckiej-kolei-ale-prawdopodobnie-na-krotko,83563.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/49/098949_r2_300.jpg" alt="Skończył się strajk na niemieckiej kolei. Ale prawdopodobnie na krótko" title="Strajk przez dwa dni paraliżował pasażerski i towarowy ruch kolejowy w Niemczech (fot.pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Skończył się strajk na niemieckiej kolei. Ale prawdopodobnie na krótko</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fskonczyl-sie-strajk-na-niemieckiej-kolei-ale-prawdopodobnie-na-krotko%2C83563.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fskonczyl-sie-strajk-na-niemieckiej-kolei-ale-prawdopodobnie-na-krotko%2C83563.html&text=Sko%C5%84czy%C5%82+si%C4%99+strajk+na+niemieckiej+kolei.+Ale+prawdopodobnie+na+kr%C3%B3tko" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/skonczyl-sie-strajk-na-niemieckiej-kolei-ale-prawdopodobnie-na-krotko,83563.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/skonczyl-sie-strajk-na-niemieckiej-kolei-ale-prawdopodobnie-na-krotko,83563.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-dps-dostana-premie-ale-nie-wszyscy,83555.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/41/098941_r2_300.jpg" alt="Pracownicy DPS dostaną premie, ale nie wszyscy" title="Urząd Marszałkowski Województwa Śląskiego przyznał bonus pracownikom DPS-ów za pracę w czasie pandemii koronawirusa (Zdj. ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy DPS dostaną premie, ale nie wszyscy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-dps-dostana-premie-ale-nie-wszyscy%2C83555.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-dps-dostana-premie-ale-nie-wszyscy%2C83555.html&text=Pracownicy+DPS+dostan%C4%85+premie%2C+ale+nie+wszyscy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-dps-dostana-premie-ale-nie-wszyscy,83555.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-dps-dostana-premie-ale-nie-wszyscy,83555.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/rozmowy-zarzadu-zus-ze-zwiazkowcami-nie-wszystkie-postulaty-moga-byc-przedmiotem-sporu,83538.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/17/098917_r2_300.jpg" alt="Rozmowy zarządu ZUS ze związkowcami. &quot;Nie wszystkie postulaty mogą być przedmiotem sporu&quot;" title="Prowadzone rozmowy w ramach sporu zbiorowego nie wpływają na pracę ZUS (fot. zus.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rozmowy zarządu ZUS ze związkowcami. "Nie wszystkie postulaty mogą być przedmiotem sporu"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Frozmowy-zarzadu-zus-ze-zwiazkowcami-nie-wszystkie-postulaty-moga-byc-przedmiotem-sporu%2C83538.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Frozmowy-zarzadu-zus-ze-zwiazkowcami-nie-wszystkie-postulaty-moga-byc-przedmiotem-sporu%2C83538.html&text=Rozmowy+zarz%C4%85du+ZUS+ze+zwi%C4%85zkowcami.+%22Nie+wszystkie+postulaty+mog%C4%85+by%C4%87+przedmiotem+sporu%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/rozmowy-zarzadu-zus-ze-zwiazkowcami-nie-wszystkie-postulaty-moga-byc-przedmiotem-sporu,83538.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/rozmowy-zarzadu-zus-ze-zwiazkowcami-nie-wszystkie-postulaty-moga-byc-przedmiotem-sporu,83538.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-dwoch-lat-chodzi-o-handel-w-niedziele,83656.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/31/099031_r2_300.jpg" alt="Wraca pomysł sprzed dwóch lat. Chodzi o handel w niedziele" title="Organizacja wylicza, że w ciągu 3 lat od wprowadzenia zakazu ubyło aż 6 500 sklepów (fot. PAP/EPA/DUMITRU DORU)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca pomysł sprzed dwóch lat. Chodzi o handel w niedziele</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwraca-pomysl-sprzed-dwoch-lat-chodzi-o-handel-w-niedziele%2C83656.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwraca-pomysl-sprzed-dwoch-lat-chodzi-o-handel-w-niedziele%2C83656.html&text=Wraca+pomys%C5%82+sprzed+dw%C3%B3ch+lat.+Chodzi+o+handel+w+niedziele" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-dwoch-lat-chodzi-o-handel-w-niedziele,83656.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-dwoch-lat-chodzi-o-handel-w-niedziele,83656.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/inspektorzy-pracy-dostana-dodatkowy-urlop,83592.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/69/098969_r2_300.jpg" alt="Inspektorzy pracy dostaną dodatkowy urlop" title="Nowelizacja ustawy o Państwowej Inspekcji Pracy została uchwalona przez Sejm na początku lipca (fot. PIP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Inspektorzy pracy dostaną dodatkowy urlop</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Finspektorzy-pracy-dostana-dodatkowy-urlop%2C83592.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Finspektorzy-pracy-dostana-dodatkowy-urlop%2C83592.html&text=Inspektorzy+pracy+dostan%C4%85+dodatkowy+urlop" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/inspektorzy-pracy-dostana-dodatkowy-urlop,83592.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/inspektorzy-pracy-dostana-dodatkowy-urlop,83592.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/beda-panstwowe-egzaminy-na-maszyniste-ustawa-podpisana,83589.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/00/27/090027_r2_300.jpg" alt="Będą państwowe egzaminy na maszynistę. Ustawa podpisana" title="Nowelizacja przewiduje wprowadzenie jednolitego egzaminu państwowego na maszynistę, który będzie przeprowadzany przez Prezesa Urzędu Transportu Kolejowego (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będą państwowe egzaminy na maszynistę. Ustawa podpisana</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fbeda-panstwowe-egzaminy-na-maszyniste-ustawa-podpisana%2C83589.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fbeda-panstwowe-egzaminy-na-maszyniste-ustawa-podpisana%2C83589.html&text=B%C4%99d%C4%85+pa%C5%84stwowe+egzaminy+na+maszynist%C4%99.+Ustawa+podpisana" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/beda-panstwowe-egzaminy-na-maszyniste-ustawa-podpisana,83589.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/beda-panstwowe-egzaminy-na-maszyniste-ustawa-podpisana,83589.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/czas-pracy-na-cenzurowanym-zmiana-przepisow-konieczna,83580.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/76/097676_r2_300.jpg" alt="Czas pracy na cenzurowanym. Zmiana przepisów konieczna?" title="W 2020 roku inspektorzy przeprowadzili łącznie 857 kontroli czasu pracy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czas pracy na cenzurowanym. Zmiana przepisów konieczna?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fczas-pracy-na-cenzurowanym-zmiana-przepisow-konieczna%2C83580.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fczas-pracy-na-cenzurowanym-zmiana-przepisow-konieczna%2C83580.html&text=Czas+pracy+na+cenzurowanym.+Zmiana+przepis%C3%B3w+konieczna%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/czas-pracy-na-cenzurowanym-zmiana-przepisow-konieczna,83580.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/czas-pracy-na-cenzurowanym-zmiana-przepisow-konieczna,83580.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/kolejne-pieniadze-na-dzieci-nie-pomoga-rynkowi-pracy,83577.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/21/097221_r2_300.jpg" alt="Kolejne pieniądze na dzieci nie pomogą rynkowi pracy" title="Przedsiębiorcy uważają, że kolejne wsparcie finansowe rodziców nie rozwiąże problemu starzenia się społeczeństwa czy powrotu matek na rynek pracy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejne pieniądze na dzieci nie pomogą rynkowi pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkolejne-pieniadze-na-dzieci-nie-pomoga-rynkowi-pracy%2C83577.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkolejne-pieniadze-na-dzieci-nie-pomoga-rynkowi-pracy%2C83577.html&text=Kolejne+pieni%C4%85dze+na+dzieci+nie+pomog%C4%85+rynkowi+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/kolejne-pieniadze-na-dzieci-nie-pomoga-rynkowi-pracy,83577.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/kolejne-pieniadze-na-dzieci-nie-pomoga-rynkowi-pracy,83577.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prof-izdebski-nie-mylmy-wolnosci-akademickiej-z-wolnoscia-slowa,83548.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/30/098930_r2_300.jpg" alt="Nie mylmy wolności akademickiej z wolnością słowa" title="Zdaniem prof. Huberta Izdebskiego, jeśli przepisy tzw. pakietu wolności akademickiej wejdą, to nie będą stosowane. Dlatego liczy, że Sejm ostatecznie odrzuci ten projekt (fot. BB)." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie mylmy wolności akademickiej z wolnością słowa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprof-izdebski-nie-mylmy-wolnosci-akademickiej-z-wolnoscia-slowa%2C83548.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprof-izdebski-nie-mylmy-wolnosci-akademickiej-z-wolnoscia-slowa%2C83548.html&text=Prof.+Izdebski%3A+nie+mylmy+wolno%C5%9Bci+akademickiej+z+wolno%C5%9Bci%C4%85+s%C5%82owa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prof-izdebski-nie-mylmy-wolnosci-akademickiej-z-wolnoscia-slowa,83548.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prof-izdebski-nie-mylmy-wolnosci-akademickiej-z-wolnoscia-slowa,83548.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/84/32/098432_r2_300.jpg" alt="&quot;Likwidujemy uniwersytety, równając je z kawiarniami&quot;" title="Polskie uniwersytety nie potrzebują pakietu wolności akademickiej, bo ta wolność jest na uczelniach zapewniona – twierdzi prof. Wiesław Banyś, rzecznik KRASP (fot. arch. WB)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Likwidujemy uniwersytety, równając je z kawiarniami"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flikwidujemy-uniwersytety-rownajac-je-z-kawiarniami%2C82962.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flikwidujemy-uniwersytety-rownajac-je-z-kawiarniami%2C82962.html&text=%22Likwidujemy+uniwersytety%2C+r%C3%B3wnaj%C4%85c+je+z+kawiarniami%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/35/098535_r2_300.jpg" alt="Fachowcy dyktują teraz warunki. Chcą zarabiać jak inżynierowie" title="Joanna Cesarz, dyrektor HR w Wielton Polska (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fachowcy dyktują teraz warunki. Chcą zarabiać jak inżynierowie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie%2C82666.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie%2C82666.html&text=Fachowcy+dyktuj%C4%85+teraz+warunki.+Chc%C4%85+zarabia%C4%87+jak+in%C5%BCynierowie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie,82741.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/82/40/098240_r2_300.jpg" alt="Pracodawca wyśle do twojego domu policję. Całkowicie legalnie" title="- Chcielibyśmy, żeby praca zdalna była możliwa, ale nie obowiązkowa - deklaruje wiceminister Michałek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawca wyśle do twojego domu policję. Całkowicie legalnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie%2C82741.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie%2C82741.html&text=Pracodawca+wy%C5%9Ble+do+twojego+domu+policj%C4%99.+Ca%C5%82kowicie+legalnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie,82741.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie,82741.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/80/91/098091_r2_300.jpg" alt="Przestali działać na freestyle&#039;u, w pandemii urośli pięciokrotnie" title="Salesbook to narzędzie ułatwiające pracę sprzedawcom (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przestali działać na freestyle'u, w pandemii urośli pięciokrotnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fprzestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie%2C82691.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fprzestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie%2C82691.html&text=Przestali+dzia%C5%82a%C4%87+na+freestyle%27u%2C+w+pandemii+uro%C5%9Bli+pi%C4%99ciokrotnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/rzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy,82633.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/80/04/098004_r2_300.jpg" alt="Rządowy plan ma odmienić nasz rynek pracy. Jakim kosztem? &quot;Nie policzyliśmy&quot;" title="Dopóki taka będzie nasza mentalność, że kobiety muszą pracować, bo musimy dogonić Europę, to jest droga donikąd - mówi wiceminister Socha (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rządowy plan ma odmienić nasz rynek pracy. Jakim kosztem? "Nie policzyliśmy"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy%2C82633.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy%2C82633.html&text=Rz%C4%85dowy+plan+ma+odmieni%C4%87+nasz+rynek+pracy.+Jakim+kosztem%3F+%22Nie+policzyli%C5%9Bmy%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/rzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy,82633.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/rzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy,82633.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/czekaja-nas-glodowe-emerytury-minister-o-przyszlosc-trzeba-zadbac-samemu,82481.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/77/83/097783_r2_300.jpg" alt="Czekają nas głodowe emerytury. Minister: o przyszłość trzeba zadbać samemu" title="Z ostatnich danych ZUS wynika, że zdecydowanie wzrasta nam liczba osób, które przedłużają sobie pracę (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czekają nas głodowe emerytury. Minister: o przyszłość trzeba zadbać samemu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fczekaja-nas-glodowe-emerytury-minister-o-przyszlosc-trzeba-zadbac-samemu%2C82481.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fczekaja-nas-glodowe-emerytury-minister-o-przyszlosc-trzeba-zadbac-samemu%2C82481.html&text=Czekaj%C4%85+nas+g%C5%82odowe+emerytury.+Minister%3A+o+przysz%C5%82o%C5%9B%C4%87+trzeba+zadba%C4%87+samemu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/czekaja-nas-glodowe-emerytury-minister-o-przyszlosc-trzeba-zadbac-samemu,82481.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/czekaja-nas-glodowe-emerytury-minister-o-przyszlosc-trzeba-zadbac-samemu,82481.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/dwie-firmy-zainwestuja-w-suwalskiej-sse-bedzie-praca,83520.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/94/098894_r2_300.jpg" alt="Dwie firmy zainwestują w Suwalskiej SSE. Będzie praca" title="Firmy Shapra oraz Porta KMI Poland zainwestują na terenie Suwalskiej SSE (fot. facebook.com/SuwalskaSSE)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dwie firmy zainwestują w Suwalskiej SSE. Będzie praca</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fdwie-firmy-zainwestuja-w-suwalskiej-sse-bedzie-praca%2C83520.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fdwie-firmy-zainwestuja-w-suwalskiej-sse-bedzie-praca%2C83520.html&text=Dwie+firmy+zainwestuj%C4%85+w+Suwalskiej+SSE.+B%C4%99dzie+praca" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/dwie-firmy-zainwestuja-w-suwalskiej-sse-bedzie-praca,83520.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/dwie-firmy-zainwestuja-w-suwalskiej-sse-bedzie-praca,83520.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/pracodawcy-na-nich-nie-oszczedzaja-placa-im-nawet-16-tys-zl,83491.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/59/098859_r2_300.jpg" alt="Pracodawcy na nich nie oszczędzają. Płacą im nawet 16 tys. zł" title="Promowani są przede wszystkim inżynierowie z dużym doświadczeniem oraz wysokimi kwalifikacjami i to o nich walczą pracodawcy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy na nich nie oszczędzają. Płacą im nawet 16 tys. zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpracodawcy-na-nich-nie-oszczedzaja-placa-im-nawet-16-tys-zl%2C83491.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpracodawcy-na-nich-nie-oszczedzaja-placa-im-nawet-16-tys-zl%2C83491.html&text=Pracodawcy+na+nich+nie+oszcz%C4%99dzaj%C4%85.+P%C5%82ac%C4%85+im+nawet+16+tys.+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/pracodawcy-na-nich-nie-oszczedzaja-placa-im-nawet-16-tys-zl,83491.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/pracodawcy-na-nich-nie-oszczedzaja-placa-im-nawet-16-tys-zl,83491.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/firma-porsche-pozwana-w-zwiazku-z-afera-dotyczaca-spalin,83498.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/66/098866_r2_300.jpg" alt="Firma Porsche pozwana w związku z aferą dotyczącą spalin" title="Pozew jest kolejną odsłoną afery dieselgate (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firma Porsche pozwana w związku z aferą dotyczącą spalin</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ffirma-porsche-pozwana-w-zwiazku-z-afera-dotyczaca-spalin%2C83498.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ffirma-porsche-pozwana-w-zwiazku-z-afera-dotyczaca-spalin%2C83498.html&text=Firma+Porsche+pozwana+w+zwi%C4%85zku+z+afer%C4%85+dotycz%C4%85c%C4%85+spalin" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/firma-porsche-pozwana-w-zwiazku-z-afera-dotyczaca-spalin,83498.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/firma-porsche-pozwana-w-zwiazku-z-afera-dotyczaca-spalin,83498.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/huta-bedzie-ksztalcic-przyszlych-pracownikow-oferuje-platne-staze-dla-studentow,83484.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/45/098845_r2_300.jpg" alt="Huta będzie kształcić przyszłych pracowników. Oferuje płatne staże dla studentów" title="Huta Częstochowa zatrudnia obecnie 1200 osób (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Huta będzie kształcić przyszłych pracowników. Oferuje płatne staże dla studentów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fhuta-bedzie-ksztalcic-przyszlych-pracownikow-oferuje-platne-staze-dla-studentow%2C83484.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fhuta-bedzie-ksztalcic-przyszlych-pracownikow-oferuje-platne-staze-dla-studentow%2C83484.html&text=Huta+b%C4%99dzie+kszta%C5%82ci%C4%87+przysz%C5%82ych+pracownik%C3%B3w.+Oferuje+p%C5%82atne+sta%C5%BCe+dla+student%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/huta-bedzie-ksztalcic-przyszlych-pracownikow-oferuje-platne-staze-dla-studentow,83484.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/huta-bedzie-ksztalcic-przyszlych-pracownikow-oferuje-platne-staze-dla-studentow,83484.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/presje-placowe-moga-zachwiac-mala-stabilizacja-w-gospodarce,83479.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/37/098837_r2_300.jpg" alt="Presje płacowe mogą zachwiać &quot;małą stabilizacją&quot; w gospodarce" title="Badacze z Uniwersytetu Ekonomicznego w Katowicach oceniają, iż obecnie mamy do czynienia z formą &quot;małej stabilizacji&quot; w gospodarce (fot.shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Presje płacowe mogą zachwiać "małą stabilizacją" w gospodarce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpresje-placowe-moga-zachwiac-mala-stabilizacja-w-gospodarce%2C83479.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpresje-placowe-moga-zachwiac-mala-stabilizacja-w-gospodarce%2C83479.html&text=Presje+p%C5%82acowe+mog%C4%85+zachwia%C4%87+%22ma%C5%82%C4%85+stabilizacj%C4%85%22+w+gospodarce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/presje-placowe-moga-zachwiac-mala-stabilizacja-w-gospodarce,83479.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/presje-placowe-moga-zachwiac-mala-stabilizacja-w-gospodarce,83479.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/hutnictwo/mozliwe-strajk-w-kopalni-w-chile-korzystny-dla-cen-miedzi,486390.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/36/098836_r2_300.jpg" alt="Pracownicy walczą o płace, a rynek reaguje wzrostem cen"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy walczą o płace, a rynek reaguje wzrostem cen</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fhutnictwo%2Fmozliwe-strajk-w-kopalni-w-chile-korzystny-dla-cen-miedzi%2C486390.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fhutnictwo%2Fmozliwe-strajk-w-kopalni-w-chile-korzystny-dla-cen-miedzi%2C486390.html&text=Pracownicy+walcz%C4%85+o+p%C5%82ace%2C+a+rynek+reaguje+wzrostem+cen" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/hutnictwo/mozliwe-strajk-w-kopalni-w-chile-korzystny-dla-cen-miedzi,486390.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/hutnictwo/mozliwe-strajk-w-kopalni-w-chile-korzystny-dla-cen-miedzi,486390.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/minister-zdrowia-zdziwiony-przeciez-tego-zawodu-chcieli-sami-lekarze,83650.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/25/099025_r2_300.jpg" alt="Minister zdrowia zdziwiony: przecież tego zawodu chcieli sami lekarze" title="Minister zdrowia Adam Niedzielski (fot. PAP/Marcin Obara)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Minister zdrowia zdziwiony: przecież tego zawodu chcieli sami lekarze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fminister-zdrowia-zdziwiony-przeciez-tego-zawodu-chcieli-sami-lekarze%2C83650.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fminister-zdrowia-zdziwiony-przeciez-tego-zawodu-chcieli-sami-lekarze%2C83650.html&text=Minister+zdrowia+zdziwiony%3A+przecie%C5%BC+tego+zawodu+chcieli+sami+lekarze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/minister-zdrowia-zdziwiony-przeciez-tego-zawodu-chcieli-sami-lekarze,83650.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/minister-zdrowia-zdziwiony-przeciez-tego-zawodu-chcieli-sami-lekarze,83650.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/ustawa-o-ratownictwie-medycznym-pensje-maja-wzrosnac,83645.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/90/090190_r2_300.jpg" alt="Ustawa o ratownictwie medycznym. Pensje mają wzrosnąć" title="&quot;Ta ustawa m.in. gwarantuje, że żaden ratownik medyczny nie może zarabiać mniej niż od momentu, kiedy ta ustawa weszła w życie&quot; (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ustawa o ratownictwie medycznym. Pensje mają wzrosnąć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fustawa-o-ratownictwie-medycznym-pensje-maja-wzrosnac%2C83645.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fustawa-o-ratownictwie-medycznym-pensje-maja-wzrosnac%2C83645.html&text=Ustawa+o+ratownictwie+medycznym.+Pensje+maj%C4%85+wzrosn%C4%85%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/ustawa-o-ratownictwie-medycznym-pensje-maja-wzrosnac,83645.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/ustawa-o-ratownictwie-medycznym-pensje-maja-wzrosnac,83645.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/w-portugalii-brakuje-lekarzy-uciekaja-do-wielkiej-brytanii-i-francji,83638.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/58/091658_r2_300.jpg" alt="W Portugalii brakuje lekarzy. Uciekają do Wielkiej Brytanii i Francji" title="Pandemia Covid-19 nasiliła w Portugalii niedobór pracowników służby zdrowia (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Portugalii brakuje lekarzy. Uciekają do Wielkiej Brytanii i Francji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fw-portugalii-brakuje-lekarzy-uciekaja-do-wielkiej-brytanii-i-francji%2C83638.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fw-portugalii-brakuje-lekarzy-uciekaja-do-wielkiej-brytanii-i-francji%2C83638.html&text=W+Portugalii+brakuje+lekarzy.+Uciekaj%C4%85+do+Wielkiej+Brytanii+i+Francji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/w-portugalii-brakuje-lekarzy-uciekaja-do-wielkiej-brytanii-i-francji,83638.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/w-portugalii-brakuje-lekarzy-uciekaja-do-wielkiej-brytanii-i-francji,83638.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/obowiazkowe-szczepienia-coraz-blizej-wiadomo-kto-bedzie-pierwszy,83626.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/97/098997_r2_300.jpg" alt="Obowiązkowe szczepienia coraz bliżej. Wiadomo, kto będzie pierwszy" title="Minister zdrowia Adam Niedzielski (fot. PAP/Marcin Obara)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Obowiązkowe szczepienia coraz bliżej. Wiadomo, kto będzie pierwszy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fobowiazkowe-szczepienia-coraz-blizej-wiadomo-kto-bedzie-pierwszy%2C83626.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fobowiazkowe-szczepienia-coraz-blizej-wiadomo-kto-bedzie-pierwszy%2C83626.html&text=Obowi%C4%85zkowe+szczepienia+coraz+bli%C5%BCej.+Wiadomo%2C+kto+b%C4%99dzie+pierwszy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/obowiazkowe-szczepienia-coraz-blizej-wiadomo-kto-bedzie-pierwszy,83626.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/obowiazkowe-szczepienia-coraz-blizej-wiadomo-kto-bedzie-pierwszy,83626.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/we-wrzesniu-mozemy-miec-nawet-10-tys-zakazen-dziennie,83623.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/93/098993_r2_300.jpg" alt="We wrześniu możemy mieć nawet 10 tys. zakażeń dziennie" title="Wzrost zakażeń rozpocznie się dopiero we wrześniu wraz z powrotem ludzi z wakacji i podjęcia przez nich pracy w zamkniętych pomieszczeniach oraz powrotem dzieci do szkół (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>We wrześniu możemy mieć nawet 10 tys. zakażeń dziennie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwe-wrzesniu-mozemy-miec-nawet-10-tys-zakazen-dziennie%2C83623.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwe-wrzesniu-mozemy-miec-nawet-10-tys-zakazen-dziennie%2C83623.html&text=We+wrze%C5%9Bniu+mo%C5%BCemy+mie%C4%87+nawet+10+tys.+zaka%C5%BCe%C5%84+dziennie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/we-wrzesniu-mozemy-miec-nawet-10-tys-zakazen-dziennie,83623.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/we-wrzesniu-mozemy-miec-nawet-10-tys-zakazen-dziennie,83623.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-upomnieli-sie-o-chorych-pelnowartosciowy-posilek-za-13-30-zl-to-niemozliwe,83611.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/87/098987_r2_300.jpg" alt="Przedsiębiorcy upomnieli się o chorych. Pełnowartościowy posiłek za 13,30 zł? To niemożliwe" title="NFZ planuje kampanię edukacyjno-informacyjną o żywieniu szpitalnym i informowanie, jak ważne jest prawidłowe żywienie w trakcie choroby i podczas leczenia szpitalnego (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przedsiębiorcy upomnieli się o chorych. Pełnowartościowy posiłek za 13,30 zł? To niemożliwe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzedsiebiorcy-upomnieli-sie-o-chorych-pelnowartosciowy-posilek-za-13-30-zl-to-niemozliwe%2C83611.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzedsiebiorcy-upomnieli-sie-o-chorych-pelnowartosciowy-posilek-za-13-30-zl-to-niemozliwe%2C83611.html&text=Przedsi%C4%99biorcy+upomnieli+si%C4%99+o+chorych.+Pe%C5%82nowarto%C5%9Bciowy+posi%C5%82ek+za+13%2C30+z%C5%82%3F+To+niemo%C5%BCliwe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-upomnieli-sie-o-chorych-pelnowartosciowy-posilek-za-13-30-zl-to-niemozliwe,83611.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-upomnieli-sie-o-chorych-pelnowartosciowy-posilek-za-13-30-zl-to-niemozliwe,83611.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-centrach-handlowych-widac-tendencje-wzrostowa,83549.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/32/098932_r2_300.jpg" alt="W centrach handlowych widać tendencję wzrostową" title="Najlepszy dzienny wynik, podobnie jak w czerwcu, dotyczy soboty 10 lipca (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W centrach handlowych widać tendencję wzrostową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-centrach-handlowych-widac-tendencje-wzrostowa%2C83549.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-centrach-handlowych-widac-tendencje-wzrostowa%2C83549.html&text=W+centrach+handlowych+wida%C4%87+tendencj%C4%99+wzrostow%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-centrach-handlowych-widac-tendencje-wzrostowa,83549.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-centrach-handlowych-widac-tendencje-wzrostowa,83549.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pandemia-nakrecila-e-handel-ale-jest-problem,83513.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/81/098881_r2_300.jpg" alt="Pandemia nakręciła e-handel. Ale jest problem" title="Boom na sklepy internetowe (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia nakręciła e-handel. Ale jest problem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-nakrecila-e-handel-ale-jest-problem%2C83513.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-nakrecila-e-handel-ale-jest-problem%2C83513.html&text=Pandemia+nakr%C4%99ci%C5%82a+e-handel.+Ale+jest+problem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pandemia-nakrecila-e-handel-ale-jest-problem,83513.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pandemia-nakrecila-e-handel-ale-jest-problem,83513.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/biedronka-przesunela-lesbijke-do-innego-sklepu-standardowa-procedura,83262.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/32/098632_r2_300.jpg" alt="Biedronka przesunęła lesbijkę do innego sklepu. &quot;Standardowa procedura&quot;" title="(Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka przesunęła lesbijkę do innego sklepu. "Standardowa procedura"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fbiedronka-przesunela-lesbijke-do-innego-sklepu-standardowa-procedura%2C83262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fbiedronka-przesunela-lesbijke-do-innego-sklepu-standardowa-procedura%2C83262.html&text=Biedronka+przesun%C4%99%C5%82a+lesbijk%C4%99+do+innego+sklepu.+%22Standardowa+procedura%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/biedronka-przesunela-lesbijke-do-innego-sklepu-standardowa-procedura,83262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/biedronka-przesunela-lesbijke-do-innego-sklepu-standardowa-procedura,83262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/65/098565_r2_300.jpg" alt="&quot;Droga do zniesienia zakazu handlu w niedziele pozostaje otwarta&quot;" title="Trybunał Konstytucyjny badał zgodność zakazu handlu w niedziele z konstytucją na wniosek Konfederacji Lewiatan (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Droga do zniesienia zakazu handlu w niedziele pozostaje otwarta"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdroga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta%2C83198.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdroga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta%2C83198.html&text=%22Droga+do+zniesienia+zakazu+handlu+w+niedziele+pozostaje+otwarta%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/zakaz-handlu-do-kosza,82900.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/83/27/098327_r2_300.jpg" alt="Zakaz handlu do kosza" title="Polacy chcą robić zakupy w niedzielę (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zakaz handlu do kosza</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzakaz-handlu-do-kosza%2C82900.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzakaz-handlu-do-kosza%2C82900.html&text=Zakaz+handlu+do+kosza" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/zakaz-handlu-do-kosza,82900.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/zakaz-handlu-do-kosza,82900.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/branza-wciaz-sciaga-ludzi-z-rynku-a-pracownicy-nie-chca-odchodzic-eldorado,82888.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/06/59/080659_r2_300.jpg" alt="Branża wciąż ściąga ludzi z rynku, a pracownicy nie chcą odchodzić. Eldorado?" title="Aż 83 proc. firm z sektora FMCG zwiększyło zatrudnienie w czasie pandemii (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża wciąż ściąga ludzi z rynku, a pracownicy nie chcą odchodzić. Eldorado?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbranza-wciaz-sciaga-ludzi-z-rynku-a-pracownicy-nie-chca-odchodzic-eldorado%2C82888.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbranza-wciaz-sciaga-ludzi-z-rynku-a-pracownicy-nie-chca-odchodzic-eldorado%2C82888.html&text=Bran%C5%BCa+wci%C4%85%C5%BC+%C5%9Bci%C4%85ga+ludzi+z+rynku%2C+a+pracownicy+nie+chc%C4%85+odchodzi%C4%87.+Eldorado%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/branza-wciaz-sciaga-ludzi-z-rynku-a-pracownicy-nie-chca-odchodzic-eldorado,82888.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/branza-wciaz-sciaga-ludzi-z-rynku-a-pracownicy-nie-chca-odchodzic-eldorado,82888.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/wiceminister-robert-tomanek-odwolany,83643.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/20/76/062076_r2_300.jpg" alt="Wiceminister Robert Tomanek odwołany" title="Wiceminister rozwoju, pracy i technologii Robert Tomanek (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wiceminister Robert Tomanek odwołany</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fwiceminister-robert-tomanek-odwolany%2C83643.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fwiceminister-robert-tomanek-odwolany%2C83643.html&text=Wiceminister+Robert+Tomanek+odwo%C5%82any" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/wiceminister-robert-tomanek-odwolany,83643.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/wiceminister-robert-tomanek-odwolany,83643.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/gut-mostowy-piechowiak-semeniuk-i-nieduzak-powolani-do-ministerstwa-rozwoju-i-technologii,83610.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/63/57/096357_r2_300.jpg" alt="Gut-Mostowy, Piechowiak, Semeniuk i Niedużak powołani do Ministerstwa Rozwoju i Technologii" title="Olga Semeniuk (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gut-Mostowy, Piechowiak, Semeniuk i Niedużak powołani do Ministerstwa Rozwoju i Technologii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fgut-mostowy-piechowiak-semeniuk-i-nieduzak-powolani-do-ministerstwa-rozwoju-i-technologii%2C83610.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fgut-mostowy-piechowiak-semeniuk-i-nieduzak-powolani-do-ministerstwa-rozwoju-i-technologii%2C83610.html&text=Gut-Mostowy%2C+Piechowiak%2C+Semeniuk+i+Niedu%C5%BCak+powo%C5%82ani+do+Ministerstwa+Rozwoju+i+Technologii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/gut-mostowy-piechowiak-semeniuk-i-nieduzak-powolani-do-ministerstwa-rozwoju-i-technologii,83610.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/gut-mostowy-piechowiak-semeniuk-i-nieduzak-powolani-do-ministerstwa-rozwoju-i-technologii,83610.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/blaszczak-tworzymy-fundamenty-pod-to-by-wojsko-polskie-liczylo-250-tys-zolnierzy-zawodowych,83575.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/62/098962_r2_300.jpg" alt="Błaszczak: tworzymy fundamenty pod to, by Wojsko Polskie liczyło 250 tys. żołnierzy zawodowych" title="W 2015 r. Wojsko Polskie liczyło niewiele ponad 95 tys. żołnierzy, a dziś jest to ponad 140 tys. żołnierzy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Błaszczak: tworzymy fundamenty pod to, by Wojsko Polskie liczyło 250 tys. żołnierzy zawodowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fblaszczak-tworzymy-fundamenty-pod-to-by-wojsko-polskie-liczylo-250-tys-zolnierzy-zawodowych%2C83575.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fblaszczak-tworzymy-fundamenty-pod-to-by-wojsko-polskie-liczylo-250-tys-zolnierzy-zawodowych%2C83575.html&text=B%C5%82aszczak%3A+tworzymy+fundamenty+pod+to%2C+by+Wojsko+Polskie+liczy%C5%82o+250+tys.+%C5%BCo%C5%82nierzy+zawodowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/blaszczak-tworzymy-fundamenty-pod-to-by-wojsko-polskie-liczylo-250-tys-zolnierzy-zawodowych,83575.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/blaszczak-tworzymy-fundamenty-pod-to-by-wojsko-polskie-liczylo-250-tys-zolnierzy-zawodowych,83575.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/szef-mon-sluzba-w-wojsku-polskim-to-zaszczyt-ale-tez-stabilne-zatrudnienie,83566.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/53/098953_r2_300.jpg" alt="Szef MON: służba w Wojsku Polskim to zaszczyt, ale też stabilne zatrudnienie" title="Szef MON, Mariusz Błaszczak (fot. PAP/Leszek Szymański)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szef MON: służba w Wojsku Polskim to zaszczyt, ale też stabilne zatrudnienie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fszef-mon-sluzba-w-wojsku-polskim-to-zaszczyt-ale-tez-stabilne-zatrudnienie%2C83566.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fszef-mon-sluzba-w-wojsku-polskim-to-zaszczyt-ale-tez-stabilne-zatrudnienie%2C83566.html&text=Szef+MON%3A+s%C5%82u%C5%BCba+w+Wojsku+Polskim+to+zaszczyt%2C+ale+te%C5%BC+stabilne+zatrudnienie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/szef-mon-sluzba-w-wojsku-polskim-to-zaszczyt-ale-tez-stabilne-zatrudnienie,83566.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/szef-mon-sluzba-w-wojsku-polskim-to-zaszczyt-ale-tez-stabilne-zatrudnienie,83566.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/dzial-praca-wraca-do-ministerstwa-rodziny-i-polityki-spolecznej,83556.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/42/098942_r2_300.jpg" alt="Praca wraca pod skrzydła ministra rodziny i polityki społecznej" title="Minister Marlena Malagę ma pod skrzydłami dział pracy (fot.mat.pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca wraca pod skrzydła ministra rodziny i polityki społecznej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fdzial-praca-wraca-do-ministerstwa-rodziny-i-polityki-spolecznej%2C83556.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fdzial-praca-wraca-do-ministerstwa-rodziny-i-polityki-spolecznej%2C83556.html&text=Dzia%C5%82+praca+wraca+do+Ministerstwa+Rodziny+i+Polityki+Spo%C5%82ecznej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/dzial-praca-wraca-do-ministerstwa-rodziny-i-polityki-spolecznej,83556.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/dzial-praca-wraca-do-ministerstwa-rodziny-i-polityki-spolecznej,83556.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-dps-dostana-premie-ale-nie-wszyscy,83555.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/41/098941_r2_300.jpg" alt="Pracownicy DPS dostaną premie, ale nie wszyscy" title="Urząd Marszałkowski Województwa Śląskiego przyznał bonus pracownikom DPS-ów za pracę w czasie pandemii koronawirusa (Zdj. ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy DPS dostaną premie, ale nie wszyscy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-dps-dostana-premie-ale-nie-wszyscy%2C83555.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-dps-dostana-premie-ale-nie-wszyscy%2C83555.html&text=Pracownicy+DPS+dostan%C4%85+premie%2C+ale+nie+wszyscy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-dps-dostana-premie-ale-nie-wszyscy,83555.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-dps-dostana-premie-ale-nie-wszyscy,83555.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/38/098838_r2_300.jpg" alt="Pandemia pochłonęła 22 mln miejsc pracy" title="Stopa bezrobocia w OECD spadła z 8,8 proc. w kwietniu 2020 roku, kiedy pierwsza fala pandemii była na szczycie, do 6,6 proc. w maju 2021 roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia pochłonęła 22 mln miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy%2C83480.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy%2C83480.html&text=Pandemia+poszerzy%C5%82a+kr%C4%85g+bezrobotnych.+Poch%C5%82on%C4%99%C5%82a+22+mln+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/49/20/094920_r2_300.jpg" alt="Gastronomia ma się w końcu odbić od dna, ale strat nie odrobi" title="Pandemia mocno zaszkodziła branży HoReCa (fot. FOTOFILIA Maciej Pazera / Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gastronomia ma się w końcu odbić od dna, ale strat nie odrobi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi%2C83355.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi%2C83355.html&text=Gastronomia+ma+si%C4%99+w+ko%C5%84cu+odbi%C4%87+od+dna%2C+ale+strat+nie+odrobi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/66/098666_r2_300.jpg" alt="Zysk H&amp;M w Polsce spadł z 90 do 65 mln zł" title="(Fot. unsplash.com/Fernand De Canne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zysk H&M w Polsce spadł z 90 do 65 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl%2C83303.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl%2C83303.html&text=Zysk+H%26M+w+Polsce+spad%C5%82+z+90+do+65+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/tylko-zaszczepieni-pracownicy-wroca-do-biur-jest-decyzja-giganta,83238.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/11/098611_r2_300.jpg" alt="Tylko zaszczepieni pracownicy wrócą do biur. Jest decyzja giganta" title="Do biur Google będą mogli wrócić tylko zaszczepieni pracownicy (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tylko zaszczepieni pracownicy wrócą do biur. Jest decyzja giganta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftylko-zaszczepieni-pracownicy-wroca-do-biur-jest-decyzja-giganta%2C83238.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftylko-zaszczepieni-pracownicy-wroca-do-biur-jest-decyzja-giganta%2C83238.html&text=Tylko+zaszczepieni+pracownicy+wr%C3%B3c%C4%85+do+biur.+Jest+decyzja+giganta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/tylko-zaszczepieni-pracownicy-wroca-do-biur-jest-decyzja-giganta,83238.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/tylko-zaszczepieni-pracownicy-wroca-do-biur-jest-decyzja-giganta,83238.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/03/097403_r2_300.jpg" alt="Przybyło kobiet w zarządach finansowych spółek" title="Liczba kobiet w zarządach firm wzrosła z 23 do 32 proc. (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przybyło kobiet w zarządach finansowych spółek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&text=Przyby%C5%82o+kobiet+w+zarz%C4%85dach+finansowych+sp%C3%B3%C5%82ek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/w-niemczech-ubywa-bezrobotnych,82591.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/79/46/097946_r2_300.jpg" alt="W Niemczech ubywa bezrobotnych" title="Bez uwzględniania czynników sezonowych liczba osób bezrobotnych wyniosła 2,614 mln wobec 2,687 mln poprzednio (Fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Niemczech ubywa bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fw-niemczech-ubywa-bezrobotnych%2C82591.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fw-niemczech-ubywa-bezrobotnych%2C82591.html&text=W+Niemczech+ubywa+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/w-niemczech-ubywa-bezrobotnych,82591.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/w-niemczech-ubywa-bezrobotnych,82591.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/70/098870_r2_300.jpg" alt="Stewardessa stanęła na dachu świata" title="Stewardessa w kultowej, czerwonej czapce i mundurze Emirates stoi na samym szczycie Burdż Chalifa, odsłaniając widok na panoramę Dubaju (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stewardessa stanęła na dachu świata</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata%2C83507.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata%2C83507.html&text=Zaskakuj%C4%85ca+reklama+linii+lotniczych.+Stewardessa+stan%C4%99%C5%82a+na+dachu+%C5%9Bwiata" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend,83456.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/25/098825_r2_300.jpg" alt="Pracodawcy tworzą nowe stanowisko. To może być zawód przyszłości" title="Pandemia i konieczność pracy zdalnej uwypukliła wpływ samopoczucia pracowników na ich efektywność i lojalność wobec pracodawcy (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy tworzą nowe stanowisko. To może być zawód przyszłości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend%2C83456.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend%2C83456.html&text=Wellbeing+manager+w+firmie.+%C5%9Awiadome+dzia%C5%82anie+czy+nowy+trend%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend,83456.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend,83456.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/prezes-blizzard-entertainment-odchodzi-po-oskarzeniach-o-sprzyjanie-kulturze-molestowania,83412.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/62/098762_r2_300.jpg" alt="Prezes znanej firmy odchodzi po oskarżeniach o sprzyjanie kulturze molestowania" title="Producent gier Blizzard stracił prezesa w atmosferze seksskandalu (fot. dronepicr/Blizzard Gamescom 2017, CC BY 2.0/wikipedia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes znanej firmy odchodzi po oskarżeniach o sprzyjanie kulturze molestowania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprezes-blizzard-entertainment-odchodzi-po-oskarzeniach-o-sprzyjanie-kulturze-molestowania%2C83412.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprezes-blizzard-entertainment-odchodzi-po-oskarzeniach-o-sprzyjanie-kulturze-molestowania%2C83412.html&text=Prezes+Blizzard+Entertainment+odchodzi+po+oskar%C5%BCeniach+o+sprzyjanie+kulturze+molestowania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/prezes-blizzard-entertainment-odchodzi-po-oskarzeniach-o-sprzyjanie-kulturze-molestowania,83412.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/prezes-blizzard-entertainment-odchodzi-po-oskarzeniach-o-sprzyjanie-kulturze-molestowania,83412.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/wylonia-najlepsze-programy-rozwoju-inicjatyw-pracowniczych-w-firmach,83308.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/69/098669_r2_300.jpg" alt="Wyłonią najlepsze programy rozwoju inicjatyw pracowniczych w firmach" title="Możliwość aktywnego uczestnictwa w życiu firmy pobudza przedsiębiorcze zachowania (fot.shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wyłonią najlepsze programy rozwoju inicjatyw pracowniczych w firmach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwylonia-najlepsze-programy-rozwoju-inicjatyw-pracowniczych-w-firmach%2C83308.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwylonia-najlepsze-programy-rozwoju-inicjatyw-pracowniczych-w-firmach%2C83308.html&text=Wy%C5%82oni%C4%85+najlepsze+programy+rozwoju+inicjatyw+pracowniczych+w+firmach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/wylonia-najlepsze-programy-rozwoju-inicjatyw-pracowniczych-w-firmach,83308.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/wylonia-najlepsze-programy-rozwoju-inicjatyw-pracowniczych-w-firmach,83308.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/99/098599_r2_300.jpg" alt="Chcą przełamać stereotypy. Udowadniają, że to świetna branża dla kobiet" title="W kampanię zaangażowały się operatorki wózków widłowych, m.in. Magdalena Chudzińska - na zdj. (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chcą przełamać stereotypy. Udowadniają, że to świetna branża dla kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet%2C83196.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet%2C83196.html&text=Chc%C4%85+prze%C5%82ama%C4%87+stereotypy.+Udowadniaj%C4%85%2C+%C5%BCe+to+%C5%9Bwietna+bran%C5%BCa+dla+kobiet" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/chca-przelamac-stereotypy-udowadniaja-ze-to-swietna-branza-dla-kobiet,83196.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/nepotyzm-jak-polska-dluga-i-szeroka-takze-w-samorzadach,300217.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/47/098547_r2_300.jpg" alt="Nepotyzm jak Polska długa i szeroka. Także w samorządach"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nepotyzm jak Polska długa i szeroka. Także w samorządach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnepotyzm-jak-polska-dluga-i-szeroka-takze-w-samorzadach%2C300217.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnepotyzm-jak-polska-dluga-i-szeroka-takze-w-samorzadach%2C300217.html&text=Nepotyzm+jak+Polska+d%C5%82uga+i+szeroka.+Tak%C5%BCe+w+samorz%C4%85dach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/nepotyzm-jak-polska-dluga-i-szeroka-takze-w-samorzadach,300217.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/nepotyzm-jak-polska-dluga-i-szeroka-takze-w-samorzadach,300217.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/31-mln-zl-z-funduszy-europejskich-dla-startupow,83560.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/46/098946_r2_300.jpg" alt="31 mln zł z funduszy europejskich dla startupów" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>31 mln zł z funduszy europejskich dla startupów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2F31-mln-zl-z-funduszy-europejskich-dla-startupow%2C83560.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2F31-mln-zl-z-funduszy-europejskich-dla-startupow%2C83560.html&text=31+mln+z%C5%82+z+funduszy+europejskich+dla+startup%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/31-mln-zl-z-funduszy-europejskich-dla-startupow,83560.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/31-mln-zl-z-funduszy-europejskich-dla-startupow,83560.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/nowy-program-wsparcia-dla-startupow,83442.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/65/096865_r2_300.jpg" alt="Nowy program wsparcia dla startupów" title="Program wsparcia jest przeznaczony dla młodych i obiecujących studiów deweloperskich spoza Polski. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy program wsparcia dla startupów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fnowy-program-wsparcia-dla-startupow%2C83442.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fnowy-program-wsparcia-dla-startupow%2C83442.html&text=Nowy+program+wsparcia+dla+startup%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/nowy-program-wsparcia-dla-startupow,83442.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/nowy-program-wsparcia-dla-startupow,83442.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/mlodzi-naukowcy-dostane-34-mln-zl-na-rozwoj,83411.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/63/098763_r2_300.jpg" alt="Młodzi naukowcy dostanę 34 mln zł na rozwój" title="Sfinansowane projekty będą zrealizowane w jednostkach naukowych w całej Polsce (fot. Shutterstock, Inc.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Młodzi naukowcy dostanę 34 mln zł na rozwój</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmlodzi-naukowcy-dostane-34-mln-zl-na-rozwoj%2C83411.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmlodzi-naukowcy-dostane-34-mln-zl-na-rozwoj%2C83411.html&text=M%C5%82odzi+naukowcy+dostan%C4%99+34+mln+z%C5%82+na+rozw%C3%B3j" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/mlodzi-naukowcy-dostane-34-mln-zl-na-rozwoj,83411.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/mlodzi-naukowcy-dostane-34-mln-zl-na-rozwoj,83411.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/wiecej-pieniedzy-dla-start-upow-parp-robi-nowy-nabor,83393.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/52/098752_r2_300.jpg" alt="Więcej pieniędzy dla start-upów. PARP robi nowy nabór" title="Do programu mogą się zgłosić mikro-, małe i średnie przedsiębiorstwa (MŚP), które działają na rynku nie dłużej niż 5 lat i osiągają przychody od maksymalnie 3 lat (fot. Shutterstock, Inc.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Więcej pieniędzy dla start-upów. PARP robi nowy nabór</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwiecej-pieniedzy-dla-start-upow-parp-robi-nowy-nabor%2C83393.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwiecej-pieniedzy-dla-start-upow-parp-robi-nowy-nabor%2C83393.html&text=Wi%C4%99cej+pieni%C4%99dzy+dla+start-up%C3%B3w.+PARP+robi+nowy+nab%C3%B3r" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/wiecej-pieniedzy-dla-start-upow-parp-robi-nowy-nabor,83393.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/wiecej-pieniedzy-dla-start-upow-parp-robi-nowy-nabor,83393.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/170-start-upow-powalczy-w-tegorocznym-konkursie-start-up-challenge,83382.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/30/098730_r2_300.jpg" alt="170 start-upów powalczy w tegorocznym konkursie Start-up Challenge" title="Scena konkursu Start-up Challenge 2019 (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>170 start-upów powalczy w tegorocznym konkursie Start-up Challenge</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2F170-start-upow-powalczy-w-tegorocznym-konkursie-start-up-challenge%2C83382.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2F170-start-upow-powalczy-w-tegorocznym-konkursie-start-up-challenge%2C83382.html&text=170+start-up%C3%B3w+powalczy+w+tegorocznym+konkursie+Start-up+Challenge" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/170-start-upow-powalczy-w-tegorocznym-konkursie-start-up-challenge,83382.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/170-start-upow-powalczy-w-tegorocznym-konkursie-start-up-challenge,83382.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/przed-nami-czas-biurowych-konfliktow-jakich-wczesniej-nie-bylo,83260.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/30/098630_r2_300.jpg" alt="Przed nami czas biurowych konfliktów, jakich wcześniej nie było" title="Warto dobrze przygotować się do wprowadzania wytycznych dotyczących tego, kto może pojawiać się w biurze (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przed nami czas biurowych konfliktów, jakich wcześniej nie było</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzed-nami-czas-biurowych-konfliktow-jakich-wczesniej-nie-bylo%2C83260.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzed-nami-czas-biurowych-konfliktow-jakich-wczesniej-nie-bylo%2C83260.html&text=Przed+nami+czas+biurowych+konflikt%C3%B3w%2C+jakich+wcze%C5%9Bniej+nie+by%C5%82o" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/przed-nami-czas-biurowych-konfliktow-jakich-wczesniej-nie-bylo,83260.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/przed-nami-czas-biurowych-konfliktow-jakich-wczesniej-nie-bylo,83260.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/19/099019_r2_300.jpg" alt="Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz" title="Zdecydowana większość respondentek badania Pracuj.pl, bo aż 83 proc. uważa, że żeńskie nazwy stanowisk (takie jak np. programistka, prawniczka, psycholożka, ekspertka) powinny być używane powszechnie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&text=Prezeska+-+brzmi+dumnie+czy+niepowa%C5%BCnie%3F+Zale%C5%BCy%2C+kogo+spytasz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/daniela-armano-wallner-cfo-w-siemens-polska,83536.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/14/098914_r2_300.jpg" alt="Daniela Armano-Wallner CFO w Siemens Polska" title="Daniela Armano-Wallner (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Daniela Armano-Wallner CFO w Siemens Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fdaniela-armano-wallner-cfo-w-siemens-polska%2C83536.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fdaniela-armano-wallner-cfo-w-siemens-polska%2C83536.html&text=Daniela+Armano-Wallner+CFO+w+Siemens+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/daniela-armano-wallner-cfo-w-siemens-polska,83536.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/daniela-armano-wallner-cfo-w-siemens-polska,83536.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/70/098870_r2_300.jpg" alt="Stewardessa stanęła na dachu świata" title="Stewardessa w kultowej, czerwonej czapce i mundurze Emirates stoi na samym szczycie Burdż Chalifa, odsłaniając widok na panoramę Dubaju (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stewardessa stanęła na dachu świata</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata%2C83507.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata%2C83507.html&text=Zaskakuj%C4%85ca+reklama+linii+lotniczych.+Stewardessa+stan%C4%99%C5%82a+na+dachu+%C5%9Bwiata" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/dane-nie-pozostawiaja-zludzen-im-wiecej-dzieci-tym-mniejszy-wskaznik-zatrudnienia,83466.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/20/098820_r2_300.jpg" alt="Dane nie pozostawiają złudzeń. Im więcej dzieci tym mniejszy wskaźnik zatrudnienia" title="W 2020 r. w UE zatrudnionych było 72,2 proc. kobiet i 90 proc. mężczyzn w wieku 25-54 lat, posiadających dzieci (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dane nie pozostawiają złudzeń. Im więcej dzieci tym mniejszy wskaźnik zatrudnienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdane-nie-pozostawiaja-zludzen-im-wiecej-dzieci-tym-mniejszy-wskaznik-zatrudnienia%2C83466.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdane-nie-pozostawiaja-zludzen-im-wiecej-dzieci-tym-mniejszy-wskaznik-zatrudnienia%2C83466.html&text=Dane+nie+pozostawiaj%C4%85+z%C5%82udze%C5%84.+Im+wi%C4%99cej+dzieci+tym+mniejszy+wska%C5%BAnik+zatrudnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/dane-nie-pozostawiaja-zludzen-im-wiecej-dzieci-tym-mniejszy-wskaznik-zatrudnienia,83466.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/dane-nie-pozostawiaja-zludzen-im-wiecej-dzieci-tym-mniejszy-wskaznik-zatrudnienia,83466.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/77/098577_r2_300.jpg" alt="Bez końcówki nie ma nowego pracownika. Ważna rzecz, o której zapominają pracodawcy" title="Brak żeńskich końcówek podtrzymuje stereotypy co do ról pełnionych przez kobiety i mężczyzn (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bez końcówki nie ma nowego pracownika. Ważna rzecz, o której zapominają pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy%2C83207.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy%2C83207.html&text=Bez+ko%C5%84c%C3%B3wki+nie+ma+nowego+pracownika.+Wa%C5%BCna+rzecz%2C+o+kt%C3%B3rej+zapominaj%C4%85+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bez-koncowki-nie-ma-nowego-pracownika-wazna-rzecz-o-ktorej-zapominaja-pracodawcy,83207.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/03/097403_r2_300.jpg" alt="Przybyło kobiet w zarządach finansowych spółek" title="Liczba kobiet w zarządach firm wzrosła z 23 do 32 proc. (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przybyło kobiet w zarządach finansowych spółek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&text=Przyby%C5%82o+kobiet+w+zarz%C4%85dach+finansowych+sp%C3%B3%C5%82ek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/wedlug-solidarnosci-placa-minimalna-w-2022-r-powinna-wynosic-3-1-tys-zl,83661.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/35/099035_r2_300.jpg" alt="Według &quot;Solidarności&quot; płaca minimalna w 2022 r. powinna wynosić 3,1 tys. zł" title="Związkowcy argumentują, że płaca powinna być większa ze względu na wyższy wzrost gospodarczy i inflację (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Według "Solidarności" płaca minimalna w 2022 r. powinna wynosić 3,1 tys. zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwedlug-solidarnosci-placa-minimalna-w-2022-r-powinna-wynosic-3-1-tys-zl%2C83661.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwedlug-solidarnosci-placa-minimalna-w-2022-r-powinna-wynosic-3-1-tys-zl%2C83661.html&text=Wed%C5%82ug+%22Solidarno%C5%9Bci%22+p%C5%82aca+minimalna+w+2022+r.+powinna+wynosi%C4%87+3%2C1+tys.+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wedlug-solidarnosci-placa-minimalna-w-2022-r-powinna-wynosic-3-1-tys-zl,83661.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wedlug-solidarnosci-placa-minimalna-w-2022-r-powinna-wynosic-3-1-tys-zl,83661.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/ustawa-o-ratownictwie-medycznym-pensje-maja-wzrosnac,83645.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/90/090190_r2_300.jpg" alt="Ustawa o ratownictwie medycznym. Pensje mają wzrosnąć" title="&quot;Ta ustawa m.in. gwarantuje, że żaden ratownik medyczny nie może zarabiać mniej niż od momentu, kiedy ta ustawa weszła w życie&quot; (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ustawa o ratownictwie medycznym. Pensje mają wzrosnąć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fustawa-o-ratownictwie-medycznym-pensje-maja-wzrosnac%2C83645.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fustawa-o-ratownictwie-medycznym-pensje-maja-wzrosnac%2C83645.html&text=Ustawa+o+ratownictwie+medycznym.+Pensje+maj%C4%85+wzrosn%C4%85%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/ustawa-o-ratownictwie-medycznym-pensje-maja-wzrosnac,83645.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/ustawa-o-ratownictwie-medycznym-pensje-maja-wzrosnac,83645.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/rynek-pracy-stabilnie-sie-odnawia-wahania-to-tylko-statystyka,83629.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/99/097599_r2_300.jpg" alt="Rynek pracy stabilnie się odnawia. Wahania to tylko statystyka" title="Ekonomiści PIE uważają, że w całym II kwartale dynamika wzrostu płac utrzyma się na poziomie ok. 8 proc. rok do roku (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rynek pracy stabilnie się odnawia. Wahania to tylko statystyka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frynek-pracy-stabilnie-sie-odnawia-wahania-to-tylko-statystyka%2C83629.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frynek-pracy-stabilnie-sie-odnawia-wahania-to-tylko-statystyka%2C83629.html&text=Rynek+pracy+stabilnie+si%C4%99+odnawia.+Wahania+to+tylko+statystyka" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/rynek-pracy-stabilnie-sie-odnawia-wahania-to-tylko-statystyka,83629.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/rynek-pracy-stabilnie-sie-odnawia-wahania-to-tylko-statystyka,83629.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/pensje-jeszcze-rosna-ale-wiekszosc-podwyzek-pozera-inflacja,83625.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/01/099001_r2_300.jpg" alt="Pensje jeszcze rosną, ale większość podwyżek pożera inflacja" title="Zarówno dynamika przeciętnego wynagrodzenia w sektorze przedsiębiorstw, jak i zatrudnienia, wyhamowały w lipcu w porównaniu do odczytów z poprzednich dwóch miesięcy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pensje jeszcze rosną, ale większość podwyżek pożera inflacja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpensje-jeszcze-rosna-ale-wiekszosc-podwyzek-pozera-inflacja%2C83625.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpensje-jeszcze-rosna-ale-wiekszosc-podwyzek-pozera-inflacja%2C83625.html&text=Pensje+jeszcze+rosn%C4%85%2C+ale+wi%C4%99kszo%C5%9B%C4%87+podwy%C5%BCek+po%C5%BCera+inflacja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/pensje-jeszcze-rosna-ale-wiekszosc-podwyzek-pozera-inflacja,83625.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/pensje-jeszcze-rosna-ale-wiekszosc-podwyzek-pozera-inflacja,83625.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/emeryci-chca-przeliczenia-emerytury-wiekszosc-odejdzie-z-kwitkiem,83621.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/52/096752_r2_300.jpg" alt="Emeryci chcą przeliczenia emerytury. Większość odejdzie z kwitkiem" title="Przeliczenie wysokości emerytury jest możliwe w ściśle określonych sytuacjach (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Emeryci chcą przeliczenia emerytury. Większość odejdzie z kwitkiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femeryci-chca-przeliczenia-emerytury-wiekszosc-odejdzie-z-kwitkiem%2C83621.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femeryci-chca-przeliczenia-emerytury-wiekszosc-odejdzie-z-kwitkiem%2C83621.html&text=Emeryci+chc%C4%85+przeliczenia+emerytury.+Wi%C4%99kszo%C5%9B%C4%87+odejdzie+z+kwitkiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/emeryci-chca-przeliczenia-emerytury-wiekszosc-odejdzie-z-kwitkiem,83621.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/emeryci-chca-przeliczenia-emerytury-wiekszosc-odejdzie-z-kwitkiem,83621.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/inflacja-galopuje-a-stopy-stoja-w-miejscu-przedsiebiorcy-boja-sie-wzrostu-oczekiwan-placowych,83620.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Inflacja galopuje, a stopy stoją w miejscu. Przedsiębiorcy boją się wzrostu oczekiwań płacowych" title="Będą rosły ceny, ale również oczekiwania płacowe (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Inflacja galopuje, a stopy stoją w miejscu. Przedsiębiorcy boją się wzrostu oczekiwań płacowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Finflacja-galopuje-a-stopy-stoja-w-miejscu-przedsiebiorcy-boja-sie-wzrostu-oczekiwan-placowych%2C83620.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Finflacja-galopuje-a-stopy-stoja-w-miejscu-przedsiebiorcy-boja-sie-wzrostu-oczekiwan-placowych%2C83620.html&text=Inflacja+galopuje%2C+a+stopy+stoj%C4%85+w+miejscu.+Przedsi%C4%99biorcy+boj%C4%85+si%C4%99+wzrostu+oczekiwa%C5%84+p%C5%82acowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/inflacja-galopuje-a-stopy-stoja-w-miejscu-przedsiebiorcy-boja-sie-wzrostu-oczekiwan-placowych,83620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/inflacja-galopuje-a-stopy-stoja-w-miejscu-przedsiebiorcy-boja-sie-wzrostu-oczekiwan-placowych,83620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-holandii-jest-wiecej-miejsc-pracy-niz-bezrobotnych-pierwszy-raz-od-50-lat,83618.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/28/097628_r2_300.jpg" alt="W Holandii jest więcej miejsc pracy niż bezrobotnych. Pierwszy raz od 50 lat" title="W II kwartale 2021 r. na 100 bezrobotnych przypadało w Holandii 106 wolnych miejsc pracy (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Holandii jest więcej miejsc pracy niż bezrobotnych. Pierwszy raz od 50 lat</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-holandii-jest-wiecej-miejsc-pracy-niz-bezrobotnych-pierwszy-raz-od-50-lat%2C83618.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-holandii-jest-wiecej-miejsc-pracy-niz-bezrobotnych-pierwszy-raz-od-50-lat%2C83618.html&text=W+Holandii+jest+wi%C4%99cej+miejsc+pracy+ni%C5%BC+bezrobotnych.+Pierwszy+raz+od+50+lat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-holandii-jest-wiecej-miejsc-pracy-niz-bezrobotnych-pierwszy-raz-od-50-lat,83618.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-holandii-jest-wiecej-miejsc-pracy-niz-bezrobotnych-pierwszy-raz-od-50-lat,83618.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/38/098838_r2_300.jpg" alt="Pandemia pochłonęła 22 mln miejsc pracy" title="Stopa bezrobocia w OECD spadła z 8,8 proc. w kwietniu 2020 roku, kiedy pierwsza fala pandemii była na szczycie, do 6,6 proc. w maju 2021 roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia pochłonęła 22 mln miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy%2C83480.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy%2C83480.html&text=Pandemia+poszerzy%C5%82a+kr%C4%85g+bezrobotnych.+Poch%C5%82on%C4%99%C5%82a+22+mln+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/gigantyczny-wysyp-na-rynku-pracy-tylu-ofert-nie-bylo-nawet-przed-epidemia,83468.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/23/098823_r2_300.jpg" alt="Gigantyczny wysyp na rynku pracy. Tylu ofert nie było nawet przed epidemią" title="Wzrost liczby ofert pracy notowany jest we wszystkich województwach (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gigantyczny wysyp na rynku pracy. Tylu ofert nie było nawet przed epidemią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fgigantyczny-wysyp-na-rynku-pracy-tylu-ofert-nie-bylo-nawet-przed-epidemia%2C83468.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fgigantyczny-wysyp-na-rynku-pracy-tylu-ofert-nie-bylo-nawet-przed-epidemia%2C83468.html&text=Gigantyczny+wysyp+na+rynku+pracy.+Tylu+ofert+nie+by%C5%82o+nawet+przed+epidemi%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/gigantyczny-wysyp-na-rynku-pracy-tylu-ofert-nie-bylo-nawet-przed-epidemia,83468.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/gigantyczny-wysyp-na-rynku-pracy-tylu-ofert-nie-bylo-nawet-przed-epidemia,83468.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/presje-placowe-moga-zachwiac-mala-stabilizacja-w-gospodarce,83479.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/37/098837_r2_300.jpg" alt="Presje płacowe mogą zachwiać &quot;małą stabilizacją&quot; w gospodarce" title="Badacze z Uniwersytetu Ekonomicznego w Katowicach oceniają, iż obecnie mamy do czynienia z formą &quot;małej stabilizacji&quot; w gospodarce (fot.shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Presje płacowe mogą zachwiać "małą stabilizacją" w gospodarce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpresje-placowe-moga-zachwiac-mala-stabilizacja-w-gospodarce%2C83479.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpresje-placowe-moga-zachwiac-mala-stabilizacja-w-gospodarce%2C83479.html&text=Presje+p%C5%82acowe+mog%C4%85+zachwia%C4%87+%22ma%C5%82%C4%85+stabilizacj%C4%85%22+w+gospodarce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/presje-placowe-moga-zachwiac-mala-stabilizacja-w-gospodarce,83479.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/presje-placowe-moga-zachwiac-mala-stabilizacja-w-gospodarce,83479.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/lodz-aktywizuje-mlodych-bezrobotnych,83444.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/34/99/093499_r2_300.jpg" alt="Łódź aktywizuje młodych bezrobotnych" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Łódź aktywizuje młodych bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flodz-aktywizuje-mlodych-bezrobotnych%2C83444.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flodz-aktywizuje-mlodych-bezrobotnych%2C83444.html&text=%C5%81%C3%B3d%C5%BA+aktywizuje+m%C5%82odych+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/lodz-aktywizuje-mlodych-bezrobotnych,83444.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/lodz-aktywizuje-mlodych-bezrobotnych,83444.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-maleje-ale-problemy-pracodawcow-rosna,83410.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/55/097455_r2_300.jpg" alt="Bezrobocie maleje, ale problemy pracodawców rosną" title="Stopa bezrobocia w Polsce jest coraz niższa (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie maleje, ale problemy pracodawców rosną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-maleje-ale-problemy-pracodawcow-rosna%2C83410.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-maleje-ale-problemy-pracodawcow-rosna%2C83410.html&text=Bezrobocie+maleje%2C+ale+problemy+pracodawc%C3%B3w+rosn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-maleje-ale-problemy-pracodawcow-rosna,83410.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-maleje-ale-problemy-pracodawcow-rosna,83410.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/juz-ponad-100-tysiecy-e-wizyt-w-zus-ie,83660.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/32/99/093299_r2_300.jpg" alt="Już ponad 100 tysięcy e-wizyt w ZUS-ie" title="Wideorozmowa z ekspertem ZUS umożliwia załatwienie większości spraw bez konieczności wychodzenia z domu (fot. archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Już ponad 100 tysięcy e-wizyt w ZUS-ie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjuz-ponad-100-tysiecy-e-wizyt-w-zus-ie%2C83660.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjuz-ponad-100-tysiecy-e-wizyt-w-zus-ie%2C83660.html&text=Ju%C5%BC+ponad+100+tysi%C4%99cy+e-wizyt+w+ZUS-ie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/juz-ponad-100-tysiecy-e-wizyt-w-zus-ie,83660.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/juz-ponad-100-tysiecy-e-wizyt-w-zus-ie,83660.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/19/099019_r2_300.jpg" alt="Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz" title="Zdecydowana większość respondentek badania Pracuj.pl, bo aż 83 proc. uważa, że żeńskie nazwy stanowisk (takie jak np. programistka, prawniczka, psycholożka, ekspertka) powinny być używane powszechnie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&text=Prezeska+-+brzmi+dumnie+czy+niepowa%C5%BCnie%3F+Zale%C5%BCy%2C+kogo+spytasz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/ten-pomysl-moglby-zakonczyc-dyskusje-nie-dla-wszystkich-jednak-wiaze-sie-z-prestizem,83642.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/20/099020_r2_300.jpg" alt="Ten pomysł mógłby zakończyć dyskusję. Nie dla wszystkich jednak wiąże się z prestiżem" title="Tylko 27 proc. badanych mężczyzn uważa, że anglojęzyczne nazwy stanowisk brzmią bardziej profesjonalnie niż polskie (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ten pomysł mógłby zakończyć dyskusję. Nie dla wszystkich jednak wiąże się z prestiżem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ften-pomysl-moglby-zakonczyc-dyskusje-nie-dla-wszystkich-jednak-wiaze-sie-z-prestizem%2C83642.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ften-pomysl-moglby-zakonczyc-dyskusje-nie-dla-wszystkich-jednak-wiaze-sie-z-prestizem%2C83642.html&text=Ten+pomys%C5%82+m%C3%B3g%C5%82by+zako%C5%84czy%C4%87+dyskusj%C4%99.+Nie+dla+wszystkich+jednak+wi%C4%85%C5%BCe+si%C4%99+z+presti%C5%BCem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/ten-pomysl-moglby-zakonczyc-dyskusje-nie-dla-wszystkich-jednak-wiaze-sie-z-prestizem,83642.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/ten-pomysl-moglby-zakonczyc-dyskusje-nie-dla-wszystkich-jednak-wiaze-sie-z-prestizem,83642.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/rolnicy-do-premiera-mamy-prawo-protestowac,83639.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/16/099016_r2_300.jpg" alt="Rolnicy do premiera: mamy prawo protestować" title="Na blokady dróg, które uniemożliwiają normalne życie mieszkańców, oczywiście nie możemy się godzić  - mówił premier Mateusz Morawiecki (fot. PAP/Maciej Kulczyński)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rolnicy do premiera: mamy prawo protestować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Frolnicy-do-premiera-mamy-prawo-prowwwowac%2C83639.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Frolnicy-do-premiera-mamy-prawo-prowwwowac%2C83639.html&text=Rolnicy+do+premiera%3A+mamy+prawo+protestowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/rolnicy-do-premiera-mamy-prawo-protestowac,83639.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/rolnicy-do-premiera-mamy-prawo-protestowac,83639.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/sztuczna-inteligencja-przyspiesza-a-prawo-nie-nadaza-gdzie-jest-granica,83630.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/35/54/083554_r2_300.jpg" alt="Sztuczna inteligencja przyspiesza, a prawo nie nadąża. Gdzie jest granica?" title="Sztuczna inteligencja jest niezbędna w wielu różnych branżach. Już zmieniła opiekę zdrowotną, bankowość, handel czy produkcję (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sztuczna inteligencja przyspiesza, a prawo nie nadąża. Gdzie jest granica?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fsztuczna-inteligencja-przyspiesza-a-prawo-nie-nadaza-gdzie-jest-granica%2C83630.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fsztuczna-inteligencja-przyspiesza-a-prawo-nie-nadaza-gdzie-jest-granica%2C83630.html&text=Sztuczna+inteligencja+przyspiesza%2C+a+prawo+nie+nad%C4%85%C5%BCa.+Gdzie+jest+granica%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/sztuczna-inteligencja-przyspiesza-a-prawo-nie-nadaza-gdzie-jest-granica,83630.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/sztuczna-inteligencja-przyspiesza-a-prawo-nie-nadaza-gdzie-jest-granica,83630.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pandemia-otrzezwila-studentow,83602.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/79/098979_r2_300.jpg" alt="Pandemia otrzeźwiła studentów" title="Czynniki społeczne, takie jak dystans społeczny i ograniczenie wsparcia ze strony przyjaciół, wiązały się ze spadkiem spożycia alkoholu wśród studentów pierwszego roku (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia otrzeźwiła studentów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpandemia-otrzezwila-studentow%2C83602.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpandemia-otrzezwila-studentow%2C83602.html&text=Pandemia+otrze%C5%BAwi%C5%82a+student%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pandemia-otrzezwila-studentow,83602.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pandemia-otrzezwila-studentow,83602.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/victoria-abramova-zostala-prezesem-mars-polska,83658.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/33/099033_r2_300.jpg" alt="Victoria Abramova została prezesem Mars Polska" title="Victoria Abramova (fot. Mars Polska)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Victoria Abramova została prezesem Mars Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fvictoria-abramova-zostala-prezesem-mars-polska%2C83658.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fvictoria-abramova-zostala-prezesem-mars-polska%2C83658.html&text=Victoria+Abramova+zosta%C5%82a+prezesem+Mars+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/victoria-abramova-zostala-prezesem-mars-polska,83658.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/victoria-abramova-zostala-prezesem-mars-polska,83658.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/iwona-penwarden-dyrektorem-w-jp-weber,83653.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/29/099029_r2_300.jpg" alt="Iwona Penwarden dyrektorem w JP Weber" title="Iwona Penwarden (fot. JP Weber)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Iwona Penwarden dyrektorem w JP Weber</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fiwona-penwarden-dyrektorem-w-jp-weber%2C83653.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fiwona-penwarden-dyrektorem-w-jp-weber%2C83653.html&text=Iwona+Penwarden+dyrektorem+w+JP+Weber" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/iwona-penwarden-dyrektorem-w-jp-weber,83653.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/iwona-penwarden-dyrektorem-w-jp-weber,83653.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/marta-kubik-awansuje-w-k2-precise,83648.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/23/099023_r2_300.jpg" alt="Marta Kubik awansuje w K2 Precise" title="Marta Kubik (fot. K2 Precise)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Marta Kubik awansuje w K2 Precise</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarta-kubik-awansuje-w-k2-precise%2C83648.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarta-kubik-awansuje-w-k2-precise%2C83648.html&text=Marta+Kubik+awansuje+w+K2+Precise" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/marta-kubik-awansuje-w-k2-precise,83648.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/marta-kubik-awansuje-w-k2-precise,83648.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/piotr-holownia-dolaczyl-do-zespolu-ikea-retail-polska,83640.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/17/099017_r2_300.jpg" alt="Piotr Hołownia dołączył do zespołu Ikea Retail Polska" title="Piotr Hołownia ukończył studia na Uniwersytecie Warszawskim, w Wyższej Szkole Zarządzania oraz w Szkole Głównej Handlowej w Warszawie (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piotr Hołownia dołączył do zespołu Ikea Retail Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpiotr-holownia-dolaczyl-do-zespolu-ikea-retail-polska%2C83640.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpiotr-holownia-dolaczyl-do-zespolu-ikea-retail-polska%2C83640.html&text=Piotr+Ho%C5%82ownia+do%C5%82%C4%85czy%C5%82+do+zespo%C5%82u+Ikea+Retail+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/piotr-holownia-dolaczyl-do-zespolu-ikea-retail-polska,83640.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/piotr-holownia-dolaczyl-do-zespolu-ikea-retail-polska,83640.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/arthur-szabelski-dyrektorem-finansowym-transition-technologies-psc,83634.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/09/099009_r2_300.jpg" alt="Arthur Szabelski dyrektorem finansowym Transition Technologies PSC" title="Doświadczenie zawodowe Arthur Szabelski zdobywał w międzynarodowych firmach (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Arthur Szabelski dyrektorem finansowym Transition Technologies PSC</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Farthur-szabelski-dyrektorem-finansowym-transition-technologies-psc%2C83634.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Farthur-szabelski-dyrektorem-finansowym-transition-technologies-psc%2C83634.html&text=Arthur+Szabelski+dyrektorem+finansowym+Transition+Technologies+PSC" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/arthur-szabelski-dyrektorem-finansowym-transition-technologies-psc,83634.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/arthur-szabelski-dyrektorem-finansowym-transition-technologies-psc,83634.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/jakub-piechowiak-prezesem-blue-whale-press,83632.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/08/099008_r2_300.jpg" alt="Jakub Piechowiak prezesem Blue Whale Press" title="Jakub Piechowiak od 2015 roku związany jest z holdingiem Digital Now! (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jakub Piechowiak prezesem Blue Whale Press</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjakub-piechowiak-prezesem-blue-whale-press%2C83632.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjakub-piechowiak-prezesem-blue-whale-press%2C83632.html&text=Jakub+Piechowiak+prezesem+Blue+Whale+Press" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/jakub-piechowiak-prezesem-blue-whale-press,83632.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/jakub-piechowiak-prezesem-blue-whale-press,83632.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad7290-20735.2.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["7290","20735.2.1.1"]);
			</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/65f9299e261fa6de7a85255d281dd2e0/akademia_wsb_partner|PULSHR_21072021.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/logo_akademia_wsb_pl_en.png" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/EWLpartner|PulsHR21062021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" width="170px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Zarządzanie</a></li>
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Wiadomości</a></li>
	</ul>
	<h1>Firmy rodzinne dały sobie radę w kryzysie. Ale część z nich zniknęła na zawsze</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/zarzadzanie/",
     "name": "Zarządzanie"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">W zależności od branży mówi się o kilku procentach firm, które już nigdy nie wrócą na rynek. W przypadku branży gastronomicznej ten odsetek sięga nawet 30 proc. – mówi dr hab. Krzysztof Safin z Wyższej Szkoły Bankowej we Wrocławiu.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:			<a href="https://www.pulshr.pl/autor/pozostale-zrodla,10,0.html">Newseria/JP</a>
		</li>
		<li><b>&bull;</b><span>19 sie 2021 12:33</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_83655">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze,83655.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffirmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze%2C83655.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffirmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze%2C83655.html&text=Firmy+rodzinne+da%C5%82y+sobie+rad%C4%99+w+kryzysie.+Ale+cz%C4%99%C5%9B%C4%87+z+nich+znikn%C4%99%C5%82a+na+zawsze" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze,83655.html" rel="external"></a></li>
	</ul>
</div>	

					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/06/50/10/065010_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/06/50/10/065010_r2_990.jpg" alt="Firmy rodzinne dały sobie radę w kryzysie. Ale część z nich zniknęła na zawsze" title="Kilka procent firm rodzinnych już nie wróci na rynek(fot. Shutterstock)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Kilka procent firm rodzinnych już nie wróci na rynek(fot. Shutterstock)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
			    			<div id='ad8448-20735.2.1.2'></div>
			<script>
				(phrAds = window.phrAds || []).push(["8448","20735.2.1.2"]);
			</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>Firmy rodzinne są w Polsce jednym z kół zamachowych gospodarki, generują ok. 1/5 krajowego PKB.</strong></li>
<li><strong>Ich wyróżnikiem jest to, że na tle ogółu lepiej radzą sobie z kryzysami i rynkowymi zawirowaniami. Potwierdził to też okres pandemii, w którym spółki rodzinne notowane na GPW zapewniały inwestorom wyższą rentowność i mniejszą zmienność kursów niż nierodzinne biznesy.</strong></li>
<li><strong>Nie oznacza to jednak, że wszystkim udało się przetrwać ten trudny okres.</strong></li>
</ul>
<p>–&nbsp;Przedsiębiorstwa rodzinne dobrze&nbsp;radzą sobie z&nbsp;kryzysami, a z&nbsp;pewnością lepiej niż firmy nierodzinne. Przykładowo ostatni kryzys&nbsp;finansowo-ekonomiczny z&nbsp;lat&nbsp;2008–2009 pokazał, że kiedy wszyscy&nbsp;się&nbsp;zamykali, przedsiębiorstwa rodzinne trwały.&nbsp;Kiedy wszyscy zwalniali, przedsiębiorstwa rodzinne pracowników zatrzymywały. Mamy wiele przesłanek, aby sądzić, że w&nbsp;okresie kryzysu pandemicznego sytuacja może być podobna&nbsp;–&nbsp;mówi dr hab. Krzysztof Safin, profesor Wyższej Szkoły Bankowej we Wrocławiu, dyrektor Centrum Biznesu Rodzinnego i&nbsp;inicjator Kongresu Firm Rodzinnych we Wrocławiu.</p>
<p>Z marcowego raportu opracowanego przez&nbsp;Grant Thornton („Firmy rodzinne na GPW”) wynika, że co trzecia spółka notowana na warszawskim parkiecie jest przedsiębiorstwem rodzinnym. Na rynku głównym jest ich 139. Podczas wielu rynkowych zawirowań, w&nbsp;tym też w&nbsp;okresie pandemii COVID-19, zapewniały inwestorom wyższą rentowność i&nbsp;mniejszą zmienność kursów niż spółki nierodzinne. Między IV kwartałem 2019 roku a III kwartałem 2020 roku rentowność EBITDA dla&nbsp;spółek rodzinnych wyniosła 12,3 proc., tymczasem dla&nbsp;pozostałych – 10,8 proc. Zysk netto wyniósł w&nbsp;tym okresie 2,7 proc. w&nbsp;spółkach rodzinnych, a dla&nbsp;pozostałych spółek odnotowano stratę na poziomie 1,5 proc.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<h2>Jak firmy rodzinne radziły sobie z kryzysem</h2>
<p>–&nbsp;Z wielu badań wynika, że firmy rodzinne szybko zareagowały na kryzys.&nbsp;Próbowały się ratować,&nbsp;np. kierując pracowników na urlopy, ograniczając czas zatrudnienia&nbsp;czy&nbsp;ograniczając inwestycje.&nbsp;Ratowały się też&nbsp;nowymi instrumentami, chociażby pracą zdalną.&nbsp;W przypadku wielu z&nbsp;nich zaskoczeniem było to, że w&nbsp;ogóle potrafiły to zrobić.&nbsp;Po pierwszym okresie szoku okazało się, że firmy rodzinne wychodzą z&nbsp;chwilowej&nbsp;zapaści, rozszerzając swoją paletę usług&nbsp;i&nbsp;obszar produkcji&nbsp;– podkreśla ekspert.</p>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Grant Thornton wskazuje, że indeks GT Rodzinne, który obrazuje zachowanie akcji 20 największych spółek rodzinnych na GPW, w&nbsp;okresie luty 2020 – luty 2021 zyskał 57 proc., podczas gdy WIG20 stracił 5 proc. To powoduje, że podczas rynkowych i&nbsp;gospodarczych zawirowań inwestorzy darzą spółki rodzinne większym zaufaniem. Nie oznacza to jednak, że wszystkim takim podmiotom udało się przetrwać dotychczasowe pandemiczne turbulencje.</p>
<h2>Kilka procent firm już nie wróci na rynek</h2>
<p>–&nbsp;Trudno powiedzieć, ile firm zostało zamkniętych albo zawiesiło działalność z&nbsp;powodu COVID-19. Firmy rodzinne są bardzo zróżnicowane i&nbsp;wiele zależy od tego, jak długą mają historię, w&nbsp;jakim sektorze funkcjonują, kiedy zaczęły swój rozwój etc. W zależności od branży mówi się o&nbsp;kilku procentach firm, które już nigdy nie&nbsp;wrócą na rynek.&nbsp;W przypadku branży gastronomicznej, która musiała się zamknąć na wiele miesięcy, ten odsetek sięga nawet 30 proc.&nbsp;– mówi profesor wrocławskiej WSB.</p>
<p>Dyrektor Centrum Biznesu Rodzinnego wskazuje, że ta grupa przedsiębiorstw boryka się z&nbsp;podobnymi problemami co cały rynek. Jednak ze względu na osobiste zaangażowanie właścicieli częstokroć radzi sobie z&nbsp;nimi dużo lepiej.&nbsp;</p>
<p>–&nbsp;Okres pandemii sprawia, że modele biznesowe podlegają weryfikacji,&nbsp;bo nie&nbsp;wszystkie się&nbsp;sprawdziły. Firmy, które nie&nbsp;potrafiły&nbsp;szybko przejść na inne formy działalności przestały funkcjonować albo popadły w&nbsp;głęboki kryzys.&nbsp;Natomiast w&nbsp;firmach rodzinnych – i&nbsp;to jest ich duży wyróżnik – zdolność elastycznego reagowania jest dużo większa niż w&nbsp;pozostałych.&nbsp;To wynika m.in. z&nbsp;bezpośredniego zaangażowania przedstawicieli rodziny, bo w&nbsp;rodzinnych przedsiębiorstwach jest właściciel, lecz także&nbsp;jego dzieci, dalsza rodzina&nbsp;i każdy z&nbsp;nich&nbsp;identyfikuje się&nbsp;z firmą i&nbsp;angażuje się mocniej. Dzięki temu nowe pomysły i&nbsp;innowacje&nbsp;są&nbsp;zgłaszane intensywniej niż w&nbsp;firmach nierodzinnych&nbsp;–&nbsp;wyjaśnia dr hab. Krzysztof Safin.</p>
<h2>Sukcesja pokoleniowa problemem firm rodzinnych</h2>
<p>Do głównych wyzwań, jakie stoją przed rodzinnym biznesem, trzeba doliczyć też sukcesję pokoleniową. Dane Instytutu Biznesu Rodzinnego, przytaczane przez&nbsp;Ministerstwo Rozwoju, pokazują, że w&nbsp;ciągu najbliższych pięciu lat sukcesję planuje ok. 57 proc. firm rodzinnych w&nbsp;Polsce, ale tyko 8,1 proc. następców chce poprowadzić w&nbsp;przyszłości firmy rodziców. Ekspert wrocławskiej WSB wskazuje, że ten problem dotyczy zwłaszcza małych biznesów.</p>
<p>–&nbsp;Istnieje cała rzesza firm rodzinnych – nie&nbsp;tylko w&nbsp;Polsce, lecz także&nbsp;na Zachodzie Europy – które nie&nbsp;mają sukcesorów nie&nbsp;dlatego, że właściciele nie&nbsp;mają dzieci, ale dlatego, że jest to dla&nbsp;nich zbyt małe wyzwanie. One często robią już kariery w&nbsp;dużych korporacjach. Tak więc jest to problem w&nbsp;przypadku małych firm. Natomiast w&nbsp;przypadku średnich i&nbsp;dużych istotnym czynnikiem będą z&nbsp;kolei fundacje firm rodzinnych&nbsp;– mówi dyrektor Centrum Biznesu Rodzinnego.</p>
<p>Projekt ustawy o&nbsp;fundacji rodzinnej – opracowany przez&nbsp;Ministerstwo Finansów oraz&nbsp;Ministerstwo Rozwoju, Pracy i&nbsp;Technologii – został upubliczniony w&nbsp;marcu tego roku. Zakłada, że w&nbsp;Polsce od 1 stycznia 2022 roku pojawi się możliwość zakładania fundacji przez&nbsp;firmy rodzinne. Ma to umożliwić polskim przedsiębiorstwom kompleksowe zaplanowanie sukcesji pokoleniowej i&nbsp;określenie m.in. kto ma zostać właścicielem firmy, kto ma nią zarządzać i&nbsp;kto może czerpać z&nbsp;niej finansowe korzyści. Projektowana ustawa ma też wyeliminować ryzyko konfliktów okołospadkowych oraz&nbsp;zapewnić ochronę przed rozdrobnieniem majątku i&nbsp;niekontrolowanym podziałem firmy rodzinnej wskutek dziedziczenia. Resort finansów zakłada, że ustawa trafi do Sejmu po wakacjach.</p>
<h2>Nowe przepisy pomogą głównie większym i średnim firmom rodzinnym</h2>
<p>–&nbsp;Ustawa ta –&nbsp;długo wyczekiwana,&nbsp;opracowywana już od dłuższego czasu ku zadowoleniu wielu przedsiębiorstw rodzinnych – będzie istotnym elementem wspierającym&nbsp;ich funkcjonowanie i&nbsp;rozwój.&nbsp;Dotyczy to jednak raczej większych&nbsp;i&nbsp;średnich firm rodzinnych. Szacuje się, że pozytywne efekty będą dotyczyć około 5 tys. takich&nbsp; przedsiębiorstw,&nbsp;podczas gdy na rynku mamy ich w&nbsp;sumie setki tysięcy&nbsp;–&nbsp;mówi Krzysztof Safin.&nbsp;&nbsp;</p>
<p>Z danych Ministerstwa Rozwoju wynika, że z&nbsp;ponad 2 mln polskich przedsiębiorstw prywatnych prawie 830 tys. to właśnie firmy rodzinne. Najwięcej jest ich w&nbsp;branży handlowej (32 proc.), przetwórstwa przemysłowego (16 proc.), budowlanej (12 proc. ) oraz&nbsp;usług profesjonalnych (11 proc.). Co istotne, ich wpływ na gospodarkę sukcesywnie rośnie. Podczas gdy jeszcze w&nbsp;2009 roku firmy rodzinne wytwarzały ok. 10 proc. polskiego PKB, tak obecnie jest to już ok. 18 proc., czyli ponad 330 mld zł (dane PARP). To oznacza, że średnio co piąta wypracowana w&nbsp;kraju złotówka jest efektem działalności firm rodzinnych. Pod tym względem wciąż daleko nam jednak do rozwiniętych gospodarek, w&nbsp;których wpływ firm rodzinnych na PKB przekracza nawet 50 proc.</p>
<p>Z ubiegłorocznego raportu „Najmocniejsze marki rodzinne”, opracowanego przez&nbsp;Fundację Firm Rodzinnych, wynika, że dziesiątka najbardziej rozpoznawalnych marek rodzinnych w&nbsp;Polsce to: Grycan, Black Red White, Solaris, Komputronik, Koral, Wedel, Kania, Olewnik, Tarczyński i&nbsp;Ziaja. Dalej uplasowały się też m.in. dr Irena Eris, Mokate, Adamed, Roleski, Pruszyński, Blikle, W. Kruk i&nbsp;Gessler. W tym zestawieniu znalazło się jednak kilka firm, które – choć zmieniły właścicieli i&nbsp;już od kilku lat nie&nbsp;kwalifikują się jako firmy rodzinne – to nadal są tak przez&nbsp;Polaków postrzegane.</p>
<p>Podsumowanie dotychczasowych zmagań przedsiębiorców z&nbsp;pandemią i&nbsp;perspektywy na przyszłość będą głównymi tematami IV Kongresu Firm Rodzinnych, który odbędzie się na początku września we Wrocławiu.</p>
<p>–&nbsp;W czasie Kongresu chcemy pokazywać, w&nbsp;jaki sposób firmy rodzinne są przygotowane na wyzwania popandemiczne. Te wyzwania dotyczące samej przyszłości będą pewnie jeszcze przez&nbsp;wiele lat stygmatyzowane covidem. Chcemy porozmawiać o&nbsp;tym, jak firmy sobie poradziły, jakie są instrumenty, aby mogły sobie poradzić lepiej, jaka instytucja może im pomóc – wskazuje profesor Wyższej Szkoły Bankowej we Wrocławiu.</p>
</div>



<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze,83655.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/firmy-rodzinne,39666.html">firmy rodzinne</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_39666.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/sukcesja,38451.html">sukcesja</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_38451.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/krzysztof-safin,11256.html">Krzysztof Safin</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_11256.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/wyzsza-szkola-bankowa-we-wroclawiu,26019.html">Wyższa Szkoła Bankowa we Wrocławiu</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_26019.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/centrum-biznesu-rodzinnego,50203.html">Centrum Biznesu Rodzinnego</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_50203.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 83655
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_83655"></div>
<div class="comments" id="dodaj_komentarz-83655">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Firmy rodzinne dały sobie radę w kryzysie. Ale część z nich zniknęła na zawsze</strong></small>
		
		
		
		
<div id="commentWindow_83655">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="83655" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="83655" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/zarzadzanie/polska-bije-inne-kraje-na-glowe-i-to-pomimo-pandemii,83654.html',
								'https://www.pulshr.pl/zarzadzanie/benefit-systems-powoli-poprawia-wyniki-konczy-drugi-kwartal-z-zyskiem,83652.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/wedlug-solidarnosci-placa-minimalna-w-2022-r-powinna-wynosic-3-1-tys-zl,83661.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/35/099035_r1_300.jpg" alt="Według &quot;Solidarności&quot; płaca minimalna w 2022 r. powinna wynosić 3,1 tys. zł" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-19 14:14:57">2021-08-19 14:14:57</span>
							<h3>Według "Solidarności" płaca minimalna w 2022 r. powinna wynosić 3,1 tys. zł</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/polska-bije-inne-kraje-na-glowe-i-to-pomimo-pandemii,83654.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/30/099030_r1_300.jpg" alt="Polska bije inne kraje na głowę. I to pomimo pandemii" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-19 13:50:00">2021-08-19 13:50:00</span>
							<h3>Polska bije inne kraje na głowę. I to pomimo pandemii</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/juz-ponad-100-tysiecy-e-wizyt-w-zus-ie,83660.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/32/99/093299_r1_300.jpg" alt="Już ponad 100 tysięcy e-wizyt w ZUS-ie" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-19 13:49:51">2021-08-19 13:49:51</span>
							<h3>Już ponad 100 tysięcy e-wizyt w ZUS-ie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/victoria-abramova-zostala-prezesem-mars-polska,83658.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/33/099033_r1_300.jpg" alt="Victoria Abramova została prezesem Mars Polska" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-19 13:45:00">2021-08-19 13:45:00</span>
							<h3>Victoria Abramova została prezesem Mars Polska</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-dwoch-lat-chodzi-o-handel-w-niedziele,83656.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/31/099031_r1_300.jpg" alt="Wraca pomysł sprzed dwóch lat. Chodzi o handel w niedziele" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-19 13:30:00">2021-08-19 13:30:00</span>
							<h3>Wraca pomysł sprzed dwóch lat. Chodzi o handel w niedziele</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/benefit-systems-powoli-poprawia-wyniki-konczy-drugi-kwartal-z-zyskiem,83652.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/27/099027_r1_300.jpg" alt="Benefit Systems powoli poprawia wyniki. Kończy drugi kwartał z zyskiem" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-19 12:47:00">2021-08-19 12:47:00</span>
							<h3>Benefit Systems powoli poprawia wyniki. Kończy drugi kwartał z zyskiem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/ministerstwo-otwiera-sie-na-biznes-w-sprawie-polskiego-ladu,83657.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/32/099032_r1_300.jpg" alt="Ministerstwo &quot;otwiera się na biznes&quot; w sprawie Polskiego Ładu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-19 12:45:45">2021-08-19 12:45:45</span>
							<h3>Ministerstwo "otwiera się na biznes" w sprawie Polskiego Ładu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/iwona-penwarden-dyrektorem-w-jp-weber,83653.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/29/099029_r1_300.jpg" alt="Iwona Penwarden dyrektorem w JP Weber" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-19 12:34:00">2021-08-19 12:34:00</span>
							<h3>Iwona Penwarden dyrektorem w JP Weber</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-daly-sobie-rade-w-kryzysie-ale-czesc-z-nich-zniknela-na-zawsze,83655.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/50/10/065010_r1_300.jpg" alt="Firmy rodzinne dały sobie radę w kryzysie. Ale część z nich zniknęła na zawsze" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-19 12:33:23">2021-08-19 12:33:23</span>
							<h3>Firmy rodzinne dały sobie radę w kryzysie. Ale część z nich zniknęła na zawsze</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/zablokuja-drogi-w-calej-polsce-premier-nas-obrazil,83651.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/26/099026_r1_300.jpg" alt="Zablokują drogi w całej Polsce. &quot;Premier nas obraził&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-19 10:27:52">2021-08-19 10:27:52</span>
							<h3>Zablokują drogi w całej Polsce. "Premier nas obraził"</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/pracownicy-beda-musieli-odmawiac-podwyzek-i-premii,83454.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/00/098800_r1_300.jpg" alt="Pracownicy będą musieli odmawiać podwyżek i premii" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-09 10:41:00">2021-08-09 10:41:00</span>
							<h3>Pracownicy będą musieli odmawiać podwyżek i premii</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/tych-pracownikow-nikt-nie-chce-wypuscic-z-rak-placa-nawet-30-tys-miesiecznie,83622.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/92/098992_r1_300.jpg" alt="Tych pracowników nikt nie chce wypuścić z rąk. Płacą nawet 30 tys. miesięcznie" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-18 00:01:00">2021-08-18 00:01:00</span>
							<h3>Tych pracowników nikt nie chce wypuścić z rąk. Płacą nawet 30 tys. miesięcznie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/pracodawcy-na-nich-nie-oszczedzaja-placa-im-nawet-16-tys-zl,83491.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/59/098859_r1_300.jpg" alt="Pracodawcy na nich nie oszczędzają. Płacą im nawet 16 tys. zł" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-10 20:00:00">2021-08-10 20:00:00</span>
							<h3>Pracodawcy na nich nie oszczędzają. Płacą im nawet 16 tys. zł</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/polski-lad-uderzy-w-programistow-kadrowe-braki-w-it-tylko-sie-nasila,83381.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/28/098728_r1_300.jpg" alt="Polski Ład uderzy w programistów. Kadrowe braki w IT tylko się nasilą" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-05 00:01:00">2021-08-05 00:01:00</span>
							<h3>Polski Ład uderzy w programistów. Kadrowe braki w IT tylko się nasilą</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/wstydliwe-i-niebezpieczne-uzaleznienie-ten-problem-ma-co-dziesiaty-pracownik,83516.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/05/098905_r1_300.jpg" alt="Wstydliwe i niebezpieczne uzależnienie. Ten problem ma co dziesiąty pracownik" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-12 00:01:00">2021-08-12 00:01:00</span>
							<h3>Wstydliwe i niebezpieczne uzależnienie. Ten problem ma co dziesiąty pracownik</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/pracownicy-musza-ujawnic-pracodawcy-czy-szczepili-sie-na-koronawirusa,83483.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/43/098843_r1_300.jpg" alt="Pracownicy muszą ujawnić pracodawcy, czy szczepili się na koronawirusa" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-10 10:47:00">2021-08-10 10:47:00</span>
							<h3>Pracownicy muszą ujawnić pracodawcy, czy szczepili się na koronawirusa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/trzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo,83635.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/12/099012_r1_300.jpg" alt="Trzy cechy pracownika, których szukają pracodawcy. Nie jest o nie łatwo" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-18 13:40:00">2021-08-18 13:40:00</span>
							<h3>Trzy cechy pracownika, których szukają pracodawcy. Nie jest o nie łatwo</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/wielki-grzech-polskich-pracodawcow-im-mniejsza-firma-tym-gorzej,83267.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/37/098637_r1_300.jpg" alt="Wielki grzech polskich pracodawców. Im mniejsza firma, tym gorzej" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-07-30 13:50:00">2021-07-30 13:50:00</span>
							<h3>Wielki grzech polskich pracodawców. Im mniejsza firma, tym gorzej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/czas-pracy-na-cenzurowanym-zmiana-przepisow-konieczna,83580.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/76/097676_r1_300.jpg" alt="Czas pracy na cenzurowanym. Zmiana przepisów konieczna?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-16 14:51:00">2021-08-16 14:51:00</span>
							<h3>Czas pracy na cenzurowanym. Zmiana przepisów konieczna?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/wyszli-z-unii-teraz-brakuje-im-pracownikow,83322.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/80/098680_r1_300.jpg" alt="Wyszli z Unii, teraz brakuje im pracowników" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-02 14:15:07">2021-08-02 14:15:07</span>
							<h3>Wyszli z Unii, teraz brakuje im pracowników</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
							    			<div id='ad8657-20735.2.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["8657","20735.2.1.3"]);
			</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>



<!-- ampd-framework:v3.03|uid:e157a2f7112ec341866ead9c42bd16a8_vars, fp_cached:no, fp_cache:disabled, rt:0.0079, mc:25 -->
</body>
</html>