<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T6Z26ZK');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://pliki.pulshr.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<title>Co piąta kobieta nie widzi się w roli liderki | Zarządzanie | pulshr.pl</title>
	<meta property="og:title" content="Co piąta kobieta nie widzi się w roli liderki | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Z najnowszego raportu „Przywódczynie 3.0” zrealizowanego na zlecenie Clue PR z panelem Ariadna wynika, że 54 proc. kobiet pełniących kierownicze funkcje uważa swoją rolę za wspierającą, podczas gdy tylko 22 proc. postrzega same siebie jako liderki." />
	<meta property="og:description" content="Z najnowszego raportu „Przywódczynie 3.0” zrealizowanego na zlecenie Clue PR z panelem Ariadna wynika, że 54 proc. kobiet pełniących kierownicze funkcje uważa swoją rolę za wspierającą, podczas gdy tylko 22 proc. postrzega same siebie jako liderki." />
	<link rel="canonical" href="https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html" />
	<meta property="og:url" content="https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/10/42/63/104263_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=87" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=32"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Co pi\u0105ta kobieta nie widzi si\u0119 w roli liderki","author":{"@type":"Person","name":"jk"},"creator":{"@type":"Person","name":"jk"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/10\/42\/63\/104263_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/10\/42\/63\/104263_r2_990.jpg","datePublished":"2022-03-17T20:00:00+01:00","dateModified":"2022-03-17T20:00:00+01:00","url":"https:\/\/www.pulshr.pl\/zarzadzanie\/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html","headline":"Z najnowszego raportu \u201ePrzyw\u00f3dczynie 3.0\u201d zrealizowanego na zlecenie Clue PR z panelem Ari...","description":"Z najnowszego raportu \u201ePrzyw\u00f3dczynie 3.0\u201d zrealizowanego na zlecenie Clue PR z panelem Ariadna wynika, \u017ce 54 proc. kobiet pe\u0142ni\u0105cych kierownicze funkcje uwa\u017ca swoj\u0105 rol\u0119 za wspieraj\u0105c\u0105, podczas gdy tylko 22 proc. postrzega same siebie jako liderki.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body>
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6Z26ZK"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo_ukraina.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/63/104263_r2_300.jpg" alt="Co piąta kobieta nie widzi się w roli liderki" title="Sukcesem zawodowym dla 35 proc. badanych jest zdobycie niezależności finansowej (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Co piąta kobieta nie widzi się w roli liderki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fco-piata-kobieta-nie-widzi-sie-w-roli-liderki%2C88609.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fco-piata-kobieta-nie-widzi-sie-w-roli-liderki%2C88609.html&text=Co+pi%C4%85ta+kobieta+nie+widzi+si%C4%99+w+roli+liderki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/polacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz,88617.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/67/104267_r2_300.jpg" alt="Polacy są coraz mniej zadowoleni ze swoich pracodawców. Wskazują na jedną rzecz" title="Tylko 34 proc. pracowników wyraziło opinię, że otrzymują uczciwe wynagrodzenie za swoją pracę (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy są coraz mniej zadowoleni ze swoich pracodawców. Wskazują na jedną rzecz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz%2C88617.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz%2C88617.html&text=Polacy+s%C4%85+coraz+mniej+zadowoleni+ze+swoich+pracodawc%C3%B3w.+Wskazuj%C4%85+na+jedn%C4%85+rzecz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/polacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz,88617.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/polacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz,88617.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/robotyzacja-to-dzis-koniecznosc-kto-przespi-ten-moment-bedzie-mial-spory-problem,88607.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/96/098896_r2_300.jpg" alt="Robotyzacja to dziś konieczność. Kto prześpi ten moment, będzie miał spory problem" title="Polski przemysł korzysta jedynie z 52 robotów na 10 tysięcy pracowników (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Robotyzacja to dziś konieczność. Kto prześpi ten moment, będzie miał spory problem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frobotyzacja-to-dzis-koniecznosc-kto-przespi-ten-moment-bedzie-mial-spory-problem%2C88607.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frobotyzacja-to-dzis-koniecznosc-kto-przespi-ten-moment-bedzie-mial-spory-problem%2C88607.html&text=Robotyzacja+to+dzi%C5%9B+konieczno%C5%9B%C4%87.+Kto+prze%C5%9Bpi+ten+moment%2C+b%C4%99dzie+mia%C5%82+spory+problem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/robotyzacja-to-dzis-koniecznosc-kto-przespi-ten-moment-bedzie-mial-spory-problem,88607.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/robotyzacja-to-dzis-koniecznosc-kto-przespi-ten-moment-bedzie-mial-spory-problem,88607.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rowna-placa-za-te-sama-prace-dla-polakow-i-ukraincow,88610.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/55/097455_r2_300.jpg" alt="&quot;Równa płaca za tę samą pracę&quot; dla Polaków i Ukraińców" title="Trzeba wzmocnić Państwową Inspekcję Pracy i pilnować, by nie pojawiła się na polskim rynku pracy szeroka szara strefa - uważają posłowie klubu Lewicy (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Równa płaca za tę samą pracę" dla Polaków i Ukraińców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frowna-placa-za-te-sama-prace-dla-polakow-i-ukraincow%2C88610.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frowna-placa-za-te-sama-prace-dla-polakow-i-ukraincow%2C88610.html&text=%22R%C3%B3wna+p%C5%82aca+za+t%C4%99+sam%C4%85+prac%C4%99%22+dla+Polak%C3%B3w+i+Ukrai%C5%84c%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rowna-placa-za-te-sama-prace-dla-polakow-i-ukraincow,88610.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rowna-placa-za-te-sama-prace-dla-polakow-i-ukraincow,88610.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/dentons-wycofuje-sie-z-rosji,88597.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/43/104243_r2_300.jpg" alt="Dentons wycofuje się z Rosji" title="Po ponad 30 latach kancelaria Dentons opuszcza Rosję (Moskwa, Fot. Nikita Ermilov/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dentons wycofuje się z Rosji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdentons-wycofuje-sie-z-rosji%2C88597.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdentons-wycofuje-sie-z-rosji%2C88597.html&text=Dentons+wycofuje+si%C4%99+z+Rosji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/dentons-wycofuje-sie-z-rosji,88597.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/dentons-wycofuje-sie-z-rosji,88597.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nowy-trend-wsrod-pracownikow-dzieki-temu-latwiej-zmienia-prace,88586.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/26/75/102675_r2_300.jpg" alt="Nowy trend wśród pracowników. Dzięki temu łatwiej zmienią pracę" title="Pracownicy dostrzegli potrzebę podnoszenia swoich zawodowych kompetencji (fot. Unsphlash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy trend wśród pracowników. Dzięki temu łatwiej zmienią pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnowy-trend-wsrod-pracownikow-dzieki-temu-latwiej-zmienia-prace%2C88586.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnowy-trend-wsrod-pracownikow-dzieki-temu-latwiej-zmienia-prace%2C88586.html&text=Nowy+trend+w%C5%9Br%C3%B3d+pracownik%C3%B3w.+Dzi%C4%99ki+temu+%C5%82atwiej+zmieni%C4%85+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nowy-trend-wsrod-pracownikow-dzieki-temu-latwiej-zmienia-prace,88586.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nowy-trend-wsrod-pracownikow-dzieki-temu-latwiej-zmienia-prace,88586.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/otwarto-nowa-siedzibe-collegium-medicum-uksw-w-warszawie,88621.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/71/104271_r2_300.jpg" alt="Otwarto nową siedzibę Collegium Medicum UKSW w Warszawie" title="Minister edukacji i nauki Przemysław Czarnek podczas uroczystego otwarcia budynku Wydziału Medycznego Collegium Medicum Uniwersytetu Kardynała Stefana Wyszyńskiego w Warszawie (fot. PAP/Mateusz Marek)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Otwarto nową siedzibę Collegium Medicum UKSW w Warszawie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fotwarto-nowa-siedzibe-collegium-medicum-uksw-w-warszawie%2C88621.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fotwarto-nowa-siedzibe-collegium-medicum-uksw-w-warszawie%2C88621.html&text=Otwarto+now%C4%85+siedzib%C4%99+Collegium+Medicum+UKSW+w+Warszawie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/otwarto-nowa-siedzibe-collegium-medicum-uksw-w-warszawie,88621.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/otwarto-nowa-siedzibe-collegium-medicum-uksw-w-warszawie,88621.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/na-politechnice-bialostockiej-rusza-bezplatne-kursy-jezyka-polskiego-dla-uchodzcow,88611.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/61/104261_r2_300.jpg" alt="Na Politechnice Białostockiej ruszą bezpłatne kursy języka polskiego dla uchodźców" title="Politechnina Białostocka (fot. Sunridin/Wikipedia/CC BY 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Na Politechnice Białostockiej ruszą bezpłatne kursy języka polskiego dla uchodźców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fna-politechnice-bialostockiej-rusza-bezplatne-kursy-jezyka-polskiego-dla-uchodzcow%2C88611.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fna-politechnice-bialostockiej-rusza-bezplatne-kursy-jezyka-polskiego-dla-uchodzcow%2C88611.html&text=Na+Politechnice+Bia%C5%82ostockiej+rusz%C4%85+bezp%C5%82atne+kursy+j%C4%99zyka+polskiego+dla+uchod%C5%BAc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/na-politechnice-bialostockiej-rusza-bezplatne-kursy-jezyka-polskiego-dla-uchodzcow,88611.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/na-politechnice-bialostockiej-rusza-bezplatne-kursy-jezyka-polskiego-dla-uchodzcow,88611.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/do-polskich-szkol-zapisane-jest-juz-65-tys-dzieci-z-ukrainy,88604.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/55/104255_r2_300.jpg" alt="Do polskich szkół zapisane jest już 65 tys. dzieci z Ukrainy" title="Minister edukacji i nauki Przemysław Czarnek (fot. PAP/Radek Pietruszka)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Do polskich szkół zapisane jest już 65 tys. dzieci z Ukrainy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fdo-polskich-szkol-zapisane-jest-juz-65-tys-dzieci-z-ukrainy%2C88604.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fdo-polskich-szkol-zapisane-jest-juz-65-tys-dzieci-z-ukrainy%2C88604.html&text=Do+polskich+szk%C3%B3%C5%82+zapisane+jest+ju%C5%BC+65+tys.+dzieci+z+Ukrainy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/do-polskich-szkol-zapisane-jest-juz-65-tys-dzieci-z-ukrainy,88604.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/do-polskich-szkol-zapisane-jest-juz-65-tys-dzieci-z-ukrainy,88604.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/rektorzy-z-wroclawia-i-opola-zaniepokojeni-odwolaniem-rektora-uniwersytetu-wroclawskiego,88601.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/46/104246_r2_300.jpg" alt="Rektorzy z Wrocławia i Opola zaniepokojeni odwołaniem rektora Uniwersytetu Wrocławskiego" title="Uniwersytet Wrocławski (fot. Jar.ciurus/Wikipedia/CC BY-SA 3.0 pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rektorzy z Wrocławia i Opola zaniepokojeni odwołaniem rektora Uniwersytetu Wrocławskiego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Frektorzy-z-wroclawia-i-opola-zaniepokojeni-odwolaniem-rektora-uniwersytetu-wroclawskiego%2C88601.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Frektorzy-z-wroclawia-i-opola-zaniepokojeni-odwolaniem-rektora-uniwersytetu-wroclawskiego%2C88601.html&text=Rektorzy+z+Wroc%C5%82awia+i+Opola+zaniepokojeni+odwo%C5%82aniem+rektora+Uniwersytetu+Wroc%C5%82awskiego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/rektorzy-z-wroclawia-i-opola-zaniepokojeni-odwolaniem-rektora-uniwersytetu-wroclawskiego,88601.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/rektorzy-z-wroclawia-i-opola-zaniepokojeni-odwolaniem-rektora-uniwersytetu-wroclawskiego,88601.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/beda-kursy-jezyka-polskiego-dla-ukrainskich-nauczycieli,88588.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/31/104231_r2_300.jpg" alt="Będą kursy języka polskiego dla ukraińskich nauczycieli" title="Minister edukacji i nauki Przemysław Czarnek (fot. PAP/Radek Pietruszka)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będą kursy języka polskiego dla ukraińskich nauczycieli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbeda-kursy-jezyka-polskiego-dla-ukrainskich-nauczycieli%2C88588.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbeda-kursy-jezyka-polskiego-dla-ukrainskich-nauczycieli%2C88588.html&text=B%C4%99d%C4%85+kursy+j%C4%99zyka+polskiego+dla+ukrai%C5%84skich+nauczycieli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/beda-kursy-jezyka-polskiego-dla-ukrainskich-nauczycieli,88588.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/beda-kursy-jezyka-polskiego-dla-ukrainskich-nauczycieli,88588.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/znp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej,361498.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/16/104216_r2_300.jpg" alt="ZNP: Konieczne zwiększenie subwencji i wynagrodzeń dla nauczycieli" title="(fot. PAP/Albert Zawada)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ZNP: Konieczne zwiększenie subwencji i wynagrodzeń dla nauczycieli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fznp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej%2C361498.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fznp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej%2C361498.html&text=ZNP%3A+Konieczne+zwi%C4%99kszenie+subwencji+i+wynagrodze%C5%84+dla+nauczycieli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/znp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej,361498.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/znp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej,361498.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/mozemy-miec-nawet-300-tys-zolnierzy-senat-przyjal-ustawe,88620.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/70/104270_r2_300.jpg" alt="Możemy mieć nawet 300 tys. żołnierzy. Senat przyjął ustawę" title="Ustawa umożliwi zwiększenie liczebności wojska do 250 tys. żołnierzy zawodowych i ok. 50 tys. WOT (Fot. mjr Robert Siemaszko/CO MON)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Możemy mieć nawet 300 tys. żołnierzy. Senat przyjął ustawę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmozemy-miec-nawet-300-tys-zolnierzy-senat-przyjal-ustawe%2C88620.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmozemy-miec-nawet-300-tys-zolnierzy-senat-przyjal-ustawe%2C88620.html&text=Mo%C5%BCemy+mie%C4%87+nawet+300+tys.+%C5%BCo%C5%82nierzy.+Senat+przyj%C4%85%C5%82+ustaw%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/mozemy-miec-nawet-300-tys-zolnierzy-senat-przyjal-ustawe,88620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/mozemy-miec-nawet-300-tys-zolnierzy-senat-przyjal-ustawe,88620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/agencje-zatrudnienia-rozkwitaja-rekrutacji-przybywa-a-obroty-rosna,88605.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/90/097590_r2_300.jpg" alt="Agencje zatrudnienia rozkwitają. Rekrutacji przybywa, a obroty rosną" title="Liczba pracowników tymczasowych w 2021 roku spadła nieznacznie, o 2 proc. (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Agencje zatrudnienia rozkwitają. Rekrutacji przybywa, a obroty rosną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fagencje-zatrudnienia-rozkwitaja-rekrutacji-przybywa-a-obroty-rosna%2C88605.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fagencje-zatrudnienia-rozkwitaja-rekrutacji-przybywa-a-obroty-rosna%2C88605.html&text=Agencje+zatrudnienia+rozkwitaj%C4%85.+Rekrutacji+przybywa%2C+a+obroty+rosn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/agencje-zatrudnienia-rozkwitaja-rekrutacji-przybywa-a-obroty-rosna,88605.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/agencje-zatrudnienia-rozkwitaja-rekrutacji-przybywa-a-obroty-rosna,88605.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/otwieramy-rynek-pracy-dla-obywateli-ukrainy,88608.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/60/104260_r2_300.jpg" alt="&quot;Otwieramy rynek pracy dla obywateli Ukrainy&quot;" title="Minister rodziny i polityki społecznej Marlena Maląg (fot. PAP/Rafał Guz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Otwieramy rynek pracy dla obywateli Ukrainy"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fotwieramy-rynek-pracy-dla-obywateli-ukrainy%2C88608.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fotwieramy-rynek-pracy-dla-obywateli-ukrainy%2C88608.html&text=%22Otwieramy+rynek+pracy+dla+obywateli+Ukrainy%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/otwieramy-rynek-pracy-dla-obywateli-ukrainy,88608.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/otwieramy-rynek-pracy-dla-obywateli-ukrainy,88608.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/placa-ponad-25-tys-zl-miesiecznie-a-ludzi-wciaz-brakuje,88603.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/23/19/092319_r2_300.jpg" alt="Płacą ponad 25 tys. zł miesięcznie, a ludzi wciąż brakuje" title="Brak odpowiednio wykwalifikowanych specjalistów od cyberbezpieczeństwa to globalny problem, szczególnie po agresji Rosji na Ukrainę. Fot. Pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Płacą ponad 25 tys. zł miesięcznie, a ludzi wciąż brakuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fplaca-ponad-25-tys-zl-miesiecznie-a-ludzi-wciaz-brakuje%2C88603.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fplaca-ponad-25-tys-zl-miesiecznie-a-ludzi-wciaz-brakuje%2C88603.html&text=P%C5%82ac%C4%85+ponad+25+tys.+z%C5%82+miesi%C4%99cznie%2C+a+ludzi+wci%C4%85%C5%BC+brakuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/placa-ponad-25-tys-zl-miesiecznie-a-ludzi-wciaz-brakuje,88603.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/placa-ponad-25-tys-zl-miesiecznie-a-ludzi-wciaz-brakuje,88603.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/specjalisci-it-poszukiwani-cyberwot-rekrutuje,88602.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/47/104247_r2_300.jpg" alt="Specjaliści IT poszukiwani. CyberWOT rekrutuje" title="Planuje się, że tylko 10 spośród 100 osób (tylu żołnierzy ma służyć w CyberWOT) to będą żołnierze zawodowi (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Specjaliści IT poszukiwani. CyberWOT rekrutuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fspecjalisci-it-poszukiwani-cyberwot-rekrutuje%2C88602.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fspecjalisci-it-poszukiwani-cyberwot-rekrutuje%2C88602.html&text=Specjali%C5%9Bci+IT+poszukiwani.+CyberWOT+rekrutuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/specjalisci-it-poszukiwani-cyberwot-rekrutuje,88602.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/specjalisci-it-poszukiwani-cyberwot-rekrutuje,88602.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/budowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste,88599.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/05/10/100510_r2_300.jpg" alt="Budowlanka ma kolejny problem. Place budowy stoją niemal puste" title="W firmach budowlanych w Polsce średnio aż 60 proc. wszystkich pracowników to Ukraińcy(Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Budowlanka ma kolejny problem. Place budowy stoją niemal puste</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbudowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste%2C88599.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbudowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste%2C88599.html&text=Budowlanka+ma+kolejny+problem.+Place+budowy+stoj%C4%85+niemal+puste" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/budowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste,88599.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/budowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste,88599.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/agencje-zatrudnienia-rozkwitaja-rekrutacji-przybywa-a-obroty-rosna,88605.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/90/097590_r2_300.jpg" alt="Agencje zatrudnienia rozkwitają. Rekrutacji przybywa, a obroty rosną" title="Liczba pracowników tymczasowych w 2021 roku spadła nieznacznie, o 2 proc. (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Agencje zatrudnienia rozkwitają. Rekrutacji przybywa, a obroty rosną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fagencje-zatrudnienia-rozkwitaja-rekrutacji-przybywa-a-obroty-rosna%2C88605.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fagencje-zatrudnienia-rozkwitaja-rekrutacji-przybywa-a-obroty-rosna%2C88605.html&text=Agencje+zatrudnienia+rozkwitaj%C4%85.+Rekrutacji+przybywa%2C+a+obroty+rosn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/agencje-zatrudnienia-rozkwitaja-rekrutacji-przybywa-a-obroty-rosna,88605.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/agencje-zatrudnienia-rozkwitaja-rekrutacji-przybywa-a-obroty-rosna,88605.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/budowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste,88599.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/05/10/100510_r2_300.jpg" alt="Budowlanka ma kolejny problem. Place budowy stoją niemal puste" title="W firmach budowlanych w Polsce średnio aż 60 proc. wszystkich pracowników to Ukraińcy(Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Budowlanka ma kolejny problem. Place budowy stoją niemal puste</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbudowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste%2C88599.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbudowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste%2C88599.html&text=Budowlanka+ma+kolejny+problem.+Place+budowy+stoj%C4%85+niemal+puste" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/budowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste,88599.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/budowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste,88599.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jak-rozmiescic-uchodzcow-w-wojewodztwach-jest-analiza,361742.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/41/104241_r2_300.jpg" alt="Jak rozmieścić uchodźców w Polsce? Jest analiza" title="W zależności od liczby uchodźców, którzy trafią do Polski, można by ich rozlokować w poszczególnych województwach (fot. PAP/EPA/Attila Balazs)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak rozmieścić uchodźców w Polsce? Jest analiza</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fjak-rozmiescic-uchodzcow-w-wojewodztwach-jest-analiza%2C361742.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fjak-rozmiescic-uchodzcow-w-wojewodztwach-jest-analiza%2C361742.html&text=Jak+rozmie%C5%9Bci%C4%87+uchod%C5%BAc%C3%B3w+w+Polsce%3F+Jest+analiza" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jak-rozmiescic-uchodzcow-w-wojewodztwach-jest-analiza,361742.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jak-rozmiescic-uchodzcow-w-wojewodztwach-jest-analiza,361742.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/39/104239_r2_300.jpg" alt="Ukraińscy pracownicy w polskich żłobkach. Język nie będzie przeszkodą?" title="fot.PAP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ukraińscy pracownicy w polskich żłobkach. Język nie będzie przeszkodą?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda%2C361575.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda%2C361575.html&text=Ukrai%C5%84scy+pracownicy+w+polskich+%C5%BC%C5%82obkach.+J%C4%99zyk+nie+b%C4%99dzie+przeszkod%C4%85%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/adamczyk-uchodzcy-nie-sa-zagrozeniem-dla-polakow-bezrobocie-nie-wzrosnie,88566.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/98/104198_r2_300.jpg" alt="Adamczyk: Uchodźcy nie są zagrożeniem dla Polaków. Bezrobocie nie wzrośnie" title="Andrzej Adamczyk (fot. twitter.com/SzHuptys)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Adamczyk: Uchodźcy nie są zagrożeniem dla Polaków. Bezrobocie nie wzrośnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fadamczyk-uchodzcy-nie-sa-zagrozeniem-dla-polakow-bezrobocie-nie-wzrosnie%2C88566.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fadamczyk-uchodzcy-nie-sa-zagrozeniem-dla-polakow-bezrobocie-nie-wzrosnie%2C88566.html&text=Adamczyk%3A+Uchod%C5%BAcy+nie+s%C4%85+zagro%C5%BCeniem+dla+Polak%C3%B3w.+Bezrobocie+nie+wzro%C5%9Bnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/adamczyk-uchodzcy-nie-sa-zagrozeniem-dla-polakow-bezrobocie-nie-wzrosnie,88566.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/adamczyk-uchodzcy-nie-sa-zagrozeniem-dla-polakow-bezrobocie-nie-wzrosnie,88566.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/wakatow-nie-brakuje-pensja-do-25-tys-zl-miesiecznie-chetnych-jak-na-lekarstwo,88530.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/63/104163_r2_300.jpg" alt="Wakatów nie brakuje, pensja do 25 tys. zł miesięcznie. Chętnych jak na lekarstwo" title="Kierownik recepcji zarabia najczęściej 9 tys. zł brutto co miesiąc (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wakatów nie brakuje, pensja do 25 tys. zł miesięcznie. Chętnych jak na lekarstwo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwakatow-nie-brakuje-pensja-do-25-tys-zl-miesiecznie-chetnych-jak-na-lekarstwo%2C88530.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwakatow-nie-brakuje-pensja-do-25-tys-zl-miesiecznie-chetnych-jak-na-lekarstwo%2C88530.html&text=Wakat%C3%B3w+nie+brakuje%2C+pensja+do+25+tys.+z%C5%82+miesi%C4%99cznie.+Ch%C4%99tnych+jak+na+lekarstwo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wakatow-nie-brakuje-pensja-do-25-tys-zl-miesiecznie-chetnych-jak-na-lekarstwo,88530.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wakatow-nie-brakuje-pensja-do-25-tys-zl-miesiecznie-chetnych-jak-na-lekarstwo,88530.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/polacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz,88617.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/67/104267_r2_300.jpg" alt="Polacy są coraz mniej zadowoleni ze swoich pracodawców. Wskazują na jedną rzecz" title="Tylko 34 proc. pracowników wyraziło opinię, że otrzymują uczciwe wynagrodzenie za swoją pracę (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy są coraz mniej zadowoleni ze swoich pracodawców. Wskazują na jedną rzecz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz%2C88617.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz%2C88617.html&text=Polacy+s%C4%85+coraz+mniej+zadowoleni+ze+swoich+pracodawc%C3%B3w.+Wskazuj%C4%85+na+jedn%C4%85+rzecz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/polacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz,88617.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/polacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz,88617.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/wystarczy-20-minut-by-podniesc-efektywnosc-jednak-malo-kto-siega-po-to-rozwiazanie,88486.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/29/104129_r2_300.jpg" alt="Wystarczy 20 minut by podnieść efektywność. Jednak mało kto sięga po to rozwiązanie" title="Krótki sen pomiędzy 15.00 a 17.00 okazuje się bardziej efektywny niż drzemka po powrocie do domu, w godzinach 19.00-21.00 (Fot. Marcus Aurelius/Pexels)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wystarczy 20 minut by podnieść efektywność. Jednak mało kto sięga po to rozwiązanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwystarczy-20-minut-by-podniesc-efektywnosc-jednak-malo-kto-siega-po-to-rozwiazanie%2C88486.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwystarczy-20-minut-by-podniesc-efektywnosc-jednak-malo-kto-siega-po-to-rozwiazanie%2C88486.html&text=Wystarczy+20+minut+by+podnie%C5%9B%C4%87+efektywno%C5%9B%C4%87.+Jednak+ma%C5%82o+kto+si%C4%99ga+po+to+rozwi%C4%85zanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/wystarczy-20-minut-by-podniesc-efektywnosc-jednak-malo-kto-siega-po-to-rozwiazanie,88486.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/wystarczy-20-minut-by-podniesc-efektywnosc-jednak-malo-kto-siega-po-to-rozwiazanie,88486.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zaczynaja-sie-konflikty-w-polskich-firmach-a-to-dopiero-poczatek,88466.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/09/104109_r2_300.jpg" alt="Zaczynają się konflikty w polskich firmach. A to dopiero początek" title="Konflikt zbrojny na Ukrainie wywołuje wiele emocji, także w środowisku zawodowym (Fot. PAP/EPA/ZURAB KURTSIKIDZE)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zaczynają się konflikty w polskich firmach. A to dopiero początek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzaczynaja-sie-konflikty-w-polskich-firmach-a-to-dopiero-poczatek%2C88466.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzaczynaja-sie-konflikty-w-polskich-firmach-a-to-dopiero-poczatek%2C88466.html&text=Zaczynaj%C4%85+si%C4%99+konflikty+w+polskich+firmach.+A+to+dopiero+pocz%C4%85tek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zaczynaja-sie-konflikty-w-polskich-firmach-a-to-dopiero-poczatek,88466.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zaczynaja-sie-konflikty-w-polskich-firmach-a-to-dopiero-poczatek,88466.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/ruszyla-rejestracja-na-europejski-kongres-gospodarczy,88456.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/01/104101_r2_300.jpg" alt="Ruszyła rejestracja na Europejski Kongres Gospodarczy" title="Agenda 14. edycji EKG przeszła gruntowną zmianę, pojawiły się w niej nowe sesje poruszające najbardziej aktualne zagadnienia związane z sytuacją na Ukrainie (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ruszyła rejestracja na Europejski Kongres Gospodarczy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fruszyla-rejestracja-na-europejski-kongres-gospodarczy%2C88456.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fruszyla-rejestracja-na-europejski-kongres-gospodarczy%2C88456.html&text=Ruszy%C5%82a+rejestracja+na+Europejski+Kongres+Gospodarczy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/ruszyla-rejestracja-na-europejski-kongres-gospodarczy,88456.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/ruszyla-rejestracja-na-europejski-kongres-gospodarczy,88456.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/elon-musk-zaplaci-trzy-pensje-pracownikom-ktorzy-pojada-na-wojne,88454.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/40/98/104098_r2_300.jpg" alt="Elon Musk zapłaci trzy pensje pracownikom, którzy pojadą na wojnę" title="Elon Musk, szef Tesli (fot. James Duncan Davidson/CC BY-NC 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Elon Musk zapłaci trzy pensje pracownikom, którzy pojadą na wojnę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Felon-musk-zaplaci-trzy-pensje-pracownikom-ktorzy-pojada-na-wojne%2C88454.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Felon-musk-zaplaci-trzy-pensje-pracownikom-ktorzy-pojada-na-wojne%2C88454.html&text=Elon+Musk+zap%C5%82aci+trzy+pensje+pracownikom%2C+kt%C3%B3rzy+pojad%C4%85+na+wojn%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/elon-musk-zaplaci-trzy-pensje-pracownikom-ktorzy-pojada-na-wojne,88454.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/elon-musk-zaplaci-trzy-pensje-pracownikom-ktorzy-pojada-na-wojne,88454.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta,88236.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/38/63/103863_r2_300.jpg" alt="Prezes Anwilu: urlop mojego pracownika jest rzeczą świętą" title="Agnieszka Żyro od 25 lat związana jest z typowo męskimi branżami. Obecnie stoi na czele Anwilu (fot. Anwil)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes Anwilu: urlop mojego pracownika jest rzeczą świętą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta%2C88236.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta%2C88236.html&text=Prezes+Anwilu%3A+urlop+mojego+pracownika+jest+rzecz%C4%85+%C5%9Bwi%C4%99t%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta,88236.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta,88236.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/udostepnia-przestrzen-ukraincom-w-polsce-przyjma-nawet-500-uchodzcow,88606.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/59/104259_r2_300.jpg" alt="Udostępnią przestrzeń Ukraińcom. W Polsce przyjmą nawet 500 uchodźców" title="W Polsce budynek Warta Tower przyjmie do 500 uchodźców (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Udostępnią przestrzeń Ukraińcom. W Polsce przyjmą nawet 500 uchodźców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fudostepnia-przestrzen-ukraincom-w-polsce-przyjma-nawet-500-uchodzcow%2C88606.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fudostepnia-przestrzen-ukraincom-w-polsce-przyjma-nawet-500-uchodzcow%2C88606.html&text=Udost%C4%99pni%C4%85+przestrze%C5%84+Ukrai%C5%84com.+W+Polsce+przyjm%C4%85+nawet+500+uchod%C5%BAc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/udostepnia-przestrzen-ukraincom-w-polsce-przyjma-nawet-500-uchodzcow,88606.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/udostepnia-przestrzen-ukraincom-w-polsce-przyjma-nawet-500-uchodzcow,88606.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/kolejna-fala-pomocy-sklepy-i-organizacje-nie-zwalniaja-tempa,88547.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/83/104183_r2_300.jpg" alt="Kolejna fala pomocy. Sklepy i organizacje nie zwalniają tempa" title="Poczta Polska przekazała opancerzone wozy do przewozu gotówki (fot. PP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejna fala pomocy. Sklepy i organizacje nie zwalniają tempa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkolejna-fala-pomocy-sklepy-i-organizacje-nie-zwalniaja-tempa%2C88547.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkolejna-fala-pomocy-sklepy-i-organizacje-nie-zwalniaja-tempa%2C88547.html&text=Kolejna+fala+pomocy.+Sklepy+i+organizacje+nie+zwalniaj%C4%85+tempa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/kolejna-fala-pomocy-sklepy-i-organizacje-nie-zwalniaja-tempa,88547.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/kolejna-fala-pomocy-sklepy-i-organizacje-nie-zwalniaja-tempa,88547.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/henkel-chce-zainteresowac-dzieci-naukami-scislymi-i-przyrodniczymi,88551.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/05/79/72/057972_r2_300.jpg" alt="Henkel chce zainteresować dzieci naukami ścisłymi i przyrodniczymi" title="Program ma zainteresowac dzieci naukami ścisłymi i przyrodniczymi (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Henkel chce zainteresować dzieci naukami ścisłymi i przyrodniczymi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fhenkel-chce-zainteresowac-dzieci-naukami-scislymi-i-przyrodniczymi%2C88551.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fhenkel-chce-zainteresowac-dzieci-naukami-scislymi-i-przyrodniczymi%2C88551.html&text=Henkel+chce+zainteresowa%C4%87+dzieci+naukami+%C5%9Bcis%C5%82ymi+i+przyrodniczymi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/henkel-chce-zainteresowac-dzieci-naukami-scislymi-i-przyrodniczymi,88551.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/henkel-chce-zainteresowac-dzieci-naukami-scislymi-i-przyrodniczymi,88551.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pgnig-pomoze-malym-ukraincom,88528.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/39/99/103999_r2_300.jpg" alt="PGNiG pomoże małym Ukraińcom" title="Środki pozwolą również na doszkolenie kadry SOS Wioski Dziecięce w zakresie interwencji kryzysowej (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>PGNiG pomoże małym Ukraińcom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpgnig-pomoze-malym-ukraincom%2C88528.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpgnig-pomoze-malym-ukraincom%2C88528.html&text=PGNiG+pomo%C5%BCe+ma%C5%82ym+Ukrai%C5%84com" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pgnig-pomoze-malym-ukraincom,88528.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pgnig-pomoze-malym-ukraincom,88528.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/kolejna-akcja-wspierajaca-ukraincow-w-lodzi-powstal-dom-tymczasowy,88521.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/56/22/085622_r2_300.jpg" alt="Kolejna akcja wspierająca Ukraińców. W Łodzi powstał dom tymczasowy" title="Rossmann wraz z PCK zorganizował zakwaterowanie dla Ukraińców, którzy uciekają przed wojną (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejna akcja wspierająca Ukraińców. W Łodzi powstał dom tymczasowy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkolejna-akcja-wspierajaca-ukraincow-w-lodzi-powstal-dom-tymczasowy%2C88521.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkolejna-akcja-wspierajaca-ukraincow-w-lodzi-powstal-dom-tymczasowy%2C88521.html&text=Kolejna+akcja+wspieraj%C4%85ca+Ukrai%C5%84c%C3%B3w.+W+%C5%81odzi+powsta%C5%82+dom+tymczasowy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/kolejna-akcja-wspierajaca-ukraincow-w-lodzi-powstal-dom-tymczasowy,88521.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/kolejna-akcja-wspierajaca-ukraincow-w-lodzi-powstal-dom-tymczasowy,88521.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/legnicka-strefa-pomaga-uchodzcom-z-ukrainy-i-to-jak,88503.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/42/104142_r2_300.jpg" alt="Legnicka strefa pomaga uchodźcom z Ukrainy. I to jak" title="Fundacja LSSE prowadzi szereg akcji na rzecz uchodźców z Ukrainy (fot.facebook.com/FundacjaLSSE)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Legnicka strefa pomaga uchodźcom z Ukrainy. I to jak</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flegnicka-strefa-pomaga-uchodzcom-z-ukrainy-i-to-jak%2C88503.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flegnicka-strefa-pomaga-uchodzcom-z-ukrainy-i-to-jak%2C88503.html&text=Legnicka+strefa+pomaga+uchod%C5%BAcom+z+Ukrainy.+I+to+jak" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/legnicka-strefa-pomaga-uchodzcom-z-ukrainy-i-to-jak,88503.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/legnicka-strefa-pomaga-uchodzcom-z-ukrainy-i-to-jak,88503.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/59/103159_r2_300.jpg" alt="Popyt na biura w tych miastach jest największy. Oto liderzy regionalni" title="fot.mat.pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Popyt na biura w tych miastach jest największy. Oto liderzy regionalni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fkrakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura%2C348277.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fkrakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura%2C348277.html&text=Popyt+na+biura+w+tych+miastach+jest+najwi%C4%99kszy.+Oto+liderzy+regionalni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/98/103098_r2_300.jpg" alt="Property Design Awards 2022 rozdane! Oto zwycięzcy" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Property Design Awards 2022 rozdane! Oto zwycięzcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fproperty_design_awards_2022_rozdane_oto_zwyciezcy%2C37620.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fproperty_design_awards_2022_rozdane_oto_zwyciezcy%2C37620.html&text=Property+Design+Awards+2022+rozdane%21+Oto+zwyci%C4%99zcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/97/103097_r2_300.jpg" alt="Taki był pierwszy dzień 4 Design Days 2022!" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Taki był pierwszy dzień 4 Design Days 2022!</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftaki_byl_pierwszy_dzien_4_design_days_2022%2C37551.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftaki_byl_pierwszy_dzien_4_design_days_2022%2C37551.html&text=Taki+by%C5%82+pierwszy+dzie%C5%84+4+Design+Days+2022%21" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/34/103034_r2_300.jpg" alt="Już dziś 4 Design Days 2022. Zobacz, co w programie" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Już dziś 4 Design Days 2022. Zobacz, co w programie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fjuz-dzis-4-design-days-2022-zobacz-co-w-programie%2C532381.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fjuz-dzis-4-design-days-2022-zobacz-co-w-programie%2C532381.html&text=Ju%C5%BC+dzi%C5%9B+4+Design+Days+2022.+Zobacz%2C+co+w+programie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/58/101958_r2_300.jpg" alt="Działają na polskim rynku od ćwierć wieku. W tym czasie zatrudnili ponad 10 tys. osób" title="Capgemini funkcjonuje w Polsce od 1996 roku (Fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Działają na polskim rynku od ćwierć wieku. W tym czasie zatrudnili ponad 10 tys. osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob%2C86532.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob%2C86532.html&text=Dzia%C5%82aj%C4%85+na+polskim+rynku+od+%C4%87wier%C4%87+wieku.+W+tym+czasie+zatrudnili+ponad+10+tys.+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/79/097679_r2_300.jpg" alt="Polska logistycznym sercem Europy. Nie bez znaczenia niskie koszty pracownicze" title="Magazyny, okazały się szczególnie odporne na zawirowania pandemiczne fot. Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska logistycznym sercem Europy. Nie bez znaczenia niskie koszty pracownicze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze%2C86418.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze%2C86418.html&text=Polska+logistycznym+sercem+Europy.+Nie+bez+znaczenia+niskie+koszty+pracownicze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/znp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej,361498.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/16/104216_r2_300.jpg" alt="ZNP: Konieczne zwiększenie subwencji i wynagrodzeń dla nauczycieli" title="(fot. PAP/Albert Zawada)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ZNP: Konieczne zwiększenie subwencji i wynagrodzeń dla nauczycieli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fznp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej%2C361498.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fznp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej%2C361498.html&text=ZNP%3A+Konieczne+zwi%C4%99kszenie+subwencji+i+wynagrodze%C5%84+dla+nauczycieli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/znp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej,361498.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/znp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej,361498.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/beda-podwyzki-w-adient-seating-poland,88574.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/08/104208_r2_300.jpg" alt="Będą podwyżki w Adient Seating Poland" title="Adient Seating Poland jest producentem foteli samochodowych (fot. Erik Andersson/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będą podwyżki w Adient Seating Poland</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fbeda-podwyzki-w-adient-seating-poland%2C88574.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fbeda-podwyzki-w-adient-seating-poland%2C88574.html&text=B%C4%99d%C4%85+podwy%C5%BCki+w+Adient+Seating+Poland" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/beda-podwyzki-w-adient-seating-poland,88574.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/beda-podwyzki-w-adient-seating-poland,88574.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazki-zawodowe-nie-chca-odwolania-dyrektora-teatru-im-slowackiego,88491.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/30/104130_r2_300.jpg" alt="Związki zawodowe nie chcą odwołania dyrektora teatru im. Słowackiego" title="Teatr im. Juliusza Słowackiego w Krakowie (fot. Mach240390/Wikipedia/CC BY 4.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związki zawodowe nie chcą odwołania dyrektora teatru im. Słowackiego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazki-zawodowe-nie-chca-odwolania-dyrektora-teatru-im-slowackiego%2C88491.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazki-zawodowe-nie-chca-odwolania-dyrektora-teatru-im-slowackiego%2C88491.html&text=Zwi%C4%85zki+zawodowe+nie+chc%C4%85+odwo%C5%82ania+dyrektora+teatru+im.+S%C5%82owackiego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazki-zawodowe-nie-chca-odwolania-dyrektora-teatru-im-slowackiego,88491.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazki-zawodowe-nie-chca-odwolania-dyrektora-teatru-im-slowackiego,88491.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-wywalczyli-podwyzki-niewygorowana-kwota-ale-zawsze-cos,88434.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/04/09/080409_r2_300.jpg" alt="Związkowcy wywalczyli podwyżki. &quot;Niewygórowana kwota, ale zawsze coś&quot;" title="MA Polska produkuje blachy samochodowe (zdjęcie ilustracyjne/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy wywalczyli podwyżki. "Niewygórowana kwota, ale zawsze coś"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-wywalczyli-podwyzki-niewygorowana-kwota-ale-zawsze-cos%2C88434.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-wywalczyli-podwyzki-niewygorowana-kwota-ale-zawsze-cos%2C88434.html&text=Zwi%C4%85zkowcy+wywalczyli+podwy%C5%BCki.+%22Niewyg%C3%B3rowana+kwota%2C+ale+zawsze+co%C5%9B%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-wywalczyli-podwyzki-niewygorowana-kwota-ale-zawsze-cos,88434.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-wywalczyli-podwyzki-niewygorowana-kwota-ale-zawsze-cos,88434.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/podwyzki-dla-strazy-granicznej-wazne-rozporzadzenie-opublikowane,88386.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/40/16/104016_r2_300.jpg" alt="Podwyżki dla Straży Granicznej. Ważne rozporządzenie opublikowane" title="Rozporządzenie to efekt podpisanego we wrześniu porozumienia dot. wynagrodzeń służb mundurowych podległych MSWiA (fot. shuttertock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podwyżki dla Straży Granicznej. Ważne rozporządzenie opublikowane</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwyzki-dla-strazy-granicznej-wazne-rozporzadzenie-opublikowane%2C88386.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwyzki-dla-strazy-granicznej-wazne-rozporzadzenie-opublikowane%2C88386.html&text=Podwy%C5%BCki+dla+Stra%C5%BCy+Granicznej.+Wa%C5%BCne+rozporz%C4%85dzenie+opublikowane" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/podwyzki-dla-strazy-granicznej-wazne-rozporzadzenie-opublikowane,88386.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/podwyzki-dla-strazy-granicznej-wazne-rozporzadzenie-opublikowane,88386.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-pkp-cargo-bez-podwyzek-nie-ma-porozumienia,88334.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/39/51/103951_r2_300.jpg" alt="Pracownicy PKP Cargo bez podwyżek. Nie ma porozumienia" title="PKP Cargo w całym kraju zatrudnia ok. 15 tys. osób (Fot. PKP Cargo)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy PKP Cargo bez podwyżek. Nie ma porozumienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-pkp-cargo-bez-podwyzek-nie-ma-porozumienia%2C88334.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-pkp-cargo-bez-podwyzek-nie-ma-porozumienia%2C88334.html&text=Pracownicy+PKP+Cargo+bez+podwy%C5%BCek.+Nie+ma+porozumienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-pkp-cargo-bez-podwyzek-nie-ma-porozumienia,88334.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-pkp-cargo-bez-podwyzek-nie-ma-porozumienia,88334.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/dosc-ulatwien-dla-zatrudniania-rosjan,88625.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/78/41/097841_r2_300.jpg" alt="Dość ułatwień dla zatrudniania Rosjan" title="Prawdopodobnie w Rosji wystąpi duże bezrobocie. Część Rosjan będzie zapewne szukać pracy za granicą (fot. Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dość ułatwień dla zatrudniania Rosjan</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdosc-ulatwien-dla-zatrudniania-rosjan%2C88625.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdosc-ulatwien-dla-zatrudniania-rosjan%2C88625.html&text=Do%C5%9B%C4%87+u%C5%82atwie%C5%84+dla+zatrudniania+Rosjan" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/dosc-ulatwien-dla-zatrudniania-rosjan,88625.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/dosc-ulatwien-dla-zatrudniania-rosjan,88625.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zus-przypomnial-o-waznej-zmianie-zapomnisz-o-niej-mozesz-miec-klopoty,88618.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/78/46/097846_r2_300.jpg" alt="ZUS przypomniał o ważnej zmianie. Zapomnisz o niej, możesz mieć kłopoty" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ZUS przypomniał o ważnej zmianie. Zapomnisz o niej, możesz mieć kłopoty</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzus-przypomnial-o-waznej-zmianie-zapomnisz-o-niej-mozesz-miec-klopoty%2C88618.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzus-przypomnial-o-waznej-zmianie-zapomnisz-o-niej-mozesz-miec-klopoty%2C88618.html&text=ZUS+przypomnia%C5%82+o+wa%C5%BCnej+zmianie.+Zapomnisz+o+niej%2C+mo%C5%BCesz+mie%C4%87+k%C5%82opoty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zus-przypomnial-o-waznej-zmianie-zapomnisz-o-niej-mozesz-miec-klopoty,88618.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zus-przypomnial-o-waznej-zmianie-zapomnisz-o-niej-mozesz-miec-klopoty,88618.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/ustawa-o-obronie-ojczyzny-pewna-prezydent-zdradzil-swoja-decyzje,88616.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/69/104269_r2_300.jpg" alt="Ustawa o obronie ojczyzny pewna. Prezydent zdradził swoją decyzję" title="Andrzej Duda, prezydent Polski (fot. PAP/Leszek Szymański)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ustawa o obronie ojczyzny pewna. Prezydent zdradził swoją decyzję</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fustawa-o-obronie-ojczyzny-pewna-prezydent-zdradzil-swoja-decyzje%2C88616.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fustawa-o-obronie-ojczyzny-pewna-prezydent-zdradzil-swoja-decyzje%2C88616.html&text=Ustawa+o+obronie+ojczyzny+pewna.+Prezydent+zdradzi%C5%82+swoj%C4%85+decyzj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/ustawa-o-obronie-ojczyzny-pewna-prezydent-zdradzil-swoja-decyzje,88616.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/ustawa-o-obronie-ojczyzny-pewna-prezydent-zdradzil-swoja-decyzje,88616.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/duze-zmiany-dla-psychologow-beda-nowe-przepisy,88579.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/15/104215_r2_300.jpg" alt="Duże zmiany dla psychologów. Będą nowe przepisy" title="Projekt ustawy o zawodzie psychologa i samorządzie zawodowym psychologów zostanie złożony prawdopodobnie przed wrześniowym posiedzeniem Sejmu (fot. flickr/Penn State)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Duże zmiany dla psychologów. Będą nowe przepisy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fduze-zmiany-dla-psychologow-beda-nowe-przepisy%2C88579.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fduze-zmiany-dla-psychologow-beda-nowe-przepisy%2C88579.html&text=Du%C5%BCe+zmiany+dla+psycholog%C3%B3w.+B%C4%99d%C4%85+nowe+przepisy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/duze-zmiany-dla-psychologow-beda-nowe-przepisy,88579.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/duze-zmiany-dla-psychologow-beda-nowe-przepisy,88579.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/w-tej-dziedzinie-nie-mamy-sobie-rownych-polska-najgorsza-w-unii-europejskiej,88576.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/13/104213_r2_300.jpg" alt="W tej dziedzinie nie mamy sobie równych. Polska najgorsza w Unii Europejskiej" title="W 2021 roku w Polsce uchwalono 20 960 stron nowego prawa (fot. Marcin Obara/PAP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W tej dziedzinie nie mamy sobie równych. Polska najgorsza w Unii Europejskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fw-tej-dziedzinie-nie-mamy-sobie-rownych-polska-najgorsza-w-unii-europejskiej%2C88576.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fw-tej-dziedzinie-nie-mamy-sobie-rownych-polska-najgorsza-w-unii-europejskiej%2C88576.html&text=W+tej+dziedzinie+nie+mamy+sobie+r%C3%B3wnych.+Polska+najgorsza+w+Unii+Europejskiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/w-tej-dziedzinie-nie-mamy-sobie-rownych-polska-najgorsza-w-unii-europejskiej,88576.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/w-tej-dziedzinie-nie-mamy-sobie-rownych-polska-najgorsza-w-unii-europejskiej,88576.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/odszkodowania-z-tytulu-wypadku-przy-pracy-lub-choroby-zawodowej-oto-obowiazujace-kwoty,88563.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/94/104194_r2_300.jpg" alt="Odszkodowania z tytułu wypadku przy pracy lub choroby zawodowej. Oto obowiązujące kwoty" title="Ustawa definiuje wysokość odszkodowania w przypadku choroby zawodowej bądź wypadku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Odszkodowania z tytułu wypadku przy pracy lub choroby zawodowej. Oto obowiązujące kwoty</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fodszkodowania-z-tytulu-wypadku-przy-pracy-lub-choroby-zawodowej-oto-obowiazujace-kwoty%2C88563.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fodszkodowania-z-tytulu-wypadku-przy-pracy-lub-choroby-zawodowej-oto-obowiazujace-kwoty%2C88563.html&text=Odszkodowania+z+tytu%C5%82u+wypadku+przy+pracy+lub+choroby+zawodowej.+Oto+obowi%C4%85zuj%C4%85ce+kwoty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/odszkodowania-z-tytulu-wypadku-przy-pracy-lub-choroby-zawodowej-oto-obowiazujace-kwoty,88563.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/odszkodowania-z-tytulu-wypadku-przy-pracy-lub-choroby-zawodowej-oto-obowiazujace-kwoty,88563.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/zbudujmy-dla-ukraincow-miejsce-wsrod-nas,88622.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/04/18/51/041851_r2_300.jpg" alt="Zbudujmy dla Ukraińców miejsce wśród nas" title="Tomasz Misiak: W naszej zbiórce przekroczyliśmy kwotę ponad 200 mln zł. (fot. PTWP Michał Oleksy)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zbudujmy dla Ukraińców miejsce wśród nas</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fzbudujmy-dla-ukraincow-miejsce-wsrod-nas%2C88622.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fzbudujmy-dla-ukraincow-miejsce-wsrod-nas%2C88622.html&text=Zbudujmy+dla+Ukrai%C5%84c%C3%B3w+miejsce+w%C5%9Br%C3%B3d+nas" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/zbudujmy-dla-ukraincow-miejsce-wsrod-nas,88622.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/zbudujmy-dla-ukraincow-miejsce-wsrod-nas,88622.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta,88236.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/38/63/103863_r2_300.jpg" alt="Prezes Anwilu: urlop mojego pracownika jest rzeczą świętą" title="Agnieszka Żyro od 25 lat związana jest z typowo męskimi branżami. Obecnie stoi na czele Anwilu (fot. Anwil)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes Anwilu: urlop mojego pracownika jest rzeczą świętą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta%2C88236.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta%2C88236.html&text=Prezes+Anwilu%3A+urlop+mojego+pracownika+jest+rzecz%C4%85+%C5%9Bwi%C4%99t%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta,88236.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezes-anwilu-urlop-mojego-pracownika-jest-rzecza-swieta,88236.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zniknela-nam-trzecia-przestrzen-w-pracy,88388.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/40/37/104037_r2_300.jpg" alt="Zniknęła nam &quot;trzecia przestrzeń&quot; w pracy" title="Dr Magda Ferretti podczas pracy zdalnej (Fot. materiały prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zniknęła nam "trzecia przestrzeń" w pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzniknela-nam-trzecia-przestrzen-w-pracy%2C88388.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzniknela-nam-trzecia-przestrzen-w-pracy%2C88388.html&text=Znikn%C4%99%C5%82a+nam+%22trzecia+przestrze%C5%84%22+w+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zniknela-nam-trzecia-przestrzen-w-pracy,88388.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zniknela-nam-trzecia-przestrzen-w-pracy,88388.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/realne-dzialania-zamiast-deklaracji-pracodawcy-staneli-na-wysokosci-zadania,88277.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/38/87/103887_r2_300.jpg" alt="Realne działania zamiast deklaracji. Pracodawcy stanęli na wysokości zadania" title="Załadunek tira artykułami pierwszej potrzeby (fot. Lech Muszyński/PAP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Realne działania zamiast deklaracji. Pracodawcy stanęli na wysokości zadania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Frealne-dzialania-zamiast-deklaracji-pracodawcy-staneli-na-wysokosci-zadania%2C88277.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Frealne-dzialania-zamiast-deklaracji-pracodawcy-staneli-na-wysokosci-zadania%2C88277.html&text=Realne+dzia%C5%82ania+zamiast+deklaracji.+Pracodawcy+stan%C4%99li+na+wysoko%C5%9Bci+zadania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/realne-dzialania-zamiast-deklaracji-pracodawcy-staneli-na-wysokosci-zadania,88277.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/realne-dzialania-zamiast-deklaracji-pracodawcy-staneli-na-wysokosci-zadania,88277.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/sympatyczne-ale-nieskuteczne-bledne-kolo-zwiazkow-zawodowych,88221.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/38/41/103841_r2_300.jpg" alt="Sympatyczne, ale nieskuteczne. Błędne koło związków zawodowych" title="Demonstracja związków zawodowych działających w branży energetyczno-górniczej w Warszawie w 2021 roku (fot. Radek Pietruszka/PAP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sympatyczne, ale nieskuteczne. Błędne koło związków zawodowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fsympatyczne-ale-nieskuteczne-bledne-kolo-zwiazkow-zawodowych%2C88221.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fsympatyczne-ale-nieskuteczne-bledne-kolo-zwiazkow-zawodowych%2C88221.html&text=Sympatyczne%2C+ale+nieskuteczne.+B%C5%82%C4%99dne+ko%C5%82o+zwi%C4%85zk%C3%B3w+zawodowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/sympatyczne-ale-nieskuteczne-bledne-kolo-zwiazkow-zawodowych,88221.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/sympatyczne-ale-nieskuteczne-bledne-kolo-zwiazkow-zawodowych,88221.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/z-jednej-strony-naplyw-z-drugiej-powrot-do-ukrainy-rynek-pracy-stoi-przed-nowym-wyzwaniem,88147.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/37/62/103762_r2_300.jpg" alt="Z jednej strony napływ, z drugiej powrót do Ukrainy. Rynek pracy stoi przed nowym wyzwaniem" title="Manifestacja wsparcia dla Ukrainy w Szczecinie (fot. PAP/Jerzy Muszyński)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Z jednej strony napływ, z drugiej powrót do Ukrainy. Rynek pracy stoi przed nowym wyzwaniem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fz-jednej-strony-naplyw-z-drugiej-powrot-do-ukrainy-rynek-pracy-stoi-przed-nowym-wyzwaniem%2C88147.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fz-jednej-strony-naplyw-z-drugiej-powrot-do-ukrainy-rynek-pracy-stoi-przed-nowym-wyzwaniem%2C88147.html&text=Z+jednej+strony+nap%C5%82yw%2C+z+drugiej+powr%C3%B3t+do+Ukrainy.+Rynek+pracy+stoi+przed+nowym+wyzwaniem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/z-jednej-strony-naplyw-z-drugiej-powrot-do-ukrainy-rynek-pracy-stoi-przed-nowym-wyzwaniem,88147.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/z-jednej-strony-naplyw-z-drugiej-powrot-do-ukrainy-rynek-pracy-stoi-przed-nowym-wyzwaniem,88147.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/w-pko-bp-roboty-wykonaly-za-ludzi-juz-ponad-100-milionow-zadan,88615.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/52/55/085255_r2_300.jpg" alt="W PKO BP roboty wykonały za ludzi już ponad 100 milionów zadań" title="Roboty odtwarzają czynności manualne pracownika według ściśle zdefiniowanego algorytmu i zaszytej logiki biznesowej. (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W PKO BP roboty wykonały za ludzi już ponad 100 milionów zadań</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fw-pko-bp-roboty-wykonaly-za-ludzi-juz-ponad-100-milionow-zadan%2C88615.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fw-pko-bp-roboty-wykonaly-za-ludzi-juz-ponad-100-milionow-zadan%2C88615.html&text=W+PKO+BP+roboty+wykona%C5%82y+za+ludzi+ju%C5%BC+ponad+100+milion%C3%B3w+zada%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/w-pko-bp-roboty-wykonaly-za-ludzi-juz-ponad-100-milionow-zadan,88615.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/w-pko-bp-roboty-wykonaly-za-ludzi-juz-ponad-100-milionow-zadan,88615.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/budowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste,88599.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/05/10/100510_r2_300.jpg" alt="Budowlanka ma kolejny problem. Place budowy stoją niemal puste" title="W firmach budowlanych w Polsce średnio aż 60 proc. wszystkich pracowników to Ukraińcy(Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Budowlanka ma kolejny problem. Place budowy stoją niemal puste</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbudowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste%2C88599.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbudowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste%2C88599.html&text=Budowlanka+ma+kolejny+problem.+Place+budowy+stoj%C4%85+niemal+puste" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/budowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste,88599.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/budowlanka-ma-kolejny-problem-place-budowy-stoja-niemal-puste,88599.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/firmy-wycofujace-sie-z-rosji-moga-ulokowac-sie-w-polsce,88595.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/40/104240_r2_300.jpg" alt="Polska może stać się zapleczem produkcyjnym Europy" title="Część koncernów, które zapowiedziały wycofanie się z Rosji i Białorusi może być zainteresowana lokowaniem swoich inwestycji w Polsce (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska może stać się zapleczem produkcyjnym Europy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ffirmy-wycofujace-sie-z-rosji-moga-ulokowac-sie-w-polsce%2C88595.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ffirmy-wycofujace-sie-z-rosji-moga-ulokowac-sie-w-polsce%2C88595.html&text=Firmy+wycofuj%C4%85ce+si%C4%99+z+Rosji+mog%C4%85+ulokowa%C4%87+si%C4%99+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/firmy-wycofujace-sie-z-rosji-moga-ulokowac-sie-w-polsce,88595.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/firmy-wycofujace-sie-z-rosji-moga-ulokowac-sie-w-polsce,88595.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pracodawcy-pod-sciana-w-tej-branzy-miejsca-czekaja-brakuje-tylko-rak-do-pracy,88519.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/55/104155_r2_300.jpg" alt="Pracodawcy pod ścianą. W tej branży miejsca czekają. Brakuje tylko rąk do pracy" title="W 2022 roku wynagrodzenia w branży TSL wzrosły średnio o 15 proc. w porównaniu z ubiegłym rokiem (Zdj. ilustracyjne, Fot. PAP/EPA/MICHAEL BUHOLZER)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy pod ścianą. W tej branży miejsca czekają. Brakuje tylko rąk do pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracodawcy-pod-sciana-w-tej-branzy-miejsca-czekaja-brakuje-tylko-rak-do-pracy%2C88519.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracodawcy-pod-sciana-w-tej-branzy-miejsca-czekaja-brakuje-tylko-rak-do-pracy%2C88519.html&text=Pracodawcy+pod+%C5%9Bcian%C4%85.+W+tej+bran%C5%BCy+miejsca+czekaj%C4%85.+Brakuje+tylko+r%C4%85k+do+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pracodawcy-pod-sciana-w-tej-branzy-miejsca-czekaja-brakuje-tylko-rak-do-pracy,88519.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pracodawcy-pod-sciana-w-tej-branzy-miejsca-czekaja-brakuje-tylko-rak-do-pracy,88519.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/marek-pieszczek-i-piotr-bojarski-wiceprezesami-spolki-restrukturyzacji-kopaln,88335.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/39/52/103952_r2_300.jpg" alt="Marek Pieszczek i Piotr Bojarski wiceprezesami Spółki Restrukturyzacji Kopalń" title="Spółka Restrukturyzacji Kopalń zajmuje się likwidacją i zagospodarowaniem majątku dawnych zakładów górniczych (Fot. Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Marek Pieszczek i Piotr Bojarski wiceprezesami Spółki Restrukturyzacji Kopalń</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fmarek-pieszczek-i-piotr-bojarski-wiceprezesami-spolki-restrukturyzacji-kopaln%2C88335.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fmarek-pieszczek-i-piotr-bojarski-wiceprezesami-spolki-restrukturyzacji-kopaln%2C88335.html&text=Marek+Pieszczek+i+Piotr+Bojarski+wiceprezesami+Sp%C3%B3%C5%82ki+Restrukturyzacji+Kopal%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/marek-pieszczek-i-piotr-bojarski-wiceprezesami-spolki-restrukturyzacji-kopaln,88335.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/marek-pieszczek-i-piotr-bojarski-wiceprezesami-spolki-restrukturyzacji-kopaln,88335.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-pkp-cargo-bez-podwyzek-nie-ma-porozumienia,88334.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/39/51/103951_r2_300.jpg" alt="Pracownicy PKP Cargo bez podwyżek. Nie ma porozumienia" title="PKP Cargo w całym kraju zatrudnia ok. 15 tys. osób (Fot. PKP Cargo)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy PKP Cargo bez podwyżek. Nie ma porozumienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-pkp-cargo-bez-podwyzek-nie-ma-porozumienia%2C88334.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-pkp-cargo-bez-podwyzek-nie-ma-porozumienia%2C88334.html&text=Pracownicy+PKP+Cargo+bez+podwy%C5%BCek.+Nie+ma+porozumienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-pkp-cargo-bez-podwyzek-nie-ma-porozumienia,88334.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-pkp-cargo-bez-podwyzek-nie-ma-porozumienia,88334.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/koniec-z-maseczkami-kwarantanna-i-izolacja,88600.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/45/104245_r2_300.jpg" alt="Koniec z maseczkami, kwarantanną i izolacją" title="Minister zdrowia Adam Niedzielski (fot. PAP/Darek Delmanowicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Koniec z maseczkami, kwarantanną i izolacją</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkoniec-z-maseczkami-kwarantanna-i-izolacja%2C88600.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkoniec-z-maseczkami-kwarantanna-i-izolacja%2C88600.html&text=Koniec+z+maseczkami%2C+kwarantann%C4%85+i+izolacj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/koniec-z-maseczkami-kwarantanna-i-izolacja,88600.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/koniec-z-maseczkami-kwarantanna-i-izolacja,88600.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/poznanski-szpital-zatrudni-personel-z-ukrainy-i-wysyla-pomoc-szpitalowi-we-lwowie,88585.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/20/104220_r2_300.jpg" alt="Poznański szpital zatrudni personel z Ukrainy" title="Wielospecjalistyczny Szpital Miejski im. J. Strusia w Poznaniu (fot. Jakubtr/Wikipedia/CC BY-SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Poznański szpital zatrudni personel z Ukrainy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpoznanski-szpital-zatrudni-personel-z-ukrainy-i-wysyla-pomoc-szpitalowi-we-lwowie%2C88585.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpoznanski-szpital-zatrudni-personel-z-ukrainy-i-wysyla-pomoc-szpitalowi-we-lwowie%2C88585.html&text=Pozna%C5%84ski+szpital+zatrudni+personel+z+Ukrainy+i+wysy%C5%82a+pomoc+szpitalowi+we+Lwowie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/poznanski-szpital-zatrudni-personel-z-ukrainy-i-wysyla-pomoc-szpitalowi-we-lwowie,88585.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/poznanski-szpital-zatrudni-personel-z-ukrainy-i-wysyla-pomoc-szpitalowi-we-lwowie,88585.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/palacy-problem-z-uchodzcami-mowia-jak-go-rozwiazac,88557.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/92/104192_r2_300.jpg" alt="Palący problem z uchodźcami. Mówią, jak go rozwiązać" title="Na zdjęciu Centrum Pomocy Humanitarnej dla uchodźców z terenu Ukrainy, w Przemyślu, (fot. PAP/Darek Delmanowicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Palący problem z uchodźcami. Mówią, jak go rozwiązać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpalacy-problem-z-uchodzcami-mowia-jak-go-rozwiazac%2C88557.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpalacy-problem-z-uchodzcami-mowia-jak-go-rozwiazac%2C88557.html&text=Pal%C4%85cy+problem+z+uchod%C5%BAcami.+M%C3%B3wi%C4%85%2C+jak+go+rozwi%C4%85za%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/palacy-problem-z-uchodzcami-mowia-jak-go-rozwiazac,88557.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/palacy-problem-z-uchodzcami-mowia-jak-go-rozwiazac,88557.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/startuje-kurs-polskiego-dla-medykow-z-ukrainy,88560.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/10/097310_r2_300.jpg" alt="Startuje kurs polskiego dla medyków z Ukrainy" title="Zajęcia online będą odbywać się w grupach 10-osobowych (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Startuje kurs polskiego dla medyków z Ukrainy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fstartuje-kurs-polskiego-dla-medykow-z-ukrainy%2C88560.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fstartuje-kurs-polskiego-dla-medykow-z-ukrainy%2C88560.html&text=Startuje+kurs+polskiego+dla+medyk%C3%B3w+z+Ukrainy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/startuje-kurs-polskiego-dla-medykow-z-ukrainy,88560.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/startuje-kurs-polskiego-dla-medykow-z-ukrainy,88560.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/nowe-przepisy-dzialaja-od-15-dni-niezaszczepieni-juz-slysza-ze-straca-prace,88534.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/34/096834_r2_300.jpg" alt="Nowe przepisy działają od 15 dni. Niezaszczepieni już słyszą, że stracą pracę" title="Nowe przepisy weszły w życie 1 marca (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowe przepisy działają od 15 dni. Niezaszczepieni już słyszą, że stracą pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fnowe-przepisy-dzialaja-od-15-dni-niezaszczepieni-juz-slysza-ze-straca-prace%2C88534.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fnowe-przepisy-dzialaja-od-15-dni-niezaszczepieni-juz-slysza-ze-straca-prace%2C88534.html&text=Nowe+przepisy+dzia%C5%82aj%C4%85+od+15+dni.+Niezaszczepieni+ju%C5%BC+s%C5%82ysz%C4%85%2C+%C5%BCe+strac%C4%85+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/nowe-przepisy-dzialaja-od-15-dni-niezaszczepieni-juz-slysza-ze-straca-prace,88534.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/nowe-przepisy-dzialaja-od-15-dni-niezaszczepieni-juz-slysza-ze-straca-prace,88534.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/kolejny-szpital-z-ofertami-pracy-dla-ukraincow,88543.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/34/086134_r2_300.jpg" alt="Kolejny szpital z ofertami pracy dla Ukraińców" title="Pracownicy mogą liczyć na wsparcie w zakresie niwelowania bariery językowej (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejny szpital z ofertami pracy dla Ukraińców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkolejny-szpital-z-ofertami-pracy-dla-ukraincow%2C88543.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkolejny-szpital-z-ofertami-pracy-dla-ukraincow%2C88543.html&text=Kolejny+szpital+z+ofertami+pracy+dla+Ukrai%C5%84c%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/kolejny-szpital-z-ofertami-pracy-dla-ukraincow,88543.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/kolejny-szpital-z-ofertami-pracy-dla-ukraincow,88543.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/53/104153_r2_300.jpg" alt="Czekają nas duże zmiany w handlu. &quot;Popyt na kasjerów będzie się zmniejszać&quot;" title="Sklepy automatyczne pozwolą zmniejszyć koszty zatrudnienia związane z bezpośrednią obsługą klientów w miejscu sprzedaży (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czekają nas duże zmiany w handlu. "Popyt na kasjerów będzie się zmniejszać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fczekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac%2C88516.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fczekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac%2C88516.html&text=Czekaj%C4%85+nas+du%C5%BCe+zmiany+w+handlu.+%22Popyt+na+kasjer%C3%B3w+b%C4%99dzie+si%C4%99+zmniejsza%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/niedziele-handlowe-moga-wrocic-biznes-ma-nowy-argument,88482.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/19/104119_r2_300.jpg" alt="Niedziele handlowe mogą wrócić. Biznes ma nowy argument" title="Niedziele handlowe popierają pracodawcy - ich zdaniem to szansa na większą liczbę miejsc pracy, z których mogliby skorzystać także imigranci z Ukrainy (Fot. PAP/Grzegorz Momot)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niedziele handlowe mogą wrócić. Biznes ma nowy argument</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fniedziele-handlowe-moga-wrocic-biznes-ma-nowy-argument%2C88482.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fniedziele-handlowe-moga-wrocic-biznes-ma-nowy-argument%2C88482.html&text=Niedziele+handlowe+mog%C4%85+wr%C3%B3ci%C4%87.+Biznes+ma+nowy+argument" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/niedziele-handlowe-moga-wrocic-biznes-ma-nowy-argument,88482.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/niedziele-handlowe-moga-wrocic-biznes-ma-nowy-argument,88482.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/polskie-sklepy-zaczely-juz-rezygnowac-z-kasjerow-nie-wszyscy-sa-z-tego-zadowoleni,88437.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/40/76/104076_r2_300.jpg" alt="Polskie sklepy zaczęły już rezygnować z kasjerów. Nie wszyscy są z tego zadowoleni" title="Samoobsługowy sklep Żappka Store na ul. Brackiej w Warszawie (Fot. PAP/Radek Pietruszka)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polskie sklepy zaczęły już rezygnować z kasjerów. Nie wszyscy są z tego zadowoleni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpolskie-sklepy-zaczely-juz-rezygnowac-z-kasjerow-nie-wszyscy-sa-z-tego-zadowoleni%2C88437.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpolskie-sklepy-zaczely-juz-rezygnowac-z-kasjerow-nie-wszyscy-sa-z-tego-zadowoleni%2C88437.html&text=Polskie+sklepy+zacz%C4%99%C5%82y+ju%C5%BC+rezygnowa%C4%87+z+kasjer%C3%B3w.+Nie+wszyscy+s%C4%85+z+tego+zadowoleni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/polskie-sklepy-zaczely-juz-rezygnowac-z-kasjerow-nie-wszyscy-sa-z-tego-zadowoleni,88437.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/polskie-sklepy-zaczely-juz-rezygnowac-z-kasjerow-nie-wszyscy-sa-z-tego-zadowoleni,88437.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/handel-w-niedziele-jednak-wroci-biznes-ma-nowy-argument,88342.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/39/59/103959_r2_300.jpg" alt="Handel w niedziele jednak wróci? Biznes ma nowy argument" title="ZPP chce przywrócenia handlu w niedziele (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Handel w niedziele jednak wróci? Biznes ma nowy argument</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fhandel-w-niedziele-jednak-wroci-biznes-ma-nowy-argument%2C88342.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fhandel-w-niedziele-jednak-wroci-biznes-ma-nowy-argument%2C88342.html&text=Handel+w+niedziele+jednak+wr%C3%B3ci%3F+Biznes+ma+nowy+argument" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/handel-w-niedziele-jednak-wroci-biznes-ma-nowy-argument,88342.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/handel-w-niedziele-jednak-wroci-biznes-ma-nowy-argument,88342.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ile-mozna-zarobic-w-aldi-siec-wlasnie-rekrutuje-pensje-magazynierow-i-sprzedawcow,87794.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/96/103396_r2_300.jpg" alt="Ile można zarobić w Aldi? Sieć właśnie rekrutuje. Pensje magazynierów i sprzedawców" title="Aldi ma w Polsce 203 sklepy i zatrudnia blisko 3600 pracowników (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ile można zarobić w Aldi? Sieć właśnie rekrutuje. Pensje magazynierów i sprzedawców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2File-mozna-zarobic-w-aldi-siec-wlasnie-rekrutuje-pensje-magazynierow-i-sprzedawcow%2C87794.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2File-mozna-zarobic-w-aldi-siec-wlasnie-rekrutuje-pensje-magazynierow-i-sprzedawcow%2C87794.html&text=Ile+mo%C5%BCna+zarobi%C4%87+w+Aldi%3F+Sie%C4%87+w%C5%82a%C5%9Bnie+rekrutuje.+Pensje+magazynier%C3%B3w+i+sprzedawc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ile-mozna-zarobic-w-aldi-siec-wlasnie-rekrutuje-pensje-magazynierow-i-sprzedawcow,87794.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ile-mozna-zarobic-w-aldi-siec-wlasnie-rekrutuje-pensje-magazynierow-i-sprzedawcow,87794.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/sklep-zostal-dworcem-by-handlowac-w-niedziele-inne-otwieraja-czytelnie,87738.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/49/103349_r2_300.jpg" alt="Sklep został dworcem, by handlować w niedzielę. Inne otwierają czytelnie" title="Protest związkowców pod sklepem w Cieszynie (fot. tysol.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sklep został dworcem, by handlować w niedzielę. Inne otwierają czytelnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fsklep-zostal-dworcem-by-handlowac-w-niedziele-inne-otwieraja-czytelnie%2C87738.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fsklep-zostal-dworcem-by-handlowac-w-niedziele-inne-otwieraja-czytelnie%2C87738.html&text=Sklep+zosta%C5%82+dworcem%2C+by+handlowa%C4%87+w+niedziel%C4%99.+Inne+otwieraj%C4%85+czytelnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/sklep-zostal-dworcem-by-handlowac-w-niedziele-inne-otwieraja-czytelnie,87738.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/sklep-zostal-dworcem-by-handlowac-w-niedziele-inne-otwieraja-czytelnie,87738.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/100-burmistrzow-z-calej-europy-apeluje-do-ke-zycie-jest-wazniejsze-niz-handel-miejsca-pracy-a-nawet-energia,361419.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/03/104203_r2_300.jpg" alt="&quot; Życie jest ważniejsze niż handel, miejsca pracy, a nawet energia&quot;" title="fot. pap" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>" Życie jest ważniejsze niż handel, miejsca pracy, a nawet energia"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2F100-burmistrzow-z-calej-europy-apeluje-do-ke-zycie-jest-wazniejsze-niz-handel-miejsca-pracy-a-nawet-energia%2C361419.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2F100-burmistrzow-z-calej-europy-apeluje-do-ke-zycie-jest-wazniejsze-niz-handel-miejsca-pracy-a-nawet-energia%2C361419.html&text=%22+%C5%BBycie+jest+wa%C5%BCniejsze+ni%C5%BC+handel%2C+miejsca+pracy%2C+a+nawet+energia%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/100-burmistrzow-z-calej-europy-apeluje-do-ke-zycie-jest-wazniejsze-niz-handel-miejsca-pracy-a-nawet-energia,361419.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/100-burmistrzow-z-calej-europy-apeluje-do-ke-zycie-jest-wazniejsze-niz-handel-miejsca-pracy-a-nawet-energia,361419.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/terytorialsi-szkolili-sie-z-ratownictwa-pola-walki,88567.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/99/104199_r2_300.jpg" alt="Terytorialsi szkolili się z ratownictwa pola walki" title="Centrum Szkolenia WOT zorganizowało kolejną edycję kursu CLS – Ratownika Pola Walki (fot. Terytorialsi)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Terytorialsi szkolili się z ratownictwa pola walki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fterytorialsi-szkolili-sie-z-ratownictwa-pola-walki%2C88567.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fterytorialsi-szkolili-sie-z-ratownictwa-pola-walki%2C88567.html&text=Terytorialsi+szkolili+si%C4%99+z+ratownictwa+pola+walki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/terytorialsi-szkolili-sie-z-ratownictwa-pola-walki,88567.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/terytorialsi-szkolili-sie-z-ratownictwa-pola-walki,88567.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/urzedy-rozpoczyely-przyjmowanie-wnioskow-o-nadanie-pesel-u-obywatelom-ukrainy,361367.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/96/104196_r2_300.jpg" alt="Urzędy rozpoczęły przyjmowanie wniosków o nadanie  PESEL-u obywatelom Ukrainy" title="O nadanie numeru PESEL uchodźcy mogą wnioskować w dowolnym organie wykonawczym gminy (fot. um.warszawa.pl/Rafał Motyl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędy rozpoczęły przyjmowanie wniosków o nadanie  PESEL-u obywatelom Ukrainy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Furzedy-rozpoczyely-przyjmowanie-wnioskow-o-nadanie-pesel-u-obywatelom-ukrainy%2C361367.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Furzedy-rozpoczyely-przyjmowanie-wnioskow-o-nadanie-pesel-u-obywatelom-ukrainy%2C361367.html&text=Urz%C4%99dy+rozpocz%C4%99%C5%82y+przyjmowanie+wniosk%C3%B3w+o+nadanie++PESEL-u+obywatelom+Ukrainy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/urzedy-rozpoczyely-przyjmowanie-wnioskow-o-nadanie-pesel-u-obywatelom-ukrainy,361367.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/urzedy-rozpoczyely-przyjmowanie-wnioskow-o-nadanie-pesel-u-obywatelom-ukrainy,361367.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/snajperzy-i-strzelcy-wot-szkolili-sie-z-armia-brytyjska,361320.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/95/104195_r2_300.jpg" alt="Snajperzy i strzelcy WOT szkolili się z armią brytyjską" title="W Wojskach Obrony Terytorialnej żołnierze mogą szkolić się w 15 specjalnościach (fot. WOT)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Snajperzy i strzelcy WOT szkolili się z armią brytyjską</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Fsnajperzy-i-strzelcy-wot-szkolili-sie-z-armia-brytyjska%2C361320.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Fsnajperzy-i-strzelcy-wot-szkolili-sie-z-armia-brytyjska%2C361320.html&text=Snajperzy+i+strzelcy+WOT+szkolili+si%C4%99+z+armi%C4%85+brytyjsk%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/snajperzy-i-strzelcy-wot-szkolili-sie-z-armia-brytyjska,361320.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/snajperzy-i-strzelcy-wot-szkolili-sie-z-armia-brytyjska,361320.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/17-ukrainskich-ratownikow-zginelo-jeden-jest-w-niewoli,88559.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/91/104191_r2_300.jpg" alt="17 ukraińskich ratowników zginęło, jeden jest w niewoli" title="Pożar ostrzelanego przez Rosjan wieżowca w Kijowie (fot. PAP/VROU)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>17 ukraińskich ratowników zginęło, jeden jest w niewoli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2F17-ukrainskich-ratownikow-zginelo-jeden-jest-w-niewoli%2C88559.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2F17-ukrainskich-ratownikow-zginelo-jeden-jest-w-niewoli%2C88559.html&text=17+ukrai%C5%84skich+ratownik%C3%B3w+zgin%C4%99%C5%82o%2C+jeden+jest+w+niewoli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/17-ukrainskich-ratownikow-zginelo-jeden-jest-w-niewoli,88559.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/17-ukrainskich-ratownikow-zginelo-jeden-jest-w-niewoli,88559.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/tysiace-ukraincow-rusza-po-pesel-urzedy-gotowe-ale-lekko-nie-bedzie,361040.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/78/104178_r2_300.jpg" alt="Tysiące Ukraińców ruszą po PESEL. Urzędy gotowe? Lekko nie będzie" title="W środę 16 marca w całej Polsce rozpocznie się nadawanie numerów PESEL obywatelom Ukrainy, którzy wjechali do Polski po 24 lutego, uciekając przed wojną. Dla urzędów, dla gmin to ogromne wyzwanie. Urzędnicy zapowiadają, że będą wychodzić naprzeciw potrzebom uchodźców, ale procedury i prawo obowiązują. Potrzebna będzie spora doza cierpliwości - po obu stronach." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tysiące Ukraińców ruszą po PESEL. Urzędy gotowe? Lekko nie będzie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Ftysiace-ukraincow-rusza-po-pesel-urzedy-gotowe-ale-lekko-nie-bedzie%2C361040.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Ftysiace-ukraincow-rusza-po-pesel-urzedy-gotowe-ale-lekko-nie-bedzie%2C361040.html&text=Tysi%C4%85ce+Ukrai%C5%84c%C3%B3w+rusz%C4%85+po+PESEL.+Urz%C4%99dy+gotowe%3F+Lekko+nie+b%C4%99dzie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/tysiace-ukraincow-rusza-po-pesel-urzedy-gotowe-ale-lekko-nie-bedzie,361040.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/tysiace-ukraincow-rusza-po-pesel-urzedy-gotowe-ale-lekko-nie-bedzie,361040.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/53/104153_r2_300.jpg" alt="Czekają nas duże zmiany w handlu. &quot;Popyt na kasjerów będzie się zmniejszać&quot;" title="Sklepy automatyczne pozwolą zmniejszyć koszty zatrudnienia związane z bezpośrednią obsługą klientów w miejscu sprzedaży (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czekają nas duże zmiany w handlu. "Popyt na kasjerów będzie się zmniejszać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fczekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac%2C88516.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fczekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac%2C88516.html&text=Czekaj%C4%85+nas+du%C5%BCe+zmiany+w+handlu.+%22Popyt+na+kasjer%C3%B3w+b%C4%99dzie+si%C4%99+zmniejsza%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/czekaja-nas-duze-zmiany-w-handlu-popyt-na-kasjerow-bedzie-sie-zmniejszac,88516.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/masowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob,88512.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/47/104147_r2_300.jpg" alt="Masowe bezrobocie w Rosji. Pracę może stracić 9 mln osób" title="Agencja Ukrinform wylicza, że pracę straciło 3,5 tys. Rosjanz atrudnionych w H&amp;M (Fot. PAP/EPA/MAXIM SHIPENKOV)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Masowe bezrobocie w Rosji. Pracę może stracić 9 mln osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob%2C88512.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob%2C88512.html&text=Masowe+bezrobocie+w+Rosji.+Prac%C4%99+mo%C5%BCe+straci%C4%87+9+mln+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/masowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob,88512.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/masowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob,88512.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/bosch-likwiduje-setki-miejsc-pracy,88464.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/11/104111_r2_300.jpg" alt="Bosch likwiduje setki miejsc pracy" title="Bosch dotknięty jest zmianami strukturalnymi w branży motoryzacyjnej (Fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bosch likwiduje setki miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbosch-likwiduje-setki-miejsc-pracy%2C88464.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbosch-likwiduje-setki-miejsc-pracy%2C88464.html&text=Bosch+likwiduje+setki+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/bosch-likwiduje-setki-miejsc-pracy,88464.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/bosch-likwiduje-setki-miejsc-pracy,88464.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwolnili-900-osob-przez-zooma-teraz-prace-stracily-kolejne-3-tysiace,88428.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/40/69/104069_r2_300.jpg" alt="Zwolnili 900 osób przez Zooma, teraz pracę straciły kolejne 3 tysiące" title="Better.com wyceniany był na 6,9 mld dol. Firma zajęła pierwsze miejsce na liście Top Startups LinkedIn w 2020 i 2021 roku (Fot. facebook.com/Betterdotcom)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zwolnili 900 osób przez Zooma, teraz pracę straciły kolejne 3 tysiące</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnili-900-osob-przez-zooma-teraz-prace-stracily-kolejne-3-tysiace%2C88428.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnili-900-osob-przez-zooma-teraz-prace-stracily-kolejne-3-tysiace%2C88428.html&text=Zwolnili+900+os%C3%B3b+przez+Zooma%2C+teraz+prac%C4%99+straci%C5%82y+kolejne+3+tysi%C4%85ce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwolnili-900-osob-przez-zooma-teraz-prace-stracily-kolejne-3-tysiace,88428.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwolnili-900-osob-przez-zooma-teraz-prace-stracily-kolejne-3-tysiace,88428.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/masowe-zwolnienia-w-nord-stream-2,88239.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/38/43/103843_r2_300.jpg" alt="Masowe zwolnienia w Nord Stream 2" title="Spółka Nord Stream 2 z siedzibą w mieście Zug w środkowej Szwajcarii zwolniła ponad 140 osób (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Masowe zwolnienia w Nord Stream 2</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-zwolnienia-w-nord-stream-2%2C88239.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-zwolnienia-w-nord-stream-2%2C88239.html&text=Masowe+zwolnienia+w+Nord+Stream+2" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/masowe-zwolnienia-w-nord-stream-2,88239.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/masowe-zwolnienia-w-nord-stream-2,88239.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/120-tysiecy-dla-gornikow-ktorzy-odejda-z-pracy-trwaja-wyplaty,87838.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/34/52/103452_r2_300.jpg" alt="120 tysięcy dla górników, którzy odejdą z pracy. Trwają wypłaty" title="W razie negatywnej weryfikacji przez ZUS lub ARP pracownik ubiegający się o urlop górniczy lub odprawę wróci do pracy w swoim macierzystym zakładzie (Fot. PTWP/Andrzej Wawok)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>120 tysięcy dla górników, którzy odejdą z pracy. Trwają wypłaty</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F120-tysiecy-dla-gornikow-ktorzy-odejda-z-pracy-trwaja-wyplaty%2C87838.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F120-tysiecy-dla-gornikow-ktorzy-odejda-z-pracy-trwaja-wyplaty%2C87838.html&text=120+tysi%C4%99cy+dla+g%C3%B3rnik%C3%B3w%2C+kt%C3%B3rzy+odejd%C4%85+z+pracy.+Trwaj%C4%85+wyp%C5%82aty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/120-tysiecy-dla-gornikow-ktorzy-odejda-z-pracy-trwaja-wyplaty,87838.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/120-tysiecy-dla-gornikow-ktorzy-odejda-z-pracy-trwaja-wyplaty,87838.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/realne-dzialania-zamiast-deklaracji-pracodawcy-staneli-na-wysokosci-zadania,88277.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/38/87/103887_r2_300.jpg" alt="Realne działania zamiast deklaracji. Pracodawcy stanęli na wysokości zadania" title="Załadunek tira artykułami pierwszej potrzeby (fot. Lech Muszyński/PAP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Realne działania zamiast deklaracji. Pracodawcy stanęli na wysokości zadania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Frealne-dzialania-zamiast-deklaracji-pracodawcy-staneli-na-wysokosci-zadania%2C88277.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Frealne-dzialania-zamiast-deklaracji-pracodawcy-staneli-na-wysokosci-zadania%2C88277.html&text=Realne+dzia%C5%82ania+zamiast+deklaracji.+Pracodawcy+stan%C4%99li+na+wysoko%C5%9Bci+zadania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/realne-dzialania-zamiast-deklaracji-pracodawcy-staneli-na-wysokosci-zadania,88277.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/realne-dzialania-zamiast-deklaracji-pracodawcy-staneli-na-wysokosci-zadania,88277.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/tak-menedzerowie-i-hr-owcy-moga-pomoc-ukraincom-nie-mozna-siedziec-bezczynnie,88182.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/37/88/103788_r2_300.jpg" alt="Tak menedżerowie i HR-owcy mogą pomóc Ukraińcom. Nie można siedzieć bezczynnie" title="Aktualna sytuacja na Ukrainie to kolejne po pandemii wydarzenie, które wpływa na poczucie stabilności i dobrostan psychiczny ludzi (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tak menedżerowie i HR-owcy mogą pomóc Ukraińcom. Nie można siedzieć bezczynnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftak-menedzerowie-i-hr-owcy-moga-pomoc-ukraincom-nie-mozna-siedziec-bezczynnie%2C88182.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftak-menedzerowie-i-hr-owcy-moga-pomoc-ukraincom-nie-mozna-siedziec-bezczynnie%2C88182.html&text=Tak+mened%C5%BCerowie+i+HR-owcy+mog%C4%85+pom%C3%B3c+Ukrai%C5%84com.+Nie+mo%C5%BCna+siedzie%C4%87+bezczynnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/tak-menedzerowie-i-hr-owcy-moga-pomoc-ukraincom-nie-mozna-siedziec-bezczynnie,88182.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/tak-menedzerowie-i-hr-owcy-moga-pomoc-ukraincom-nie-mozna-siedziec-bezczynnie,88182.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/jesli-nie-pensja-to-co-tak-firmy-neca-teraz-kandydatow-dziala-jak-magnes,88060.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/36/74/103674_r2_300.jpg" alt="Jeśli nie pensja, to co? Tak firmy nęcą teraz kandydatów. Działa jak magnes" title="Świadczenia pozapłacowe wpływają na atrakcyjność oferty pracy i to, jak pracodawca pozycjonuje się na tle innych (Fot. Brooke Cagle/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jeśli nie pensja, to co? Tak firmy nęcą teraz kandydatów. Działa jak magnes</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fjesli-nie-pensja-to-co-tak-firmy-neca-teraz-kandydatow-dziala-jak-magnes%2C88060.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fjesli-nie-pensja-to-co-tak-firmy-neca-teraz-kandydatow-dziala-jak-magnes%2C88060.html&text=Je%C5%9Bli+nie+pensja%2C+to+co%3F+Tak+firmy+n%C4%99c%C4%85+teraz+kandydat%C3%B3w.+Dzia%C5%82a+jak+magnes" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/jesli-nie-pensja-to-co-tak-firmy-neca-teraz-kandydatow-dziala-jak-magnes,88060.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/jesli-nie-pensja-to-co-tak-firmy-neca-teraz-kandydatow-dziala-jak-magnes,88060.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/dluzszy-staz-w-pracy-to-wieksza-tesknota-do-biura,87823.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/04/097604_r2_300.jpg" alt="Dłuższy staż w pracy to większa tęsknota do biura" title="Wśród najważniejszych zalet pracy w biurze wymienianych przez respondentów znalazła się: atmosfera, spotkania integracyjne, spotkania przy kawie i wspólne posiłki (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dłuższy staż w pracy to większa tęsknota do biura</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fdluzszy-staz-w-pracy-to-wieksza-tesknota-do-biura%2C87823.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fdluzszy-staz-w-pracy-to-wieksza-tesknota-do-biura%2C87823.html&text=D%C5%82u%C5%BCszy+sta%C5%BC+w+pracy+to+wi%C4%99ksza+t%C4%99sknota+do+biura" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/dluzszy-staz-w-pracy-to-wieksza-tesknota-do-biura,87823.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/dluzszy-staz-w-pracy-to-wieksza-tesknota-do-biura,87823.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/rossmann-zadba-o-zwierzeta-pracownikow,87737.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/43/103343_r2_300.jpg" alt="Rossmann zadba o zwierzęta pracowników" title="Rossmann rusza z programem benefitowym dla pracowników posiadających psy i koty (fot. Hannah Grace/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rossmann zadba o zwierzęta pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Frossmann-zadba-o-zwierzeta-pracownikow%2C87737.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Frossmann-zadba-o-zwierzeta-pracownikow%2C87737.html&text=Rossmann+zadba+o+zwierz%C4%99ta+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/rossmann-zadba-o-zwierzeta-pracownikow,87737.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/rossmann-zadba-o-zwierzeta-pracownikow,87737.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/kingfisher-rusza-z-kampania-rekrutacyjna-promuje-prace-zdalna,87713.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/53/097153_r2_300.jpg" alt="Kingfisher rusza z kampanią rekrutacyjną. Promuje pracę zdalną" title="Kingfisher namawia do aplikowania na stanowiska w firmie bez względu na to, gdzie dany kandydat mieszka (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kingfisher rusza z kampanią rekrutacyjną. Promuje pracę zdalną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fkingfisher-rusza-z-kampania-rekrutacyjna-promuje-prace-zdalna%2C87713.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fkingfisher-rusza-z-kampania-rekrutacyjna-promuje-prace-zdalna%2C87713.html&text=Kingfisher+rusza+z+kampani%C4%85+rekrutacyjn%C4%85.+Promuje+prac%C4%99+zdaln%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/kingfisher-rusza-z-kampania-rekrutacyjna-promuje-prace-zdalna,87713.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/kingfisher-rusza-z-kampania-rekrutacyjna-promuje-prace-zdalna,87713.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-upy-traca-na-braku-kobiet,88475.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/51/07/085107_r2_300.jpg" alt="Start-upy tracą na braku kobiet" title="W polskich start-upach jest zdecydowanie mniej kobiet niż mężczyzn (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upy tracą na braku kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-traca-na-braku-kobiet%2C88475.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-traca-na-braku-kobiet%2C88475.html&text=Start-upy+trac%C4%85+na+braku+kobiet" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-upy-traca-na-braku-kobiet,88475.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-upy-traca-na-braku-kobiet,88475.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.rynekzdrowia.pl/Badania-i-rozwoj/HCC-2022-Znamy-zwyciezcow-czwartej-edycji-Konkursu-Start-Up-Med-ZDJECIA,230112,11.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/39/43/103943_r2_300.jpg" alt="Znamy zwycięzców czwartej edycji Konkursu Start-Up-Med" title="Gala Konkursu Start-Up-Med (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znamy zwycięzców czwartej edycji Konkursu Start-Up-Med</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rynekzdrowia.pl%2FBadania-i-rozwoj%2FHCC-2022-Znamy-zwyciezcow-czwartej-edycji-Konkursu-Start-Up-Med-ZDJECIA%2C230112%2C11.html&original_referer=https%3A%2F%2Fwww.rynekzdrowia.pl%2FBadania-i-rozwoj%2FHCC-2022-Znamy-zwyciezcow-czwartej-edycji-Konkursu-Start-Up-Med-ZDJECIA%2C230112%2C11.html&text=Znamy+zwyci%C4%99zc%C3%B3w+czwartej+edycji+Konkursu+Start-Up-Med" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Badania-i-rozwoj/HCC-2022-Znamy-zwyciezcow-czwartej-edycji-Konkursu-Start-Up-Med-ZDJECIA,230112,11.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.rynekzdrowia.pl/Badania-i-rozwoj/HCC-2022-Znamy-zwyciezcow-czwartej-edycji-Konkursu-Start-Up-Med-ZDJECIA,230112,11.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/orlen-wspiera-startupy-z-calego-swiata-trwa-nabor-do-programu,87779.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/74/75/087475_r2_300.jpg" alt="Orlen wspiera startupy z całego świata. Trwa nabór do programu" title="PKN Orlen rozpoczął czwartą rundę naboru projektów w ramach programu Orlen Skylight Accelerator, skierowanego do startupów z całego świata (fot. Paweł Pawłowski/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Orlen wspiera startupy z całego świata. Trwa nabór do programu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Forlen-wspiera-startupy-z-calego-swiata-trwa-nabor-do-programu%2C87779.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Forlen-wspiera-startupy-z-calego-swiata-trwa-nabor-do-programu%2C87779.html&text=Orlen+wspiera+startupy+z+ca%C5%82ego+%C5%9Bwiata.+Trwa+nab%C3%B3r+do+programu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/orlen-wspiera-startupy-z-calego-swiata-trwa-nabor-do-programu,87779.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/orlen-wspiera-startupy-z-calego-swiata-trwa-nabor-do-programu,87779.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/szansa-na-sukces-mlodych-firm-trwa-nabor-do-startup-malopolska,87655.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/78/103278_r2_300.jpg" alt="Szansa na sukces młodych firm. Trwa nabór do #StartUP Małopolska" title="Damian Stachura z WOMAI, firmy, która skorzystała a programie #StartUP Małopolska (fot. Yoytube)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szansa na sukces młodych firm. Trwa nabór do #StartUP Małopolska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fszansa-na-sukces-mlodych-firm-trwa-nabor-do-startup-malopolska%2C87655.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fszansa-na-sukces-mlodych-firm-trwa-nabor-do-startup-malopolska%2C87655.html&text=Szansa+na+sukces+m%C5%82odych+firm.+Trwa+nab%C3%B3r+do+%23StartUP+Ma%C5%82opolska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/szansa-na-sukces-mlodych-firm-trwa-nabor-do-startup-malopolska,87655.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/szansa-na-sukces-mlodych-firm-trwa-nabor-do-startup-malopolska,87655.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/szwedzi-zatrudnia-wrony-i-wyplaca-im-wynagrodzenie,87629.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/50/103250_r2_300.jpg" alt="Szwedzi zatrudnią wrony i &quot;wypłacą&quot; im wynagrodzenie" title="W zamian za każdy niedopałek usunięty z chodników czy ulic ptaki mogą otrzymać niewielką ilość jedzenia (fot. Kasturi Roy/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szwedzi zatrudnią wrony i "wypłacą" im wynagrodzenie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fszwedzi-zatrudnia-wrony-i-wyplaca-im-wynagrodzenie%2C87629.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fszwedzi-zatrudnia-wrony-i-wyplaca-im-wynagrodzenie%2C87629.html&text=Szwedzi+zatrudni%C4%85+wrony+i+%22wyp%C5%82ac%C4%85%22+im+wynagrodzenie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/szwedzi-zatrudnia-wrony-i-wyplaca-im-wynagrodzenie,87629.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/szwedzi-zatrudnia-wrony-i-wyplaca-im-wynagrodzenie,87629.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/samorzad-katowic-oglosil-konkurs-majacy-wylonic-najlepsze-miejskie-startupy,87286.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/97/48/089748_r2_300.jpg" alt="Samorząd Katowic ogłosił konkurs mający wyłonić najlepsze miejskie startupy" title="(Fot. Archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Samorząd Katowic ogłosił konkurs mający wyłonić najlepsze miejskie startupy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fsamorzad-katowic-oglosil-konkurs-majacy-wylonic-najlepsze-miejskie-startupy%2C87286.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fsamorzad-katowic-oglosil-konkurs-majacy-wylonic-najlepsze-miejskie-startupy%2C87286.html&text=Samorz%C4%85d+Katowic+og%C5%82osi%C5%82+konkurs+maj%C4%85cy+wy%C5%82oni%C4%87+najlepsze+miejskie+startupy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/samorzad-katowic-oglosil-konkurs-majacy-wylonic-najlepsze-miejskie-startupy,87286.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/samorzad-katowic-oglosil-konkurs-majacy-wylonic-najlepsze-miejskie-startupy,87286.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/63/104263_r2_300.jpg" alt="Co piąta kobieta nie widzi się w roli liderki" title="Sukcesem zawodowym dla 35 proc. badanych jest zdobycie niezależności finansowej (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Co piąta kobieta nie widzi się w roli liderki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fco-piata-kobieta-nie-widzi-sie-w-roli-liderki%2C88609.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fco-piata-kobieta-nie-widzi-sie-w-roli-liderki%2C88609.html&text=Co+pi%C4%85ta+kobieta+nie+widzi+si%C4%99+w+roli+liderki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-upy-traca-na-braku-kobiet,88475.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/51/07/085107_r2_300.jpg" alt="Start-upy tracą na braku kobiet" title="W polskich start-upach jest zdecydowanie mniej kobiet niż mężczyzn (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upy tracą na braku kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-traca-na-braku-kobiet%2C88475.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-traca-na-braku-kobiet%2C88475.html&text=Start-upy+trac%C4%85+na+braku+kobiet" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-upy-traca-na-braku-kobiet,88475.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-upy-traca-na-braku-kobiet,88475.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/kobiety-garna-sie-do-samorzadu-co-drugi-soltys-na-mazowszu-jest-kobieta,359160.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/40/53/104053_r2_300.jpg" alt="Kobiety garną się do samorządu. Co drugi sołtys jest kobietą" title="( fot.powiatwegrowski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobiety garną się do samorządu. Co drugi sołtys jest kobietą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkobiety-garna-sie-do-samorzadu-co-drugi-soltys-na-mazowszu-jest-kobieta%2C359160.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkobiety-garna-sie-do-samorzadu-co-drugi-soltys-na-mazowszu-jest-kobieta%2C359160.html&text=Kobiety+garn%C4%85+si%C4%99+do+samorz%C4%85du.+Co+drugi+so%C5%82tys+jest+kobiet%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/kobiety-garna-sie-do-samorzadu-co-drugi-soltys-na-mazowszu-jest-kobieta,359160.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/kobiety-garna-sie-do-samorzadu-co-drugi-soltys-na-mazowszu-jest-kobieta,359160.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/przybylo-kobiet-na-czele-rad-nadzorczych-ubylo-prezesow,87998.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/42/095742_r2_300.jpg" alt="Przybyło kobiet na czele rad nadzorczych, ubyło prezesów" title="Kobiety są prezesami są 5,1 proc. firm z polskiego parkietu (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przybyło kobiet na czele rad nadzorczych, ubyło prezesów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzybylo-kobiet-na-czele-rad-nadzorczych-ubylo-prezesow%2C87998.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzybylo-kobiet-na-czele-rad-nadzorczych-ubylo-prezesow%2C87998.html&text=Przyby%C5%82o+kobiet+na+czele+rad+nadzorczych%2C+uby%C5%82o+prezes%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/przybylo-kobiet-na-czele-rad-nadzorczych-ubylo-prezesow,87998.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/przybylo-kobiet-na-czele-rad-nadzorczych-ubylo-prezesow,87998.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/jest-jeszcze-gorzej-niz-rok-temu-smutna-prawda-o-kobietach-w-biznesie,87885.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/34/99/103499_r2_300.jpg" alt="Jest jeszcze gorzej niż rok temu. Smutna prawda o kobietach w biznesie" title="Najniższy odsetek firm prowadzonych przez kobiety jest w województwie podlaskim (fot. Adam Winger/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest jeszcze gorzej niż rok temu. Smutna prawda o kobietach w biznesie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjest-jeszcze-gorzej-niz-rok-temu-smutna-prawda-o-kobietach-w-biznesie%2C87885.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjest-jeszcze-gorzej-niz-rok-temu-smutna-prawda-o-kobietach-w-biznesie%2C87885.html&text=Jest+jeszcze+gorzej+ni%C5%BC+rok+temu.+Smutna+prawda+o+kobietach+w+biznesie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/jest-jeszcze-gorzej-niz-rok-temu-smutna-prawda-o-kobietach-w-biznesie,87885.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/jest-jeszcze-gorzej-niz-rok-temu-smutna-prawda-o-kobietach-w-biznesie,87885.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/dlaczego-polska-mama-ma-gorzej-winne-moze-byc-500-plus,87782.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/85/103385_r2_300.jpg" alt="Dlaczego polska mama ma gorzej? Winne może być... 500 plus" title="Jedną z przyczyn bierności zawodowej kobiet są obowiązki rodzinne (fot. Xavier Mouton/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dlaczego polska mama ma gorzej? Winne może być... 500 plus</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdlaczego-polska-mama-ma-gorzej-winne-moze-byc-500-plus%2C87782.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdlaczego-polska-mama-ma-gorzej-winne-moze-byc-500-plus%2C87782.html&text=Dlaczego+polska+mama+ma+gorzej%3F+Winne+mo%C5%BCe+by%C4%87...+500+plus" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/dlaczego-polska-mama-ma-gorzej-winne-moze-byc-500-plus,87782.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/dlaczego-polska-mama-ma-gorzej-winne-moze-byc-500-plus,87782.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/kobiety-traca-miliardy-kazdego-roku,88614.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/68/104268_r2_300.jpg" alt="Kobiety tracą miliardy każdego roku" title="Z danych Departamentu Pracy wynika, że różnice w zarobkach powiększyły się przez pandemię (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobiety tracą miliardy każdego roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkobiety-traca-miliardy-kazdego-roku%2C88614.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkobiety-traca-miliardy-kazdego-roku%2C88614.html&text=Kobiety+trac%C4%85+miliardy+ka%C5%BCdego+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/kobiety-traca-miliardy-kazdego-roku,88614.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/kobiety-traca-miliardy-kazdego-roku,88614.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/bierzesz-pieniadze-na-ukraincow-spodziewaj-sie-kontroli,88613.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/66/104266_r2_300.jpg" alt="Bierzesz pieniądze &quot;na Ukraińców&quot;? Spodziewaj się kontroli" title="Kolejka do punktu obsługi uchodźców przed urzędem dzielnicy Warszawa Wola (fot. PAP/Radek Pietruszka)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bierzesz pieniądze "na Ukraińców"? Spodziewaj się kontroli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbierzesz-pieniadze-na-ukraincow-spodziewaj-sie-kontroli%2C88613.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbierzesz-pieniadze-na-ukraincow-spodziewaj-sie-kontroli%2C88613.html&text=Bierzesz+pieni%C4%85dze+%22na+Ukrai%C5%84c%C3%B3w%22%3F+Spodziewaj+si%C4%99+kontroli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/bierzesz-pieniadze-na-ukraincow-spodziewaj-sie-kontroli,88613.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/bierzesz-pieniadze-na-ukraincow-spodziewaj-sie-kontroli,88613.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/placa-ponad-25-tys-zl-miesiecznie-a-ludzi-wciaz-brakuje,88603.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/23/19/092319_r2_300.jpg" alt="Płacą ponad 25 tys. zł miesięcznie, a ludzi wciąż brakuje" title="Brak odpowiednio wykwalifikowanych specjalistów od cyberbezpieczeństwa to globalny problem, szczególnie po agresji Rosji na Ukrainę. Fot. Pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Płacą ponad 25 tys. zł miesięcznie, a ludzi wciąż brakuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fplaca-ponad-25-tys-zl-miesiecznie-a-ludzi-wciaz-brakuje%2C88603.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fplaca-ponad-25-tys-zl-miesiecznie-a-ludzi-wciaz-brakuje%2C88603.html&text=P%C5%82ac%C4%85+ponad+25+tys.+z%C5%82+miesi%C4%99cznie%2C+a+ludzi+wci%C4%85%C5%BC+brakuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/placa-ponad-25-tys-zl-miesiecznie-a-ludzi-wciaz-brakuje,88603.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/placa-ponad-25-tys-zl-miesiecznie-a-ludzi-wciaz-brakuje,88603.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/wyzszy-prog-na-swiadczenia-uzupelniajace-dla-osob-niezdolnych-do-pracy,88593.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/38/104238_r2_300.jpg" alt="Wyższy próg na świadczenia uzupełniające dla osób niezdolnych do pracy" title="Wsparcie uzupełniające przysługuje osobom z orzeczeniem o całkowitej niezdolności do samodzielnej egzystencji (fot. pixabay.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wyższy próg na świadczenia uzupełniające dla osób niezdolnych do pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwyzszy-prog-na-swiadczenia-uzupelniajace-dla-osob-niezdolnych-do-pracy%2C88593.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwyzszy-prog-na-swiadczenia-uzupelniajace-dla-osob-niezdolnych-do-pracy%2C88593.html&text=Wy%C5%BCszy+pr%C3%B3g+na+%C5%9Bwiadczenia+uzupe%C5%82niaj%C4%85ce+dla+os%C3%B3b+niezdolnych+do+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wyzszy-prog-na-swiadczenia-uzupelniajace-dla-osob-niezdolnych-do-pracy,88593.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wyzszy-prog-na-swiadczenia-uzupelniajace-dla-osob-niezdolnych-do-pracy,88593.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/polacy-ida-do-wojska-ile-mozna-zarobic-w-obronie-terytorialnej,88582.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/19/096719_r2_300.jpg" alt="Polacy idą do wojska. Ile można zarobić w obronie terytorialnej?" title="Wojska Obrony Terytorialnej zostały utworzone 1 stycznia 2017 roku (fot. WOT/Twitter)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy idą do wojska. Ile można zarobić w obronie terytorialnej?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolacy-ida-do-wojska-ile-mozna-zarobic-w-obronie-terytorialnej%2C88582.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolacy-ida-do-wojska-ile-mozna-zarobic-w-obronie-terytorialnej%2C88582.html&text=Polacy+id%C4%85+do+wojska.+Ile+mo%C5%BCna+zarobi%C4%87+w+obronie+terytorialnej%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/polacy-ida-do-wojska-ile-mozna-zarobic-w-obronie-terytorialnej,88582.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/polacy-ida-do-wojska-ile-mozna-zarobic-w-obronie-terytorialnej,88582.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/znp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej,361498.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/16/104216_r2_300.jpg" alt="ZNP: Konieczne zwiększenie subwencji i wynagrodzeń dla nauczycieli" title="(fot. PAP/Albert Zawada)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ZNP: Konieczne zwiększenie subwencji i wynagrodzeń dla nauczycieli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fznp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej%2C361498.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fznp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej%2C361498.html&text=ZNP%3A+Konieczne+zwi%C4%99kszenie+subwencji+i+wynagrodze%C5%84+dla+nauczycieli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/znp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej,361498.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/znp-w-zwiazku-z-naplywem-dzieci-z-ukrainy-konieczne-zwiekszenie-subwencji-oswiatowej,361498.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/adamczyk-uchodzcy-nie-sa-zagrozeniem-dla-polakow-bezrobocie-nie-wzrosnie,88566.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/98/104198_r2_300.jpg" alt="Adamczyk: Uchodźcy nie są zagrożeniem dla Polaków. Bezrobocie nie wzrośnie" title="Andrzej Adamczyk (fot. twitter.com/SzHuptys)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Adamczyk: Uchodźcy nie są zagrożeniem dla Polaków. Bezrobocie nie wzrośnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fadamczyk-uchodzcy-nie-sa-zagrozeniem-dla-polakow-bezrobocie-nie-wzrosnie%2C88566.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fadamczyk-uchodzcy-nie-sa-zagrozeniem-dla-polakow-bezrobocie-nie-wzrosnie%2C88566.html&text=Adamczyk%3A+Uchod%C5%BAcy+nie+s%C4%85+zagro%C5%BCeniem+dla+Polak%C3%B3w.+Bezrobocie+nie+wzro%C5%9Bnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/adamczyk-uchodzcy-nie-sa-zagrozeniem-dla-polakow-bezrobocie-nie-wzrosnie,88566.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/adamczyk-uchodzcy-nie-sa-zagrozeniem-dla-polakow-bezrobocie-nie-wzrosnie,88566.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/masowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob,88512.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/47/104147_r2_300.jpg" alt="Masowe bezrobocie w Rosji. Pracę może stracić 9 mln osób" title="Agencja Ukrinform wylicza, że pracę straciło 3,5 tys. Rosjanz atrudnionych w H&amp;M (Fot. PAP/EPA/MAXIM SHIPENKOV)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Masowe bezrobocie w Rosji. Pracę może stracić 9 mln osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob%2C88512.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob%2C88512.html&text=Masowe+bezrobocie+w+Rosji.+Prac%C4%99+mo%C5%BCe+straci%C4%87+9+mln+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/masowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob,88512.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/masowe-bezrobocie-w-rosji-prace-moze-stracic-9-mln-osob,88512.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-przestaje-byc-miernikiem-wojna-na-ukrainie-zmieni-nasz-rynek-pracy,88375.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/87/097587_r2_300.jpg" alt="Bezrobocie &quot;przestaje być miernikiem&quot;. Wojna na Ukrainie zmieni nasz rynek pracy" title="Stopa bezrobocia przestaje być jakimkolwiek miernikiem tego, co dzieje się i będzie się dziać na rynku pracy w najbliższych miesiącach (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie "przestaje być miernikiem". Wojna na Ukrainie zmieni nasz rynek pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-przestaje-byc-miernikiem-wojna-na-ukrainie-zmieni-nasz-rynek-pracy%2C88375.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-przestaje-byc-miernikiem-wojna-na-ukrainie-zmieni-nasz-rynek-pracy%2C88375.html&text=Bezrobocie+%22przestaje+by%C4%87+miernikiem%22.+Wojna+na+Ukrainie+zmieni+nasz+rynek+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-przestaje-byc-miernikiem-wojna-na-ukrainie-zmieni-nasz-rynek-pracy,88375.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-przestaje-byc-miernikiem-wojna-na-ukrainie-zmieni-nasz-rynek-pracy,88375.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-ani-drgnie-kryzysu-w-polsce-nie-widac,88366.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/77/55/097755_r2_300.jpg" alt="Bezrobocie ani drgnie. Kryzysu w Polsce nie widać" title="Według wstępnych danych resortu pracy pod koniec lutego 2022 w urzędach pracy zarejestrowanych było prawie 923 tys. bezrobotnych (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie ani drgnie. Kryzysu w Polsce nie widać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-ani-drgnie-kryzysu-w-polsce-nie-widac%2C88366.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-ani-drgnie-kryzysu-w-polsce-nie-widac%2C88366.html&text=Bezrobocie+ani+drgnie.+Kryzysu+w+Polsce+nie+wida%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-ani-drgnie-kryzysu-w-polsce-nie-widac,88366.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-ani-drgnie-kryzysu-w-polsce-nie-widac,88366.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/na-rynku-pracy-niewielki-niepokoj-szykuje-sie-wzrost-bezrobocia,88175.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/68/102568_r2_300.jpg" alt="Na rynku pracy niewielki niepokój. Szykuje się wzrost bezrobocia?" title="Wskaźnik Rynku Pracy w lutym br. wzrósł o 0,4 punktu (fot. Jacek Dyląg/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Na rynku pracy niewielki niepokój. Szykuje się wzrost bezrobocia?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fna-rynku-pracy-niewielki-niepokoj-szykuje-sie-wzrost-bezrobocia%2C88175.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fna-rynku-pracy-niewielki-niepokoj-szykuje-sie-wzrost-bezrobocia%2C88175.html&text=Na+rynku+pracy+niewielki+niepok%C3%B3j.+Szykuje+si%C4%99+wzrost+bezrobocia%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/na-rynku-pracy-niewielki-niepokoj-szykuje-sie-wzrost-bezrobocia,88175.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/na-rynku-pracy-niewielki-niepokoj-szykuje-sie-wzrost-bezrobocia,88175.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/wedlug-minister-malag-sytuacja-na-rynku-pracy-jest-lepsza-niz-przed-rokiem,88120.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/37/24/103724_r2_300.jpg" alt="Według minister Maląg sytuacja na rynku pracy jest lepsza niż przed rokiem" title="Minister rodziny i polityki społecznej Marlena Maląg (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Według minister Maląg sytuacja na rynku pracy jest lepsza niż przed rokiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwedlug-minister-malag-sytuacja-na-rynku-pracy-jest-lepsza-niz-przed-rokiem%2C88120.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwedlug-minister-malag-sytuacja-na-rynku-pracy-jest-lepsza-niz-przed-rokiem%2C88120.html&text=Wed%C5%82ug+minister+Mal%C4%85g+sytuacja+na+rynku+pracy+jest+lepsza+ni%C5%BC+przed+rokiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/wedlug-minister-malag-sytuacja-na-rynku-pracy-jest-lepsza-niz-przed-rokiem,88120.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/wedlug-minister-malag-sytuacja-na-rynku-pracy-jest-lepsza-niz-przed-rokiem,88120.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/ruszyl-portal-mieszkanie-dla-obywateli-ukrainy,88623.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/72/104272_r2_300.jpg" alt="Ruszył portal &quot;Mieszkanie dla obywateli Ukrainy&quot;" title="Uchodźcy z Ukrainy na dworcu PKP Przemyślu (fot. PAP/Darek Delmanowicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ruszył portal "Mieszkanie dla obywateli Ukrainy"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fruszyl-portal-mieszkanie-dla-obywateli-ukrainy%2C88623.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fruszyl-portal-mieszkanie-dla-obywateli-ukrainy%2C88623.html&text=Ruszy%C5%82+portal+%22Mieszkanie+dla+obywateli+Ukrainy%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/ruszyl-portal-mieszkanie-dla-obywateli-ukrainy,88623.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/ruszyl-portal-mieszkanie-dla-obywateli-ukrainy,88623.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/chca-zmian-w-ustawie-o-pomocy-ukraincom-pomoc-dla-wszystkich,88612.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/64/104264_r2_300.jpg" alt="Chcą zmian w ustawie o pomocy Ukraińcom. Pomoc dla wszystkich" title="Dzieci z Ukrainy w łódzkim przedszkolu (fot. PAP/Grzegorz Michałowski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chcą zmian w ustawie o pomocy Ukraińcom. Pomoc dla wszystkich</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fchca-zmian-w-ustawie-o-pomocy-ukraincom-pomoc-dla-wszystkich%2C88612.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fchca-zmian-w-ustawie-o-pomocy-ukraincom-pomoc-dla-wszystkich%2C88612.html&text=Chc%C4%85+zmian+w+ustawie+o+pomocy+Ukrai%C5%84com.+Pomoc+dla+wszystkich" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/chca-zmian-w-ustawie-o-pomocy-ukraincom-pomoc-dla-wszystkich,88612.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/chca-zmian-w-ustawie-o-pomocy-ukraincom-pomoc-dla-wszystkich,88612.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/na-stadionie-narodowym-ruszy-najwiekszy-punkt-masowego-nadawania-numeru-pesel,88587.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/29/104229_r2_300.jpg" alt="Na Stadionie Narodowym ruszy największy punkt masowego nadawania numeru PESEL" title="(fot. Arne Müseler/Wikipedia/CC BY-SA 3.0 de)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Na Stadionie Narodowym ruszy największy punkt masowego nadawania numeru PESEL</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fna-stadionie-narodowym-ruszy-najwiekszy-punkt-masowego-nadawania-numeru-pesel%2C88587.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fna-stadionie-narodowym-ruszy-najwiekszy-punkt-masowego-nadawania-numeru-pesel%2C88587.html&text=Na+Stadionie+Narodowym+ruszy+najwi%C4%99kszy+punkt+masowego+nadawania+numeru+PESEL" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/na-stadionie-narodowym-ruszy-najwiekszy-punkt-masowego-nadawania-numeru-pesel,88587.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/na-stadionie-narodowym-ruszy-najwiekszy-punkt-masowego-nadawania-numeru-pesel,88587.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/do-polski-wjechaly-juz-prawie-2-miliony-osob-z-ukrainy,88569.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/00/104200_r2_300.jpg" alt="Do Polski wjechały już prawie 2 miliony osób z Ukrainy" title="Uchodźcy z Ukrainy na polsko-ukraińskim przejściu granicznym w Medyce (fot. PAP/Darek Delmanowicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Do Polski wjechały już prawie 2 miliony osób z Ukrainy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdo-polski-wjechaly-juz-prawie-2-miliony-osob-z-ukrainy%2C88569.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdo-polski-wjechaly-juz-prawie-2-miliony-osob-z-ukrainy%2C88569.html&text=Do+Polski+wjecha%C5%82y+ju%C5%BC+prawie+2+miliony+os%C3%B3b+z+Ukrainy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/do-polski-wjechaly-juz-prawie-2-miliony-osob-z-ukrainy,88569.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/do-polski-wjechaly-juz-prawie-2-miliony-osob-z-ukrainy,88569.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/w-poniedzialek-rusza-system-rejestracji-ukrainskich-uchodzcow,88483.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/25/104125_r2_300.jpg" alt="W poniedziałek rusza system rejestracji ukraińskich uchodźców" title="Uchodźcy z Ukrainy przekraczają polsko-ukraińskie przejście graniczne w Korczowej (fot. PAP/Darek Delmanowicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W poniedziałek rusza system rejestracji ukraińskich uchodźców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fw-poniedzialek-rusza-system-rejestracji-ukrainskich-uchodzcow%2C88483.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fw-poniedzialek-rusza-system-rejestracji-ukrainskich-uchodzcow%2C88483.html&text=W+poniedzia%C5%82ek+rusza+system+rejestracji+ukrai%C5%84skich+uchod%C5%BAc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/w-poniedzialek-rusza-system-rejestracji-ukrainskich-uchodzcow,88483.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/w-poniedzialek-rusza-system-rejestracji-ukrainskich-uchodzcow,88483.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/bedziemy-mieli-dwucyfrowa-inflacje-w-2022-roku,88477.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/95/097495_r2_300.jpg" alt="Będziemy mieli dwucyfrową inflację w 2022 roku" title="Inflacja w 2022 r. wyniesie 10,8 proc. (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będziemy mieli dwucyfrową inflację w 2022 roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fbedziemy-mieli-dwucyfrowa-inflacje-w-2022-roku%2C88477.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fbedziemy-mieli-dwucyfrowa-inflacje-w-2022-roku%2C88477.html&text=B%C4%99dziemy+mieli+dwucyfrow%C4%85+inflacj%C4%99+w+2022+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/bedziemy-mieli-dwucyfrowa-inflacje-w-2022-roku,88477.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/bedziemy-mieli-dwucyfrowa-inflacje-w-2022-roku,88477.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/gtc-ma-nowego-prezesa,88624.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/73/104273_r2_300.jpg" alt="GTC ma nowego prezesa" title="Zoltán Fekete. Fot. mat. pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>GTC ma nowego prezesa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fgtc-ma-nowego-prezesa%2C88624.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fgtc-ma-nowego-prezesa%2C88624.html&text=GTC+ma+nowego+prezesa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/gtc-ma-nowego-prezesa,88624.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/gtc-ma-nowego-prezesa,88624.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/jerzy-hausner-szefem-zespolu-doradcow-pracodawcow-rp,88598.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/44/104244_r2_300.jpg" alt="Jerzy Hausner szefem zespołu doradców Pracodawców RP" title="Jerzy Hausner od początku swojej kariery naukowej związany jest z Uniwersytetem Ekonomicznym w Krakowie (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jerzy Hausner szefem zespołu doradców Pracodawców RP</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjerzy-hausner-szefem-zespolu-doradcow-pracodawcow-rp%2C88598.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjerzy-hausner-szefem-zespolu-doradcow-pracodawcow-rp%2C88598.html&text=Jerzy+Hausner+szefem+zespo%C5%82u+doradc%C3%B3w+Pracodawc%C3%B3w+RP" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/jerzy-hausner-szefem-zespolu-doradcow-pracodawcow-rp,88598.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/jerzy-hausner-szefem-zespolu-doradcow-pracodawcow-rp,88598.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/zmiany-w-zarzadzie-europa-ubezpieczenia-sa-szefowie-sprzedazy-oraz-it-i-operacji,88573.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/07/104207_r2_300.jpg" alt="Zmiany w zarządzie Europa Ubezpieczenia. Są szefowie sprzedaży oraz IT i operacji" title="Nowi członkowie zarządu Europa Ubezpieczenia Grzegorz Pawlicki i Krzysztof Morawski to doświadczeni menedżerowie ( Fot. mat. Europa Ubezpieczenia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany w zarządzie Europa Ubezpieczenia. Są szefowie sprzedaży oraz IT i operacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fzmiany-w-zarzadzie-europa-ubezpieczenia-sa-szefowie-sprzedazy-oraz-it-i-operacji%2C88573.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fzmiany-w-zarzadzie-europa-ubezpieczenia-sa-szefowie-sprzedazy-oraz-it-i-operacji%2C88573.html&text=Zmiany+w+zarz%C4%85dzie+Europa+Ubezpieczenia.+S%C4%85+szefowie+sprzeda%C5%BCy+oraz+IT+i+operacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/zmiany-w-zarzadzie-europa-ubezpieczenia-sa-szefowie-sprzedazy-oraz-it-i-operacji,88573.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/zmiany-w-zarzadzie-europa-ubezpieczenia-sa-szefowie-sprzedazy-oraz-it-i-operacji,88573.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/sebastian-proc-prezesem-hb-reavis-w-polsce,88552.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/84/104184_r2_300.jpg" alt="Sebastian Proć prezesem HB Reavis w Polsce" title="Sebastian Proć (fot. HB Reavis w Polsce)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sebastian Proć prezesem HB Reavis w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fsebastian-proc-prezesem-hb-reavis-w-polsce%2C88552.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fsebastian-proc-prezesem-hb-reavis-w-polsce%2C88552.html&text=Sebastian+Pro%C4%87+prezesem+HB+Reavis+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/sebastian-proc-prezesem-hb-reavis-w-polsce,88552.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/sebastian-proc-prezesem-hb-reavis-w-polsce,88552.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/kevin-turpin-awansowal-w-colliers,88553.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/85/104185_r2_300.jpg" alt="Kevin Turpin awansował w Colliers" title="Kevin Turpin pełnił wcześniej funkcję dyrektora ds. badań Colliers w regionie CEE (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kevin Turpin awansował w Colliers</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkevin-turpin-awansowal-w-colliers%2C88553.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkevin-turpin-awansowal-w-colliers%2C88553.html&text=Kevin+Turpin+awansowa%C5%82+w+Colliers" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/kevin-turpin-awansowal-w-colliers,88553.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/kevin-turpin-awansowal-w-colliers,88553.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/piotr-morkowski-ceo-w-bng-holding,88555.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/88/104188_r2_300.jpg" alt="Piotr Morkowski CEO w BNG Holding" title="Piotr Morkowski (fot. Linkedin/Piotr Morkowski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piotr Morkowski CEO w BNG Holding</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpiotr-morkowski-ceo-w-bng-holding%2C88555.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpiotr-morkowski-ceo-w-bng-holding%2C88555.html&text=Piotr+Morkowski+CEO+w+BNG+Holding" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/piotr-morkowski-ceo-w-bng-holding,88555.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/piotr-morkowski-ceo-w-bng-holding,88555.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad6890-20735.2.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["6890","20735.2.1.1"]);
			</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/65f9299e261fa6de7a85255d281dd2e0/WSBpartner%7Cph05112021.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/logo_akademia_wsb_pl_en.png" alt="partner portalu" /></a>
							<a class="el-2" href="https://www.wnp.pl/klik/biuletyn/96bdc173d9794ada7f0d98f21c6edb5f/EWLpartnerPulsHR%7CPH20122021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" width="170px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Zarządzanie</a></li>
		<li><a href="https://www.pulshr.pl/zarzadzanie/">Wiadomości</a></li>
	</ul>
	<h1>Co piąta kobieta nie widzi się w roli liderki</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/zarzadzanie/",
     "name": "Zarządzanie"
   }
  }
 ]
}
</script>

	<main class="v2 flex">
		<div class="left">
			<article>

								<p class="lead">Z najnowszego raportu „Przywódczynie 3.0” zrealizowanego na zlecenie Clue PR z panelem Ariadna wynika, że 54 proc. kobiet pełniących kierownicze funkcje uważa swoją rolę za wspierającą, podczas gdy tylko 22 proc. postrzega same siebie jako liderki.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:			<a href="https://www.pulshr.pl/autor/justyna-koc,438,0.html">jk</a>
		</li>
		<li><b>&bull;</b><span>17 mar 2022 20:00</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_88609">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fco-piata-kobieta-nie-widzi-sie-w-roli-liderki%2C88609.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fco-piata-kobieta-nie-widzi-sie-w-roli-liderki%2C88609.html&text=Co+pi%C4%85ta+kobieta+nie+widzi+si%C4%99+w+roli+liderki" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html" rel="external"></a></li>
	</ul>
</div>	

					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/63/104263_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/10/42/63/104263_r2_990.jpg" alt="Co piąta kobieta nie widzi się w roli liderki" title="Sukcesem zawodowym dla 35 proc. badanych jest zdobycie niezależności finansowej (Fot. Shutterstock)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Sukcesem zawodowym dla 35 proc. badanych jest zdobycie niezależności finansowej (Fot. Shutterstock)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
			    			<div id='ad6556-20735.2.1.2'></div>
			<script>
				(phrAds = window.phrAds || []).push(["6556","20735.2.1.2"]);
			</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul>
<li><strong>Sukcesem zawodowym dla 35 proc. badanych jest zdobycie niezależności finansowej, ale tylko 9 proc. z nich za sukces uznaje zostanie mentorką dla innych - wynika z najnowszego raportu „Przywódczynie 3.0” zrealizowanego na zlecenie Clue PR z panelem Ariadna.</strong></li>
<li><strong>Kobiety są wymagające wobec siebie i mocno wierzą w siłę nauki i dokształcania się w drodze po awanse.</strong></li>
<li><strong>Panie są też bardziej otwarte na opinie innych, ale również częściej im ulegają niż mężczyźni (73 proc. do 67 proc.).</strong></li>
</ul>
<p>Swoją rolę kobiety-liderki przede wszystkim uznają za wspierającą - 82 proc. deklaruje, że oferuje swoim pracownikom wsparcie merytoryczne i emocjonalne, ale za autorytet uważa się 79 proc., podczas gdy 84 proc. mężczyzn uważa, że cieszy się bardzo dużym autorytetem. Takie wnioski płyną z najnowszego raportu „Przywódczynie 3.0” zrealizowanego na zlecenie Clue PR z panelem Ariadna.</p>
<p>Kobiety są bardziej otwarte na opinie innych, ale również częściej im ulegają niż mężczyźni (73 proc. do 67 proc.). Na kompromis jednak nie chodzą tak często – również tylko blisko połowy, bo 55 proc. liderek jest skłonnych do kompromisu i dopasowania się do innych.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<p>Czytaj też: <a href="https://www.pulshr.pl/kobieta-w-biznesie/po-co-nam-wiecej-kobiet-w-firmach,87555.html">Po co nam więcej kobiet w firmach?</a></p>
<p>Za liderkę uważa się tylko 22 proc. kobiet, podczas gdy tak siebie postrzega 36 proc. procent mężczyzn, i z tego może wynikać kolejna różnica – tylko nieco ponad połowa (58 proc.) liderek chce być dla swojego zespołu „coachem”, czy wskazywać mu drogę, podczas gdy tak swoją rolę widzi 66 proc. mężczyzn.</p>
<h2>Niezależność i rozwój to siły napędowe</h2>
<p>Kobiety są wymagające wobec siebie i mocno wierzą w siłę nauki i dokształcania się w drodze po awanse. Dużo wymagają od otoczenia. 71 proc. badanych kobiet przyznaje, że dużo wymaga od innych, 19 proc. mówi, że nie boi się konfliktu, a konfrontacja wręcz napędza je do działania.</p>

	
		<iframe id="widgetUkraina" src="https://www.wnp.pl/widgets/ukraina/6/index.html"></iframe>
		<style>
			#widgetUkraina {height:450px; width: 100%; border:none;overflow:hidden;}
		</style>
	


<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Co jeszcze motywuje przywódczynie? Głównymi motywatorami dla kobiet są: niezależność finansowa (91 proc.), rozwój osobisty (91 proc.), sprawdzenie siebie i swoich możliwości (84 proc.). 78 proc. liderek uznaje możliwość oszczędzania i inwestowania pieniędzy za ważny czynnik napędzający je do pracy - słowem, finanse mają znaczenie dla liderek.</p>
<h2>Wyzwanie goni wyzwanie</h2>
<p>Liderki bywają skłonne do rywalizacji - dla 46 proc. dorównanie lub bycie lepszą zawodowo niż partner jest ważnym czynnikiem, podobnie jak ogólnie bycie lepszą od innych jest istotne dla 57 proc. badanych menedżerek. Niekoniecznie idzie to w parze z asertywnością. Aż 68 proc. liderek deklaruje, że staranie się o awans jest dla nich jednym z największych wyzwań.</p>
<p>Jednak zdecydowanie największym, oprócz osiągania zamierzonych celów, jest radzenie sobie z ciągłym zmęczeniem - narzeka na nie aż 73 proc. badanych. Być może wynika to z drugiego wyzwania, którym dla 63 proc. badanych przywódczyń jest łączenie życia zawodowego i prywatnego. Dla mężczyzn na podobnych stanowiskach największym wyzwaniem jest radzenie sobie ze stresem.</p>
<h2>Wojowniczka, Królowa i Siłaczka</h2>
<p>Wiele cech liderki mają wspólnych, gdyż musiały je wypracować starając się o awans w podobnych środowiskach, jednak po bliższym przyjrzeniu się wynikom widać ciekawe różnice w typach zarządzania. Na bazie segmentacji wyników autorki badania -&nbsp;dr Marta Bierca (SWPS) i Alicja Wysocka Świtała (Clue PR) - wyłoniły trzy główne typy liderek, nazwanych dla potrzeb raportu blisko ról, jakie pełnią w organizacji: Wojowniczką, Królową i Siłaczką. Czym się charakteryzują poszczególne typy przywódczyń?</p>
<div class="box-9 v3">
<div class="img"><img loading="lazy" alt="Źródło: Raport „Przywódczynie 3.0”, Clue PR z panelem Ariadna" src="https://pliki.pulshr.pl/i/10/42/62/104262.jpg" width="990" height="543" /></div>
<div class="desc"><span>Źródło: Raport „Przywódczynie 3.0”, Clue PR z panelem Ariadna</span></div>
</div>
<p><strong>Królowa</strong> to dominujący typ liderki. Odpowiedzialna, sumienna i wyrozumiała. Skłonna do kompromisu. Wspiera w bieżących zadaniach, a sukces zawodowy definiuje jako bezpieczną przyszłość. Stawia na relacje, nie dąży zarazem do narzucania swojego zdania, ale wskutek tego nie jest również dla innych mentorką. Nie poświęciłaby życia prywatnego dla pracy. Wyważona, nieskłonna do ryzyka, bywa zachowawcza w decyzjach.</p>
<p><strong>Wojowniczka</strong>, drugi w kolejności typ liderek, jest bardziej zorientowana na własny rozwój zawodowy i awanse. Uważa, że ma autorytet. Potrafi wspierać innych, ale raczej poprzez naukę niż komplementy. Ważne jest dla niej posiadanie strefy wpływów poza domem, a za klucz do sukcesu uznaje konsekwencję w działaniu. Bywa bardziej bezkompromisowa od Królowej, ale również nie obawia się wyróżniania na tle innych. Dużym wyzwaniem jest dla niej wypalenie zawodowe, podobnie zresztą jak dla ogółu kobiet – aż 65 proc. liderek ogółem uważa to za wyzwanie.</p>
<p>Trzecim wyróżniającym się typem menedżerki jest <strong>Siłaczka</strong>. Zaangażowana w pracę, często bywa wypalona i zmęczona, a wyzwaniem bywa dla niej zbudowanie swojej pozycji w organizacji, jak zresztą dla liderek ogółem (61 proc.). Lubi współpracę z innymi i ważna jest dla niej praca zgodna z wartościami. Jest towarzyska, zależy jej na byciu lubianą i dobrej atmosferze, czasem kosztem tempa pracy.</p>
<p>Trzy typy liderek to trzy modele zarządzania, niemniej rdzeń jest podobny. Duży nakład pracy, ciągłe doszkalanie się, brak mentoringu, duża doza rywalizacji, przy jednoczesnej ambicji na poszerzanie strefy wpływów i niezależność – to cechy współczesnej przywódczyni.</p>
<h2>Kobieta lepszym szefem?</h2>
<p>Warto przytoczyć także wyniki <a href="https://www.pulshr.pl/kobieta-w-biznesie/czesciej-chwala-i-przyznaja-sie-do-bledu-pod-tym-wzgledem-sa-lepszymi-szefami,83750.html">badania serwisu kariery LiveCareer Polska</a>. Okazuje się, że osoby, które mają szefową, a nie szefa, oceniają swoje relacje z przełożonym nieco lepiej niż ogół badanych - ponad 78 proc. kobiet i aż 92 proc. mężczyzn w tej grupie uważa je za pozytywne (wśród ogółu badanych jest to kolejno 70 proc. i 74 proc.).</p>
<p>30 proc. badanych uważa, że kobiety-szefowe chętniej niż panowie chwalą swoich podwładnych. Tyle samo osób sądzi, że panie na stanowiskach kierowniczych łatwiej przyznają się do błędu niż mężczyźni. Z kolei 28 proc. ankietowanych twierdzi, że menedżerki mają wyższy standard wydajności.</p>
<p>Co więcej, 82 proc. respondentów, których przełożoną jest kobieta, dobrze ocenia jej umiejętności zarządzania zespołem, z czego 36 proc. ocenia je bardzo wysoko. Gdyby to panie miały wybór, to 24 proc. wolałoby, żeby ich szefem była kobieta, a 19 proc. postawiłoby na mężczyznę.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/kobiety-w-biznesie,28705.html">kobiety w biznesie</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_28705.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/clue-pr,44578.html">Clue PR</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_44578.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/kobiety,48773.html">kobiety</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_48773.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/zarzadzanie,23467.html">zarządzanie</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_23467.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/szef,41110.html">szef</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_41110.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/awans-zawodowy,23517.html">Awans zawodowy</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_23517.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/rownouprawienie,49084.html">równouprawienie</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49084.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 88609
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_88609"></div>
<div class="comments" id="dodaj_komentarz-88609">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Co piąta kobieta nie widzi się w roli liderki</strong></small>
		
		
		
		
<div id="commentWindow_88609">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="88609" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="88609" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/zarzadzanie/polacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz,88617.html',
								'https://www.pulshr.pl/zarzadzanie/robotyzacja-to-dzis-koniecznosc-kto-przespi-ten-moment-bedzie-mial-spory-problem,88607.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/wywiad/zbudujmy-dla-ukraincow-miejsce-wsrod-nas,88622.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/04/18/51/041851_r1_300.jpg" alt="Zbudujmy dla Ukraińców miejsce wśród nas" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-17 20:01:00">2022-03-17 20:01:00</span>
							<h3>Zbudujmy dla Ukraińców miejsce wśród nas</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/co-piata-kobieta-nie-widzi-sie-w-roli-liderki,88609.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/63/104263_r1_300.jpg" alt="Co piąta kobieta nie widzi się w roli liderki" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-17 20:00:00">2022-03-17 20:00:00</span>
							<h3>Co piąta kobieta nie widzi się w roli liderki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/dosc-ulatwien-dla-zatrudniania-rosjan,88625.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/78/41/097841_r1_300.jpg" alt="Dość ułatwień dla zatrudniania Rosjan" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-17 19:55:00">2022-03-17 19:55:00</span>
							<h3>Dość ułatwień dla zatrudniania Rosjan</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/gtc-ma-nowego-prezesa,88624.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/73/104273_r1_300.jpg" alt="GTC ma nowego prezesa" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-17 19:30:00">2022-03-17 19:30:00</span>
							<h3>GTC ma nowego prezesa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/ruszyl-portal-mieszkanie-dla-obywateli-ukrainy,88623.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/72/104272_r1_300.jpg" alt="Ruszył portal &quot;Mieszkanie dla obywateli Ukrainy&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-17 17:32:45">2022-03-17 17:32:45</span>
							<h3>Ruszył portal "Mieszkanie dla obywateli Ukrainy"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/otwarto-nowa-siedzibe-collegium-medicum-uksw-w-warszawie,88621.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/71/104271_r1_300.jpg" alt="Otwarto nową siedzibę Collegium Medicum UKSW w Warszawie" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-17 17:09:39">2022-03-17 17:09:39</span>
							<h3>Otwarto nową siedzibę Collegium Medicum UKSW w Warszawie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/polacy-sa-coraz-mniej-zadowoleni-ze-swoich-pracodawcow-wskazuja-na-jedna-rzecz,88617.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/67/104267_r1_300.jpg" alt="Polacy są coraz mniej zadowoleni ze swoich pracodawców. Wskazują na jedną rzecz" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-17 16:32:00">2022-03-17 16:32:00</span>
							<h3>Polacy są coraz mniej zadowoleni ze swoich pracodawców. Wskazują na jedną rzecz</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/kobiety-traca-miliardy-kazdego-roku,88614.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/68/104268_r1_300.jpg" alt="Kobiety tracą miliardy każdego roku" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-17 16:27:00">2022-03-17 16:27:00</span>
							<h3>Kobiety tracą miliardy każdego roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/mozemy-miec-nawet-300-tys-zolnierzy-senat-przyjal-ustawe,88620.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/42/70/104270_r1_300.jpg" alt="Możemy mieć nawet 300 tys. żołnierzy. Senat przyjął ustawę" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-17 16:16:24">2022-03-17 16:16:24</span>
							<h3>Możemy mieć nawet 300 tys. żołnierzy. Senat przyjął ustawę</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/zus-przypomnial-o-waznej-zmianie-zapomnisz-o-niej-mozesz-miec-klopoty,88618.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/78/46/097846_r1_300.jpg" alt="ZUS przypomniał o ważnej zmianie. Zapomnisz o niej, możesz mieć kłopoty" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-17 15:32:58">2022-03-17 15:32:58</span>
							<h3>ZUS przypomniał o ważnej zmianie. Zapomnisz o niej, możesz mieć kłopoty</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/rozeslano-powolania-do-armii-polskie-wojsko-wzywa-rezerwistow-w-calym-kraju,88161.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/39/15/103915_r1_300.jpg" alt="Rozesłano powołania do armii. Polskie wojsko wzywa rezerwistów w całym kraju" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-03 13:09:00">2022-03-03 13:09:00</span>
							<h3>Rozesłano powołania do armii. Polskie wojsko wzywa rezerwistów w całym kraju</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/obowiazek-sluzby-wojskowej-do-armii-moze-trafic-prawie-kazdy-polak,88141.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/39/40/103940_r1_300.jpg" alt="Obowiązek służby wojskowej. Do armii może trafić prawie każdy Polak" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-04 11:38:00">2022-03-04 11:38:00</span>
							<h3>Obowiązek służby wojskowej. Do armii może trafić prawie każdy Polak</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/kolejna-firma-dolacza-do-koalicji-bezpieczni-w-pracy,88171.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/76/097676_r1_300.jpg" alt="Kolejna firma dołącza do Koalicji Bezpieczni w Pracy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-25 13:53:00">2022-02-25 13:53:00</span>
							<h3>Kolejna firma dołącza do Koalicji Bezpieczni w Pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/przed-powszechna-mobilizacja-nie-uciekniesz-do-wojska-trzeba-isc,88338.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/39/68/103968_r1_300.jpg" alt="Przed powszechną mobilizacją nie uciekniesz. Do wojska trzeba iść" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-05 00:01:00">2022-03-05 00:01:00</span>
							<h3>Przed powszechną mobilizacją nie uciekniesz. Do wojska trzeba iść</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/wszystko-co-musicie-wiedziec-o-zwolnieniach-lekarskich-w-2022-roku,88119.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/37/30/103730_r1_300.jpg" alt="Wszystko, co musicie wiedzieć o zwolnieniach lekarskich w 2022 roku" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-27 00:01:00">2022-02-27 00:01:00</span>
							<h3>Wszystko, co musicie wiedzieć o zwolnieniach lekarskich w 2022 roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/kilkaset-zlotych-miesiecznie-zostanie-w-portfelach-weszly-wazne-zmiany,88256.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/40/64/104064_r1_300.jpg" alt="Kilkaset złotych miesięcznie zostanie w portfelach. Weszły ważne zmiany" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-09 12:20:00">2022-03-09 12:20:00</span>
							<h3>Kilkaset złotych miesięcznie zostanie w portfelach. Weszły ważne zmiany</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/specustawa-przyspieszy-zatrudnianie-ukraincow-znamy-szczegoly-projektu,88343.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/39/61/103961_r1_300.jpg" alt="Specustawa przyspieszy zatrudnianie Ukraińców. Znamy szczegóły projektu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-04 18:00:00">2022-03-04 18:00:00</span>
							<h3>Specustawa przyspieszy zatrudnianie Ukraińców. Znamy szczegóły projektu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/powszechna-mobilizacja-na-ukrainie-zamiesza-na-polskim-rynku-pracy,88158.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/37/63/103763_r1_300.jpg" alt="Powszechna mobilizacja na Ukrainie zamiesza na polskim rynku pracy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-24 21:51:38">2022-02-24 21:51:38</span>
							<h3>Powszechna mobilizacja na Ukrainie zamiesza na polskim rynku pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/praca-tymczasowa/masowych-wyjazdow-na-ukraine-nie-ma-ale-pracodawcy-maja-inny-nieoczekiwany-problem,88331.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/39/46/103946_r1_300.jpg" alt="Masowych wyjazdów na Ukrainę nie ma, ale pracodawcy mają inny nieoczekiwany problem" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-04 13:45:00">2022-03-04 13:45:00</span>
							<h3>Masowych wyjazdów na Ukrainę nie ma, ale pracodawcy mają inny nieoczekiwany problem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/zaczynaja-sie-konflikty-w-polskich-firmach-a-to-dopiero-poczatek,88466.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/41/09/104109_r1_300.jpg" alt="Zaczynają się konflikty w polskich firmach. A to dopiero początek" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-03-14 00:01:00">2022-03-14 00:01:00</span>
							<h3>Zaczynają się konflikty w polskich firmach. A to dopiero początek</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
							    			<div id='ad5277-20735.2.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["5277","20735.2.1.3"]);
			</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo_ukraina.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo_ukraina.svg" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>



<!-- ampd-framework:v3.03|uid:f416f49f420ac25d3746d6ed93778e31_vars, fp_cached:no, fp_cache:disabled, rt:0.0083, mc:26 -->
</body>
</html>