<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach | Wynagrodzenia | pulshr.pl</title>
	<meta property="og:title" content="Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Jak zlikwidować problem nierówności płacowych między mężczyznami i kobietami? Według Stowarzyszenia Kongres Kobiet można to zrobić wyłącznie za pomocą regulacji. Obowiązkowe raportowanie o procentowej różnicy w poziomie płac ma pomóc rozwiązać ten problem." />
	<meta property="og:description" content="Jak zlikwidować problem nierówności płacowych między mężczyznami i kobietami? Według Stowarzyszenia Kongres Kobiet można to zrobić wyłącznie za pomocą regulacji. Obowiązkowe raportowanie o procentowej różnicy w poziomie płac ma pomóc rozwiązać ten problem." />
	<link rel="canonical" href="https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html" />
	<meta property="og:url" content="https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/08/50/60/085060_r2_620.jpg"/>
	<link rel="apple-touch-icon" href="https://www.pulshr.pl/images/apple_touch.png"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/jplayer.blue.monday.css?v=2" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/pulshr.css?v=160" />

<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/includes/pulshrday2017_1.css" />

<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.pulshr.pl/js/charts/highcharts.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/charts/jquery.highchartTable.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.pulshr.pl/js/pulshr.js?v=35"></script>
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->


	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body id="category_page">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCDQ8G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCDQ8G');</script>


	
	
	<div id="ptwpBar">
	<div class="bodyWrapper visible clearfix">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="javascript:void();" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="nofollow">Reklama</a>
						<br>
						<a href="https://www.pulshr.pl/redakcja.html">Kontakt z redakcją</a>
						<a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Korzystanie z serwisu</a>
						<a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.pulshr.pl/polityka-cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Poniedziałek,&nbsp;9&nbsp;marca&nbsp;2020&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide1020"><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide1020"><a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a></li>
				<li class="hide1020"><a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>

				<li class="hide1120"><a href="http://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide1200"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide1300"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>

				<li class="hide1500"><a href="http://www.propertydesign.pl/" rel="external">Architektura</a></li>
				<li class="hide1500"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>

				<li class="hide1700"><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide1700"><a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li class="hide1700"><a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a></li>

				<li class="more show1700">
					<a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="http://www.dlahandlu.pl/" rel="external">Handel</a>
						<a class="show1020" href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show1020" href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a class="show1020" href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>

						<a class="show1120" href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a class="show1200" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show1300" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>

						<a class="show1500" href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a class="show1500" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>

						<a class="show1700" href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show1700" href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a class="show1700" href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li>
									<a href="https://konto.ptwp.pl/portal/pulshr-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/pulshr-rejestracja.html" rel="nofollow">Rejestracja</a>
								</li>
			</ul>
		</div>
	</div>
</div>


	<div class="bgGrey">
		<div class="pageWidth">
			<div class="box-25">
				<div class="left">
					<div class="ad2">
		
		<div id='bmone2n-20735.15.1.1'></div>
</div>
				</div>
						<div class="right">
		<div class="desc">
			<small>PARTNER PORTALU</small>
							<a href="http://www.wnp.pl/klik/biuletyn/WSBpartner|PulsHR01022020.xml?http://www.wsb.edu.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu" /></a>
					</div>
	</div>
	


			</div>
		</div>	
	</div>
	<header id="header">
		<ul class="left">
			<li class="menu">
	<a href="javascript:void(0);"><img src="https://www.pulshr.pl/images/icons/menu.png" alt="" width="17" /> MENU</a>
	<div class="sub">
		<div class="left">
												<a href="https://www.pulshr.pl/zarzadzanie/" class="active ">ZARZĄDZANIE</a>
																<a href="https://www.pulshr.pl/edukacja/" class=" ">EDUKACJA</a>
																<a href="https://www.pulshr.pl/rekrutacja/" class=" ">REKRUTACJA</a>
																<a href="https://www.pulshr.pl/praca-tymczasowa/" class=" ">PRACA TYMCZASOWA</a>
																<a href="https://www.pulshr.pl/pr-wewnetrzny/" class=" ">PR WEWNĘTRZNY</a>
																<a href="https://www.pulshr.pl/csr/" class=" ">CSR</a>
																<a href="https://www.pulshr.pl/bpo/" class=" ">BPO</a>
																<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class=" ">ZWIĄZKI ZAWODOWE</a>
																<a href="https://www.pulshr.pl/prawo-pracy/" class=" ">PRAWO PRACY</a>
																<a href="https://www.pulshr.pl/wywiad/" class=" ">WYWIADY</a>
																<a href="https://www.pulshr.pl/przemysl/" class=" ">PRZEMYSŁ</a>
																<a href="https://www.pulshr.pl/rynek-zdrowia/" class=" ">RYNEK ZDROWIA</a>
																<a href="https://www.pulshr.pl/fmcg/" class=" ">FMCG</a>
																<a href="https://www.pulshr.pl/kadry-w-administracji/" class=" ">KADRY W ADMINISTRACJI</a>
																<a href="https://www.pulshr.pl/restrukturyzacja/" class=" ">RESTRUKTURYZACJA</a>
																<a href="https://www.pulshr.pl/employer-branding/" class=" ">EMPLOYER BRANDING</a>
																<a href="https://www.pulshr.pl/start-upy/" class=" ">START-UPY</a>
											<div class="bgBlue">					<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class=" bgBlue first">KOBIETA W BIZNESIE</a>
																<a href="https://www.pulshr.pl/wynagrodzenia/" class=" bgBlue">WYNAGRODZENIA</a>
																<a href="https://www.pulshr.pl/bezrobocie/" class=" bgBlue last">BEZROBOCIE</a>
				</div>								</div>
		<div class="right">
			

					<div class="one active">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/chcesz-zatrzymac-zetke-w-firmie-postaw-przed-nia-nowe-wyzwania,71843.html">
						<div class="img">
							<img alt="Chcesz zatrzymać &quot;Zetkę&quot; w firmie? Postaw przed nią nowe wyzwania" src="https://pliki.pulshr.pl/i/08/51/52/085152_r0_620.jpg" title="Większość popularnych „Zetek” twierdzi, że ma odpowiednie kompetencje do odniesienia sukcesu w pracy (fot. archiwum)" />
						</div>
						<div class="desc">
							<h3>Chcesz zatrzymać "Zetkę" w firmie? Postaw przed nią nowe wyzwania</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/konfederacja-lewiatan-proponuje-dzialania-ktore-uratuja-firmy-przed-skutkami-koronawirusa,71845.html">
							<div class="img">
								<img alt="Konfederacja Lewiatan proponuje działania, które uratują firmy przed skutkami koronawirusa" src="https://pliki.pulshr.pl/i/08/51/69/085169_r1_300.jpg" title="Oszacowanie gospodarczych skutków epidemii nowego wirusa jest trudne ze względu na zmienność sytuacji (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Konfederacja Lewiatan proponuje działania, które uratują firmy przed skutkami koronawirusa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/koronawirus-moze-utrudnic-takze-prace-zdalna,71840.html">
							<div class="img">
								<img alt="Koronawirus może utrudnić także pracę zdalną" src="https://pliki.pulshr.pl/i/02/08/68/020868_r1_300.jpg" title="Zdaniem Lisy Pierce, praca zdalna może doprowadzić do niespotykanego dotychczas przeciążenia sieci internetowej (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Koronawirus może utrudnić także pracę zdalną</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/polska-idealna-dla-cudzoziemcow-badania-nie-klamia,71834.html">
							<div class="img">
								<img alt="Polska idealna dla cudzoziemców? Badania nie kłamią" src="https://pliki.pulshr.pl/i/08/48/59/084859_r1_300.jpg" title="Wskaźnik zagrożenia ubóstwem i marginalizacją społeczną cudzoziemców spoza Unii Europejskiej jest w Polsce najniższy (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Polska idealna dla cudzoziemców? Badania nie kłamią</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/kidawa-blonska-polscy-przedsiebiorcy-odczuja-skutki-koronawirusa-konieczne-programy-wsparcia,71842.html">
							<div class="img">
								<img alt="Kidawa-Błońska: Polscy przedsiębiorcy odczują skutki koronawirusa. Konieczne programy wsparcia" src="https://pliki.pulshr.pl/i/08/51/67/085167_r1_300.jpg" title="Małgorzata Kidawa-Błońska (fot. twitter.com/M_K_Blonska)" />
							</div>
							<div class="desc">
								<h3>Kidawa-Błońska: Polscy przedsiębiorcy odczują skutki koronawirusa. Konieczne programy wsparcia</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/edukacja/pracownicy-uniwersytetu-sami-produkuja-plyn-do-dezynfekcji-rak-na-potrzeby-uczelni,71839.html">
						<div class="img">
							<img alt="Pracownicy uniwersytetu sami produkują płyn do dezynfekcji rąk na potrzeby uczelni" src="https://pliki.pulshr.pl/i/08/51/66/085166_r0_620.jpg" title="(fot. youtube.com)" />
						</div>
						<div class="desc">
							<h3>Pracownicy uniwersytetu sami produkują płyn do dezynfekcji rąk na potrzeby uczelni</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/zagrozenie-koronawirusem-targi-pracy-politechniki-poznanskiej,71836.html">
							<div class="img">
								<img alt="Zagrożenie koronawirusem. Targi Pracy Politechniki Poznańskiej" src="https://pliki.pulshr.pl/i/08/51/63/085163_r1_300.jpg" title="Początkowo targi miały się odbyć 18 i 19 marca. Uczenia podała, że nowy przewidywany termin wydarzenia to 21-22 października tego roku (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Zagrożenie koronawirusem. Targi Pracy Politechniki Poznańskiej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/edukacja/rybnik-podejrzenie-koronawirusa-szkoly-zawieszaja-zajecia,159096.html">
							<div class="img">
								<img alt="Podejrzenie koronawirusa. Szkoły zawieszają zajęcia" src="https://pliki.pulshr.pl/i/08/51/60/085160_r1_300.jpg" title="Szkoły w Rybniku odwołują lekcje z powodu podejrzenia koronawirusa (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Podejrzenie koronawirusa. Szkoły zawieszają zajęcia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/we-wloszech-obrona-prac-magisterskich-podczas-wideokonferencji,71822.html">
							<div class="img">
								<img alt="We Włoszech obrona prac magisterskich podczas wideokonferencji" src="https://pliki.pulshr.pl/i/08/51/47/085147_r1_300.jpg" title="Na wielu uczelniach nie zawieszono obrony prac dyplomowych. (Fot. Fotolia)" />
							</div>
							<div class="desc">
								<h3>We Włoszech obrona prac magisterskich podczas wideokonferencji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/w-londynie-odbylo-sie-forum-ekonomiczne-zorganizowane-przez-polskich-studentow-lse,71813.html">
							<div class="img">
								<img alt="W Londynie odbyło się Forum Ekonomiczne zorganizowane przez polskich studentów LSE" src="https://pliki.pulshr.pl/i/08/51/37/085137_r1_300.jpg" title="Tegoroczne Forum, które odbyło się w Londynie, było już dziewiątą edycją tego wydarzenia. (Fot. twitter.com/MinRozwoju)" />
							</div>
							<div class="desc">
								<h3>W Londynie odbyło się Forum Ekonomiczne zorganizowane przez polskich studentów LSE</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/firmy-chetnie-przyjmuja-a-nawet-zachecaja-pracownikow-do-powrotow,71795.html">
						<div class="img">
							<img alt="&quot;Bumerang&quot; na rynku pracy ma się coraz lepiej. Powroty do firmy coraz popularniejsze" src="https://pliki.pulshr.pl/i/08/51/14/085114_r0_620.jpg" title="Firmy chętnie przyjmują, a nawet zachęcają pracowników do powrotów.  (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>"Bumerang" na rynku pracy ma się coraz lepiej. Powroty do firmy coraz popularniejsze</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/co-drugi-pracownik-chce-zmienic-prace-pracodawcy-obnizaja-wymagania,71776.html">
							<div class="img">
								<img alt="Co drugi pracownik chce zmienić pracę. Pracodawcy obniżają wymagania" src="https://pliki.pulshr.pl/i/08/51/07/085107_r1_300.jpg" title="51 proc. pracujących Polaków chce zmienić pracę i aktywnie jej szuka (fot. Shutterstock, Inc.)" />
							</div>
							<div class="desc">
								<h3>Co drugi pracownik chce zmienić pracę. Pracodawcy obniżają wymagania</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/jest-praca-w-rzeszowie-bsh-szuka-pracownikow,71777.html">
							<div class="img">
								<img alt="Jest praca w Rzeszowie. BSH rekrutuje" src="https://pliki.pulshr.pl/i/08/50/88/085088_r1_300.jpg" title="BSH w Rzeszowie szuka pracowników (fot. facebook.com/bshgroup.polska)" />
							</div>
							<div class="desc">
								<h3>Jest praca w Rzeszowie. BSH rekrutuje</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/startuja-staze-zawodowe-dla-osob-niepelnosprawnych,71779.html">
							<div class="img">
								<img alt="Startują staże zawodowe dla osób niepełnosprawnych" src="https://pliki.pulshr.pl/i/08/50/90/085090_r1_300.jpg" title="W ramach programu &quot;Stabilne zatrudnienie&quot; przygotowano prawie 500 miejsc stażowych (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Startują staże zawodowe dla osób niepełnosprawnych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/ponad-tysiac-wakatow-w-stolecznej-policji,71758.html">
							<div class="img">
								<img alt="Ponad tysiąc wakatów w stołecznej policji" src="https://pliki.pulshr.pl/i/08/50/64/085064_r1_300.jpg" title="fot.shutterstock" />
							</div>
							<div class="desc">
								<h3>Ponad tysiąc wakatów w stołecznej policji</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/praca-tymczasowa/polska-idealna-dla-cudzoziemcow-badania-nie-klamia,71834.html">
						<div class="img">
							<img alt="Polska idealna dla cudzoziemców? Badania nie kłamią" src="https://pliki.pulshr.pl/i/08/48/59/084859_r0_620.jpg" title="Wskaźnik zagrożenia ubóstwem i marginalizacją społeczną cudzoziemców spoza Unii Europejskiej jest w Polsce najniższy (fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Polska idealna dla cudzoziemców? Badania nie kłamią</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/kotlowski-nie-ma-ryzyka-duzego-odplywu-ukraincow-z-polski,71835.html">
							<div class="img">
								<img alt="Kotłowski: Nie ma ryzyka dużego odpływu Ukraińców z Polski" src="https://pliki.pulshr.pl/i/08/51/61/085161_r1_300.jpg" title="Podaż pracy w Polsce nie jest zagrożona (fot. fotolia)" />
							</div>
							<div class="desc">
								<h3>Kotłowski: Nie ma ryzyka dużego odpływu Ukraińców z Polski</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/jak-zachecic-polakow-do-powrotu-z-emigracji,71827.html">
							<div class="img">
								<img alt="Jak zachęcić Polaków do powrotu z emigracji?" src="https://pliki.pulshr.pl/i/08/51/52/085152_r1_300.jpg" title="Niemal 2,5 mln Polaków pracuje za granicą (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Jak zachęcić Polaków do powrotu z emigracji?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/polska-nie-musi-sie-bac-odplywu-ukraincow-azjaci-juz-czekaja-na-prace,71691.html">
							<div class="img">
								<img alt="Polska nie musi się bać odpływu Ukraińców. Wiadomo, kto ich zastąpi" src="https://pliki.pulshr.pl/i/07/91/43/079143_r1_300.jpg" title="W 2019 roku wydano prawie 69 tys. zezwoleń na pracę dla obywateli krajów azjatyckich (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Polska nie musi się bać odpływu Ukraińców. Wiadomo, kto ich zastąpi</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/koronawirus-moze-spowolnic-naplyw-pracownikow-z-zagranicy,71702.html">
							<div class="img">
								<img alt="&quot;Koronawirus może spowolnić napływ pracowników z zagranicy&quot;" src="https://pliki.pulshr.pl/i/08/49/83/084983_r1_300.jpg" title="Krzysztof Inglot, prezes zarządu Personnel Service fot. materiały prasowe" />
							</div>
							<div class="desc">
								<h3>"Koronawirus może spowolnić napływ pracowników z zagranicy"</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/odeszli-ale-nie-na-dlugo-co-szosty-pracownik-hewlett-packard-enterprise-wrocil,71626.html">
						<div class="img">
							<img alt="Odeszli, ale nie na długo. Co szósty pracownik tej firmy wrócił" src="https://pliki.pulshr.pl/i/08/48/99/084899_r0_620.jpg" title="Katarzyna Błońska, dyrektor HR w Hewlett Packard Enterprise (Fot. mat. pras.)" />
						</div>
						<div class="desc">
							<h3>Odeszli, ale nie na długo. Co szósty pracownik tej firmy wrócił</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/imprezy-firmowe-inwestycja-w-pracownika-z-gwarantowanym-zyskiem,71677.html">
							<div class="img">
								<img alt="To inwestycja w pracownika, która zawsze się opłaca" src="https://pliki.pulshr.pl/i/08/49/46/084946_r1_300.jpg" title="Polscy pracownicy są przepracowani i mało wydajni. W obliczu tych faktów spotkanie integracyjne może stać się inwestycją oferującą najlepszą stopę zwrotu (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>To inwestycja w pracownika, która zawsze się opłaca</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/chca-miec-wiecej-kobiet-liderek-nowa-strategia-danfoss,71640.html">
							<div class="img">
								<img alt="Chcą mieć więcej kobiet liderek. Nowa strategia Danfoss" src="https://pliki.pulshr.pl/i/08/49/16/084916_r1_300.jpg" title="Za dwa lata kobiety mają zajmować 30 proc. stanowisk kierowniczych w Danfoss (fot. pxhre_rawpixel)" />
							</div>
							<div class="desc">
								<h3>Chcą mieć więcej kobiet liderek. Nowa strategia Danfoss</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/w-pkp-energetyka-hr-przeszedl-prawdziwa-rewolucje-zmienil-sie-tez-system-wynagrodzen,71560.html">
							<div class="img">
								<img alt="Beata Górniak, dyrektor departamentu zarządzania zasobami ludzkimi w PKP Energetyka" src="https://pliki.pulshr.pl/i/08/48/18/084818_r1_300.jpg" title="Beata Górniak, członek zarządu, dyrektor departamentu zarządzania zasobami ludzkimi w PKP Energetyka (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Beata Górniak, dyrektor departamentu zarządzania zasobami ludzkimi w PKP Energetyka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/pracownik-potrafi-zatruc-zycie-zespolu-i-szefa-zwolnienie-to-jednak-ostatecznosc,71501.html">
							<div class="img">
								<img alt="Pracownik potrafi zatruć życie zespołu i szefa. Zwolnienie to jednak ostateczność" src="https://pliki.pulshr.pl/i/08/47/54/084754_r1_300.jpg" title="Osoby toksyczne zatruwają życie innym, skutecznie przy tym udając, że nic się nie stało.  (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Pracownik potrafi zatruć życie zespołu i szefa. Zwolnienie to jednak ostateczność</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/csr/od-dekady-wspieraja-aktywizacje-zawodowa-kobiet-na-swiecie,71841.html">
						<div class="img">
							<img alt="Od dekady wspierają aktywizację zawodową kobiet na świecie" src="https://pliki.pulshr.pl/i/08/51/42/085142_r0_620.jpg" title="W ramach programu „5by20” Coca-Cola zobowiązała się pomóc pięciu milionom kobiet na całym świecie (fot.Pixabay)" />
						</div>
						<div class="desc">
							<h3>Od dekady wspierają aktywizację zawodową kobiet na świecie</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/lidl-walczy-z-plastikiem-w-sklepach-nowy-produkt,71684.html">
							<div class="img">
								<img alt="Lidl walczy z plastikiem. W sklepach nowy produkt" src="https://pliki.pulshr.pl/i/08/49/59/084959_r1_300.jpg" title="Lidl w Polsce deklaruje, że w ciągu najbliższych 5 lat zredukuje zużycie plastiku o 20 proc. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Lidl walczy z plastikiem. W sklepach nowy produkt</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/oto-laureaci-pierwszej-edycji-programu-dobra-firma-wojewodztwa-lubelskiego,71587.html">
							<div class="img">
								<img alt="Oto laureaci pierwszej edycji Programu Dobra Firma województwa lubelskiego" src="https://pliki.pulshr.pl/i/08/48/55/084855_r1_300.jpg" title="Wyłoniono zwycięzców pierwszej edycji Programu Dobra Firma województwa lubelskiego (fot. https://www.facebook.com/zwiazekprzedsiebiorcow)" />
							</div>
							<div class="desc">
								<h3>Oto laureaci pierwszej edycji Programu Dobra Firma województwa lubelskiego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/rusza-konkurs-o-znak-jakosci-ekonomii-spolecznej-i-solidarnej,71581.html">
							<div class="img">
								<img alt="Rusza konkurs o Znak Jakości Ekonomii Społecznej i Solidarnej" src="https://pliki.pulshr.pl/i/08/48/49/084849_r1_300.jpg" title="fot.shutterstock" />
							</div>
							<div class="desc">
								<h3>Rusza konkurs o Znak Jakości Ekonomii Społecznej i Solidarnej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/chemia/dyskusje-o-zielonej-przyszlosci-sa-coraz-bardziej-konkretne,375064.html">
							<div class="img">
								<img alt="Dyskusje o zielonej przyszłości są coraz bardziej konkretne" src="https://pliki.pulshr.pl/i/08/48/20/084820_r1_300.jpg" title="fot.shutterstock" />
							</div>
							<div class="desc">
								<h3>Dyskusje o zielonej przyszłości są coraz bardziej konkretne</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/rekordowy-rok-dla-katowic-turystyka-biznesowa-kwitnie,159131.html">
						<div class="img">
							<img alt="Turystyka biznesowa kwitnie" src="https://pliki.pulshr.pl/i/08/51/64/085164_r0_620.jpg" title="Wzrosła liczba uczestników wydarzeń biznesowych organizowanych w Katowicach (fot. facebook.com/Katowice.eu)" />
						</div>
						<div class="desc">
							<h3>Turystyka biznesowa kwitnie</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/rosna-pensje-w-centrach-uslug-wspolnych-najwiecej-zyskaja-osoby-poczatkujace,71538.html">
							<div class="img">
								<img alt="W tym sektorze pensje rosną. Najwięcej zyskają osoby początkujące" src="https://pliki.pulshr.pl/i/08/47/90/084790_r1_300.jpg" title="Najwięcej zyskają osoby, które dopiero zdobywają pierwsze zawodowe doświadczenia. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>W tym sektorze pensje rosną. Najwięcej zyskają osoby początkujące</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/inwestycje-biurowe-w-stolicy-beda-bily-kolejne-rekordy,71319.html">
							<div class="img">
								<img alt="Inwestycje biurowe w stolicy będą biły kolejne rekordy" src="https://pliki.pulshr.pl/i/08/32/71/083271_r1_300.jpg" title="Widok na biurowce w Warszawie. (fot. Walter Herz/materialy prasowe)" />
							</div>
							<div class="desc">
								<h3>Inwestycje biurowe w stolicy będą biły kolejne rekordy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/wroclaw-wyrasta-na-biurowego-czempiona,71216.html">
							<div class="img">
								<img alt="Wrocław wyrasta na biurowego czempiona" src="https://pliki.pulshr.pl/i/08/44/36/084436_r1_300.jpg" title="(fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Wrocław wyrasta na biurowego czempiona</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/zdecydowano-kto-bedzie-zarzadzac-warszawskim-biurowcem-rondo-1,71190.html">
							<div class="img">
								<img alt="Zdecydowano, kto będzie zarządzać warszawskim biurowcem Rondo 1" src="https://pliki.pulshr.pl/i/08/43/98/084398_r1_300.jpg" title="Biurowiec Rondo 1. (fot. materiały prasowe)" />
							</div>
							<div class="desc">
								<h3>Zdecydowano, kto będzie zarządzać warszawskim biurowcem Rondo 1</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/beda-walczyc-ze-zla-sytuacja-w-branzy-dziennikarskiej,71829.html">
						<div class="img">
							<img alt="Będą walczyć ze złą sytuacją w branży dziennikarskiej" src="https://pliki.pulshr.pl/i/07/07/97/070797_r0_620.jpg" title="W ramach Związku Zawodowego Związkowa Alternatywa powstała nowa jednostka - Związkowa Alternatywa Dziennikarzy (fot. Pixabay)" />
						</div>
						<div class="desc">
							<h3>Będą walczyć ze złą sytuacją w branży dziennikarskiej</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/w-bulgarii-grupa-pielegniarek-zabarykadowala-sie-w-parlamencie,71801.html">
							<div class="img">
								<img alt="W Bułgarii grupa pielęgniarek zabarykadowała się w parlamencie" src="https://pliki.pulshr.pl/i/08/51/24/085124_r1_300.jpg" title="Obecnie zarobki pielęgniarek w niektórych szpitalach na prowincji wynoszą 450-500 lewów (225-250 euro) miesięcznie. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>W Bułgarii grupa pielęgniarek zabarykadowała się w parlamencie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/zandberg-o-zwolnieniu-zwiazkowcow-to-sytuacja-skandaliczna,71799.html">
							<div class="img">
								<img alt="Zandberg o zwolnieniu związkowców: to sytuacja skandaliczna" src="https://pliki.pulshr.pl/i/08/51/22/085122_r1_300.jpg" title="Nie możemy dopuścić do tego, żeby prawo w Polsce nie obowiązywało silniejszych - oświadczył Zandberg. (Fot. facebook.com/zandberg.razem)" />
							</div>
							<div class="desc">
								<h3>Zandberg o zwolnieniu związkowców: to sytuacja skandaliczna</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-lamanie-zasad-czasu-pracy-to-w-tej-branzy-chleb-powszedni,71763.html">
							<div class="img">
								<img alt="Związkowcy: Łamanie zasad czasu pracy to w tej branży chleb powszedni" src="https://pliki.pulshr.pl/i/06/97/79/069779_r1_300.jpg" title="Czas pracy maszynistów kolejowych nie jest kontrolowany żadnym urządzeniem i systemem. Fot. PTWP (AW)" />
							</div>
							<div class="desc">
								<h3>Związkowcy: Łamanie zasad czasu pracy to w tej branży chleb powszedni</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/anna-walentynowicz-jedna-ze-100-kobiet-tygodnika-time-ktore-zdefiniowaly-ostatnie-stulecie,71766.html">
							<div class="img">
								<img alt="Anna Walentynowicz jedną ze 100 kobiet tygodnika Time, które zdefiniowały ostatnie stulecie" src="https://pliki.pulshr.pl/i/08/50/71/085071_r1_300.jpg" title="https://twitter.com/TIME" />
							</div>
							<div class="desc">
								<h3>Anna Walentynowicz jedną ze 100 kobiet tygodnika Time, które zdefiniowały ostatnie stulecie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html">
						<div class="img">
							<img alt="Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach" src="https://pliki.pulshr.pl/i/08/50/60/085060_r0_620.jpg" title="Wiele europejskich krajów wprowadziło regulacje prawne, których celem jest eliminacja luki płacowej (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/jak-pracodawca-moze-chronic-pracownikow-przed-zarazeniem-koronawirusem,71768.html">
							<div class="img">
								<img alt="Jak pracodawca może chronić pracowników przed zarażeniem koronawirusem?" src="https://pliki.pulshr.pl/i/08/50/75/085075_r1_300.jpg" title="Samo podejrzenie zarażenia koronawirusem, bez ustalenia realnego zagrożenia wystąpienia infekcji nie jest wystarczającą przyczyną uzasadniającą polecenie pracownikowi wykonywania pracy zdalnej (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Jak pracodawca może chronić pracowników przed zarażeniem koronawirusem?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/matki-na-dzialalnosci-wyjda-na-ulice-bedzie-duzy-protest-w-warszawie,71783.html">
							<div class="img">
								<img alt="Matki na działalności wyjdą na ulice. Będzie duży protest w Warszawie" src="https://pliki.pulshr.pl/i/08/50/94/085094_r1_300.jpg" title="To nie pierwsza duża akcja kobiet skupionych wokół ruchu „Matki kontra ZUS”. Kobiety wyszły już na ulice 8 stycznia (fot. Ruch Społeczny Kobiety na DG kontra ZUS)" />
							</div>
							<div class="desc">
								<h3>Matki na działalności wyjdą na ulice. Będzie duży protest w Warszawie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/dentystka-walczy-z-zus-em-o-rente-bez-skutku,71782.html">
							<div class="img">
								<img alt="Dentystka walczy z ZUS-em o rentę. Bez skutku" src="https://pliki.pulshr.pl/i/08/34/50/083450_r1_300.jpg" title="Zakład Ubezpieczeń Społecznych choć rentę przyznał, jednak zaznaczył, że skoro  zarabia jako lekarz sądowy to wypłatę świadczenia zawiesza. Fot. Shutterstock" />
							</div>
							<div class="desc">
								<h3>Dentystka walczy z ZUS-em o rentę. Bez skutku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/w-niedziele-8-marca-sklepy-zamkniete,71781.html">
							<div class="img">
								<img alt="Pracownicy handlu  w niedzielę odpoczną od pracy" src="https://pliki.pulshr.pl/i/05/81/30/058130_r1_300.jpg" title="Zakaz nie obowiązuje m.in. w cukierniach, lodziarniach, na stacjach paliw płynnych, w kwiaciarniach, w sklepach z prasą, kawiarniach. fot. Shutterstock" />
							</div>
							<div class="desc">
								<h3>Pracownicy handlu  w niedzielę odpoczną od pracy</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/w-pkp-energetyka-hr-przeszedl-prawdziwa-rewolucje-zmienil-sie-tez-system-wynagrodzen,71560.html">
						<div class="img">
							<img alt="Beata Górniak, dyrektor departamentu zarządzania zasobami ludzkimi w PKP Energetyka" src="https://pliki.pulshr.pl/i/08/48/18/084818_r0_620.jpg" title="Beata Górniak, członek zarządu, dyrektor departamentu zarządzania zasobami ludzkimi w PKP Energetyka (Fot. mat. pras.)" />
						</div>
						<div class="desc">
							<h3>Beata Górniak, dyrektor departamentu zarządzania zasobami ludzkimi w PKP Energetyka</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/zenon-danilowski-silna-presja-rzadowa-na-place-minimalne-bariera-dla-rozwoju-firm,71164.html">
							<div class="img">
								<img alt="Zenon Daniłowski: Silna presja rządowa na płace minimalne barierą dla rozwoju firm" src="https://pliki.pulshr.pl/i/08/43/66/084366_r1_300.jpg" title="Zenon Daniłowski, prezes spółki Makarony Polskie. (Fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Zenon Daniłowski: Silna presja rządowa na płace minimalne barierą dla rozwoju firm</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/polka-z-dwojka-dzieci-nadal-najczesciej-wypada-z-rynku-pracy,70489.html">
							<div class="img">
								<img alt="Iga Magda, wiceprezes Instytutu Badań Strukturalnych" src="https://pliki.pulshr.pl/i/08/36/26/083626_r1_300.jpg" title="- Tylko szereg zmian może uregulować tę sytuację, jedna zmiana może nie wystarczyć - tłumaczy Iga Magda (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Iga Magda, wiceprezes Instytutu Badań Strukturalnych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/udzial-w-targach-juz-nie-wystarczy-panstwowa-instytucja-szuka-pracownikow,70378.html">
							<div class="img">
								<img alt="Piotr Główka, dyrektor departamentu kadr w Urzędzie Dozoru Technicznego" src="https://pliki.pulshr.pl/i/08/34/75/083475_r1_300.jpg" title="Piotr Główka, dyrektor departamentu kadr w Urzędzie Dozoru Technicznego (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Piotr Główka, dyrektor departamentu kadr w Urzędzie Dozoru Technicznego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/w-iron-mountain-hr-dziala-globalnie-zupelnie-inna-perspektywa,69502.html">
							<div class="img">
								<img alt="Magdalena Kowalska i Agnieszka Wolszczak z Iron Mountain Polska" src="https://pliki.pulshr.pl/i/08/23/17/082317_r1_300.jpg" title="Magdalena Kowalska, senior HR business partner i Agnieszka Wolszczak, dyrektor HR w Iron Mountain Polska (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Magdalena Kowalska i Agnieszka Wolszczak z Iron Mountain Polska</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.wnp.pl/gornictwo/branza-gornicza-potrzebuje-przemyslanej-transformacji-a-nie-prostej-likwidacji,377276.html">
						<div class="img">
							<img alt="Branża górnicza potrzebuje przemyślanej transformacji, a nie prostej likwidacji" src="https://pliki.pulshr.pl/i/08/51/65/085165_r0_620.jpg" title="Transformacja górnictwa musi być rozłożona w czasie (fot. PTWP)" />
						</div>
						<div class="desc">
							<h3>Branża górnicza potrzebuje przemyślanej transformacji, a nie prostej likwidacji</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/kobieca-zaloga-linii-emirates-odwiedzila-cztery-kontynenty-w-10-dni,71797.html">
							<div class="img">
								<img alt="Wyjątkowa załoga samolotu przebyła 30 tys. km w 10 dni" src="https://pliki.pulshr.pl/i/08/51/19/085119_r1_300.jpg" title="Żeńska załoga pilotowała samolot towarowy Boeing 777 Emirates SkyCargo  fot. mat. pras." />
							</div>
							<div class="desc">
								<h3>Wyjątkowa załoga samolotu przebyła 30 tys. km w 10 dni</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/jest-praca-w-rzeszowie-bsh-szuka-pracownikow,71777.html">
							<div class="img">
								<img alt="Jest praca w Rzeszowie. BSH rekrutuje" src="https://pliki.pulshr.pl/i/08/50/88/085088_r1_300.jpg" title="BSH w Rzeszowie szuka pracowników (fot. facebook.com/bshgroup.polska)" />
							</div>
							<div class="desc">
								<h3>Jest praca w Rzeszowie. BSH rekrutuje</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/kobiety-podbijaja-kosmos-coraz-wiecej-pan-w-przemysle-kosmicznym,71696.html">
							<div class="img">
								<img alt="Kobiety podbijają kosmos" src="https://pliki.pulshr.pl/i/08/49/72/084972_r1_300.jpg" title="Już co czwarta osoba zatrudniona w krajowej gałęzi przemysłu kosmicznego to kobieta (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Kobiety podbijają kosmos</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/gornictwo/nowy-zarzad-jsw-innowacje-poszukiwany,376616.html">
							<div class="img">
								<img alt="Nowy zarząd JSW Innowacje poszukiwany" src="https://pliki.pulshr.pl/i/06/23/99/062399_r1_300.jpg" title="fot. mat. pras." />
							</div>
							<div class="desc">
								<h3>Nowy zarząd JSW Innowacje poszukiwany</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rynek-zdrowia/ministerstwo-zdrowia-uruchomi-infolinie-dla-lekarzy,71800.html">
						<div class="img">
							<img alt="Ministerstwo Zdrowia uruchomi infolinię dla lekarzy" src="https://pliki.pulshr.pl/i/08/51/23/085123_r0_620.jpg" title="Ministerstwo Zdrowia uruchomi  infolinię dla lekarzy. (Fot. Fotolia)" />
						</div>
						<div class="desc">
							<h3>Ministerstwo Zdrowia uruchomi infolinię dla lekarzy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/jak-pracodawca-moze-chronic-pracownikow-przed-zarazeniem-koronawirusem,71768.html">
							<div class="img">
								<img alt="Jak pracodawca może chronić pracowników przed zarażeniem koronawirusem?" src="https://pliki.pulshr.pl/i/08/50/75/085075_r1_300.jpg" title="Samo podejrzenie zarażenia koronawirusem, bez ustalenia realnego zagrożenia wystąpienia infekcji nie jest wystarczającą przyczyną uzasadniającą polecenie pracownikowi wykonywania pracy zdalnej (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Jak pracodawca może chronić pracowników przed zarażeniem koronawirusem?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/koronawirus-w-polsce-firmy-reaguja-na-zagrozenie-epidemia,71706.html">
							<div class="img">
								<img alt="Zakaz podróży służbowych, wzmożona dezynfekcja. Firmy zbroją się na wypadek koronawirusa" src="https://pliki.pulshr.pl/i/08/50/39/085039_r1_300.jpg" title="97 proc. przedsiębiorców obawia się wpływu rozprzestrzeniania się koronawirusa na ich biznes, a 73 proc. już teraz odczuwa skutki ataku wirusa z Wuhan (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Zakaz podróży służbowych, wzmożona dezynfekcja. Firmy zbroją się na wypadek koronawirusa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/robotyczna-reka-moze-pomoc-lekarzom-w-walce-z-epidemia-koronawirusa,71772.html">
							<div class="img">
								<img alt="Robotyczna ręka może pomóc lekarzom w walce z epidemią koronawirusa" src="https://pliki.pulshr.pl/i/08/50/77/085077_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>Robotyczna ręka może pomóc lekarzom w walce z epidemią koronawirusa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/kto-finansuje-zwolnienia-na-okres-kwarantanny-zus-odpowiada,71761.html">
							<div class="img">
								<img alt="Kto finansuje zwolnienia na okres kwarantanny? ZUS odpowiada" src="https://pliki.pulshr.pl/i/08/50/67/085067_r1_300.jpg" title="fot.arch." />
							</div>
							<div class="desc">
								<h3>Kto finansuje zwolnienia na okres kwarantanny? ZUS odpowiada</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/biedronka-chce-poprawic-relacje-z-klientami-ma-od-tego-czlowieka,71442.html">
						<div class="img">
							<img alt="Biedronka chce poprawić relacje z klientami. Ma od tego człowieka" src="https://pliki.pulshr.pl/i/08/46/92/084692_r0_620.jpg" title="Magdalena Koralewska (fot. media.biedronka.pl/materiały prasowe)" />
						</div>
						<div class="desc">
							<h3>Biedronka chce poprawić relacje z klientami. Ma od tego człowieka</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/wojna-o-pracownikow-trwa-juz-nie-tylko-lidl-i-biedronka-podnosza-pensje,71370.html">
							<div class="img">
								<img alt="Wojna o pracowników trwa. Już nie tylko Lidl i Biedronka podnoszą pensje" src="https://pliki.pulshr.pl/i/08/46/02/084602_r1_300.jpg" title="Wynagrodzenie, choć jest czynnikiem wyjątkowo docenianym przez pracowników, nie jest jedynym aspektem. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Wojna o pracowników trwa. Już nie tylko Lidl i Biedronka podnoszą pensje</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/biedronka-otworzy-100-nowych-sklepow,71340.html">
							<div class="img">
								<img alt="Biedronka otworzy 100 nowych sklepów" src="https://pliki.pulshr.pl/i/08/45/72/084572_r1_300.jpg" title="Planowane na 2020 r. nakłady inwestycyjne całej Grupy Jeronimo Martins wyniosą 700-750 mln euro (fot. shutterstock.com)" />
							</div>
							<div class="desc">
								<h3>Biedronka otworzy 100 nowych sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/automatyzacja-sklepow-zwieksza-konkurencyjnosc-i-ogranicza-koszty,71027.html">
							<div class="img">
								<img alt="Automatyzacja sklepów zwiększa konkurencyjność i ogranicza koszty" src="https://pliki.pulshr.pl/i/08/42/25/084225_r1_300.jpg" title="Automatyzacja zmniejsza koszty prowadzenia sklepu np. przez ograniczenie zatrudnienia (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Automatyzacja sklepów zwiększa konkurencyjność i ogranicza koszty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/zadluzenie-firm-handlowych-najwieksze-ze-wszystkich-branz,71015.html">
							<div class="img">
								<img alt="Zadłużenie firm handlowych największe ze wszystkich branż" src="https://pliki.pulshr.pl/i/08/42/13/084213_r1_300.jpg" title="W ciągu roku zaległości branży handlowej podniosły się o ponad 1,3 mld zł, czyli o niemal 22 proc. (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Zadłużenie firm handlowych największe ze wszystkich branż</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/kadry-w-administracji/wot-3-5-tys-kobiet-wsrod-terytorialsow,71817.html">
						<div class="img">
							<img alt="WOT: 3,5 tys. kobiet wśród terytorialsów" src="https://pliki.pulshr.pl/i/08/51/41/085141_r0_620.jpg" title="Kobiety są bardzo ważną częścią zespołu WOT. (Fot. www.youtube.com)" />
						</div>
						<div class="desc">
							<h3>WOT: 3,5 tys. kobiet wśród terytorialsów</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/kobiety-w-polskich-formacjach-mundurowych,71815.html">
							<div class="img">
								<img alt="Kobiety w polskich formacjach mundurowych" src="https://pliki.pulshr.pl/i/08/51/39/085139_r1_300.jpg" title="W formacjach mundurowych podległych MSWiA służbę pełni niespełna 21 tys. kobiet. (Fot. www.gov.pl/)" />
							</div>
							<div class="desc">
								<h3>Kobiety w polskich formacjach mundurowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/zolnierze-gwardii-narodowej-usa-beda-goscic-w-brygadzie-wot,71814.html">
							<div class="img">
								<img alt="Żołnierze gwardii narodowej USA będą gościć w brygadzie WOT" src="https://pliki.pulshr.pl/i/08/51/38/085138_r1_300.jpg" title="3 Podkarpacka Brygada Obrony  Terytorialnej. (Fot. twitter.com/PolskieSluzby)" />
							</div>
							<div class="desc">
								<h3>Żołnierze gwardii narodowej USA będą gościć w brygadzie WOT</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/piata-edycja-strazackiej-akcji-kobieta-potrafi,71808.html">
							<div class="img">
								<img alt="Piąta edycja strażackiej akcji &quot;Kobieta potrafi&quot;" src="https://pliki.pulshr.pl/i/08/51/32/085132_r1_300.jpg" title="46 pań wzięło udział w piątej edycji akcji &quot;Kobieta potrafi&quot;. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Piąta edycja strażackiej akcji "Kobieta potrafi"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/malopolska-policja-prezentuje-galerie-z-portretami-95-policjantek,71802.html">
							<div class="img">
								<img alt="Małopolska policja prezentuje galerie z portretami 95 policjantek" src="https://pliki.pulshr.pl/i/08/51/25/085125_r1_300.jpg" title="Kobiety w polskiej Policji służą od 1925 r. (Fot. facebook.com/Malopolska.Policja)" />
							</div>
							<div class="desc">
								<h3>Małopolska policja prezentuje galerie z portretami 95 policjantek</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/restrukturyzacja/australia-agencja-prasowa-przegrala-z-mediami-elektronicznymi,71657.html">
						<div class="img">
							<img alt="Media elektroniczne wypierają dziennikarzy  z rynku" src="https://pliki.pulshr.pl/i/08/49/30/084930_r0_620.jpg"  />
						</div>
						<div class="desc">
							<h3>Media elektroniczne wypierają dziennikarzy  z rynku</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-tvp-maja-powody-do-obaw-mozliwe-zwolnienia-grupowe,71616.html">
							<div class="img">
								<img alt="Pracownicy TVP mają powody do obaw. Możliwe zwolnienia grupowe" src="https://pliki.pulshr.pl/i/08/48/91/084891_r1_300.jpg" title="Sidziba TVP (fot. wikipedia.org/Adrian Grycuk)" />
							</div>
							<div class="desc">
								<h3>Pracownicy TVP mają powody do obaw. Możliwe zwolnienia grupowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/1-4-placowek-alior-banku-do-zamkniecia-do-2022-r,71575.html">
							<div class="img">
								<img alt="1/4 placówek Alior Banku do zamknięcia do 2022 r." src="https://pliki.pulshr.pl/i/08/48/35/084835_r1_300.jpg" title="fot.PTWP" />
							</div>
							<div class="desc">
								<h3>1/4 placówek Alior Banku do zamknięcia do 2022 r.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/israel-airlines-zwolnia-1000-osob-winny-koronawirus,71564.html">
							<div class="img">
								<img alt="Israel Airlines zwolnią 1000 osób" src="https://pliki.pulshr.pl/i/08/48/22/084822_r1_300.jpg" title="Samolot linii lotniczych Israel Airlines. (fot.  Dmitry Terekhov/flickr.com/CC BY-SA 2.0)" />
							</div>
							<div class="desc">
								<h3>Israel Airlines zwolnią 1000 osób</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/spadla-liczba-upadlosci-firm,71536.html">
							<div class="img">
								<img alt="Spadła liczba upadłości firm" src="https://pliki.pulshr.pl/i/08/47/87/084787_r1_300.jpg" title="84 firmy ogłosiły upadłość w styczniu 2020 r. (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Spadła liczba upadłości firm</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/firmy-chetnie-przyjmuja-a-nawet-zachecaja-pracownikow-do-powrotow,71795.html">
						<div class="img">
							<img alt="&quot;Bumerang&quot; na rynku pracy ma się coraz lepiej. Powroty do firmy coraz popularniejsze" src="https://pliki.pulshr.pl/i/08/51/14/085114_r0_620.jpg" title="Firmy chętnie przyjmują, a nawet zachęcają pracowników do powrotów.  (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>"Bumerang" na rynku pracy ma się coraz lepiej. Powroty do firmy coraz popularniejsze</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/tesco-rusza-z-programem-skierowanym-dla-swoich-pracownic,71809.html">
							<div class="img">
								<img alt="Tesco rusza z programem skierowanym dla swoich pracownic" src="https://pliki.pulshr.pl/i/08/51/33/085133_r1_300.jpg" title="W Tesco ponad 75 proc. zatrudnionych stanowią kobiety. (Fot. Fotolia)" />
							</div>
							<div class="desc">
								<h3>Tesco rusza z programem skierowanym dla swoich pracownic</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/warto-zadbac-o-well-being-pracownikow-podpowiadamy-jak,71666.html">
							<div class="img">
								<img alt="Warto zadbać o well-being pracowników. Podpowiadamy jak" src="https://pliki.pulshr.pl/i/08/49/37/084937_r1_300.jpg" title="Well-being w miejscu pracy ma istotne znaczenie dla odczuwania ogólnego zadowolenia i satysfakcji z życia oraz wykonywanych zadań (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Warto zadbać o well-being pracowników. Podpowiadamy jak</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/kobiety-chca-pracowac-po-urodzeniu-dziecka-jak-pomoc-im-wrocic-na-rynek-pracy,71773.html">
							<div class="img">
								<img alt="Tak można pomóc matkom wrócić na rynek pracy" src="https://pliki.pulshr.pl/i/08/50/79/085079_r1_300.jpg" title="Kobietom ciężko pogodzić życie rodzinne i zawodowe (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Tak można pomóc matkom wrócić na rynek pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/odeszli-ale-nie-na-dlugo-co-szosty-pracownik-hewlett-packard-enterprise-wrocil,71626.html">
							<div class="img">
								<img alt="Odeszli, ale nie na długo. Co szósty pracownik tej firmy wrócił" src="https://pliki.pulshr.pl/i/08/48/99/084899_r1_300.jpg" title="Katarzyna Błońska, dyrektor HR w Hewlett Packard Enterprise (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Odeszli, ale nie na długo. Co szósty pracownik tej firmy wrócił</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/start-upy/start-up-challenge-2020-zglos-sie,71810.html">
						<div class="img">
							<img alt="Start-up Challenge 2020 - Zgłoś się!" src="https://pliki.pulshr.pl/i/08/51/34/085134_r0_620.jpg" title="To będzie 5. odsłona konkursu w trakcie European Tech and Start-up Days. (Fot. PTWP)" />
						</div>
						<div class="desc">
							<h3>Start-up Challenge 2020 - Zgłoś się!</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/tauron-pozyskal-do-wspolpracy-szesc-startupow,71760.html">
							<div class="img">
								<img alt="Tauron pozyskał do współpracy sześć startupów" src="https://pliki.pulshr.pl/i/08/50/66/085066_r1_300.jpg" title="fot.mat.pras." />
							</div>
							<div class="desc">
								<h3>Tauron pozyskał do współpracy sześć startupów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/tech/innowatorzy-na-start-szansa-na-dofinansowanie-wciaz-czeka,376640.html">
							<div class="img">
								<img alt="Innowatorzy na start. Szansa na dofinansowanie wciąż czeka" src="https://pliki.pulshr.pl/i/08/50/52/085052_r1_300.jpg" title="fot.mat.pras." />
							</div>
							<div class="desc">
								<h3>Innowatorzy na start. Szansa na dofinansowanie wciąż czeka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/co-druga-firma-z-branzy-teleinformatycznej-ma-problem-z-pracownikami,71623.html">
							<div class="img">
								<img alt="Co druga firma z branży teleinformatycznej ma problem z pracownikami" src="https://pliki.pulshr.pl/i/08/48/98/084898_r1_300.jpg" title="46 proc. firm w Polsce ma problemy z rekrutacją specjalistów z branży teleinformatycznej (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Co druga firma z branży teleinformatycznej ma problem z pracownikami</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/kompetencje-miekkie-to-za-malo-musimy-byc-gotowi-na-paradoks-technologii,71478.html">
							<div class="img">
								<img alt="Kompetencje miękkie to za mało. Musimy być gotowi na paradoks technologii" src="https://pliki.pulshr.pl/i/07/58/46/075846_r1_300.jpg" title="Natalia Hatalska była gościem EEC Trends (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Kompetencje miękkie to za mało. Musimy być gotowi na paradoks technologii</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html">
						<div class="img">
							<img alt="Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach" src="https://pliki.pulshr.pl/i/08/50/60/085060_r0_620.jpg" title="Wiele europejskich krajów wprowadziło regulacje prawne, których celem jest eliminacja luki płacowej (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/kobiety-coraz-czesciej-aplikuja-na-meskie-stanowiska,71819.html">
							<div class="img">
								<img alt="Kobiety coraz częściej aplikują na &quot;męskie&quot; stanowiska" src="https://pliki.pulshr.pl/i/08/51/44/085144_r1_300.jpg" title="W branży budowlanej co piąty aplikujący to kobieta. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Kobiety coraz częściej aplikują na "męskie" stanowiska</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/polska-osma-w-rankingu-dot-sytuacji-kobiet-na-rynku-pracy-w-krajach-oecd,71818.html">
							<div class="img">
								<img alt="Polska ósma w rankingu dot. sytuacji kobiet na rynku pracy w krajach OECD" src="https://pliki.pulshr.pl/i/08/51/43/085143_r1_300.jpg" title="Największego postępu, jak wskazała, dokonaliśmy w zakresie zmniejszenia stopy bezrobocia wśród kobiet - z 18 proc. w 2000 r. do 4 proc. w 2018 r. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Polska ósma w rankingu dot. sytuacji kobiet na rynku pracy w krajach OECD</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/rownouprawnienie-na-rynku-pracy-dostrzega-go-zaledwie-co-piata-kobieta,71733.html">
							<div class="img">
								<img alt="Równouprawnienie na rynku pracy? Dostrzega go zaledwie co piąta kobieta" src="https://pliki.pulshr.pl/i/08/50/21/085021_r1_300.jpg" title="61 proc. pań uważa, że sytuacja zawodowa kobiet w Polsce jest obecnie znacznie lepsza niż 10 lat temu. (Fot. Pexels)" />
							</div>
							<div class="desc">
								<h3>Równouprawnienie na rynku pracy? Dostrzega go zaledwie co piąta kobieta</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/po-godzinach/kobiety-do-boju-mozecie-osiagnac-wiecej-niz-wam-sie-wydaje,71771.html">
							<div class="img">
								<img alt="Kobiety do boju! Możecie osiągnąć więcej, niż wam się wydaje" src="https://pliki.pulshr.pl/i/08/51/17/085117_r1_300.jpg" title="Kobiety, które wchodzą w role uważane za typowo męskie, nie zawsze są akceptowane (fot. Shutterstock, Inc.)" />
							</div>
							<div class="desc">
								<h3>Kobiety do boju! Możecie osiągnąć więcej, niż wam się wydaje</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html">
						<div class="img">
							<img alt="Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach" src="https://pliki.pulshr.pl/i/08/50/60/085060_r0_620.jpg" title="Wiele europejskich krajów wprowadziło regulacje prawne, których celem jest eliminacja luki płacowej (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/prezydent-pieniadze-z-uszczelnienia-systemu-podatkowego-pozwalaja-wyplacac-500-plus,71826.html">
							<div class="img">
								<img alt="Prezydent: pieniądze z uszczelnienia systemu podatkowego pozwalają wypłacać 500 plus" src="https://pliki.pulshr.pl/i/08/51/51/085151_r1_300.jpg" title="Prezydent Andrzej Duda. (Fot. twitter.com/prezydentpl)" />
							</div>
							<div class="desc">
								<h3>Prezydent: pieniądze z uszczelnienia systemu podatkowego pozwalają wypłacać 500 plus</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/kongres-kobiet-przekazal-malgorzacie-kidawie-blonskiej-projekt-ustawy-dot-dyskryminacji-placowej-kobiet,71824.html">
							<div class="img">
								<img alt="Kongres Kobiet przekazał Małgorzacie Kidawie-Błońskiej projekt ustawy dot. dyskryminacji płacowej kobiet" src="https://pliki.pulshr.pl/i/08/51/49/085149_r1_300.jpg" title="Gabinet cieni Kongresu Kobiet funkcjonuje od lat. (Fot. facebook.com/MKidawaBlonska)" />
							</div>
							<div class="desc">
								<h3>Kongres Kobiet przekazał Małgorzacie Kidawie-Błońskiej projekt ustawy dot. dyskryminacji płacowej kobiet</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/place-kobiet-roznia-sie-od-siebie-takze-w-branzy-it,71821.html">
							<div class="img">
								<img alt="Płace kobiet różnią się od siebie także w branży IT" src="https://pliki.pulshr.pl/i/08/51/46/085146_r1_300.jpg" title="Kobiety w IT zarabiają ponad 6,2 tys. zł netto. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Płace kobiet różnią się od siebie także w branży IT</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/rownouprawnienie-na-rynku-pracy-dostrzega-go-zaledwie-co-piata-kobieta,71733.html">
							<div class="img">
								<img alt="Równouprawnienie na rynku pracy? Dostrzega go zaledwie co piąta kobieta" src="https://pliki.pulshr.pl/i/08/50/21/085021_r1_300.jpg" title="61 proc. pań uważa, że sytuacja zawodowa kobiet w Polsce jest obecnie znacznie lepsza niż 10 lat temu. (Fot. Pexels)" />
							</div>
							<div class="desc">
								<h3>Równouprawnienie na rynku pracy? Dostrzega go zaledwie co piąta kobieta</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/co-drugi-pracownik-chce-zmienic-prace-pracodawcy-obnizaja-wymagania,71776.html">
						<div class="img">
							<img alt="Co drugi pracownik chce zmienić pracę. Pracodawcy obniżają wymagania" src="https://pliki.pulshr.pl/i/08/51/07/085107_r0_620.jpg" title="51 proc. pracujących Polaków chce zmienić pracę i aktywnie jej szuka (fot. Shutterstock, Inc.)" />
						</div>
						<div class="desc">
							<h3>Co drugi pracownik chce zmienić pracę. Pracodawcy obniżają wymagania</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/firmy-beda-ograniczac-nowe-miejsca-pracy-a-nawet-redukowac-zatrudnienie,71770.html">
							<div class="img">
								<img alt="Firmy będą ograniczać nowe miejsca pracy, a nawet redukować zatrudnienie" src="https://pliki.pulshr.pl/i/08/50/84/085084_r1_300.jpg" title="W 2020 roku zostanie utrzymany 5 proc. poziom bezrobocia. (Fot. Fotolia)" />
							</div>
							<div class="desc">
								<h3>Firmy będą ograniczać nowe miejsca pracy, a nawet redukować zatrudnienie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/stopa-bezrobocia-coraz-mniej-oddaje-sytuacje-na-rynku-pracy,71757.html">
							<div class="img">
								<img alt="Stopa bezrobocia coraz mniej oddaje sytuację na rynku pracy" src="https://pliki.pulshr.pl/i/08/50/63/085063_r1_300.jpg" title="fot.shutterstock" />
							</div>
							<div class="desc">
								<h3>Stopa bezrobocia coraz mniej oddaje sytuację na rynku pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/mrpips-stopa-bezrobocia-w-lutym-wyniosla-5-5-proc,71739.html">
							<div class="img">
								<img alt="MRPiPS: Stopa bezrobocia w lutym wyniosła 5,5 proc." src="https://pliki.pulshr.pl/i/08/50/32/085032_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>MRPiPS: Stopa bezrobocia w lutym wyniosła 5,5 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/nowak-dane-eurostatu-ws-bezrobocia-to-efekt-dobrze-rozwijajacej-sie-gospodarki,71722.html">
							<div class="img">
								<img alt="Nowak: dane Eurostatu ws. bezrobocia to efekt dobrze rozwijającej się gospodarki" src="https://pliki.pulshr.pl/i/08/50/08/085008_r1_300.jpg" title="Wiceszefowa MRPiPS Alina Nowak. (Fot. twitter.com/MRPiPS_GOV_PL)" />
							</div>
							<div class="desc">
								<h3>Nowak: dane Eurostatu ws. bezrobocia to efekt dobrze rozwijającej się gospodarki</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
				</div>
	</div>
</li>
			<li class="najnowsze">
	<a href="javascript:void(0);">NAJNOWSZE</a>
	<div class="sub v2">
		<ul class="list-8">
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/chcesz-zatrzymac-zetke-w-firmie-postaw-przed-nia-nowe-wyzwania,71843.html">
					<small>57 min. temu</small>
					<h3>Chcesz zatrzymać "Zetkę" w firmie? Postaw przed nią nowe wyzwania</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/konfederacja-lewiatan-proponuje-dzialania-ktore-uratuja-firmy-przed-skutkami-koronawirusa,71845.html">
					<small>2 godz. temu</small>
					<h3>Konfederacja Lewiatan proponuje działania, które uratują firmy przed skutkami koronawirusa</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/csr/od-dekady-wspieraja-aktywizacje-zawodowa-kobiet-na-swiecie,71841.html">
					<small>3 godz. temu</small>
					<h3>Od dekady wspierają aktywizację zawodową kobiet na świecie</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/koronawirus-moze-utrudnic-takze-prace-zdalna,71840.html">
					<small>3 godz. temu</small>
					<h3>Koronawirus może utrudnić także pracę zdalną</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/praca-tymczasowa/polska-idealna-dla-cudzoziemcow-badania-nie-klamia,71834.html">
					<small>4 godz. temu</small>
					<h3>Polska idealna dla cudzoziemców? Badania nie kłamią</h3>
				</a>
			</li>
				</ul>
		<a href="https://www.pulshr.pl/wiadomosci/" class="more">WIĘCEJ NOWOŚCI <i class="more"></i></a>
	</div>
</li>
			<li class="popularne">
	<a href="javascript:void(0);">POPULARNE</a>
	<div class="sub v2">
		<ul class="list-8">
						<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/ile-naprawde-zarabia-gornik-to-statystyka-a-ze-statystyka-jest-jak-z-bikini,71372.html">
					<span>1</span>
					<h3>Ile naprawdę zarabia górnik? "To statystyka, a ze statystyką jest jak z bikini"</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/edukacja/czego-nie-warto-sie-uczyc-tych-zawodow-lepiej-unikac,71054.html">
					<span>2</span>
					<h3>Czego nie warto się uczyć. Tych zawodów lepiej unikać</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/placa-minimalna-na-poziomie-3-tys-zl-to-mozliwe,71410.html">
					<span>3</span>
					<h3>Płaca minimalna na poziomie 3 tys. zł. To możliwe</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/27-mln-zl-obrotu-w-rok-mama-ginekolog-rozwaza-wejscie-na-gielde,71249.html">
					<span>4</span>
					<h3>Polka też może! Mama Ginekolog rozważa wejście na giełdę</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/rynek-zdrowia/w-polsce-brakuje-pielegniarek-i-poloznych-srednia-wieku-w-tym-zawodzie-to-52-lata,71726.html">
					<span>5</span>
					<h3>W Polsce brakuje pielęgniarek i położnych. Średnia wieku w tym zawodzie to 52 lata</h3>
				</a>
			</li>
					</ul>
	</div>
</li>

		</ul>
		<a href="https://www.pulshr.pl/" id="home"><img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151" /><span class="accessibility">Puls HR</span></a>

<ul class="right">
	<li>
		<a href="javascript:void(0);" id="search"><img src="https://www.pulshr.pl/images/icons/search.png" alt="" width="26" /></a>
		<div class="sub v2">
			<form class="search" action="https://www.pulshr.pl/szukaj/" method="get">
				<input type="search" name="search" id="q" placeholder="Czego szukasz?" />
				<button type="submit"><img src="https://www.pulshr.pl/images/icons/menu/search.png" alt="" width="37" /></button>
			</form>
		</div>
	</li>
	<li>
		<a href="javascript:void(0);" id="social"><img src="https://www.pulshr.pl/images/icons/social.png" alt="" width="25" /></a>
		<div class="sub v2">
			<ul class="list-9">
				<li>
					<a href="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/mail.png" alt="" />
						<span>Subskrybuj newsletter</span>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/pulsHR" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/fb.png" alt="" />
						<span>Sprawdź nasz fanpage</span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/pulshr_pl" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/tw.png" alt="" />
						<span>Śledź profil</span>
					</a>
				</li>
				<li>
					<a href="https://www.pulshr.pl/rss-informacje.html">
						<img src="https://www.pulshr.pl/images/icons/menu/rss.png" alt="" />
						<span>Nasze kanały RSS</span>
					</a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/pulshr">
						<img src="https://www.pulshr.pl/images/icons/menu/linkedin.png" alt="" />
						<span>Zobacz nowości</span>
					</a>
				</li>
			</ul>
		</div>
	</li>
</ul>
	</header>

<div class="post-71755">


	<div class="section box-5 main">
	<div class="pageWidth2">
		<div class="article">
			<h1 class="title">Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach</h1>
			
					</div>
	</div>
</div>


	<div class="section box-5">
		<div class="pageWidth2">
			<div class="art-wrap">
				


	<script type="text/javascript">
		var myid =71755;
		var articles = [
				    	"71826",
				    	"71824",
					];
	</script>



<div class="article">

			<div class="gallery">
					<a href="#comment" class="comments">
				<img src="https://www.pulshr.pl/images/icons/comments.png" alt="" width="32" />
				<span>1</span>
			</a>
		
						<div class="img">
				<img alt="Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach" src="https://pliki.pulshr.pl/i/08/50/60/085060_r2_990.jpg"  title="Wiele europejskich krajów wprowadziło regulacje prawne, których celem jest eliminacja luki płacowej (Fot. Shutterstock)" />
				<small>Wiele europejskich krajów wprowadziło regulacje prawne, których celem jest eliminacja luki płacowej (Fot. Shutterstock)</small>			</div>
			
						<hr />		</div>

		<div class="lead">Jak zlikwidować problem nierówności płacowych między mężczyznami i kobietami? Według Stowarzyszenia Kongres Kobiet można to zrobić wyłącznie za pomocą regulacji. Obowiązkowe raportowanie o procentowej różnicy w poziomie płac ma pomóc rozwiązać ten problem.</div>
		</div>

<div class="left">

			<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
		<div id='bmone2n-20735.15.1.2'></div>
	</div>
</div>


		<br /><br />
	
	<div class="progress-bar">
		<a href="/" class="home">
			<img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151">
			<span class="accessibility">Puls HR</span>
		</a>

		<h2 class="title">Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach</h2>

		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html" rel="external">
				<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
			</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach%2C71755.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach%2C71755.html&text=Ustaw%C4%85+w+luk%C4%99+p%C5%82acow%C4%85.+To+by%C5%82by+bat+na+dyskryminacj%C4%99+w+firmach" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
		</div>
		<div class="progress"><span></span></div>
	</div>

	<div class="article">
		<div class="aside">
			<ul class="list-41">
				<li>
					<h3>PODZIEL SIĘ</h3>
					<div class="superSocial">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html" rel="external">
							<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
						</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach%2C71755.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach%2C71755.html&text=Ustaw%C4%85+w+luk%C4%99+p%C5%82acow%C4%85.+To+by%C5%82by+bat+na+dyskryminacj%C4%99+w+firmach" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
					</div>
				</li>

				<li>
					<p class="author">Autor: <strong>Justyna Koc</strong></p>

										<p class="date">
													9 mar 2020 6:00
											</p>
				</li>

				<li>
					<ul class="list-14">
						<li><a href="https://www.pulshr.pl/drukuj/71755.html"><i class="print"></i> Wydrukuj to</a></li>
						<li><a href="mailto:?subject=Polecam tekst z portalu pulshr.pl&amp;body=Polecam tekst pod adresem: https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html"><i class="mail"></i> Prześlij e-mailem</a></li>
					</ul>
				</li>
			</ul>
		</div>

		<ul>
<li><strong>Stowarzyszenie Kongres Kobiet wraz z ekspertami przygotowało projekt ustawy w sprawie ograniczania różnicy w wynagrodzeniach kobiet i mężczyzn.</strong></li>
<li><strong>Nakłada on na wszystkich pracodawców zatrudniających ponad 20 pracowników obowiązek monitoringu i corocznego informowania resortu rodziny o procentowej różnicy w poziomie płac kobiet i mężczyzn.</strong></li>
<li><strong>Agnieszka Kolenda z Hays Poland ocenia, że każde działanie ukierunkowane na wyrównanie szans jest dobrą inicjatywą. Najlepsze efekty wynikają jednak z edukacji.</strong></li>
</ul>
<p>Według danych Eurostatu,&nbsp;<a href="https://www.pulshr.pl/wynagrodzenia/rafalska-roznice-wynagrodzen-kobiet-i-mezczyzn-w-polsce-jedne-z-najnizszych-w-ue,60893.html">Polki zarabiają o 7,2 proc. mniej niż mężczyźni, podczas gdy średnia unijna to 16,2 proc.</a> Nie jest jednak tak optymistycznie, jak mogłoby się wydawać. Eksperci przekonują, że wskaźnik zróżnicowania wynagrodzeń kobiet i mężczyzn (gender gap pay) może być mylący, ponieważ Eurostat uwzględnia dane z kilku wybranych sektorów gospodarki.</p>
<p>Ponadto, jeśli porównamy wynagrodzenia kobiet i mężczyzn mających podobne wykształcenie, doświadczenie zawodowe, pracujących na podobnych stanowiskach i w tych sektorach gospodarki, to okazuje się, że przeciętna (skorygowana) luka płacowa jest o wiele wyższa.</p>
<p>Według danych GUS przeciętne miesięczne wynagrodzenie brutto w październiku 2018 r. wyniosło 5003,78 zł. Mężczyźni osiągnęli przeciętne wynagrodzenie o 8,9 proc. (443,46 zł) wyższe, a kobiety niższe o 9,2 proc. (460,42 zł). Oznacza to, że przeciętne wynagrodzenie mężczyzn było o 19,9 proc. (903,88 zł) wyższe od przeciętnego wynagrodzenia kobiet.</p>
<div class="img"><img alt="Źródło: GUS" src="https://pliki.pulshr.pl/i/08/50/57/085057.jpg" /> <small>Źródło: GUS</small></div>
<p>– W badaniu Eurostatu&nbsp;dotyczącym&nbsp;równości płac oferowanych kobietom i mężczyznom Polska wypada bardzo dobrze na tle krajów europejskich. Luka płacowa wynosi 7,2 proc., plasując polski rynek w czołówce rankingu krajów o najbardziej wyrównanych zarobkach.&nbsp;To zestawienie nie uwzględnia&nbsp;jednak&nbsp;czynników&nbsp;takich&nbsp;jak staż pracy&nbsp;i&nbsp;nie obejmuje wszystkich sektorów rynku. Stąd też dane Głównego Urzędu Statystycznego, które bardziej kompleksowo obrazują stan polskiej gospodarki, określają lukę płacową na 19,9 proc. W tym kontekście trudno zaprzeczyć, że w Polsce istnieje problem luki w wynagrodzeniach kobiet i mężczyzn – komentuje Agnieszka Kolenda, dyrektor w Hays Poland.</p>


					<div class="button_load">CZYTAJ DALEJ <span style="display:inline-block; transform: rotate(90deg);">&#187;</span></div>
			<div class="body_load" style="display:none"><p>Również pracownicy mają&nbsp;przekonanie o&nbsp;nierównych szansach&nbsp;kobiet i mężczyzn&nbsp;w zakresie osiąganego wynagrodzenia.&nbsp;Postrzeganie braku równości uzależnione&nbsp;jest jednak od płci. Z&nbsp;badań Hays Poland&nbsp;wynika, że 72&nbsp;proc. kobiet odczuwa nierówności płacowe. Takie przekonanie ma także 31 proc.&nbsp;mężczyzn. Kobiety zdecydowanie częściej niż mężczyźni uważają, że płeć determinuje poziom&nbsp;ich pensji.</p>
<h2>Koniec luki płacowej?</h2>
<p>Stowarzyszenie Kongres Kobiet postanowiło wziąć sprawy w swoje ręce. Wspólnie z ekspertami prof. Anną Rakowską-Trelą, prof. Jackiem Męciną, prof. Igą Magdą i dr Ewą Rumińską-Zimny przygotowało projekt ustawy w sprawie ograniczania różnicy w wynagrodzeniach kobiet i mężczyzn.</p>
<p>- Równa płaca za tę samą pracę to jeden z kluczowych postulatów, który mamy w Kongresie od wielu lat. Widzimy jednak, że pomimo gwarancji konstytucyjnych, dyrektyw unijnych czy zapisów w Kodeksie pracy luka płacowa na rynku pracy występuje i w tej kwestii niestety nic się nie zmienia. Działania CSR-owe firm związane z budowaniem świadomości w biznesie, nie eliminują tego problemu&nbsp;– mówi Anna Karaszewska, prezes Stowarzyszenia Kongres Kobiet.</p>
<p>= Ku mojemu zaskoczeniu wielu przedstawicieli biznesu kwestionuje istnienie luki płacowej – uważają, że w Polsce nie ma takiego problemu. Myślę, że wynika to z niewiedzy i patrzenia na sprawę przez pryzmat swoich doświadczeń. Ponadto musimy pamiętać, że wynagrodzenia nie są jawne w Polsce, zatem trudno wyciągnąć odpowiednie wnioski. Zapewne na tego typu opinie mają wpływ także raporty Eurostatu, które przedstawiają nieskorygowane dane. Wywołały one spore zamieszanie w Polsce – dodaje.</p>
<p>Ustawa nakłada na wszystkich pracodawców zatrudniających ponad 20 pracowników obowiązek monitoringu i corocznego informowania Ministerstwa Rodziny, Pracy i Polityki Społecznej o procentowej różnicy w poziomie płac kobiet i mężczyzn. Informację sprawozdawczą pracodawcy będą musieli również opublikować na firmowej stronie internetowej. Największe firmy, z reguły spółki giełdowe oraz instytucje publiczne zatrudniające powyżej 500 pracowników, będą mieć ten obowiązek począwszy od 2023 roku. Vacatio legis dla podmiotów zatrudniających od 250 do 500 pracowników będzie wydłużone do 2024 r., a dla pozostałych zatrudniających powyżej 20 pracowników wejście w życie nastąpi od 2025 r. W przypadku identyfikacji u danego pracodawcy różnic płacowych ustawa zobowiązuje go do podjęcia działań naprawczych - będzie musiał przedstawić rozwiązanie, w którym określi sposoby i termin likwidacji różnic w wynagrodzeniach. Co istotne, w kolejnym sprawozdaniu firma będzie musiała opisać realizację zadeklarowanych działań naprawczych.</p>
<p>Prof. Jacek Męcina, doradca zarządu Konfederacji Lewiatan, zwraca uwagę, że projekt ustawy nie jest pomyślany jako indywidualna ochrona przed dyskryminacją, bo ta jest zdefiniowana w Kodeksie pracy, ale jako narzędzie CSR z możliwością zaplanowania kolejnych kroków.</p>
<p>–&nbsp;Kluczowe dla przedsiębiorców jest relatywnie długie vacatio legis (od 3 do 5 lat), a także szansa na prawdziwe konsultacje społeczne, które pozwolą środowisku przedsiębiorców i ciałom doradczym, w tym Radzie Dyrektorów Personalnych Konfederacji Lewiatan, przedyskutować ten projekt i przekazać swoje uwagi. Udało się też w projekcie ustawy zapisać prawo Rady Dialogu Społecznego do opiniowania zbiorczych raportów, a także zaplanować przegląd funkcjonowania tej ustawy już w 2026 roku&nbsp;– mówi prof. Jacek Męcina</p>
<h2>Jak robią to inni?</h2>
<p>Jak zauważa Anna Karaszewska, wiele europejskich krajów wprowadziło regulacje prawne, których celem jest eliminacja luki płacowej. Najczęściej są to rozwiązania miękkie, takie jak obowiązkowe raportowanie, zazwyczaj bez sankcji. Niektóre państwa monitorują także różnice w innych ruchomych częściach wynagrodzenia, takich jak dodatki i premie uznaniowe (Belgia, Wielka Brytania, Austria, Niemcy, Finlandia).</p>
<div class="img"><img alt="Źródło: Stowarzyszenie Kongres Kobiet" src="https://pliki.pulshr.pl/i/08/50/58/085058.jpg" /> <small>Źródło: Stowarzyszenie Kongres Kobiet</small></div>
<p>Tam, gdzie mamy problem z równymi płacami, wprowadzane są plany naprawy sytuacji oraz procedury monitorowania (Norwegia, Hiszpania, Francja, Dania). Są jednak i takie kraje, które wdrożyły kary finansowe. Z kolei w Islandii jakiś czas temu wprowadzono obowiązek certyfikowania. Firmy, które nie mają problemu z luką płacową, otrzymują certyfikat. Jeśli go nie pozyskają, wówczas zostaje na nie nałożona kara finansowa. Francja również wprowadziła sankcje, jednak nie są one bardzo wysokie. Jak zauważa Anna Karaszewska, można zaobserwować, że firmy czasem wolą zapłacić karę niż wprowadzać zmiany.</p>
<p>–&nbsp;Tworząc projekt ustawy, wzorowaliśmy się przede wszystkim na rozwiązaniach wprowadzonych w 2017 r. w Wielkiej Brytanii. Po wdrożeniu regulacji brytyjski rząd przygotował kampanię informacyjną, natomiast pracodawcom zaoferował wsparcie – uruchomił infolinię oraz zorganizował szkolenia dla firm. My zaproponowaliśmy obowiązkowe raportowanie dla pracodawców zatrudniających nie mniej niż 20 pracowników, ponieważ organizacje te zgodnie z Kodeksem pracy muszą przygotowywać regulaminy płacowe. Zaplanowaliśmy także długie vacatio legis – wyjaśnia Anna Karszewska.</p>
<p>–&nbsp;Chcemy przekazać projekt ustawy do Rady Dialogu Społecznego, w którym jest obecna także strona rządowa. Liczymy na to, że partnerzy społeczni rozpatrzą naszą propozycję pozytywnie – dodaje.</p>
<h2>Regulacje są potrzebne?</h2>
<p>Jak podkreśla Anna Karaszewska, problem nierówności płacowych między mężczyznami i kobietami można rozwiązać wyłącznie za pomocą regulacji.</p>
<p>–&nbsp;Lewica proponowała, aby poszerzyć kompetencje Państwowej Inspekcji Pracy i w ten sposób przeciwdziałać luce płacowej. O ile wiem, to rozwiązanie nie zostało wdrożone. Uważam jednak, że nie byłoby ono skuteczne. Obecnie PIP jest kompletnie niewydolna – nie jest w stanie realizować swoich zadań. Odcina się również od podejmowania działań w tzw. sprawach miękkich, takich jak na przykład mobbing. Sądzę więc, że nie byłaby w stanie przeprowadzać audytów w firmach dotyczących luki płacowej. Pracodawcy sami powinni sporządzać raporty – wyjaśnia Karaszewska.</p>
<p>Prezes Stowarzyszenia Kongres Kobiet zaznacza, że wyrównanie płac kobiet i mężczyzn spowoduje, iż praca stanie się bardziej opłacalna. To bardzo ważne, ponieważ mamy do czynienia z narastającą dezaktywizacją kobiet, szczególnie młodych.</p>
<p>–&nbsp;Jest to bardzo niepokojące zjawisko. Wysokie świadczenia socjalne, które dla wielu stanowią alternatywę, mają wpływ na odejście kobiet z rynku pracy. Oczywiście opłacalność pracy nie jest jedynym elementem mającym wpływ na aktywność zawodową kobiet, ale jest to bardzo istotny element – komentuje Anna Karaszewska.</p>
<p>Agnieszka Kolenda ocenia, że każde działanie ukierunkowane na wyrównanie szans jest dobrą inicjatywą. Najlepsze efekty wynikają jednak z edukacji – walki ze wciąż powszechnymi stereotypami, zwiększania świadomości pracodawców na temat różnorodności i wspierania dobrych praktyk.</p>
<p>–&nbsp;Jednym z rozwiązań, które mogłoby przyspieszyć wyrównanie różnic w płacach kobiet i mężczyzn, jest z pewnością popularyzacja jawności wynagrodzeń, która wciąż nie przyjęła się na polskim rynku. Zamieszczanie informacji o wynagrodzeniu w ofertach pracy, a także ujawnienie stawek oferowanych współpracownikom, ograniczyłoby przestrzeń do ewentualnego różnicowania płac z uwagi na płeć pracownika. Jawność płac w firmie niesie za sobą również konieczność stworzenia dostępnych dla pracowników dokumentów określających warunki niezbędne do uzyskania wyższego wynagrodzenia. Oczywiste jest, że wśród zapisów takiego dokumentu nie mogą pojawić się wytyczne metrykalne, takie jak płeć czy wiek pracownika. Świadoma czy nieświadoma dyskryminacja płacowa byłaby tym samym łatwiej dostrzegalna – komentuje ekspert Hays Poland.</p>
<p>Agnieszka Kolenda dodaje, że projekt ustawy o równości płac bazuje na podobnym założeniu. Firmy, w których analiza wysokości wynagrodzeń ujawniłaby różnice wynikające wyłącznie z płci pracowników, musiałby zmierzyć się z tą informacją i podjąć działania naprawcze. Mimo to bez edukacji i realnej chęci wprowadzenia zmian – zarówno ze strony pracodawców, jak i samych pracowników – wiele z nich nie przyniesie oczekiwanego skutku, jakim jest eliminacja luki płacowej.</p>
<p>–&nbsp;Trudniej bowiem angażować się w inicjatywy, które są narzucane odgórnie – zwłaszcza że zaproponowany projekt ustawy nie przewiduje kar dla firm, którym nie uda się zmniejszyć luki płacowej – podkreśla Kolenda.</p>
<p>Michał Młynarczyk, dyrektor zarządzający firmą rekrutacyjną i outsourcingową Devire, uważa, że sam monitoring nie jest niczym złym, ale karanie za nierówności płacowe&nbsp;– niezależnie od przyczyn, z jakich wynikają&nbsp;– jest systemowo złym rozwiązaniem. Jakie są inne sposoby na zmniejszanie różnic w wynagrodzeniach? Zdaniem Młynarczyka może to być chociażby zachęcanie mężczyzn do brania urlopów na dziecko w równej długości co kobiety.&nbsp;Dłuższy urlop rodzicielski bierze 100 razy więcej matek niż ojców. Mimo że prawo traktuje ich niemal na równi.
<br /></p>
&nbsp;&nbsp;
<br />
–&nbsp;Niewielkie zaangażowanie ojców w opiekę nad dzieckiem ilustrują statystyki ZUS. Zaledwie 5,2 tys. ojców w poprzednich latach zdecydowało się skorzystać z urlopu rodzicielskiego, tym samym mężczyźni stanowią jedynie 1,65 proc. ogółu osób korzystających z tego urlopu, w porównaniu do 310,6 tys. kobiet (98,35 proc. ogółu) – tłumaczy Michał Młynarczyk.
<p>Prezes Devire zwraca uwagę także na inną kwestię. Choć luka płacowa w Polsce jest faktem, to nie zawsze wynika z dyskryminacji. Warto zauważyć, że często powodem jest różnica w poziomach zatrudnienia i nie jest to działaniem intencjonalnym.</p>
<p>–&nbsp;Do głównych powodów dyskryminacji płacowej należy m.in.: segregacja sektorowa – około 30 proc. całej różnicy w wynagrodzeniach kobiet i mężczyzn tłumaczy się nadmierną reprezentacją kobiet w sektorach stosunkowo nisko płatnych, takich jak opieka i edukacja. Jednocześnie ponad 80 proc. mężczyzn pracuje w technologii, inżynierii czy matematyce, otrzymując wyższe wynagrodzenie – wymienia Michał Młynarczyk.</p>
<p>–&nbsp;Innym powodem jest szklany sufit – kobiety nadal stanowią mniej niż 10 proc. dyrektorów generalnych w największych firmach. Najbardziej jednak na sytuację wpływa przyjęty podział ról społecznych. Kobietom wciąż jest trudniej na rynku pracy ze względu na obowiązki rodzinne, jakie pełnią – dodaje.</p>
</div>
		
				<div class="copyright">
			<img src="https://www.pulshr.pl/images/www/copyright.png" alt="">
			<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
		</div>
		

		
	    	    	
		
	    	    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html" rel="external" class="fb-big-button">
			<img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
	</div>

    
                        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>

	
		<div class="tags">
				<span>
			<a href="https://www.pulshr.pl/lista/agnieszka-kolenda,25348.html" title="Agnieszka Kolenda">Agnieszka Kolenda</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_25348.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/anna-karaszewska,13576.html" title="Anna Karaszewska">Anna Karaszewska</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_13576.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/devire,35311.html" title="Devire">Devire</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_35311.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/hays-poland,9929.html" title="Hays Poland">Hays Poland</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_9929.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/kobiety-w-biznesie,28705.html" title="kobiety w biznesie">kobiety w biznesie</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_28705.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/luka-placowa,41343.html" title="luka płacowa">luka płacowa</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_41343.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/michal-mlynarczyk,14948.html" title="Michał Młynarczyk">Michał Młynarczyk</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_14948.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/stowarzyszenie-kongres-kobiet,12120.html" title="Stowarzyszenie Kongres Kobiet">Stowarzyszenie Kongres Kobiet</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_12120.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/wynagrodzenia,20970.html" title="wynagrodzenia">wynagrodzenia</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_20970.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
			</div>
	</div>




				<div class="left">
										<br />
					
<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
	
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:728px;height:90px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4426500564"
			 data-ad-format="auto">
		</ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		
		
	</div>
</div>

					<br />
						<a name="comment"></a>
	
			
  
  	  	
  	
  		  			<p class="pre-comments">
				<img src="https://www.pulshr.pl/images/icons/comments-2.png" alt="" width="40" />
				<span><strong>1</strong> komentarzy. <strong id="axComForm2_71755"><a href="javascript:void(0);" onclick="return comAdd(71755)" class="comAdd">Kliknij aby dodać komentarz.</a></strong></span>
			</p>
			<div id="axComForm_71755"></div>
  		  	


		
			<script type="text/javascript"><!--//<![CDATA[
			function comAdd($axid){ 
					$("#axComForm_" + $axid).html('<p class="loaderf_' + $axid + '"></p>');
					$.post("/forumax.html?aid=" +  $axid + "&rand=" + new Date().getTime(), function(data){
						$("#axComForm_" + $axid).html(data);
						$("#axComForm2_" + $axid).remove();
					})
					return false;
			}		
		//]]>--></script>
		
	
		
		
		<div class="comments">
				<blockquote>
			<small><strong>Engineer</strong> 2020-03-09 13:26:12</small>
			<p>Oj z takim wojowaniem to daleko nie zajedziecie. Jedynie sobie zaszkodzicie ! Popatrzcie jak to wyglada w Szwajcarii i jaka tam jest &quot;luka&quot;.</p>
		</blockquote>
				
					<div class="more">
				<a href="https://www.pulshr.pl/forum/artykul,71755,0.html">Zobacz wszystkie komentarze (1)</a>
			</div>
			</div>
		

				</div>

				<div class="right">
										<div class="advR ad acenter">
	<div id='bmone2n-20735.15.1.4'></div>
</div>
					<div class="box-4">
	<div class="head">
		<h2>POPULARNE</h2>
	</div>

	<ul class="list-6">
			<li>
			<a href="https://www.pulshr.pl/wynagrodzenia/ile-naprawde-zarabia-gornik-to-statystyka-a-ze-statystyka-jest-jak-z-bikini,71372.html">
				<i>1</i>
				<span>Ile naprawdę zarabia górnik? "To statystyka, a ze...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/edukacja/czego-nie-warto-sie-uczyc-tych-zawodow-lepiej-unikac,71054.html">
				<i>2</i>
				<span>Czego nie warto się uczyć. Tych zawodów lepiej...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/wynagrodzenia/placa-minimalna-na-poziomie-3-tys-zl-to-mozliwe,71410.html">
				<i>3</i>
				<span>Płaca minimalna na poziomie 3 tys. zł. To możliwe</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/27-mln-zl-obrotu-w-rok-mama-ginekolog-rozwaza-wejscie-na-gielde,71249.html">
				<i>4</i>
				<span>Polka też może! Mama Ginekolog rozważa wejście na...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/rynek-zdrowia/w-polsce-brakuje-pielegniarek-i-poloznych-srednia-wieku-w-tym-zawodzie-to-52-lata,71726.html">
				<i>5</i>
				<span>W Polsce brakuje pielęgniarek i położnych...</span>
			</a>
		</li>
			
		
			
	</ul>
</div>
					<div class="advR ad acenter">
	<small>REKLAMA</small>
	<div id='bmone2n-20735.15.1.3'></div>
</div>



										<div class="box-4">
						<div class="head">
							<h2>WYSZUKIWARKI</h2>
						</div>

						<ul class="list-12">
							<li>
	<a href="https://www.pulshr.pl/oferty/praca/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/oferty-pracy.png" alt="" width="67" />
		</div>
		<div class="desc">
			<p>Oferty pracy</p>
			<small>23124 ofert</small>
		</div>
	</a>
</li>
							<li>
	<a href="https://www.pulshr.pl/oferty/obiekty-konferencyjne/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/obiekty-konferencyjne.png" alt="" width="58" />
		</div>
		<div class="desc">
			<p>Obiekty konferencyjne</p>
			<small>467 ofert</small>
		</div>
	</a>
</li>
						</ul>
					</div>
					
					
									</div>
			</div>
		</div>
	</div>


</div>

<div class="posts"></div>
<div class="post_loader pageWidth2" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>



	<footer id="footer">
	<div class="pageWidth">
		<div class="img">
			<a href=""><img src="https://www.pulshr.pl/images/www/pulshr-mini.png" alt="Puls HR" /></a>
		</div>
		<div class="desc">
			<ul class="list-10">
				<li><a href="https://www.pulshr.pl/redakcja.html">REDAKCJA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/grupa-ptwp.html">O PTWP</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/kontakt.html">KONTAKTY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/newsletter.html">NEWSLETTER</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">REGULAMIN</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
				<li class="dot">&bull;</li>

                                <li><a href="https://www.pulshr.pl/powiadomienia/">POWIADOMIENIA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/reklama.html">REKLAMA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/partnerzy.html">PARTNERZY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/rss-informacje.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone - PTWP On-line Sp. z o.o. 2020</small>
		</div>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '16NFZOch.QQnWBGYaHgz4OVDnH4RcePpv.j45qWWZJP.g7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js?1238098940'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.15.1.1','');
bmone2n.addPosition('20735.15.1.3','');
bmone2n.addPosition('20735.15.1.4','');
bmone2n.addPosition('20735.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20735.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:7c2a92532cd573012f8b485af123aa08_uri, fp_cached:no, fp_cache:disabled, rt:0.0079, mc:23 -->
</body>
</html>