<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Dodatek solidarnościowy za lipiec. Ostatnie godziny na złożenie wniosku | Wynagrodzenia | pulshr.pl</title>
	<meta property="og:title" content="Dodatek solidarnościowy za lipiec. Ostatnie godziny na złożenie wniosku | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Dziś (31 lipca) mija termin na złożenie wniosku o dodatek solidarnościowy za lipiec. Osoby, które tego nie zrobią, będą miały szansę otrzymać wsparcie tylko za sierpień. Tym samym zamiast 2800 zł będzie to 1400 zł." />
	<meta property="og:description" content="Dziś (31 lipca) mija termin na złożenie wniosku o dodatek solidarnościowy za lipiec. Osoby, które tego nie zrobią, będą miały szansę otrzymać wsparcie tylko za sierpień. Tym samym zamiast 2800 zł będzie to 1400 zł." />
	<link rel="canonical" href="https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku,75394.html" />
	<meta property="og:url" content="https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku,75394.html" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/08/93/52/089352_r2_620.jpg"/>
	<link rel="apple-touch-icon" href="https://www.pulshr.pl/images/apple_touch.png"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/jplayer.blue.monday.css?v=2" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/pulshr.css?v=167" />

<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/includes/pulshrday2017_1.css" />

<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.pulshr.pl/js/charts/highcharts.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/charts/jquery.highchartTable.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.pulshr.pl/js/pulshr.js?v=35"></script>
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->


	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body id="category_page">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCDQ8G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCDQ8G');</script>


	
	
	

	<div class="bgGrey">
		<div class="pageWidth">
			<div class="box-25">
				<div class="left">
					<div class="ad2">
		
		<div id='bmone2n-20735.15.1.1'></div>
</div>

				</div>
						<div class="right">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="http://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&utm_medium=partner&utm_source=pulshr.pl&utm_content=logo/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/WSBpartner|PulsHR09072020.xml?http://www.wsb.edu.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu" /></a>
					</div>
	</div>
	


			</div>
		</div>	
	</div>
	<header id="header">
		<ul class="left">
			<li class="menu">
	<a href="javascript:void(0);"><img src="https://www.pulshr.pl/images/icons/menu.png" alt="" width="17" /> MENU</a>
	<div class="sub">
		<div class="left">
												<a href="https://www.pulshr.pl/zarzadzanie/" class="active ">ZARZĄDZANIE</a>
																<a href="https://www.pulshr.pl/edukacja/" class=" ">EDUKACJA</a>
																<a href="https://www.pulshr.pl/rekrutacja/" class=" ">REKRUTACJA</a>
																<a href="https://www.pulshr.pl/praca-tymczasowa/" class=" ">PRACA TYMCZASOWA</a>
																<a href="https://www.pulshr.pl/pr-wewnetrzny/" class=" ">PR WEWNĘTRZNY</a>
																<a href="https://www.pulshr.pl/csr/" class=" ">CSR</a>
																<a href="https://www.pulshr.pl/bpo/" class=" ">BPO</a>
																<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class=" ">ZWIĄZKI ZAWODOWE</a>
																<a href="https://www.pulshr.pl/prawo-pracy/" class=" ">PRAWO PRACY</a>
																<a href="https://www.pulshr.pl/wywiad/" class=" ">WYWIADY</a>
																<a href="https://www.pulshr.pl/przemysl/" class=" ">PRZEMYSŁ</a>
																<a href="https://www.pulshr.pl/rynek-zdrowia/" class=" ">RYNEK ZDROWIA</a>
																<a href="https://www.pulshr.pl/fmcg/" class=" ">FMCG</a>
																<a href="https://www.pulshr.pl/kadry-w-administracji/" class=" ">KADRY W ADMINISTRACJI</a>
																<a href="https://www.pulshr.pl/restrukturyzacja/" class=" ">RESTRUKTURYZACJA</a>
																<a href="https://www.pulshr.pl/employer-branding/" class=" ">EMPLOYER BRANDING</a>
																<a href="https://www.pulshr.pl/start-upy/" class=" ">START-UPY</a>
											<div class="bgBlue">					<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class=" bgBlue first">KOBIETA W BIZNESIE</a>
																<a href="https://www.pulshr.pl/wynagrodzenia/" class=" bgBlue">WYNAGRODZENIA</a>
																<a href="https://www.pulshr.pl/bezrobocie/" class=" bgBlue last">BEZROBOCIE</a>
				</div>								</div>
		<div class="right">
			

					<div class="one active">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/po-wakacjach-zmiany-w-pracy-zdalnej,75392.html">
						<div class="img">
							<img alt="Praca zdalna na stałe w kodeksie pracy" src="https://pliki.pulshr.pl/i/08/75/91/087591_r0_620.jpg" title="Projekt zmian zobaczymy zapewne dopiero po wakacjach (fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Praca zdalna na stałe w kodeksie pracy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/kontraktorzy-popularniejsi-w-centrach-uslug,75384.html">
							<div class="img">
								<img alt="Kontraktorzy popularniejsi w centrach usług" src="https://pliki.pulshr.pl/i/08/93/36/089336_r1_300.jpg" title="W ostatnich miesiącach pandemia wymusiła na firmach poszukiwanie nowych rozwiązań dla płynności kadr. (fot. StartupStockPhotos z Pixabay)" />
							</div>
							<div class="desc">
								<h3>Kontraktorzy popularniejsi w centrach usług</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/te-firmy-od-lat-dzialaja-calkowicie-zdalnie-mowia-co-sie-nie-sprawdza,75367.html">
							<div class="img">
								<img alt="Te firmy od lat działają całkowicie zdalnie. Mówią, co się nie sprawdza" src="https://pliki.pulshr.pl/i/08/92/98/089298_r1_300.jpg" title="Pracę zdalną można podzielić na dwa typy – synchroniczną i asynchroniczną (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Te firmy od lat działają całkowicie zdalnie. Mówią, co się nie sprawdza</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/biura-beda-stac-puste-praca-zdalna-wymusi-redukcje,75370.html">
							<div class="img">
								<img alt="Biura będą stać puste. Praca zdalna wymusi redukcję" src="https://pliki.pulshr.pl/i/07/60/96/076096_r1_300.jpg" title="Praca zdalna będzie coraz powszechniejsza, a to oznacza, że powierzrchnie biurowe są coraz mniej pożadane (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Biura będą stać puste. Praca zdalna wymusi redukcję</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/co-dalej-z-work-service-czas-ucieka-nieublaganie,75366.html">
							<div class="img">
								<img alt="Co dalej z Work Service? Czas ucieka nieubłaganie" src="https://pliki.pulshr.pl/i/08/92/97/089297_r1_300.jpg" title="(Fot. materiały prasowe)" />
							</div>
							<div class="desc">
								<h3>Co dalej z Work Service? Czas ucieka nieubłaganie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/edukacja/kobiety-rektorami-to-moze-byc-reakcja-na-trudne-czasy,75393.html">
						<div class="img">
							<img alt="Kobiety rektorami. To może być reakcja na trudne czasy" src="https://pliki.pulshr.pl/i/08/87/37/088737_r0_620.jpg" title="Prof. Bogumiła Kaniewska, rektor UAM w Poznaniu (fot. UAM/Maciej Nowaczyk)" />
						</div>
						<div class="desc">
							<h3>Kobiety rektorami. To może być reakcja na trudne czasy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/nestl-wspiera-rozwoj-praktyk-zawodowych,75383.html">
							<div class="img">
								<img alt="Nestlé wspiera rozwój praktyk zawodowych" src="https://pliki.pulshr.pl/i/08/93/33/089333_r1_300.jpg" title="„Sojusz dla Młodych” to europejska inicjatywa, której pomysłodawcą była w 2014 roku firma Nestlé (fot. Nestlé)" />
							</div>
							<div class="desc">
								<h3>Nestlé wspiera rozwój praktyk zawodowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/wiadomo-juz-komu-ministerstwo-udzieli-wsparcia-na-doktoraty-m-in-ze-sztucznej-inteligencji,75364.html">
							<div class="img">
								<img alt="Poznaliśmy wyniki IV edycji programy &quot;Doktorat wdrożeniowy&quot;" src="https://pliki.pulshr.pl/i/08/92/95/089295_r1_300.jpg" title="Politechnika Wrocławska złożyła aż 14 wniosków w obu modułach z 54 kandydatami (Fot. pwr.edu.pl)" />
							</div>
							<div class="desc">
								<h3>Poznaliśmy wyniki IV edycji programy "Doktorat wdrożeniowy"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/studenckie-noble-2020-przyznane-dziewieciorgu-wybitnym-studentom,75307.html">
							<div class="img">
								<img alt="Studenckie Noble 2020 przyznane dziewięciorgu wybitnym studentom" src="https://pliki.pulshr.pl/i/08/92/14/089214_r1_300.jpg" title="Konkurs Studencki Nobel organizowany jest od 2009 r. (Fot. gov.pl/web/nauka)" />
							</div>
							<div class="desc">
								<h3>Studenckie Noble 2020 przyznane dziewięciorgu wybitnym studentom</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/alibaba-umozliwia-chinskim-studentom-nauke-online-mimo-cenzury-internetu,75288.html">
							<div class="img">
								<img alt="Alibaba umożliwia chińskim studentom naukę online mimo cenzury internetu" src="https://pliki.pulshr.pl/i/08/91/84/089184_r1_300.jpg" title="Platforma umożliwia studentom dostęp to treści zamieszczanych przez uczelnie w chmurze, pozwala również na streamowanie niektórych zajęć  (fot.pixabay)" />
							</div>
							<div class="desc">
								<h3>Alibaba umożliwia chińskim studentom naukę online mimo cenzury internetu</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-w-czasie-pandemii-tivolt-i-urqueeen-w-kampanii-pracuj-pl,75396.html">
						<div class="img">
							<img alt="Rekrutacja w IT w czasie pandemii. Tivolt i UrQueeen w kampanii Pracuj.pl" src="https://pliki.pulshr.pl/i/08/93/60/089360_r0_620.jpg" title="DECODE IT – ogólnokrajowe wyzwanie dla programistów (fot. pracuj.pl)" />
						</div>
						<div class="desc">
							<h3>Rekrutacja w IT w czasie pandemii. Tivolt i UrQueeen w kampanii Pracuj.pl</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/rynek-pracy-powoli-sie-odbija-rekrutacji-coraz-wiecej-zwolnien-mniej,75391.html">
							<div class="img">
								<img alt="Rynek pracy powoli się odbija" src="https://pliki.pulshr.pl/i/08/93/41/089341_r1_300.jpg" title="Rośnie liczba firm prowadzących rekrutacje (fot. Dirk Wouters z Pixabay)" />
							</div>
							<div class="desc">
								<h3>Rynek pracy powoli się odbija</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/jobflow-wchodzi-na-polski-rynek-cv-nie-akceptuje,75387.html">
							<div class="img">
								<img alt="Jobflow wchodzi na polski rynek. CV nie akceptuje" src="https://pliki.pulshr.pl/i/08/93/37/089337_r1_300.jpg" title="Na razie Jobflow dostępna jest na terenie Warszawy (fot. jobflow.pl)." />
							</div>
							<div class="desc">
								<h3>Jobflow wchodzi na polski rynek. CV nie akceptuje</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/polska-z-jednym-z-najnizszych-wskaznikow-bezrobocia-w-unii-europejskiej,75388.html">
							<div class="img">
								<img alt="Polska z jednym z najniższych wskaźników bezrobocia w Unii Europejskiej" src="https://pliki.pulshr.pl/i/07/42/66/074266_r1_300.jpg" title="Stopa bezrobocia w całej UE wyniosła 7,1 proc. w porównaniu z 7,0 proc. w maju. Fot. Shutterstock" />
							</div>
							<div class="desc">
								<h3>Polska z jednym z najniższych wskaźników bezrobocia w Unii Europejskiej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/przez-koronawirusa-stracili-prace-w-polsce-rozwazaja-wyjazd-za-granice,75361.html">
							<div class="img">
								<img alt="Polacy chcą emigrować za pracą" src="https://pliki.pulshr.pl/i/08/92/91/089291_r1_300.jpg" title="Bardziej przekonani do wyjazdu są mężczyźni, osoby mające wykształcenie średnie i zawodowe, rzadziej te z wykształceniem wyższym. (fot. tookapic z Pixabay)" />
							</div>
							<div class="desc">
								<h3>Polacy chcą emigrować za pracą</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/przez-koronawirusa-stracili-prace-w-polsce-rozwazaja-wyjazd-za-granice,75361.html">
						<div class="img">
							<img alt="Polacy chcą emigrować za pracą" src="https://pliki.pulshr.pl/i/08/92/91/089291_r0_620.jpg" title="Bardziej przekonani do wyjazdu są mężczyźni, osoby mające wykształcenie średnie i zawodowe, rzadziej te z wykształceniem wyższym. (fot. tookapic z Pixabay)" />
						</div>
						<div class="desc">
							<h3>Polacy chcą emigrować za pracą</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/lekcja-z-pandemii-firmy-korzystaja-z-nowej-sytuacji-na-rynku-pracy,75343.html">
							<div class="img">
								<img alt="Lekcja z pandemii? Firmy korzystają z nowej sytuacji na rynku pracy" src="https://pliki.pulshr.pl/i/08/92/69/089269_r1_300.jpg" title="Iwona Szmitkowska, prezes Work Service (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Lekcja z pandemii? Firmy korzystają z nowej sytuacji na rynku pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/wyjazd-za-granice-do-pracy-kusi-polakow-chca-odrobic-straty-finansowe,75322.html">
							<div class="img">
								<img alt="Wyjazd za granicę do pracy kusi Polaków. Chcą odrobić straty finansowe" src="https://pliki.pulshr.pl/i/08/92/31/089231_r1_300.jpg" title="Pracowników z Polski motywuje do wyjazdu do pracy za granicę przede wszystkim poziom wynagrodzenia (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Wyjazd za granicę do pracy kusi Polaków. Chcą odrobić straty finansowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/w-hiszpanii-wojsko-buduje-oboz-dla-migrantow-pracujacych-przy-zbiorach-truskawek,75314.html">
							<div class="img">
								<img alt="W Hiszpanii wojsko buduje obóz dla migrantów pracujących przy zbiorach truskawek" src="https://pliki.pulshr.pl/i/08/92/19/089219_r1_300.jpg" title="170 pracowników zarobkowych żyje w nieludzkich warunkach. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>W Hiszpanii wojsko buduje obóz dla migrantów pracujących przy zbiorach truskawek</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/koronawirus-w-hotelu-w-elblagu-i-u-pracownikow-sezonowych,75290.html">
							<div class="img">
								<img alt="Koronawirus w hotelu w Elblągu i u pracowników sezonowych" src="https://pliki.pulshr.pl/i/08/91/86/089186_r1_300.jpg" title="Koronawirusa potwierdzono u dwóch osób (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Koronawirus w hotelu w Elblągu i u pracowników sezonowych</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/pr-wewnetrzny/nestl-wspiera-rozwoj-praktyk-zawodowych,75383.html">
						<div class="img">
							<img alt="Nestlé wspiera rozwój praktyk zawodowych" src="https://pliki.pulshr.pl/i/08/93/33/089333_r0_620.jpg" title="„Sojusz dla Młodych” to europejska inicjatywa, której pomysłodawcą była w 2014 roku firma Nestlé (fot. Nestlé)" />
						</div>
						<div class="desc">
							<h3>Nestlé wspiera rozwój praktyk zawodowych</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/te-firmy-od-lat-dzialaja-calkowicie-zdalnie-mowia-co-sie-nie-sprawdza,75367.html">
							<div class="img">
								<img alt="Te firmy od lat działają całkowicie zdalnie. Mówią, co się nie sprawdza" src="https://pliki.pulshr.pl/i/08/92/98/089298_r1_300.jpg" title="Pracę zdalną można podzielić na dwa typy – synchroniczną i asynchroniczną (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Te firmy od lat działają całkowicie zdalnie. Mówią, co się nie sprawdza</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/hybrydowy-model-pracy-zostanie-z-nami-nie-liczy-sie-miejsce-a-cel-pracy,75360.html">
							<div class="img">
								<img alt="Hybrydowy model pracy zostanie z nami. Nie liczy się miejsce, a cel pracy" src="https://pliki.pulshr.pl/i/08/92/88/089288_r1_300.jpg" title="Mieszany model pracy nabiera na znaczeniu (Fot. materiały prasowe)" />
							</div>
							<div class="desc">
								<h3>Hybrydowy model pracy zostanie z nami. Nie liczy się miejsce, a cel pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/praca-zdalna-nie-kazdemu-sluzy-hr-ma-tu-wiele-do-zrobienia,75299.html">
							<div class="img">
								<img alt="Praca zdalna nie każdemu służy. HR ma tu wiele do zrobienia" src="https://pliki.pulshr.pl/i/08/92/00/089200_r1_300.jpg" title="Magdalena Jankowska, dyrektor HR na Europę Północno-Wschodnią w O-I Glass (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Praca zdalna nie każdemu służy. HR ma tu wiele do zrobienia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/kompania-piwowarska-stawia-na-roznorodnosc-zalogi-i-rownosc-plac-kobiet-i-mezczyzn,75283.html">
							<div class="img">
								<img alt="Ta firma stawia na różnorodność załogi i równość płac" src="https://pliki.pulshr.pl/i/08/91/89/089189_r1_300.jpg" title="Kompania Piwowarska ma swoje browary w Poznaniu, w Tychach i w Białymstoku (Fot. PTWP / Andrzej Wawok)" />
							</div>
							<div class="desc">
								<h3>Ta firma stawia na różnorodność załogi i równość płac</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/csr/swiatowe-firmy-chca-ograniczyc-emisje-dwutlenku-wegla-do-atmosfery,75230.html">
						<div class="img">
							<img alt="Światowe firmy chcą ograniczyć emisję dwutlenku węgla do atmosfery" src="https://pliki.pulshr.pl/i/08/90/95/089095_r0_620.jpg" title="Koncerny zamierzają inwestować w badania, promowanie dobrych praktyk i opracowanie wytycznych dla przedsiębiorców (fot. mat. prasowe)" />
						</div>
						<div class="desc">
							<h3>Światowe firmy chcą ograniczyć emisję dwutlenku węgla do atmosfery</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/celebryci-zainwestowali-w-weganska-firme,75105.html">
							<div class="img">
								<img alt="Celebryci zainwestowali w wegańską firmę" src="https://pliki.pulshr.pl/i/08/89/42/088942_r1_300.jpg" title="Oprah Winfrey, aktorka Natalie Portman, raper Jay-Z zainwestowali w szwedzką firmę Oatly (fot. twitter.com/oatly)" />
							</div>
							<div class="desc">
								<h3>Celebryci zainwestowali w wegańską firmę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/pekao-leasing-wspiera-mlodego-tworce-gier-komputerowych,75023.html">
							<div class="img">
								<img alt="Pekao Leasing wspiera młodego twórcę gier komputerowych" src="https://pliki.pulshr.pl/i/08/88/48/088848_r1_300.jpg" title="Bartosz Lenk. (fot. materiały prasowe)" />
							</div>
							<div class="desc">
								<h3>Pekao Leasing wspiera młodego twórcę gier komputerowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/3000-drukarek-dla-szkol-i-osrodkow-wychowawczych-tak-hp-walczy-ze-skutkami-koronawirusa,74978.html">
							<div class="img">
								<img alt="3000 drukarek dla szkół i ośrodków wychowawczych. Tak HP walczy ze skutkami koronawirusa" src="https://pliki.pulshr.pl/i/08/88/10/088810_r1_300.jpg" title="Eliza Trzcińska-Przybysz, dyrektor Specjalnego Ośrodka Szkolno-Wychowawczego Nr 1 w Otwocku z Krystyną Aldridge-Holc i Jolantą Rogulska-Rudek. (fot. materiały prasowe)" />
							</div>
							<div class="desc">
								<h3>3000 drukarek dla szkół i ośrodków wychowawczych. Tak HP walczy ze skutkami koronawirusa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/zero-waste-na-fali-spolka-bp-w-pogromcach-marnowania-jedzenia,74932.html">
							<div class="img">
								<img alt="Zero waste na fali. Spółka BP w Pogromcach Marnowania Jedzenia" src="https://pliki.pulshr.pl/i/08/87/64/088764_r1_300.jpg" title="Too Good To Go zrzesza Pogromców Marnowania Jedzenia (z ang. Waste Warriors) w 15 krajach. (Fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Zero waste na fali. Spółka BP w Pogromcach Marnowania Jedzenia</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/bpo/warszawa-wroclaw-i-krakow-w-tych-miastach-dziala-najwiecej-centrow-uslug-dla-biznesu,75328.html">
						<div class="img">
							<img alt="W tych miastach działa najwięcej centrów usług dla biznesu" src="https://pliki.pulshr.pl/i/08/92/42/089242_r0_620.jpg" title="Raport ABSL &quot;Sektor Usług Biznesowych w Polsce&quot; wskazuje, że najwięcej centrów usług dla biznesu działa w Warszawie (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>W tych miastach działa najwięcej centrów usług dla biznesu</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/w-2021-roku-spodziewany-duzy-naplyw-inwestycji-w-centra-uslug-wspolnych,74997.html">
							<div class="img">
								<img alt="W 2021 roku spodziewany duży napływ inwestycji w centra usług wspólnych" src="https://pliki.pulshr.pl/i/08/88/28/088828_r1_300.jpg" title="fot.pixabay" />
							</div>
							<div class="desc">
								<h3>W 2021 roku spodziewany duży napływ inwestycji w centra usług wspólnych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/fujitsu-zmniejszy-powierzchnie-biurowa-w-japonii-o-polowe-przez-pandemie,74934.html">
							<div class="img">
								<img alt="Fujitsu zmniejszy powierzchnię biurową w Japonii o połowę przez pandemię" src="https://pliki.pulshr.pl/i/08/61/33/086133_r1_300.jpg" title="Japońska firma technologiczna Fujitsu zmniejszy o połowę powierzchnię biurową w kraju w związku (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Fujitsu zmniejszy powierzchnię biurową w Japonii o połowę przez pandemię</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/praca/pandemia-nie-zatrzymala-outsourcingu-przeciwnie-sa-nowe-perspektywy,401374.html">
							<div class="img">
								<img alt="Pandemia nie zatrzymała outsourcingu. Przeciwnie - są nowe perspektywy" src="https://pliki.pulshr.pl/i/08/83/30/088330_r1_300.jpg" title="W momencie wybuchu epidemii branża BPO była jedną z najlepiej przygotowanych pod kątem przejścia na (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Pandemia nie zatrzymała outsourcingu. Przeciwnie - są nowe perspektywy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/biura-czeka-przemeblowanie,74470.html">
							<div class="img">
								<img alt="Biura czeka przemeblowanie" src="https://pliki.pulshr.pl/i/08/81/71/088171_r1_300.jpg" title="Co tydzień zwalnia się ok. 30 biur (fot. pexels.com)" />
							</div>
							<div class="desc">
								<h3>Biura czeka przemeblowanie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/fmcg/auchan-zamyka-kolejne-sklepy-pracownikow-czekaja-zwolnienia,75353.html">
						<div class="img">
							<img alt="Auchan zamyka kolejne sklepy. Pracowników czekają zwolnienia" src="https://pliki.pulshr.pl/i/08/92/82/089282_r0_620.jpg" title="Auchan likwiduje kolejne sklepy. (Fot. PTWP)" />
						</div>
						<div class="desc">
							<h3>Auchan zamyka kolejne sklepy. Pracowników czekają zwolnienia</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-w-british-airways-groza-strajkiem,75352.html">
							<div class="img">
								<img alt="Związkowcy w British Airways grożą strajkiem" src="https://pliki.pulshr.pl/i/06/48/73/064873_r1_300.jpg" title="British Airways wykonuje obecnie ok. 15 proc. przelotów w stosunku do siatki połączeń sprzed pandemii. Fot. Shutterstock" />
							</div>
							<div class="desc">
								<h3>Związkowcy w British Airways grożą strajkiem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/opzz-walczy-o-zasilek-matek-na-macierzynskim-przez-covid-19-sporo-straca,75303.html">
							<div class="img">
								<img alt="OPZZ walczy o zasiłek matek na macierzyńskim. Przez COVID-19 sporo stracą" src="https://pliki.pulshr.pl/i/08/92/07/089207_r1_300.jpg" title="OPZZ domaga się zmian w tarczy. (fot. Pexels z Pixabay)" />
							</div>
							<div class="desc">
								<h3>OPZZ walczy o zasiłek matek na macierzyńskim. Przez COVID-19 sporo stracą</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazki-chca-spotkania-ws-programu-dla-pgg-w-katowicach,75223.html">
							<div class="img">
								<img alt="Związki chcą spotkania ws. programu dla PGG w Katowicach" src="https://pliki.pulshr.pl/i/08/90/88/089088_r1_300.jpg" title="Związkowcy chcą spotkania, ale w Katowicach (Fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Związki chcą spotkania ws. programu dla PGG w Katowicach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/portugalia-strajk-na-kolei-pracownicy-domagaja-sie-poprawy-warunkow-pracy,75175.html">
							<div class="img">
								<img alt="Strajk na kolei. Pracownicy domagają się poprawy warunków pracy" src="https://pliki.pulshr.pl/i/08/90/32/089032_r1_300.jpg" title="Strajk na kolei (fot. pexels.com)" />
							</div>
							<div class="desc">
								<h3>Strajk na kolei. Pracownicy domagają się poprawy warunków pracy</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/prawo-pracy/delegowanie-pracownikow-w-chaosie-po-30-lipca,75385.html">
						<div class="img">
							<img alt="Delegowanie pracowników w chaosie po 30 lipca" src="https://pliki.pulshr.pl/i/08/93/34/089334_r0_620.jpg" title="Polska jest krajem, który deleguje do UE największą liczbę pracowników (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Delegowanie pracowników w chaosie po 30 lipca</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/praca/malag-dodatek-solidarnosciowy-za-lipiec-dla-osob-ktore-zloza-wniosek-do-konca-miesiaca,202872.html">
							<div class="img">
								<img alt="Maląg: dodatek solidarnościowy za lipiec dla osób, które złożą wniosek do końca miesiąca" src="https://pliki.pulshr.pl/i/08/92/96/089296_r1_300.jpg" title="(fot. ZUS)" />
							</div>
							<div class="desc">
								<h3>Maląg: dodatek solidarnościowy za lipiec dla osób, które złożą wniosek do końca miesiąca</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/pracodawcy-apeluja-o-zniesienie-zakazu-handlu-tak-chca-chronic-miejsca-pracy,75356.html">
							<div class="img">
								<img alt="Pracodawcy apelują o zniesienie zakazu handlu" src="https://pliki.pulshr.pl/i/08/92/83/089283_r1_300.jpg" title="Poparcie dla zniesienia zakazu wraz z wybuchem pandemii zaczęło rosnąć (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Pracodawcy apelują o zniesienie zakazu handlu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/marczuk-z-oszczedzania-w-ppk-moze-korzystac-nawet-4-5-mln-osob,202540.html">
							<div class="img">
								<img alt="Marczuk: z oszczędzania w PPK może korzystać nawet 4,5 mln osób" src="https://pliki.pulshr.pl/i/08/92/56/089256_r1_300.jpg" title="(fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Marczuk: z oszczędzania w PPK może korzystać nawet 4,5 mln osób</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/polbezrobotnych-przybywa-nie-maja-pelnego-etatu-nie-moga-zarejestrowac-sie-w-posredniaku,75297.html">
							<div class="img">
								<img alt="Przybywa &quot;półbezrobotnych&quot;. To nowe zjawisko" src="https://pliki.pulshr.pl/i/08/92/01/089201_r1_300.jpg" title="Jedna z dużych sieciówek handlowych na czas pandemii zaproponowała pracownikom obniżenie wynagrodzenia o połowę (fot. Gerd Altmann z Pixabay)" />
							</div>
							<div class="desc">
								<h3>Przybywa "półbezrobotnych". To nowe zjawisko</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/firmy-wdrozyly-prace-zdalna-podczas-pandemii-nie-wszystkim-sie-jednak-udalo,75206.html">
						<div class="img">
							<img alt="Patryk Wójcik, psycholog" src="https://pliki.pulshr.pl/i/08/90/76/089076_r0_620.jpg" title="Patryk Wójcik, psycholog, autor książki &quot;Jak pracować zdalnie i nie zwariować&quot; (Fot. mat. pras.)" />
						</div>
						<div class="desc">
							<h3>Patryk Wójcik, psycholog</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/biurokracja-w-urzedach-pracy-czas-na-mentalna-zmiane-u-ustawodawcy,75026.html">
							<div class="img">
								<img alt="Prof. Joanna Tyrowicz, ekonomistka z Uniwersytetu Warszawskiego" src="https://pliki.pulshr.pl/i/08/90/37/089037_r1_300.jpg" title="Prof. Joanna Tyrowicz. (fot. grape.org.pl)" />
							</div>
							<div class="desc">
								<h3>Prof. Joanna Tyrowicz, ekonomistka z Uniwersytetu Warszawskiego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/kobieta-w-fotelu-rektora-w-zarzadzaniu-nie-chodzi-o-plec-ale-o-kompetencje,74907.html">
							<div class="img">
								<img alt="Prof. Bogumiła Kaniewska, rektor Uniwersytetu Adama Mickiewicza" src="https://pliki.pulshr.pl/i/08/87/37/088737_r1_300.jpg" title="Prof. Bogumiła Kaniewska, rektor UAM  (fot. Maciej Nowaczyk/UAM)" />
							</div>
							<div class="desc">
								<h3>Prof. Bogumiła Kaniewska, rektor Uniwersytetu Adama Mickiewicza</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/zwolnienie-jak-rozwod,74885.html">
							<div class="img">
								<img alt="Monika Sońta, Akademia Leona Koźmińskiego" src="https://pliki.pulshr.pl/i/08/87/65/088765_r1_300.jpg" title="Pandemia mocno zmieniła nasze podejście do rodziny i do samotności - wyjaśnia Monika Sońta, ekspertka z Katedry Zarządzania w Społeczeństwie Sieciowym Akademii Leona Koźmińskiego (fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Monika Sońta, Akademia Leona Koźmińskiego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/katarzyna-kosel-makro-duzo-latwiej-bylo-wyjsc-z-biura-niz-do-niego-wrocic,74654.html">
							<div class="img">
								<img alt="Katarzyna Kosel, członek zarządu i dyrektor pionu personalnego w Makro" src="https://pliki.pulshr.pl/i/08/84/11/088411_r1_300.jpg" title="Katarzyna Kosel, członek zarządu i dyrektor pionu personalnego w Makro (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Katarzyna Kosel, członek zarządu i dyrektor pionu personalnego w Makro</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.wnp.pl/gornictwo/rzad-ustepuje-przed-zwiazkami-bedzie-nowy-plan-naprawczy-dla-pgg-i-gornictwa,409321.html">
						<div class="img">
							<img alt="Rząd ustępuje przed związkami. Będzie nowy plan naprawczy dla PGG i górnictwa" src="https://pliki.pulshr.pl/i/08/92/81/089281_r0_620.jpg" title="fot. PTWP (Andrzej Wawok)" />
						</div>
						<div class="desc">
							<h3>Rząd ustępuje przed związkami. Będzie nowy plan naprawczy dla PGG i górnictwa</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.wnp.pl/gornictwo/dominik-kolorz-program-dla-jest-pgg-kompletnie-nieakceptowalny,409171.html">
							<div class="img">
								<img alt="Dominik Kolorz: program dla PGG jest kompletnie nieakceptowalny" src="https://pliki.pulshr.pl/i/08/92/45/089245_r1_300.jpg" title="fot. PTWP" />
							</div>
							<div class="desc">
								<h3>Dominik Kolorz: program dla PGG jest kompletnie nieakceptowalny</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/ponad-jedna-trzecia-przebadanych-gornikow-z-kopalni-bielszowice-z-koronawirusem,75316.html">
							<div class="img">
								<img alt="Ponad jedna trzecia przebadanych górników z kopalni Bielszowice z koronawirusem" src="https://pliki.pulshr.pl/i/08/92/22/089222_r1_300.jpg" title="(Fot. PTWP/AndrzejWawok)" />
							</div>
							<div class="desc">
								<h3>Ponad jedna trzecia przebadanych górników z kopalni Bielszowice z koronawirusem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/slaskie-w-kopalni-silesia-163-zakazonych-koronawirusem,75311.html">
							<div class="img">
								<img alt="Śląskie: w kopalni Silesia 163 zakażonych koronawirusem" src="https://pliki.pulshr.pl/i/08/92/17/089217_r1_300.jpg" title="W środę (22 lipca) przetestowano ponad 300 pracowników Silesii, potwierdzając zakażenie u 72 osób. (Fot. Archiwum)" />
							</div>
							<div class="desc">
								<h3>Śląskie: w kopalni Silesia 163 zakażonych koronawirusem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/w-polskiej-grupie-gorniczej-przybylo-21-nowych-przypadkow-zakazenia,75310.html">
							<div class="img">
								<img alt="W Polskiej Grupie Górniczej przybyło 21 nowych przypadków zakażenia" src="https://pliki.pulshr.pl/i/08/92/16/089216_r1_300.jpg" title="Na Śląsku wyzdrowiało 12 tys. 829 osób, czyli blisko 84,7 proc. wszystkich zakażonych. (Fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>W Polskiej Grupie Górniczej przybyło 21 nowych przypadków zakażenia</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rynek-zdrowia/problematyczne-normy-zatrudnienia-pielegniarek-w-psychiatrii,75373.html">
						<div class="img">
							<img alt="Problematyczne normy zatrudnienia pielęgniarek w psychiatrii" src="https://pliki.pulshr.pl/i/08/93/04/089304_r0_620.jpg" title="Normy miały zacząć obowiązywać od 1 stycznia 2021 roku, zanim do tego jednak doszło w dwóch zakresach uległy zmianom. Fot. archiwum Rynek Zdrowia" />
						</div>
						<div class="desc">
							<h3>Problematyczne normy zatrudnienia pielęgniarek w psychiatrii</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/szykuje-sie-protest-srodowisk-medycznych-jest-wazny-powod,75372.html">
							<div class="img">
								<img alt="Szykuje się protest środowisk medycznych. Jest ważny powód" src="https://pliki.pulshr.pl/i/08/93/03/089303_r1_300.jpg" title="Truizmem jest stwierdzenie, że ochrona zdrowia w Polsce nie jest zorganizowana idealnie i nie działa jak należy. Fot. archiwum Rynek Zdrowia" />
							</div>
							<div class="desc">
								<h3>Szykuje się protest środowisk medycznych. Jest ważny powód</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/rehabilitacja-w-dobie-koronawirusa-trzeba-pamietac-o-dwoch-aspektach,75371.html">
							<div class="img">
								<img alt="Rehabilitacja w dobie koronawirusa. Trzeba pamiętać o dwóch aspektach" src="https://pliki.pulshr.pl/i/08/93/02/089302_r1_300.jpg" title="Obecnie konieczne jest wprowadzenie produktu, jakim jest rehabilitacja dla pacjentów, którzy przechorowali koronawirusa w sposób dynamiczny. Fot. Shutterstock" />
							</div>
							<div class="desc">
								<h3>Rehabilitacja w dobie koronawirusa. Trzeba pamiętać o dwóch aspektach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/warto-stosowac-maseczki-w-pomieszczeniach,75333.html">
							<div class="img">
								<img alt="Warto stosować maseczki w pomieszczeniach" src="https://pliki.pulshr.pl/i/08/86/83/088683_r1_300.jpg" title="Trzeba zachęcić media do promowania maseczek i dystansu (fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Warto stosować maseczki w pomieszczeniach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/w-polskich-szpitalach-zabraknie-chirurgow-ogolnych,75212.html">
							<div class="img">
								<img alt="W polskich szpitalach zabraknie chirurgów ogólnych?" src="https://pliki.pulshr.pl/i/07/51/18/075118_r1_300.jpg" title="Średnia wieku chirurga to dziś 58,5 roku (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>W polskich szpitalach zabraknie chirurgów ogólnych?</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/fmcg/auchan-zamyka-kolejne-sklepy-pracownikow-czekaja-zwolnienia,75353.html">
						<div class="img">
							<img alt="Auchan zamyka kolejne sklepy. Pracowników czekają zwolnienia" src="https://pliki.pulshr.pl/i/08/92/82/089282_r0_620.jpg" title="Auchan likwiduje kolejne sklepy. (Fot. PTWP)" />
						</div>
						<div class="desc">
							<h3>Auchan zamyka kolejne sklepy. Pracowników czekają zwolnienia</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/jest-porozumienie-ws-odpraw-dla-zwalnianych-pracownikow-w-auchan,75044.html">
							<div class="img">
								<img alt="Jest porozumienie ws. odpraw dla zwalnianych pracowników w Auchan" src="https://pliki.pulshr.pl/i/08/88/69/088869_r1_300.jpg" title="fot.mat.pras." />
							</div>
							<div class="desc">
								<h3>Jest porozumienie ws. odpraw dla zwalnianych pracowników w Auchan</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/aplikacja-zabway-ulatwia-zarzadzanie-biurem-w-czasie-pandemii,74944.html">
							<div class="img">
								<img alt="Aplikacja Żabway ułatwia zarządzanie biurem w czasie pandemii" src="https://pliki.pulshr.pl/i/08/87/71/088771_r1_300.jpg" title="Aplikacja m.in. podpowie pracownikom, dla ilu osób przeznaczona jest dana salka konferencyjna. (Fot. materiały prasowe)" />
							</div>
							<div class="desc">
								<h3>Aplikacja Żabway ułatwia zarządzanie biurem w czasie pandemii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/zakaz-handlu-w-niedziele-sklepy-zamkniete-pracownicy-maja-wolne,74910.html">
							<div class="img">
								<img alt="W niedzielę pracownicy sklepów mają wolne" src="https://pliki.pulshr.pl/i/08/87/40/088740_r1_300.jpg" title="Zakaz nie obowiązuje m.in. w cukierniach, lodziarniach, na stacjach paliw płynnych, w kwiaciarniach, w sklepach z prasą, kawiarniach (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>W niedzielę pracownicy sklepów mają wolne</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/kolejna-fala-zwolnien-grupowych-w-tesco,74753.html">
							<div class="img">
								<img alt="Kolejna fala zwolnień grupowych w Tesco" src="https://pliki.pulshr.pl/i/08/85/47/088547_r1_300.jpg" title="Pierwsze zwolnienia w Tesco miały miejsce już w ubiegłym rok (fot. Facebook/NSZZ Solidarność Tesco)" />
							</div>
							<div class="desc">
								<h3>Kolejna fala zwolnień grupowych w Tesco</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/kadry-w-administracji/o-wielu-sukcesach-policji-sie-nie-mowi,75319.html">
						<div class="img">
							<img alt="O wielu sukcesach policji się nie mówi" src="https://pliki.pulshr.pl/i/08/52/61/085261_r0_620.jpg" title="Sukcesy opierają się przede wszystkim na ludziach, na ich wiedzy i umiejętnościach - mówi Paweł Półtorzycki (fot. archiwum)" />
						</div>
						<div class="desc">
							<h3>O wielu sukcesach policji się nie mówi</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/terytorialsi-wznowili-rekrutacje-zolnierzy,75315.html">
							<div class="img">
								<img alt="Terytorialsi wznowili rekrutację żołnierzy" src="https://pliki.pulshr.pl/i/08/92/21/089221_r1_300.jpg" title="W skali kraju, WOT liczy już ponad 24 tys. żołnierzy, w tym ponad 21 tys. ochotników. (Fot. twitter.com/terytorialsi)" />
							</div>
							<div class="desc">
								<h3>Terytorialsi wznowili rekrutację żołnierzy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/prezydent-ciesze-sie-z-realizacji-zadan-zmierzajacych-do-poprawy-warunkow-pracy-i-uposazenia-policjantow,75312.html">
							<div class="img">
								<img alt="Prezydent: cieszę się  z realizacji zadań zmierzających do poprawy warunków pracy i uposażenia policjantów" src="https://pliki.pulshr.pl/i/08/92/18/089218_r1_300.jpg" title="Prezydent Andrzej Duda. (Fot. gov.pl/web/mswia)" />
							</div>
							<div class="desc">
								<h3>Prezydent: cieszę się  z realizacji zadań zmierzających do poprawy warunków pracy i uposażenia policjantów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/w-bydgoszczy-strazacy-szkolili-sie-z-obslugi-dronow,75185.html">
							<div class="img">
								<img alt="W Bydgoszczy strażacy szkolili się z obsługi dronów" src="https://pliki.pulshr.pl/i/08/90/47/089047_r1_300.jpg" title="Szkolenie obejmowało także naukę pilotażu na profesjonalnych symulatorach lotu. (Fot. Facebook.com/UTPBydgoszcz)" />
							</div>
							<div class="desc">
								<h3>W Bydgoszczy strażacy szkolili się z obsługi dronów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/w-tym-roku-swieto-policji-nie-bedzie-obchodzone-w-znanej-dotychczas-formie,75183.html">
							<div class="img">
								<img alt="W tym roku Święto Policji nie będzie obchodzone w znanej dotychczas formie" src="https://pliki.pulshr.pl/i/08/90/45/089045_r1_300.jpg" title="W tym roku minęło 30 lat od wejścia w życie Ustawy o Policji. (Fot. www.policja.pl)" />
							</div>
							<div class="desc">
								<h3>W tym roku Święto Policji nie będzie obchodzone w znanej dotychczas formie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.html">
						<div class="img">
							<img alt="Wypłacono już 166 mln zł w ramach dodatku solidarnościowego" src="https://pliki.pulshr.pl/i/08/93/61/089361_r0_620.jpg" title="(fot. shutterstock)" />
						</div>
						<div class="desc">
							<h3>Wypłacono już 166 mln zł w ramach dodatku solidarnościowego</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/praca/rzecznik-msp-problematyczne-kryteria-naboru-w-konkursie-dot-dotacji-na-kapital-obrotowy,203092.html">
							<div class="img">
								<img alt="Rzecznik MŚP: problematyczne kryteria naboru w konkursie dot. dotacji na kapitał obrotowy" src="https://pliki.pulshr.pl/i/08/93/24/089324_r1_300.jpg" title="(fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Rzecznik MŚP: problematyczne kryteria naboru w konkursie dot. dotacji na kapitał obrotowy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/elastyczne-formy-zatrudniania-przestaja-byc-samym-zlem,75345.html">
							<div class="img">
								<img alt="Elastyczne zatrudnienie wraca do łask. Zalety widoczne z obu stron" src="https://pliki.pulshr.pl/i/08/92/75/089275_r1_300.jpg" title="W kontekście trudności finansowych, przedsiębiorcy będą dążyli do maksymalnej elastyczności zatrudnienia, zwłaszcza w branżach, w których praca oparta jest o konkretne projekty czy zamówienia. (fot. DanaTentis z Pixabay)" />
							</div>
							<div class="desc">
								<h3>Elastyczne zatrudnienie wraca do łask. Zalety widoczne z obu stron</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/yazaki-zwolni-ponad-pol-tysiaca-osob-z-fabryki-w-mikolowie,75176.html">
							<div class="img">
								<img alt="Yazaki zwolni ponad pół tysiąca osób z fabryki w Mikołowie" src="https://pliki.pulshr.pl/i/08/90/36/089036_r1_300.jpg" title="509 osób straci pracę w wyniku zwolnień grupowych w Yazaki Automotive Products Poland (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Yazaki zwolni ponad pół tysiąca osób z fabryki w Mikołowie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/nafta/byly-prezes-orlenu-o-fuzji-z-lotosem-tworzymy-konglomeraty-na-wzor-koreanskich-czeboli,407044.html">
							<div class="img">
								<img alt="Były prezes Orlenu o fuzji z Lotosem: tworzymy konglomeraty na wzór koreańskich czeboli" src="https://pliki.pulshr.pl/i/08/90/12/089012_r1_300.jpg" title="Janusz Wiśniewski (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Były prezes Orlenu o fuzji z Lotosem: tworzymy konglomeraty na wzór koreańskich czeboli</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/monika-hryniszyn-randstad-dzialy-hr-przed-prawdziwym-sprawdzianem,75256.html">
						<div class="img">
							<img alt="Pandemia weryfikuje markę pracodawcy. Aktywny HR może pomóc" src="https://pliki.pulshr.pl/i/08/91/30/089130_r0_620.jpg" title="Monika Hryniszyn, dyrektor personalna i HR consultancy w Randstad Polska (Fot. mat. pras.)" />
						</div>
						<div class="desc">
							<h3>Pandemia weryfikuje markę pracodawcy. Aktywny HR może pomóc</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/biura-nie-znikna-z-powodu-zdalnej-pracy,74982.html">
							<div class="img">
								<img alt="Biura nie znikną z powodu zdalnej pracy" src="https://pliki.pulshr.pl/i/08/61/33/086133_r1_300.jpg" title="Sposób projektowania i użytkowania przestrzeni biurowej po pandemii musi zostać zmodyfikowany, uważaja eksperci (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Biura nie znikną z powodu zdalnej pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/organizatorzy-imprez-sportowych-chca-odmrozenia-branzy,74905.html">
							<div class="img">
								<img alt="Odmrożenie imprez sportowych. Branża przedstawia rządowi plan" src="https://pliki.pulshr.pl/i/04/06/90/040690_r1_300.jpg" title="Aktualny limit 150 uczestników w zasadzie wyklucza organizację większości imprez tego typu (fot.pixabay)" />
							</div>
							<div class="desc">
								<h3>Odmrożenie imprez sportowych. Branża przedstawia rządowi plan</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/branza-teleinformatyczna-bedzie-sila-napedowa-gospodarki,74826.html">
							<div class="img">
								<img alt="Branża teleinformatyczna będzie siłą napędową gospodarki" src="https://pliki.pulshr.pl/i/08/86/37/088637_r1_300.jpg" title="Z rozwiązań umożliwiających pracę zdalną najczęściej korzystają  firmy z sektora BPO, finansów i ubezpieczeń, ale także edukacji czy sektora publicznego (fot. pexels)" />
							</div>
							<div class="desc">
								<h3>Branża teleinformatyczna będzie siłą napędową gospodarki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/zawod-prawnik-czyli-sprzedawca-pr-owiec-i-marketingowiec-w-jednym,74717.html">
							<div class="img">
								<img alt="Zawód prawnik, czyli sprzedawca, PR-owiec i marketingowiec w jednym" src="https://pliki.pulshr.pl/i/08/84/90/088490_r1_300.jpg" title="Wizerunek kancelarii, jako zespołów merytorycznych, doświadczonych ekspertów, skupionych wyłącznie na pracy dla klienta, zaczyna być mitem. (fot. espartgraphic z Pixabay)" />
							</div>
							<div class="desc">
								<h3>Zawód prawnik, czyli sprzedawca, PR-owiec i marketingowiec w jednym</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/start-upy/piec-start-upow-konkursie-eit-digital-venture-program,75162.html">
						<div class="img">
							<img alt="Pięć start-upów konkursie EIT Digital Venture Program" src="https://pliki.pulshr.pl/i/08/90/17/089017_r0_620.jpg" title="Program skierowany był do różnych branż, w obszarze technologii cyfrowych: finance, cities, wellbeing, industry, tech (fot. kpt.krakow.pl)" />
						</div>
						<div class="desc">
							<h3>Pięć start-upów konkursie EIT Digital Venture Program</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/brytyjski-start-up-umozliwiajacy-m-in-planowanie-pogrzebu-online-zebral-20-mln-funtow,75048.html">
							<div class="img">
								<img alt="Start-up umożliwiający planowanie pogrzebu online zebrał miliony" src="https://pliki.pulshr.pl/i/08/88/73/088873_r1_300.jpg" title="Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>Start-up umożliwiający planowanie pogrzebu online zebrał miliony</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/tech/start-up-challenge-2020-bogatsza-pula-nagrod-aplikacje-do-17-lipca,405082.html">
							<div class="img">
								<img alt="Start-up Challenge 2020 – bogatsza pula nagród, aplikacje do 17 lipca" src="https://pliki.pulshr.pl/i/08/87/72/088772_r1_300.jpg" title="Fot. PTWP" />
							</div>
							<div class="desc">
								<h3>Start-up Challenge 2020 – bogatsza pula nagród, aplikacje do 17 lipca</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/start-up-challenge-2020-zgloszenia-do-6-lipca,74901.html">
							<div class="img">
								<img alt="Start-up Challenge 2020 – zgłoszenia do 6 lipca" src="https://pliki.pulshr.pl/i/08/87/32/088732_r1_300.jpg" title="fot. PTWP" />
							</div>
							<div class="desc">
								<h3>Start-up Challenge 2020 – zgłoszenia do 6 lipca</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/tech/polskie-firmy-na-celowniku-czeskiego-funduszu-duza-czesc-ze-100-mln-dol-ma-trafic-nad-wisle,401725.html">
							<div class="img">
								<img alt="Polskie firmy na celowniku czeskiego funduszu. Duża część ze 100 mln dol. ma trafić nad Wisłę" src="https://pliki.pulshr.pl/i/08/85/35/088535_r1_300.jpg" title="Do polskich spółek może trafić nawet ponad jedna czwarta naszego najnowszego funduszu na 100 mln dolarów - mówi Jan Habermann (fot. Marek Wiśniewski)" />
							</div>
							<div class="desc">
								<h3>Polskie firmy na celowniku czeskiego funduszu. Duża część ze 100 mln dol. ma trafić nad Wisłę</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/praca-za-granica-znamy-kraje-ktore-polki-najchetniej-by-wybraly,75220.html">
						<div class="img">
							<img alt="Praca za granicą. Znamy kraje, które Polki najchętniej by wybrały" src="https://pliki.pulshr.pl/i/08/90/87/089087_r0_620.jpg" title="Na emigrację zarobkową najchętniej zdecydowałyby się kobiety w wieku 25-34 lata (fot. Jan Vašek z Pixabay)" />
						</div>
						<div class="desc">
							<h3>Praca za granicą. Znamy kraje, które Polki najchętniej by wybrały</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/kobiety-szly-do-przodu-koronawirus-wyhamowal-likwidacje-nierownosci,75100.html">
							<div class="img">
								<img alt="Kobiety szły do przodu. Dopóki nie nadszedł wirus" src="https://pliki.pulshr.pl/i/08/89/40/088940_r1_300.jpg" title="Aż 7 na 10 badanych kobiet uważa, że nadal nie ma równych szans w życiu zawodowym (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Kobiety szły do przodu. Dopóki nie nadszedł wirus</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/po-godzinach/modelka-stworzyla-autorskie-perfumy-zawsze-stawiam-sobie-poprzeczke-wysoko,75038.html">
							<div class="img">
								<img alt="Modelka stworzyła autorskie perfumy. &quot;Zawsze stawiam sobie poprzeczkę wysoko&quot;" src="https://pliki.pulshr.pl/i/08/88/63/088863_r1_300.jpg" title="Sandra Kubicka (fot.Newseria)" />
							</div>
							<div class="desc">
								<h3>Modelka stworzyła autorskie perfumy. "Zawsze stawiam sobie poprzeczkę wysoko"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/po-godzinach/ponad-32-miliony-kobiet-pracuje-na-swiecie-przy-produkcji-kawy-polacy-moga-im-pomoc,74950.html">
							<div class="img">
								<img alt="32 mln kobiet pracuje przy produkcji kawy. Nie mają łatwo" src="https://pliki.pulshr.pl/i/08/87/76/088776_r1_300.jpg" title="W krajach rozwijających się kobiety stanowią 70 proc. siły roboczej na plantacjach. (Fot. materiały prasowe)" />
							</div>
							<div class="desc">
								<h3>32 mln kobiet pracuje przy produkcji kawy. Nie mają łatwo</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/polki-coraz-czesciej-rozwazaja-wyjazd-za-praca-za-granice,74954.html">
							<div class="img">
								<img alt="Polki coraz częściej rozważają wyjazd za pracą za granicę" src="https://pliki.pulshr.pl/i/08/87/81/088781_r1_300.jpg" title="Co trzecia Polka, która odczuła zawodowo skutki pandemii, gdyby otrzymała atrakcyjną ofertę zatrudnienia, zgodziłaby się na podjęcie pracy sezonowej poza Polską (fot.fotolia)" />
							</div>
							<div class="desc">
								<h3>Polki coraz częściej rozważają wyjazd za pracą za granicę</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wynagrodzenia/pracodawcy-alarmuja-2800-zl-placy-minimalnej-to-igranie-z-ogniem,75397.html">
						<div class="img">
							<img alt="2800 zł płacy minimalnej to igranie z ogniem" src="https://pliki.pulshr.pl/i/08/93/64/089364_r0_620.jpg" title="Pracodawcy RP krytykują wzrost płacy minimalnej (fot. Michal Jarmoluk/Pixabay)" />
						</div>
						<div class="desc">
							<h3>2800 zł płacy minimalnej to igranie z ogniem</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku,75394.html">
							<div class="img">
								<img alt="Dodatek solidarnościowy za lipiec. Ostatnie godziny na złożenie wniosku" src="https://pliki.pulshr.pl/i/08/93/52/089352_r1_300.jpg" title="Najszybszą drogą złożenia każdego wniosku do ZUS jest platforma internetowa PUE ZUS (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Dodatek solidarnościowy za lipiec. Ostatnie godziny na złożenie wniosku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/wakacje-oszczednosci-wydatki-pandemia-wplynela-na-domowe-budzety,75362.html">
							<div class="img">
								<img alt="Wakacje, oszczędności, wydatki. Pandemia wpłynęła na domowe budżety" src="https://pliki.pulshr.pl/i/08/93/09/089309_r1_300.jpg" title="Pogorszenie sytuacji finansowej w stosunku do lutego 2020 r. częściej dotyczy kobiet (57 proc.). (fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Wakacje, oszczędności, wydatki. Pandemia wpłynęła na domowe budżety</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/raport-koalicji-bezpieczni-w-pracy-az-46-proc-pracownikow-padlo-ofiara-mobbingu,75382.html">
							<div class="img">
								<img alt="Aż 46 proc. pracowników padło ofiarą mobbingu" src="https://pliki.pulshr.pl/i/08/93/29/089329_r1_300.jpg" title="Sejm zajmuje się kwestią zlikwidowania luki płacowej (Fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Aż 46 proc. pracowników padło ofiarą mobbingu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/podwyzka-placy-minimalnej-dla-polnocnej-izby-gospodarczej-to-dzialanie-antypracownicze,75381.html">
							<div class="img">
								<img alt="Kolejna organizacja przeciwko podwyżce płacy minimalnej" src="https://pliki.pulshr.pl/i/08/93/26/089326_r1_300.jpg" title="Spodziewam się, że pracownicy są bardziej wyrozumiali dla pracodawców niż rząd - komentuje prezes PIG w Szczecinie Jarosław Tarczyński (Fot. izba.info)" />
							</div>
							<div class="desc">
								<h3>Kolejna organizacja przeciwko podwyżce płacy minimalnej</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku,75394.html">
						<div class="img">
							<img alt="Dodatek solidarnościowy za lipiec. Ostatnie godziny na złożenie wniosku" src="https://pliki.pulshr.pl/i/08/93/52/089352_r0_620.jpg" title="Najszybszą drogą złożenia każdego wniosku do ZUS jest platforma internetowa PUE ZUS (fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Dodatek solidarnościowy za lipiec. Ostatnie godziny na złożenie wniosku</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/polska-z-jednym-z-najnizszych-wskaznikow-bezrobocia-w-unii-europejskiej,75388.html">
							<div class="img">
								<img alt="Polska z jednym z najniższych wskaźników bezrobocia w Unii Europejskiej" src="https://pliki.pulshr.pl/i/07/42/66/074266_r1_300.jpg" title="Stopa bezrobocia w całej UE wyniosła 7,1 proc. w porównaniu z 7,0 proc. w maju. Fot. Shutterstock" />
							</div>
							<div class="desc">
								<h3>Polska z jednym z najniższych wskaźników bezrobocia w Unii Europejskiej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/zatrudnienie-wynagrodzenie-bezrobocie-w-projekcie-budzetu-na-2021-rok,75375.html">
							<div class="img">
								<img alt="Zatrudnienie, wynagrodzenie, bezrobocie w projekcie budżetu na 2021 rok" src="https://pliki.pulshr.pl/i/08/93/22/089322_r1_300.jpg" title="W założeniach przyjęto m. in. wzrost PKB w 2021 r. o 4,0 proc. (Fot. RitaE z Pixabay)" />
							</div>
							<div class="desc">
								<h3>Zatrudnienie, wynagrodzenie, bezrobocie w projekcie budżetu na 2021 rok</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/bezrobocie-na-terenie-gornoslasko-zaglebiowskiej-metropolii-gdzie-wzroslo-najbardziej,75330.html">
							<div class="img">
								<img alt="Bezrobocie na terenie Górnośląsko-Zagłębiowskiej Metropolii. Gdzie wzrosło najbardziej?" src="https://pliki.pulshr.pl/i/08/92/44/089244_r1_300.jpg" title="Bezrobocie na podstawie danych zebranych przez GZM (Fot. metropoliagzm.pl)" />
							</div>
							<div class="desc">
								<h3>Bezrobocie na terenie Górnośląsko-Zagłębiowskiej Metropolii. Gdzie wzrosło najbardziej?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/wiecej-ofert-pracy-cos-lekko-drgnelo,75323.html">
							<div class="img">
								<img alt="Więcej ofert pracy. Coś lekko drgnęło" src="https://pliki.pulshr.pl/i/08/92/37/089237_r1_300.jpg" title="W I półroczu 2020 przeciętna miesięczna pensja wyniosła 5309,04 zł (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Więcej ofert pracy. Coś lekko drgnęło</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
				</div>
	</div>
</li>
			<li class="najnowsze">
	<a href="javascript:void(0);">NAJNOWSZE</a>
	<div class="sub v2">
		<ul class="list-8">
					<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/pracodawcy-alarmuja-2800-zl-placy-minimalnej-to-igranie-z-ogniem,75397.html">
					<small>1 godz. temu</small>
					<h3>2800 zł płacy minimalnej to igranie z ogniem</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-w-czasie-pandemii-tivolt-i-urqueeen-w-kampanii-pracuj-pl,75396.html">
					<small>2 godz. temu</small>
					<h3>Rekrutacja w IT w czasie pandemii. Tivolt i UrQueeen w kampanii Pracuj.pl</h3>
				</a>
			</li>
					<li>
				<a href="https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.html">
					<small>2 godz. temu</small>
					<h3>Wypłacono już 166 mln zł w ramach dodatku solidarnościowego</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/rekrutacja/rynek-pracy-powoli-sie-odbija-rekrutacji-coraz-wiecej-zwolnien-mniej,75391.html">
					<small>2 godz. temu</small>
					<h3>Rynek pracy powoli się odbija</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku,75394.html">
					<small>5 godz. temu</small>
					<h3>Dodatek solidarnościowy za lipiec. Ostatnie godziny na złożenie wniosku</h3>
				</a>
			</li>
				</ul>
		<a href="https://www.pulshr.pl/wiadomosci/" class="more">WIĘCEJ NOWOŚCI <i class="more"></i></a>
	</div>
</li>
			<li class="popularne">
	<a href="javascript:void(0);">POPULARNE</a>
	<div class="sub v2">
		<ul class="list-8">
						<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/wzrost-placy-minimalnej-o-100-zl-zwiazki-oburzone,75168.html">
					<span>1</span>
					<h3>Wzrost płacy minimalnej o 100 zł? Związki oburzone</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/malopolskie-wsparcie-dla-samozatrudnionych-dostana-3-tys-zl-miesiecznie,75090.html">
					<span>2</span>
					<h3>Wsparcie dla samozatrudnionych. Dostaną 3 tys. zł miesięcznie</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/pandemia-uwypuklila-plusy-pracownikow-50-plus,75160.html">
					<span>3</span>
					<h3>Pandemia uwypukliła plusy pracowników 50 plus</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/rekrutacja/straz-graniczna-rekrutuje-skonczyles-35-lat-nie-masz-co-skladac-papierow,74953.html">
					<span>4</span>
					<h3>Skończyłeś 35 lat? Nie masz już szans na pracę w tym miejscu</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/prawo-pracy/walka-o-urlopy-w-kghm-kar-nie-bedzie-obowiazek-podania-miejsca-wypoczynku-zostaje,75094.html">
					<span>5</span>
					<h3>Walka o urlopy w KGHM. Kar nie będzie, ale musisz podać, dokąd jedziesz</h3>
				</a>
			</li>
					</ul>
	</div>
</li>

		</ul>
		<a href="https://www.pulshr.pl/" id="home"><img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151" /><span class="accessibility">Puls HR</span></a>

<ul class="right">
	<li>
		<a href="javascript:void(0);" id="search"><img src="https://www.pulshr.pl/images/icons/search.png" alt="" width="26" /></a>
		<div class="sub v2">
			<form class="search" action="https://www.pulshr.pl/szukaj/" method="get">
				<input type="search" name="search" id="q" placeholder="Czego szukasz?" />
				<button type="submit"><img src="https://www.pulshr.pl/images/icons/menu/search.png" alt="" width="37" /></button>
			</form>
		</div>
	</li>
	<li>
		<a href="javascript:void(0);" id="social"><img src="https://www.pulshr.pl/images/icons/social.png" alt="" width="25" /></a>
		<div class="sub v2">
			<ul class="list-9">
				<li>
					<a href="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/mail.png" alt="" />
						<span>Subskrybuj newsletter</span>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/pulsHR" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/fb.png" alt="" />
						<span>Sprawdź nasz fanpage</span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/pulshr_pl" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/tw.png" alt="" />
						<span>Śledź profil</span>
					</a>
				</li>
				<li>
					<a href="https://www.pulshr.pl/rss-informacje.html">
						<img src="https://www.pulshr.pl/images/icons/menu/rss.png" alt="" />
						<span>Nasze kanały RSS</span>
					</a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/pulshr">
						<img src="https://www.pulshr.pl/images/icons/menu/linkedin.png" alt="" />
						<span>Zobacz nowości</span>
					</a>
				</li>
			</ul>
		</div>
	</li>
</ul>
	</header>
	
		
<div class="post-75394">


	<div class="section box-5 main">
	<div class="pageWidth2">
		<div class="article">
			<h1 class="title">Dodatek solidarnościowy za lipiec. Ostatnie godziny na złożenie wniosku</h1>
			
					</div>
	</div>
</div>


	<div class="section box-5">
		<div class="pageWidth2">
			<div class="art-wrap">
				


	<script type="text/javascript">
		var myid =75394;
		var articles = [
				    	"75397",
				    	"75382",
					];
	</script>



<div class="article">

				<div class="gallery">
					<a href="#comment" class="comments">
				<img src="https://www.pulshr.pl/images/icons/comments.png" alt="" width="32" />
				<span>0</span>
			</a>
		
						<div class="img">
				<img alt="Dodatek solidarnościowy za lipiec. Ostatnie godziny na złożenie wniosku" src="https://pliki.pulshr.pl/i/08/93/52/089352_r2_990.jpg"  title="Najszybszą drogą złożenia każdego wniosku do ZUS jest platforma internetowa PUE ZUS (fot. Shutterstock)" />
				<small>Najszybszą drogą złożenia każdego wniosku do ZUS jest platforma internetowa PUE ZUS (fot. Shutterstock)</small>			</div>
			
						<hr />		</div>
			<div class="lead">Dziś (31 lipca) mija termin na złożenie wniosku o dodatek solidarnościowy za lipiec. Osoby, które tego nie zrobią, będą miały szansę otrzymać wsparcie tylko za sierpień. Tym samym zamiast 2800 zł będzie to 1400 zł.</div>
		</div>

<div class="left">

			<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
		<div id='bmone2n-20735.15.1.2'></div>
	</div>
</div>


		<br /><br />
	
	<div class="progress-bar">
		<a href="/" class="home">
			<img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151">
			<span class="accessibility">Puls HR</span>
		</a>

		<h2 class="title">Dodatek solidarnościowy za lipiec. Ostatnie godziny na złożenie wniosku</h2>

		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku,75394.html" rel="external">
				<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
			</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku%2C75394.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku%2C75394.html&text=Dodatek+solidarno%C5%9Bciowy+za+lipiec.+Ostatnie+godziny+na+z%C5%82o%C5%BCenie+wniosku" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku,75394.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
		</div>
		<div class="progress"><span></span></div>
	</div>

	<div class="article">
		<div class="aside">
			<ul class="list-41">
				<li>
					<h3>PODZIEL SIĘ</h3>
					<div class="superSocial">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku,75394.html" rel="external">
							<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
						</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku%2C75394.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku%2C75394.html&text=Dodatek+solidarno%C5%9Bciowy+za+lipiec.+Ostatnie+godziny+na+z%C5%82o%C5%BCenie+wniosku" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku,75394.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
					</div>
				</li>

				<li>
					<p class="author">Autor: <strong>KDS</strong></p>

										<p class="date">
													31 lip 2020 9:20
											</p>
				</li>

				<li>
					<ul class="list-14">
						<li><a href="https://www.pulshr.pl/drukuj/75394.html"><i class="print"></i> Wydrukuj to</a></li>
						<li><a href="mailto:?subject=Polecam tekst z portalu pulshr.pl&amp;body=Polecam tekst pod adresem: https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku,75394.html"><i class="mail"></i> Prześlij e-mailem</a></li>
					</ul>
				</li>
			</ul>
		</div>

		<ul>
<li><strong>W ramach działań antykryzysowych weszły w życie przepisy, które wprowadzają nowe świadczenie – dodatek solidarnościowy. Z taką inicjatywą wyszedł prezydent Andrzej Duda.&nbsp;</strong></li>
<li><strong>Mogą z niego skorzystać osoby, które po 15 marca 2020 r., w następstwie COVID-19, straciły pracę lub ich umowa wygasła.</strong></li>
<li><strong>Dodatek solidarnościowy w wysokości 1400 zł przysługuje od 1 czerwca, maksymalnie przez 3 miesiące.&nbsp;</strong></li>
</ul>
<p>Dodatek solidarnościowy, czyli tzw. "dudowe" przysługuje do 31 sierpnia tego roku i można go otrzymać najwcześniej za miesiąc, w którym osoba uprawniona złożyła wniosek. W praktyce oznacza to, że składając wniosek do końca lipca można otrzymać wsparcie także i za ten miesiąc. Tym samym zamiast 1400 zł za sierpień, na konto wpłynie 2800 zł - za lipiec i sierpień. A to spora różnica.</p>
<p>Kto może ubiegać się o "dudowe"? O nowe świadczenie mogą wnioskować osoby, z którymi po 15 marca 2020 r. pracodawca rozwiązał umowę o pracę za wypowiedzeniem lub ich umowa o pracę na czas określony wygasła po tym terminie. Warunkiem otrzymania dodatku solidarnościowego jest też podleganie ubezpieczeniom społecznym z tytułu umowy o pracę przez łączny okres co najmniej 60 dni w 2020 roku.</p>
<p>Czytaj więcej:&nbsp;<a href="https://www.pulshr.pl/wynagrodzenia/wakacje-oszczednosci-wydatki-pandemia-wplynela-na-domowe-budzety,75362.html">Wakacje, oszczędności, wydatki. Pandemia wpłynęła na domowe budżety</a></p>
<p>Świadczenie przysługuje również bezrobotnym już zarejestrowanym w urzędzie pracy. Jeśli skorzystają z dodatku, to urząd pracy zawiesi dotychczas wypłacany zasiłek dla bezrobotnych lub stypendium wypłacane na szkolenia oraz podnoszenie kwalifikacji.&nbsp;Za osobę pobierającą dodatek ZUS opłaca składkę emerytalną i rentową, a także składkę zdrowotną (nalicza je od kwoty dodatku solidarnościowego, jednak składki nie pomniejszają wypłaty, ponieważ są finansowane z budżetu państwa).</p>
<p>Przy czym ZUS przypomina, że&nbsp;za okres wypłaty dodatku solidarnościowego nie przysługuje prawo do zasiłku chorobowego lub świadczenia rehabilitacyjnego. Dlatego osoba niezdolna do pracy z powodu choroby powinna wystąpić o świadczenie, które jest dla niej bardziej korzystne finansowo.</p>


					<div class="button_load">CZYTAJ DALEJ <span style="display:inline-block; transform: rotate(90deg);">&#187;</span></div>
			<div class="body_load" style="display:none"><p>Wniosek o świadczenie można złożyć wyłącznie elektronicznie przez portal Platforma Usług Elektronicznych ZUS (wniosek EDS). Dokument musi być podpisany kwalifikowanym podpisem elektronicznym, profilem zaufanym, podpisem osobistym (e-dowód) lub profilem PUE.&nbsp;Informacja o przyznaniu prawa do dodatku lub decyzja o odmowie będą dostępne również na portalu PUE ZUS. W przypadku pozytywnego rozpatrzenia wniosku dodatek solidarnościowy trafi na wskazany we wniosku rachunek bankowy.</p>
<p><a href="https://www.pulshr.pl/wynagrodzenia/zus-zbliza-sie-do-100-mln-zl-wyplaconych-w-ramach-dodatku-solidarnosciowego,74985.html">Na początku lipca&nbsp;prezes ZUS prof. Gertruda Uścińska, poinformowała, że&nbsp;ZUS&nbsp;wypłacił już 92,4 mln zł w ramach dodatku solidarnościowego</a>.&nbsp;</p>
<p>- Staramy się realizować nasze hasło: dziś wniosek, jutro wypłata świadczenia. Zrealizowaliśmy 87 proc. wniosków. Z naszych danych wynika, że najczęściej o środki wnioskują kobiety - 59 proc. Jeśli chodzi o podział wiekowy, to najwięcej wniosków składają osoby w wieku od 26 do 35 lat - mówiła prof. Gertruda Uścińska.</p>
</div>
				
				<div class="copyright">
			<img src="https://www.pulshr.pl/images/www/copyright.png" alt="">
			<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
		</div>
		

		
	    	    	
		
	    	    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-za-lipiec-ostatnie-godziny-na-zlozenie-wniosku,75394.html" rel="external" class="fb-big-button">
			<img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
				
		
	</div>

    
                        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>

	
		<div class="tags">
				<span>
			<a href="https://www.pulshr.pl/lista/andrzej-duda,13568.html" title="Andrzej Duda">Andrzej Duda</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_13568.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/bezrobocie/" title="bezrobocie">bezrobocie</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_10298.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/dodatek-solidarnosciowy,46652.html" title="Dodatek Solidarnościowy">Dodatek Solidarnościowy</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_46652.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/koronawirus,45498.html" title="koronawirus">koronawirus</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45498.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/marlena-malag,41055.html" title="Marlena Maląg">Marlena Maląg</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_41055.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
			</div>
	</div>




				<div class="left">
										<br />
					
<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
	
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:728px;height:90px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4426500564"
			 data-ad-format="auto">
		</ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		
		
	</div>
</div>

					<br />
						<a name="comment"></a>
	
			
  
  	  	
  	
  		  			<p class="pre-comments">
				<img src="https://www.pulshr.pl/images/icons/comments-2.png" alt="" width="40" />
				<span>Nie ma jeszcze komentarzy. <strong id="axComForm2_75394"><a href="javascript:void(0);" onclick="return comAdd(75394)" class="comAdd">Kliknij aby dodać komentarz.</a></strong></span>
			</p>
			<div id="axComForm_75394"></div>
 		  	


		
			<script type="text/javascript"><!--//<![CDATA[
			function comAdd($axid){ 
					$("#axComForm_" + $axid).html('<p class="loaderf_' + $axid + '"></p>');
					$.post("/forumax.html?aid=" +  $axid + "&rand=" + new Date().getTime(), function(data){
						$("#axComForm_" + $axid).html(data);
						$("#axComForm2_" + $axid).remove();
					})
					return false;
			}		
		//]]>--></script>
		
	
		
		
				

				</div>

				<div class="right">
										<div class="advR ad acenter">
	<div id='bmone2n-20735.15.1.4'></div>
</div>
					<div class="box-4">
	<div class="head">
		<h2>POPULARNE</h2>
	</div>

	<ul class="list-6">
			<li>
			<a href="https://www.pulshr.pl/wynagrodzenia/wzrost-placy-minimalnej-o-100-zl-zwiazki-oburzone,75168.html">
				<i>1</i>
				<span>Wzrost płacy minimalnej o 100 zł? Związki oburzone</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/malopolskie-wsparcie-dla-samozatrudnionych-dostana-3-tys-zl-miesiecznie,75090.html">
				<i>2</i>
				<span>Wsparcie dla samozatrudnionych. Dostaną 3 tys. zł...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/pandemia-uwypuklila-plusy-pracownikow-50-plus,75160.html">
				<i>3</i>
				<span>Pandemia uwypukliła plusy pracowników 50 plus</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/rekrutacja/straz-graniczna-rekrutuje-skonczyles-35-lat-nie-masz-co-skladac-papierow,74953.html">
				<i>4</i>
				<span>Skończyłeś 35 lat? Nie masz już szans na pracę w...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/prawo-pracy/walka-o-urlopy-w-kghm-kar-nie-bedzie-obowiazek-podania-miejsca-wypoczynku-zostaje,75094.html">
				<i>5</i>
				<span>Walka o urlopy w KGHM. Kar nie będzie, ale musisz...</span>
			</a>
		</li>
			
		
			
	</ul>
</div>
					<div class="advR ad acenter">
	<small>REKLAMA</small>
	
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PulsHR rectangle główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="7777393722"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>



										<div class="box-4">
						<div class="head">
							<h2>WYSZUKIWARKI</h2>
						</div>

						<ul class="list-12">
							<li>
	<a href="https://www.pulshr.pl/oferty/praca/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/oferty-pracy.png" alt="" width="67" />
		</div>
		<div class="desc">
			<p>Oferty pracy</p>
			<small>21181 ofert</small>
		</div>
	</a>
</li>
							<li>
	<a href="https://www.pulshr.pl/oferty/obiekty-konferencyjne/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/obiekty-konferencyjne.png" alt="" width="58" />
		</div>
		<div class="desc">
			<p>Obiekty konferencyjne</p>
			<small>467 ofert</small>
		</div>
	</a>
</li>
						</ul>
					</div>
					
					
				</div>
			</div>
		</div>
	</div>


</div>

<div class="posts"></div>
<div class="post_loader pageWidth2" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>



	<footer id="footer">
	<div class="pageWidth">
		<div class="img">
			<a href=""><img src="https://www.pulshr.pl/images/www/pulshr-mini.png" alt="Puls HR" /></a>
		</div>
		<div class="desc">
			<ul class="list-10">
				<li><a href="https://www.pulshr.pl/redakcja.html">REDAKCJA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/grupa-ptwp.html">O PTWP</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/kontakt.html">KONTAKTY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/newsletter.html">NEWSLETTER</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">REGULAMIN</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
				<li class="dot">&bull;</li>

                                <li><a href="https://www.pulshr.pl/powiadomienia.html">POWIADOMIENIA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/reklama.html">REKLAMA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/partnerzy.html">PARTNERZY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/rss-informacje.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone - PTWP On-line Sp. z o.o. 2020</small>
		</div>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js?1238098940'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.15.1.1','');
bmone2n.addPosition('20735.15.1.3','');
bmone2n.addPosition('20735.15.1.4','');
bmone2n.addPosition('20735.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20735.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:5bad73c78561acb3c13a7f03df541ac3_uri, fp_cached:no, fp_cache:disabled, rt:0.0765, mc:25 -->
</body>
</html>