<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T6Z26ZK');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://pliki.pulshr.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<title>Czeka nas skokowy wzrost liczby najgorzej zarabiających Polaków</title>
	<meta property="og:title" content="Czeka nas skokowy wzrost liczby najgorzej zarabiających Polaków | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Do tej pory liczba osób z pensją minimalną oscylowała w granicy 1,4-1,5 mln. Pierwszy skokowy wzrost odnotowaliśmy w 2021 roku. W ciągu roku przybyło 637 tys. ludzi zarabiających najniższą pensję. Kolejny skok może mieć miejsce w 2023 roku. Wtedy płaca wzrośnie aż dwa razy i o rekordowo wysoką kwotę." />
	<meta property="og:description" content="Do tej pory liczba osób z pensją minimalną oscylowała w granicy 1,4-1,5 mln. Pierwszy skokowy wzrost odnotowaliśmy w 2021 roku. W ciągu roku przybyło 637 tys. ludzi zarabiających najniższą pensję. Kolejny skok może mieć miejsce w 2023 roku. Wtedy płaca wzrośnie aż dwa razy i o rekordowo wysoką kwotę." />
	<link rel="canonical" href="https://www.pulshr.pl/wynagrodzenia/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.html" />
	<meta property="og:url" content="https://www.pulshr.pl/wynagrodzenia/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/wynagrodzenia/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/10/56/54/105654_1920.jpg"/>
	<meta property="twitter:image" content="https://pliki.pulshr.pl/i/10/56/54/105654_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="robots" content="max-image-preview:large" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=97" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=33"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Czeka nas skokowy wzrost liczby najgorzej zarabiaj\u0105cych Polak\u00f3w","author":{"@type":"Person","name":"Katarzyna Domaga\u0142a-Szymonek"},"creator":{"@type":"Person","name":"Katarzyna Domaga\u0142a-Szymonek"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/10\/56\/54\/105654_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/10\/56\/54\/105654_r2_990.jpg","datePublished":"2022-05-23T00:01:00+02:00","dateModified":"2022-05-23T00:01:00+02:00","url":"https:\/\/www.pulshr.pl\/wynagrodzenia\/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.html","headline":"Do tej pory liczba os\u00f3b z pensj\u0105 minimaln\u0105 oscylowa\u0142a w granicy 1,4-1,5 mln. Pierwszy skoko...","description":"Do tej pory liczba os\u00f3b z pensj\u0105 minimaln\u0105 oscylowa\u0142a w granicy 1,4-1,5 mln. Pierwszy skokowy wzrost odnotowali\u015bmy w 2021 roku. W ci\u0105gu roku przyby\u0142o 637\u00a0tys. ludzi zarabiaj\u0105cych najni\u017csz\u0105 pensj\u0119. Kolejny skok mo\u017ce mie\u0107 miejsce w 2023 roku. Wtedy p\u0142aca wzro\u015bnie a\u017c dwa razy i o rekordowo wysok\u0105 kwot\u0119.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body>
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6Z26ZK"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo_ukraina.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kosiniak-kamysz-czas-docenic-ludzi-ciezko-pracujacych,89997.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/96/105696_r2_300.jpg" alt="Kosiniak-Kamysz: Czas docenić ludzi ciężko pracujących" title="Prezes PSL Władysław Kosiniak-Kamysz. (Fot. Twitter)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kosiniak-Kamysz: Czas docenić ludzi ciężko pracujących</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkosiniak-kamysz-czas-docenic-ludzi-ciezko-pracujacych%2C89997.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkosiniak-kamysz-czas-docenic-ludzi-ciezko-pracujacych%2C89997.html&text=Kosiniak-Kamysz%3A+Czas+doceni%C4%87+ludzi+ci%C4%99%C5%BCko+pracuj%C4%85cych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kosiniak-kamysz-czas-docenic-ludzi-ciezko-pracujacych,89997.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kosiniak-kamysz-czas-docenic-ludzi-ciezko-pracujacych,89997.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezydent-zlozyl-hold-pracownikom-sluzby-zdrowia,89996.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/76/99/087699_r2_300.jpg" alt="Prezydent złożył hołd pracownikom służby zdrowia" title="Prezydent Andrzej Duda. (Fot. twitter.com/prezydentpl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezydent złożył hołd pracownikom służby zdrowia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezydent-zlozyl-hold-pracownikom-sluzby-zdrowia%2C89996.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezydent-zlozyl-hold-pracownikom-sluzby-zdrowia%2C89996.html&text=Prezydent+z%C5%82o%C5%BCy%C5%82+ho%C5%82d+pracownikom+s%C5%82u%C5%BCby+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezydent-zlozyl-hold-pracownikom-sluzby-zdrowia,89996.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezydent-zlozyl-hold-pracownikom-sluzby-zdrowia,89996.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pracoholizm-przechodzi-do-historii-mlodzi-chca-czegos-wiecej,89905.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/85/30/078530_r2_300.jpg" alt="Pracoholizm przechodzi do historii. Młodzi chcą czegoś więcej" title="Praca przestaje być dla młodych celem samym w sobie, a staje się narzędziem do osiągania w życiu spełnienia (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracoholizm przechodzi do historii. Młodzi chcą czegoś więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracoholizm-przechodzi-do-historii-mlodzi-chca-czegos-wiecej%2C89905.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracoholizm-przechodzi-do-historii-mlodzi-chca-czegos-wiecej%2C89905.html&text=Pracoholizm+przechodzi+do+historii.+M%C5%82odzi+chc%C4%85+czego%C5%9B+wi%C4%99cej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pracoholizm-przechodzi-do-historii-mlodzi-chca-czegos-wiecej,89905.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pracoholizm-przechodzi-do-historii-mlodzi-chca-czegos-wiecej,89905.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/morawiecki-polska-zyskuje-na-obecnosci-i-pracy-ukraincow,89988.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/91/105691_r2_300.jpg" alt="Morawiecki: Polska zyskuje na obecności i pracy Ukraińców" title="Premier Mateusz Morawiecki. (Fot. twitter.com/MorawieckiM)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Morawiecki: Polska zyskuje na obecności i pracy Ukraińców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmorawiecki-polska-zyskuje-na-obecnosci-i-pracy-ukraincow%2C89988.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmorawiecki-polska-zyskuje-na-obecnosci-i-pracy-ukraincow%2C89988.html&text=Morawiecki%3A+Polska+zyskuje+na+obecno%C5%9Bci+i+pracy+Ukrai%C5%84c%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/morawiecki-polska-zyskuje-na-obecnosci-i-pracy-ukraincow,89988.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/morawiecki-polska-zyskuje-na-obecnosci-i-pracy-ukraincow,89988.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/morawiecki-trzeba-myslec-o-rozwiazaniach-wspierajacych-kobiety-na-rynku-pracy,89987.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/54/89/095489_r2_300.jpg" alt="Morawiecki: Trzeba myśleć o rozwiązaniach wspierających kobiety na rynku pracy" title="(Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Morawiecki: Trzeba myśleć o rozwiązaniach wspierających kobiety na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmorawiecki-trzeba-myslec-o-rozwiazaniach-wspierajacych-kobiety-na-rynku-pracy%2C89987.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmorawiecki-trzeba-myslec-o-rozwiazaniach-wspierajacych-kobiety-na-rynku-pracy%2C89987.html&text=Morawiecki%3A+Trzeba+my%C5%9Ble%C4%87+o+rozwi%C4%85zaniach+wspieraj%C4%85cych+kobiety+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/morawiecki-trzeba-myslec-o-rozwiazaniach-wspierajacych-kobiety-na-rynku-pracy,89987.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/morawiecki-trzeba-myslec-o-rozwiazaniach-wspierajacych-kobiety-na-rynku-pracy,89987.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/praca/zaleznosc-prawo-i-etyka-czyli-franczyza-pod-lupa,577199.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/90/105690_r2_300.jpg" alt="Zależność, prawo i etyka, czyli franczyza pod lupą" title="(Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zależność, prawo i etyka, czyli franczyza pod lupą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Fzaleznosc-prawo-i-etyka-czyli-franczyza-pod-lupa%2C577199.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Fzaleznosc-prawo-i-etyka-czyli-franczyza-pod-lupa%2C577199.html&text=Zale%C5%BCno%C5%9B%C4%87%2C+prawo+i+etyka%2C+czyli+franczyza+pod+lup%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/praca/zaleznosc-prawo-i-etyka-czyli-franczyza-pod-lupa,577199.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/praca/zaleznosc-prawo-i-etyka-czyli-franczyza-pod-lupa,577199.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/dyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje,378306.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/97/105697_r2_300.jpg" alt="Dyrektor szkoły jak prokurator i sędzia? Nowy pomysł budzi kontrowersje" title="(Fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dyrektor szkoły jak prokurator i sędzia? Nowy pomysł budzi kontrowersje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje%2C378306.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje%2C378306.html&text=Dyrektor+szko%C5%82y+jak+prokurator+i+s%C4%99dzia%3F+Nowy+pomys%C5%82+budzi+kontrowersje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/dyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje,378306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/dyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje,378306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/bedzie-kolejny-program-wsparcia-ukrainskich-naukowcow,89990.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/72/53/067253_r2_300.jpg" alt="Będzie kolejny program wsparcia ukraińskich naukowców" title="Według szacunków obecnie w Polsce przebywa od 3 do 6 tysięcy ukraińskich naukowców. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będzie kolejny program wsparcia ukraińskich naukowców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbedzie-kolejny-program-wsparcia-ukrainskich-naukowcow%2C89990.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbedzie-kolejny-program-wsparcia-ukrainskich-naukowcow%2C89990.html&text=B%C4%99dzie+kolejny+program+wsparcia+ukrai%C5%84skich+naukowc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/bedzie-kolejny-program-wsparcia-ukrainskich-naukowcow,89990.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/bedzie-kolejny-program-wsparcia-ukrainskich-naukowcow,89990.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/tyle-chca-zarabiac-polscy-studenci-wysoko-sie-cenia,89968.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/66/105666_r2_300.jpg" alt="Tyle chcą zarabiać polscy studenci. Wysoko się cenią" title="Przy szukaniu stażu szczególną uwagę badani studenci zwracają na poziom wynagrodzenia oraz elastyczne godziny pracy (Fot. Dim Hou/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tyle chcą zarabiać polscy studenci. Wysoko się cenią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftyle-chca-zarabiac-polscy-studenci-wysoko-sie-cenia%2C89968.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftyle-chca-zarabiac-polscy-studenci-wysoko-sie-cenia%2C89968.html&text=Tyle+chc%C4%85+zarabia%C4%87+polscy+studenci.+Wysoko+si%C4%99+ceni%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/tyle-chca-zarabiac-polscy-studenci-wysoko-sie-cenia,89968.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/tyle-chca-zarabiac-polscy-studenci-wysoko-sie-cenia,89968.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/brakuje-wychowawcow-przedszkolnych-ofert-pracy-przybywa-z-dnia-na-dzien,377925.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/73/105673_r2_300.jpg" alt="Brakuje wychowawców przedszkolnych. Ofert pracy przybywa z dnia na dzień" title="Najwięcej, bo ponad 231 ofert pracy, czeka w przedszkolach w woj. mazowieckim, z czego ponad połowa (126) w samej Warszawie (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Brakuje wychowawców przedszkolnych. Ofert pracy przybywa z dnia na dzień</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fbrakuje-wychowawcow-przedszkolnych-ofert-pracy-przybywa-z-dnia-na-dzien%2C377925.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fbrakuje-wychowawcow-przedszkolnych-ofert-pracy-przybywa-z-dnia-na-dzien%2C377925.html&text=Brakuje+wychowawc%C3%B3w+przedszkolnych.+Ofert+pracy+przybywa+z+dnia+na+dzie%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/brakuje-wychowawcow-przedszkolnych-ofert-pracy-przybywa-z-dnia-na-dzien,377925.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/brakuje-wychowawcow-przedszkolnych-ofert-pracy-przybywa-z-dnia-na-dzien,377925.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/nowe-kierunki-na-lubelckich-uczelniach-wsrod-nich-ekobiznes-i-sztuczna-inteligencja,89965.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/65/105665_r2_300.jpg" alt="Nowe kierunki na lubelckich uczelniach. Wśród nich ekobiznes i sztuczna inteligencja" title="Rektorat UMCS (fot. Martakostrzewa/Wikipedia/CC BY-SA 4.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowe kierunki na lubelckich uczelniach. Wśród nich ekobiznes i sztuczna inteligencja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnowe-kierunki-na-lubelckich-uczelniach-wsrod-nich-ekobiznes-i-sztuczna-inteligencja%2C89965.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnowe-kierunki-na-lubelckich-uczelniach-wsrod-nich-ekobiznes-i-sztuczna-inteligencja%2C89965.html&text=Nowe+kierunki+na+lubelckich+uczelniach.+W%C5%9Br%C3%B3d+nich+ekobiznes+i+sztuczna+inteligencja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/nowe-kierunki-na-lubelckich-uczelniach-wsrod-nich-ekobiznes-i-sztuczna-inteligencja,89965.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/nowe-kierunki-na-lubelckich-uczelniach-wsrod-nich-ekobiznes-i-sztuczna-inteligencja,89965.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/bedzie-nowy-medal-dla-naukowcow-ustawa-podpisana,89964.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/64/105664_r2_300.jpg" alt="Będzie nowy medal dla naukowców. Ustawa podpisana" title="Prezydent Andrzej Duda (fot. PAP/Mateusz Marek)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będzie nowy medal dla naukowców. Ustawa podpisana</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbedzie-nowy-medal-dla-naukowcow-ustawa-podpisana%2C89964.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbedzie-nowy-medal-dla-naukowcow-ustawa-podpisana%2C89964.html&text=B%C4%99dzie+nowy+medal+dla+naukowc%C3%B3w.+Ustawa+podpisana" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/bedzie-nowy-medal-dla-naukowcow-ustawa-podpisana,89964.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/bedzie-nowy-medal-dla-naukowcow-ustawa-podpisana,89964.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/15-tys-miejsc-czeka-na-ochotnikow-rusza-nabor-do-zasadniczej-sluzby-wojskowej,89981.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/85/105685_r2_300.jpg" alt="15 tys. miejsc czeka na ochotników. Rusza nabór do zasadniczej służby wojskowej" title="Na kandydatów czeka 15 tys. miejsc w jednostkach wojskowych (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>15 tys. miejsc czeka na ochotników. Rusza nabór do zasadniczej służby wojskowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2F15-tys-miejsc-czeka-na-ochotnikow-rusza-nabor-do-zasadniczej-sluzby-wojskowej%2C89981.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2F15-tys-miejsc-czeka-na-ochotnikow-rusza-nabor-do-zasadniczej-sluzby-wojskowej%2C89981.html&text=15+tys.+miejsc+czeka+na+ochotnik%C3%B3w.+Rusza+nab%C3%B3r+do+zasadniczej+s%C5%82u%C5%BCby+wojskowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/15-tys-miejsc-czeka-na-ochotnikow-rusza-nabor-do-zasadniczej-sluzby-wojskowej,89981.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/15-tys-miejsc-czeka-na-ochotnikow-rusza-nabor-do-zasadniczej-sluzby-wojskowej,89981.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/branza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza,89814.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/17/105517_r2_300.jpg" alt="Branża budowlana w potrzasku. Jednak prawdziwe problemy dopiero nadchodzą" title="Rynek budowlany w Polsce to - według szacunków Polskiego Związku Pracodawców Budownictwa - 400 tys. osób z zagranicy w 2021 roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża budowlana w potrzasku. Jednak prawdziwe problemy dopiero nadchodzą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbranza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza%2C89814.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbranza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza%2C89814.html&text=Bran%C5%BCa+budowlana+w+potrzasku.+Jednak+prawdziwe+problemy+dopiero+nadchodz%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/branza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza,89814.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/branza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza,89814.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-przyszlym-tygodniu-projekt-zmian-w-ustawie-o-pomocy-uchodzcom,89975.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/79/105679_r2_300.jpg" alt="W przyszłym tygodniu projekt zmian w ustawie o pomocy uchodźcom" title="Kontrola paszportowa na polsko-ukraińskim przejściu granicznym Krakowiec-Korczowa (fot. PAP/Vitaliy Hrabar)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W przyszłym tygodniu projekt zmian w ustawie o pomocy uchodźcom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-przyszlym-tygodniu-projekt-zmian-w-ustawie-o-pomocy-uchodzcom%2C89975.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-przyszlym-tygodniu-projekt-zmian-w-ustawie-o-pomocy-uchodzcom%2C89975.html&text=W+przysz%C5%82ym+tygodniu+projekt+zmian+w+ustawie+o+pomocy+uchod%C5%BAcom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-przyszlym-tygodniu-projekt-zmian-w-ustawie-o-pomocy-uchodzcom,89975.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-przyszlym-tygodniu-projekt-zmian-w-ustawie-o-pomocy-uchodzcom,89975.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/brakuje-wychowawcow-przedszkolnych-ofert-pracy-przybywa-z-dnia-na-dzien,377925.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/73/105673_r2_300.jpg" alt="Brakuje wychowawców przedszkolnych. Ofert pracy przybywa z dnia na dzień" title="Najwięcej, bo ponad 231 ofert pracy, czeka w przedszkolach w woj. mazowieckim, z czego ponad połowa (126) w samej Warszawie (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Brakuje wychowawców przedszkolnych. Ofert pracy przybywa z dnia na dzień</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fbrakuje-wychowawcow-przedszkolnych-ofert-pracy-przybywa-z-dnia-na-dzien%2C377925.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fbrakuje-wychowawcow-przedszkolnych-ofert-pracy-przybywa-z-dnia-na-dzien%2C377925.html&text=Brakuje+wychowawc%C3%B3w+przedszkolnych.+Ofert+pracy+przybywa+z+dnia+na+dzie%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/brakuje-wychowawcow-przedszkolnych-ofert-pracy-przybywa-z-dnia-na-dzien,377925.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/brakuje-wychowawcow-przedszkolnych-ofert-pracy-przybywa-z-dnia-na-dzien,377925.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/skala-podwyzek-zaskakuje-pensje-beda-rosnac-w-dwucyfrowym-tempie,89955.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/52/105652_r2_300.jpg" alt="Skala podwyżek zaskakuje. Pensje będą rosnąć w dwucyfrowym tempie" title="Przeciętne miesięczne wynagrodzenie brutto w sektorze przedsiębiorstw 1 kwietniu 2022 r. wyniosło 6626,95 zł brutto (Fot. freestock/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Skala podwyżek zaskakuje. Pensje będą rosnąć w dwucyfrowym tempie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fskala-podwyzek-zaskakuje-pensje-beda-rosnac-w-dwucyfrowym-tempie%2C89955.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fskala-podwyzek-zaskakuje-pensje-beda-rosnac-w-dwucyfrowym-tempie%2C89955.html&text=Skala+podwy%C5%BCek+zaskakuje.+Pensje+b%C4%99d%C4%85+rosn%C4%85%C4%87+w+dwucyfrowym+tempie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/skala-podwyzek-zaskakuje-pensje-beda-rosnac-w-dwucyfrowym-tempie,89955.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/skala-podwyzek-zaskakuje-pensje-beda-rosnac-w-dwucyfrowym-tempie,89955.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/przybylo-pracujacych-ukraincow-na-dolnym-slasku,89956.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/55/105655_r2_300.jpg" alt="Przybyło pracujących Ukraińców na Dolnym Śląsku" title="Kontrola paszportowa na polsko-ukraińskim przejściu granicznym Krakowiec-Korczowa (fot. PAP/Vitaliy Hrabar)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przybyło pracujących Ukraińców na Dolnym Śląsku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzybylo-pracujacych-ukraincow-na-dolnym-slasku%2C89956.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzybylo-pracujacych-ukraincow-na-dolnym-slasku%2C89956.html&text=Przyby%C5%82o+pracuj%C4%85cych+Ukrai%C5%84c%C3%B3w+na+Dolnym+%C5%9Al%C4%85sku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/przybylo-pracujacych-ukraincow-na-dolnym-slasku,89956.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/przybylo-pracujacych-ukraincow-na-dolnym-slasku,89956.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/do-polski-wjechalo-23-tys-osob-z-ukrainy,89992.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/01/097401_r2_300.jpg" alt="Do Polski wjechało 23 tys. osób z Ukrainy" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Do Polski wjechało 23 tys. osób z Ukrainy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fdo-polski-wjechalo-23-tys-osob-z-ukrainy%2C89992.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fdo-polski-wjechalo-23-tys-osob-z-ukrainy%2C89992.html&text=Do+Polski+wjecha%C5%82o+23+tys.+os%C3%B3b+z+Ukrainy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/do-polski-wjechalo-23-tys-osob-z-ukrainy,89992.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/do-polski-wjechalo-23-tys-osob-z-ukrainy,89992.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/do-polski-z-ukrainy-wjechalo-3-5-mln-osob,89980.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/84/105684_r2_300.jpg" alt="Do Polski z Ukrainy wjechało 3,5 mln osób" title="(PAP/Darek Delmanowicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Do Polski z Ukrainy wjechało 3,5 mln osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fdo-polski-z-ukrainy-wjechalo-3-5-mln-osob%2C89980.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fdo-polski-z-ukrainy-wjechalo-3-5-mln-osob%2C89980.html&text=Do+Polski+z+Ukrainy+wjecha%C5%82o+3%2C5+mln+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/do-polski-z-ukrainy-wjechalo-3-5-mln-osob,89980.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/do-polski-z-ukrainy-wjechalo-3-5-mln-osob,89980.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/branza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza,89814.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/17/105517_r2_300.jpg" alt="Branża budowlana w potrzasku. Jednak prawdziwe problemy dopiero nadchodzą" title="Rynek budowlany w Polsce to - według szacunków Polskiego Związku Pracodawców Budownictwa - 400 tys. osób z zagranicy w 2021 roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża budowlana w potrzasku. Jednak prawdziwe problemy dopiero nadchodzą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbranza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza%2C89814.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbranza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza%2C89814.html&text=Bran%C5%BCa+budowlana+w+potrzasku.+Jednak+prawdziwe+problemy+dopiero+nadchodz%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/branza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza,89814.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/branza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza,89814.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/ukraincy-napedzaja-zus,89976.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/80/105680_r2_300.jpg" alt="Ukraińcy napędzają ZUS" title="Większość wzrostu to efekt zatrudnienia obywateli Ukrainy (fot. Unsplash/Karollyne Hubert)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ukraińcy napędzają ZUS</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-napedzaja-zus%2C89976.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-napedzaja-zus%2C89976.html&text=Ukrai%C5%84cy+nap%C4%99dzaj%C4%85+ZUS" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/ukraincy-napedzaja-zus,89976.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/ukraincy-napedzaja-zus,89976.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-ciagna-do-polski-ogromny-wzrost-liczby-zezwolen-na-prace,89959.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/57/105657_r2_300.jpg" alt="Cudzoziemcy ciągną do Polski. Ogromny wzrost liczby zezwoleń na pracę" title="W 2021 r. łącznie w Polsce zezwolenia na pracę wydano obywatelom 146 państw (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Cudzoziemcy ciągną do Polski. Ogromny wzrost liczby zezwoleń na pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcudzoziemcy-ciagna-do-polski-ogromny-wzrost-liczby-zezwolen-na-prace%2C89959.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcudzoziemcy-ciagna-do-polski-ogromny-wzrost-liczby-zezwolen-na-prace%2C89959.html&text=Cudzoziemcy+ci%C4%85gn%C4%85+do+Polski.+Ogromny+wzrost+liczby+zezwole%C5%84+na+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-ciagna-do-polski-ogromny-wzrost-liczby-zezwolen-na-prace,89959.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-ciagna-do-polski-ogromny-wzrost-liczby-zezwolen-na-prace,89959.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/praca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow,89954.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/49/105649_r2_300.jpg" alt="Praca nad morzem lub w górach, do tego 600 zł premii. Lidl kusi pracowników" title="Lidl Polska po raz kolejny zachęca pracowników z całej Polski do podjęcia pracy sezonowej (Fot. Lidl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca nad morzem lub w górach, do tego 600 zł premii. Lidl kusi pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpraca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow%2C89954.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpraca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow%2C89954.html&text=Praca+nad+morzem+lub+w+g%C3%B3rach%2C+do+tego+600+z%C5%82+premii.+Lidl+kusi+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/praca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow,89954.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/praca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow,89954.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/praca-zdalna-w-polsce-to-rozwiazanie-przejsciowe,89902.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/15/17/091517_r2_300.jpg" alt="Praca zdalna w Polsce to &quot;rozwiązanie przejściowe&quot;" title="Wyniki badania EY &quot;Jak w czasie pandemii pracowały firmy w Polsce&quot; pokazują, że w skali ogólnopolskiej jedynie 11 proc. firm w czasie pandemii skierowało pracowników biurowych wyłącznie na pracę zdalną (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca zdalna w Polsce to "rozwiązanie przejściowe"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-zdalna-w-polsce-to-rozwiazanie-przejsciowe%2C89902.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-zdalna-w-polsce-to-rozwiazanie-przejsciowe%2C89902.html&text=Praca+zdalna+w+Polsce+to+%22rozwi%C4%85zanie+przej%C5%9Bciowe%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/praca-zdalna-w-polsce-to-rozwiazanie-przejsciowe,89902.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/praca-zdalna-w-polsce-to-rozwiazanie-przejsciowe,89902.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/tego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow,89527.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/09/105409_r2_300.jpg" alt="Tego trendu już nie zatrzymamy. Poddaj mu się, bo stracisz pracowników" title="Praca hybrydowa jest najtrudniejszą formą pracy (Fot. Redd/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tego trendu już nie zatrzymamy. Poddaj mu się, bo stracisz pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow%2C89527.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow%2C89527.html&text=Tego+trendu+ju%C5%BC+nie+zatrzymamy.+Poddaj+mu+si%C4%99%2C+bo+stracisz+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/tego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow,89527.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/tego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow,89527.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/przerwali-prace-na-budowach-by-porozmawiac-o-bezpieczenstwie,89694.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/53/74/105374_r2_300.jpg" alt="Przerwali pracę na budowach, by porozmawiać o bezpieczeństwie" title="3872 osoby zostały poszkodowane na budowach w Polsce w 2020 roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przerwali pracę na budowach, by porozmawiać o bezpieczeństwie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fprzerwali-prace-na-budowach-by-porozmawiac-o-bezpieczenstwie%2C89694.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fprzerwali-prace-na-budowach-by-porozmawiac-o-bezpieczenstwie%2C89694.html&text=Przerwali+prac%C4%99+na+budowach%2C+by+porozmawia%C4%87+o+bezpiecze%C5%84stwie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/przerwali-prace-na-budowach-by-porozmawiac-o-bezpieczenstwie,89694.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/przerwali-prace-na-budowach-by-porozmawiac-o-bezpieczenstwie,89694.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/decathlon-wznawia-dzialalnosc-w-ukrainie,89676.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/53/49/105349_r2_300.jpg" alt="Decathlon wznawia działalność w Ukrainie" title="Decathlon w Ukrainie ma w sumie cztery sklepy, w Kijowie i Odessie. Na rynku obecny jest od marca 2019 r. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Decathlon wznawia działalność w Ukrainie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fdecathlon-wznawia-dzialalnosc-w-ukrainie%2C89676.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fdecathlon-wznawia-dzialalnosc-w-ukrainie%2C89676.html&text=Decathlon+wznawia+dzia%C5%82alno%C5%9B%C4%87+w+Ukrainie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/decathlon-wznawia-dzialalnosc-w-ukrainie,89676.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/decathlon-wznawia-dzialalnosc-w-ukrainie,89676.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/nie-chodzi-o-kondycje-i-piekna-sylwetke-polacy-maja-inny-smutny-powod-by-cwiczyc,89588.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/64/64/086464_r2_300.jpg" alt="Nie chodzi o kondycję i piękną sylwetkę. Polacy mają inny, smutny powód, by ćwiczyć" title="Dane są alarmujące – zaledwie 41 proc. osób w przedziale wiekowym 18-64 lata wypełnia rekomendacje WHO dotyczące zalecanego poziomu ruchu. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie chodzi o kondycję i piękną sylwetkę. Polacy mają inny, smutny powód, by ćwiczyć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fnie-chodzi-o-kondycje-i-piekna-sylwetke-polacy-maja-inny-smutny-powod-by-cwiczyc%2C89588.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fnie-chodzi-o-kondycje-i-piekna-sylwetke-polacy-maja-inny-smutny-powod-by-cwiczyc%2C89588.html&text=Nie+chodzi+o+kondycj%C4%99+i+pi%C4%99kn%C4%85+sylwetk%C4%99.+Polacy+maj%C4%85+inny%2C+smutny+pow%C3%B3d%2C+by+%C4%87wiczy%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/nie-chodzi-o-kondycje-i-piekna-sylwetke-polacy-maja-inny-smutny-powod-by-cwiczyc,89588.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/nie-chodzi-o-kondycje-i-piekna-sylwetke-polacy-maja-inny-smutny-powod-by-cwiczyc,89588.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/babbel-przygotowal-darmowe-kursy-jezykowe-dla-ukraincow,89591.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/11/05/091105_r2_300.jpg" alt="Babbel przygotował darmowe kursy językowe dla Ukraińców" title="Uchodźcy mogą poznawać nowe języki online (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Babbel przygotował darmowe kursy językowe dla Ukraińców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbabbel-przygotowal-darmowe-kursy-jezykowe-dla-ukraincow%2C89591.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbabbel-przygotowal-darmowe-kursy-jezykowe-dla-ukraincow%2C89591.html&text=Babbel+przygotowa%C5%82+darmowe+kursy+j%C4%99zykowe+dla+Ukrai%C5%84c%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/babbel-przygotowal-darmowe-kursy-jezykowe-dla-ukraincow,89591.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/babbel-przygotowal-darmowe-kursy-jezykowe-dla-ukraincow,89591.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/rodzina-krolewska-pomaga-uchodzcom-z-ukrainy,89982.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/87/105687_r2_300.jpg" alt="Rodzina królewska pomaga uchodźcom z Ukrainy" title="Buckingham Palace w Londynie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rodzina królewska pomaga uchodźcom z Ukrainy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Frodzina-krolewska-pomaga-uchodzcom-z-ukrainy%2C89982.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Frodzina-krolewska-pomaga-uchodzcom-z-ukrainy%2C89982.html&text=Rodzina+kr%C3%B3lewska+pomaga+uchod%C5%BAcom+z+Ukrainy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/rodzina-krolewska-pomaga-uchodzcom-z-ukrainy,89982.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/rodzina-krolewska-pomaga-uchodzcom-z-ukrainy,89982.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/elon-musk-ostro-o-esg-to-oszustwo,89946.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/51/51/095151_r2_300.jpg" alt="Elon Musk ostro o ESG &quot;to oszustwo!&quot;" title="Elon Musk stwierdził, że ESG to oszustwo (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Elon Musk ostro o ESG "to oszustwo!"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Felon-musk-ostro-o-esg-to-oszustwo%2C89946.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Felon-musk-ostro-o-esg-to-oszustwo%2C89946.html&text=Elon+Musk+ostro+o+ESG+%22to+oszustwo%21%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/elon-musk-ostro-o-esg-to-oszustwo,89946.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/elon-musk-ostro-o-esg-to-oszustwo,89946.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-nie-przykry-obowiazek-ale-koniecznosc-biznes-ma-coraz-mniej-czasu,89793.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/96/105496_r2_300.jpg" alt="To nie przykry obowiązek, ale konieczność. Biznes ma coraz mniej czasu" title="Od 2024 r. duże firmy (zatrudniające powyżej 250 osób) i duże grupy kapitałowe będą musiały raportować swoje działania na rzecz zrównoważonego rozwoju za 2023 r. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To nie przykry obowiązek, ale konieczność. Biznes ma coraz mniej czasu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-przykry-obowiazek-ale-koniecznosc-biznes-ma-coraz-mniej-czasu%2C89793.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-przykry-obowiazek-ale-koniecznosc-biznes-ma-coraz-mniej-czasu%2C89793.html&text=To+nie+przykry+obowi%C4%85zek%2C+ale+konieczno%C5%9B%C4%87.+Biznes+ma+coraz+mniej+czasu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-nie-przykry-obowiazek-ale-koniecznosc-biznes-ma-coraz-mniej-czasu,89793.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-nie-przykry-obowiazek-ale-koniecznosc-biznes-ma-coraz-mniej-czasu,89793.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/trzy-litery-ktore-moga-przyciagnac-do-firmy-nowych-pracownikow,89742.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/32/105432_r2_300.jpg" alt="Trzy litery, które mogą przyciągnąć do firmy nowych pracowników" title="ESG, czyli środowisko naturalne, społeczeństwo i ład korporacyjny (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Trzy litery, które mogą przyciągnąć do firmy nowych pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftrzy-litery-ktore-moga-przyciagnac-do-firmy-nowych-pracownikow%2C89742.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftrzy-litery-ktore-moga-przyciagnac-do-firmy-nowych-pracownikow%2C89742.html&text=Trzy+litery%2C+kt%C3%B3re+mog%C4%85+przyci%C4%85gn%C4%85%C4%87+do+firmy+nowych+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/trzy-litery-ktore-moga-przyciagnac-do-firmy-nowych-pracownikow,89742.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/trzy-litery-ktore-moga-przyciagnac-do-firmy-nowych-pracownikow,89742.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pge-podsumowala-flagowa-akcje-posadzono-65-tys-drzew,89754.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/44/105444_r2_300.jpg" alt="PGE podsumowała flagową akcję. Posadzono 65 tys. drzew" title="PGE posadziła 65 tysięcy drzew w tegorocznej edycji programu &quot;Lasy Pełne Energii&quot; (fot. PGE)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>PGE podsumowała flagową akcję. Posadzono 65 tys. drzew</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpge-podsumowala-flagowa-akcje-posadzono-65-tys-drzew%2C89754.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpge-podsumowala-flagowa-akcje-posadzono-65-tys-drzew%2C89754.html&text=PGE+podsumowa%C5%82a+flagow%C4%85+akcj%C4%99.+Posadzono+65+tys.+drzew" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pge-podsumowala-flagowa-akcje-posadzono-65-tys-drzew,89754.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pge-podsumowala-flagowa-akcje-posadzono-65-tys-drzew,89754.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/tauron-wspiera-szkoly-i-stawia-na-zielone-laboratoria,89706.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/47/70/084770_r2_300.jpg" alt="Tauron wspiera szkoły i stawia na Zielone Laboratoria" title="W konkursie startować mogą szkoły podstawowe i ponadpodstawowe z południa Polski (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tauron wspiera szkoły i stawia na Zielone Laboratoria</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ftauron-wspiera-szkoly-i-stawia-na-zielone-laboratoria%2C89706.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ftauron-wspiera-szkoly-i-stawia-na-zielone-laboratoria%2C89706.html&text=Tauron+wspiera+szko%C5%82y+i+stawia+na+Zielone+Laboratoria" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/tauron-wspiera-szkoly-i-stawia-na-zielone-laboratoria,89706.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/tauron-wspiera-szkoly-i-stawia-na-zielone-laboratoria,89706.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/tak-zatrzymamy-ukraincow-w-polsce-mamy-wazna-zalete-ktorej-nie-ma-zachod,89789.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/93/105493_r2_300.jpg" alt="Tak zatrzymamy Ukraińców w Polsce. Mamy ważną zaletę, której nie ma Zachód" title="Jeśli chodzi o specjalistów i menedżerów, rynek pracownika w Polsce mamy rozgrzany do czerwoności – mówi Sebastian Sala, business unit director w Antal SSC/BPO (Fot. Austin Distel/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tak zatrzymamy Ukraińców w Polsce. Mamy ważną zaletę, której nie ma Zachód</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ftak-zatrzymamy-ukraincow-w-polsce-mamy-wazna-zalete-ktorej-nie-ma-zachod%2C89789.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ftak-zatrzymamy-ukraincow-w-polsce-mamy-wazna-zalete-ktorej-nie-ma-zachod%2C89789.html&text=Tak+zatrzymamy+Ukrai%C5%84c%C3%B3w+w+Polsce.+Mamy+wa%C5%BCn%C4%85+zalet%C4%99%2C+kt%C3%B3rej+nie+ma+Zach%C3%B3d" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/tak-zatrzymamy-ukraincow-w-polsce-mamy-wazna-zalete-ktorej-nie-ma-zachod,89789.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/tak-zatrzymamy-ukraincow-w-polsce-mamy-wazna-zalete-ktorej-nie-ma-zachod,89789.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/59/103159_r2_300.jpg" alt="Popyt na biura w tych miastach jest największy. Oto liderzy regionalni" title="fot.mat.pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Popyt na biura w tych miastach jest największy. Oto liderzy regionalni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fkrakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura%2C348277.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fkrakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura%2C348277.html&text=Popyt+na+biura+w+tych+miastach+jest+najwi%C4%99kszy.+Oto+liderzy+regionalni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/98/103098_r2_300.jpg" alt="Property Design Awards 2022 rozdane! Oto zwycięzcy" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Property Design Awards 2022 rozdane! Oto zwycięzcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fproperty_design_awards_2022_rozdane_oto_zwyciezcy%2C37620.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fproperty_design_awards_2022_rozdane_oto_zwyciezcy%2C37620.html&text=Property+Design+Awards+2022+rozdane%21+Oto+zwyci%C4%99zcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/97/103097_r2_300.jpg" alt="Taki był pierwszy dzień 4 Design Days 2022!" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Taki był pierwszy dzień 4 Design Days 2022!</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftaki_byl_pierwszy_dzien_4_design_days_2022%2C37551.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftaki_byl_pierwszy_dzien_4_design_days_2022%2C37551.html&text=Taki+by%C5%82+pierwszy+dzie%C5%84+4+Design+Days+2022%21" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/34/103034_r2_300.jpg" alt="Już dziś 4 Design Days 2022. Zobacz, co w programie" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Już dziś 4 Design Days 2022. Zobacz, co w programie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fjuz-dzis-4-design-days-2022-zobacz-co-w-programie%2C532381.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fjuz-dzis-4-design-days-2022-zobacz-co-w-programie%2C532381.html&text=Ju%C5%BC+dzi%C5%9B+4+Design+Days+2022.+Zobacz%2C+co+w+programie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/58/101958_r2_300.jpg" alt="Działają na polskim rynku od ćwierć wieku. W tym czasie zatrudnili ponad 10 tys. osób" title="Capgemini funkcjonuje w Polsce od 1996 roku (Fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Działają na polskim rynku od ćwierć wieku. W tym czasie zatrudnili ponad 10 tys. osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob%2C86532.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob%2C86532.html&text=Dzia%C5%82aj%C4%85+na+polskim+rynku+od+%C4%87wier%C4%87+wieku.+W+tym+czasie+zatrudnili+ponad+10+tys.+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/podwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja,89969.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/70/105670_r2_300.jpg" alt="Podwójny wzrost płacy minimalnej. Zapowiada się ostra dyskusja" title="Wyższy od ustawowego wzrost płacy minimalnej i wskaźnika waloryzacji emerytur i rent może oznaczać dalszy niekontrolowany wzrost inflacji (Fot. Mykyta Martynenko/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podwójny wzrost płacy minimalnej. Zapowiada się ostra dyskusja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja%2C89969.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja%2C89969.html&text=Podw%C3%B3jny+wzrost+p%C5%82acy+minimalnej.+Zapowiada+si%C4%99+ostra+dyskusja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/podwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja,89969.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/podwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja,89969.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/solidarnosc-proponuje-dwukrotna-podwyzke-placy-minimalnej-rzad-tego-nie-wyklucza,378225.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/63/105663_r2_300.jpg" alt="Dwukrotna podwyżka płacy minimalnej? Rząd nie mówi &quot;nie&quot;" title="Według NSZZ Solidarność, w 2023 r. minimalne wynagrodzenie powinno wynosić ponad 3,7 tys. zł Według NSZZ Solidarność, w 2023 r. minimalne wynagrodzenie powinno wynosić ponad 3,7 tys. zł (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dwukrotna podwyżka płacy minimalnej? Rząd nie mówi "nie"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fsolidarnosc-proponuje-dwukrotna-podwyzke-placy-minimalnej-rzad-tego-nie-wyklucza%2C378225.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fsolidarnosc-proponuje-dwukrotna-podwyzke-placy-minimalnej-rzad-tego-nie-wyklucza%2C378225.html&text=Dwukrotna+podwy%C5%BCka+p%C5%82acy+minimalnej%3F+Rz%C4%85d+nie+m%C3%B3wi+%22nie%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/solidarnosc-proponuje-dwukrotna-podwyzke-placy-minimalnej-rzad-tego-nie-wyklucza,378225.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/solidarnosc-proponuje-dwukrotna-podwyzke-placy-minimalnej-rzad-tego-nie-wyklucza,378225.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/strajk-w-polregio-wciaz-mozliwy-skutki-moga-byc-katastrofalne,377650.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/39/105639_r2_300.jpg" alt="Strajk w Polregio wciąż możliwy. Skutki mogą być katastrofalne" title="Polregio to największy pasażerski przewoźnik kolejowy w kraju. Gdyby doszło w nim do strajku, skutki byłyby katastrofalne. Fot. Polregio" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Strajk w Polregio wciąż możliwy. Skutki mogą być katastrofalne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fstrajk-w-polregio-wciaz-mozliwy-skutki-moga-byc-katastrofalne%2C377650.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fstrajk-w-polregio-wciaz-mozliwy-skutki-moga-byc-katastrofalne%2C377650.html&text=Strajk+w+Polregio+wci%C4%85%C5%BC+mo%C5%BCliwy.+Skutki+mog%C4%85+by%C4%87+katastrofalne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/strajk-w-polregio-wciaz-mozliwy-skutki-moga-byc-katastrofalne,377650.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/gospodarka-komunalna/strajk-w-polregio-wciaz-mozliwy-skutki-moga-byc-katastrofalne,377650.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/zwiazkowcy-chca-rozmawiac-z-rzadem-o-oswiacie-ale-nie-na-twitterze,377661.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/21/105621_r2_300.jpg" alt="Związkowcy chcą rozmawiać z rządem o oświacie. Ale nie na Twitterze" title="Jeżeli Twitter ma być źródłem informacji, to gratuluję panu ministrowi - mówi Jerzy Ewertowski z KSOiW NSZZ &quot;Solidarność&quot; (fot. BB)." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy chcą rozmawiać z rządem o oświacie. Ale nie na Twitterze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzwiazkowcy-chca-rozmawiac-z-rzadem-o-oswiacie-ale-nie-na-twitterze%2C377661.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzwiazkowcy-chca-rozmawiac-z-rzadem-o-oswiacie-ale-nie-na-twitterze%2C377661.html&text=Zwi%C4%85zkowcy+chc%C4%85+rozmawia%C4%87+z+rz%C4%85dem+o+o%C5%9Bwiacie.+Ale+nie+na+Twitterze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/zwiazkowcy-chca-rozmawiac-z-rzadem-o-oswiacie-ale-nie-na-twitterze,377661.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/zwiazkowcy-chca-rozmawiac-z-rzadem-o-oswiacie-ale-nie-na-twitterze,377661.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sanepidu-zalozyli-solidarnosc-decyzje-przyspieszyla-pandemia,89921.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/15/105615_r2_300.jpg" alt="Pracownicy sanepidu założyli &quot;Solidarność&quot;. Decyzję przyspieszyła pandemia" title="Jak informuje śląsko-dąbrowska &quot;Solidarność&quot;, związek zawodowy w wodzisławskim sanepidzie powstał w połowie kwietnia (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy sanepidu założyli "Solidarność". Decyzję przyspieszyła pandemia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-sanepidu-zalozyli-solidarnosc-decyzje-przyspieszyla-pandemia%2C89921.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-sanepidu-zalozyli-solidarnosc-decyzje-przyspieszyla-pandemia%2C89921.html&text=Pracownicy+sanepidu+za%C5%82o%C5%BCyli+%22Solidarno%C5%9B%C4%87%22.+Decyzj%C4%99+przyspieszy%C5%82a+pandemia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sanepidu-zalozyli-solidarnosc-decyzje-przyspieszyla-pandemia,89921.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-sanepidu-zalozyli-solidarnosc-decyzje-przyspieszyla-pandemia,89921.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/w-skarbowce-protestuja-az-poleje-sie-krew,89908.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/02/105602_r2_300.jpg" alt="W skarbówce protestują &quot;aż poleje się krew&quot;" title="Związkowa Alternatywa w Krajowej Administracji Skarbowej (KAS) przy wsparciu związku zawodowego Celkas ogłasza akcję &quot;Aż poleje się krew&quot; (Fot. Związkowa Alternatywa)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W skarbówce protestują "aż poleje się krew"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-skarbowce-prowwwuja-az-poleje-sie-krew%2C89908.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-skarbowce-prowwwuja-az-poleje-sie-krew%2C89908.html&text=W+skarb%C3%B3wce+protestuj%C4%85+%22a%C5%BC+poleje+si%C4%99+krew%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/w-skarbowce-protestuja-az-poleje-sie-krew,89908.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/w-skarbowce-protestuja-az-poleje-sie-krew,89908.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/nowe-przepisy-korzystniejsze-dla-samotnych-rodzicow,89993.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/77/89/097789_r2_300.jpg" alt="Nowe przepisy korzystniejsze dla samotnych rodziców" title="Samotnym rodzicom rozliczającym się z dzieckiem, którzy są w drugim progu podatkowym, majowa nowelizacja daje dwie korzyści (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowe przepisy korzystniejsze dla samotnych rodziców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnowe-przepisy-korzystniejsze-dla-samotnych-rodzicow%2C89993.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnowe-przepisy-korzystniejsze-dla-samotnych-rodzicow%2C89993.html&text=Nowe+przepisy+korzystniejsze+dla+samotnych+rodzic%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/nowe-przepisy-korzystniejsze-dla-samotnych-rodzicow,89993.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/nowe-przepisy-korzystniejsze-dla-samotnych-rodzicow,89993.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/nizsze-podatki-zus-dla-malych-firm-oto-propozycje-programowe-porozumienia,89983.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/88/105688_r2_300.jpg" alt="Niższe podatki, ZUS dla małych firm. Oto propozycje programowe Porozumienia" title="Jedną z propozycji Porozumienia jest reforma ZUS płaconego przez mikro- i małych przedsiębiorców (fot. twitter.com/MRPiT_GOV_PL)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niższe podatki, ZUS dla małych firm. Oto propozycje programowe Porozumienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnizsze-podatki-zus-dla-malych-firm-oto-propozycje-programowe-porozumienia%2C89983.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnizsze-podatki-zus-dla-malych-firm-oto-propozycje-programowe-porozumienia%2C89983.html&text=Ni%C5%BCsze+podatki%2C+ZUS+dla+ma%C5%82ych+firm.+Oto+propozycje+programowe+Porozumienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/nizsze-podatki-zus-dla-malych-firm-oto-propozycje-programowe-porozumienia,89983.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/nizsze-podatki-zus-dla-malych-firm-oto-propozycje-programowe-porozumienia,89983.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/podwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja,89969.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/70/105670_r2_300.jpg" alt="Podwójny wzrost płacy minimalnej. Zapowiada się ostra dyskusja" title="Wyższy od ustawowego wzrost płacy minimalnej i wskaźnika waloryzacji emerytur i rent może oznaczać dalszy niekontrolowany wzrost inflacji (Fot. Mykyta Martynenko/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podwójny wzrost płacy minimalnej. Zapowiada się ostra dyskusja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja%2C89969.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja%2C89969.html&text=Podw%C3%B3jny+wzrost+p%C5%82acy+minimalnej.+Zapowiada+si%C4%99+ostra+dyskusja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/podwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja,89969.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/podwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja,89969.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/to-nie-koszt-a-inwestycja-pracodawcy-mogliby-zaoszczedzic-miliony-zlotych,89930.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/25/105625_r2_300.jpg" alt="To nie koszt, a inwestycja. Pracodawcy mogliby zaoszczędzić miliony złotych" title="Koszty wypadku są dużo wyższe niż to, co pracodawca przeznaczyłby na poprawę kultury bezpieczeństwa pracy (fot. PAP/Piotr Polak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To nie koszt, a inwestycja. Pracodawcy mogliby zaoszczędzić miliony złotych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fto-nie-koszt-a-inwestycja-pracodawcy-mogliby-zaoszczedzic-miliony-zlotych%2C89930.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fto-nie-koszt-a-inwestycja-pracodawcy-mogliby-zaoszczedzic-miliony-zlotych%2C89930.html&text=To+nie+koszt%2C+a+inwestycja.+Pracodawcy+mogliby+zaoszcz%C4%99dzi%C4%87+miliony+z%C5%82otych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/to-nie-koszt-a-inwestycja-pracodawcy-mogliby-zaoszczedzic-miliony-zlotych,89930.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/to-nie-koszt-a-inwestycja-pracodawcy-mogliby-zaoszczedzic-miliony-zlotych,89930.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/nalezyta-starannosc-w-dzialalnosci-biznesowej-co-sie-zmieni,89941.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/40/105640_r2_300.jpg" alt="&quot;Należyta staranność&quot; w działalności biznesowej. Co się zmieni?" title="Minister funduszy i polityki regionalnej Grzegorz Puda (fot. PAP/Artur Reszko)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Należyta staranność" w działalności biznesowej. Co się zmieni?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnalezyta-starannosc-w-dzialalnosci-biznesowej-co-sie-zmieni%2C89941.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnalezyta-starannosc-w-dzialalnosci-biznesowej-co-sie-zmieni%2C89941.html&text=%22Nale%C5%BCyta+staranno%C5%9B%C4%87%22+w+dzia%C5%82alno%C5%9Bci+biznesowej.+Co+si%C4%99+zmieni%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/nalezyta-starannosc-w-dzialalnosci-biznesowej-co-sie-zmieni,89941.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/nalezyta-starannosc-w-dzialalnosci-biznesowej-co-sie-zmieni,89941.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/po-co-brac-urlop-spryciarze-maja-lepszy-sposob-na-kilka-wolnych-dni,89911.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/05/105605_r2_300.jpg" alt="Po co brać urlop? Spryciarze mają &quot;lepszy&quot; sposób na kilka wolnych dni" title="Polacy często korzystając z coraz wyższej temperatury i słońca, pobierają L4, by wykonywać pracę w domu czy w ogrodzie (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Po co brać urlop? Spryciarze mają "lepszy" sposób na kilka wolnych dni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpo-co-brac-urlop-spryciarze-maja-lepszy-sposob-na-kilka-wolnych-dni%2C89911.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpo-co-brac-urlop-spryciarze-maja-lepszy-sposob-na-kilka-wolnych-dni%2C89911.html&text=Po+co+bra%C4%87+urlop%3F+Spryciarze+maj%C4%85+%22lepszy%22+spos%C3%B3b+na+kilka+wolnych+dni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/po-co-brac-urlop-spryciarze-maja-lepszy-sposob-na-kilka-wolnych-dni,89911.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/po-co-brac-urlop-spryciarze-maja-lepszy-sposob-na-kilka-wolnych-dni,89911.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/wiekszosc-czasu-pracy-naukowcow-jest-marnowana-na-biurokracje,89978.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/86/19/068619_r2_300.jpg" alt="Większość czasu pracy naukowców jest marnowana na biurokrację" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Większość czasu pracy naukowców jest marnowana na biurokrację</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fwiekszosc-czasu-pracy-naukowcow-jest-marnowana-na-biurokracje%2C89978.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fwiekszosc-czasu-pracy-naukowcow-jest-marnowana-na-biurokracje%2C89978.html&text=Wi%C4%99kszo%C5%9B%C4%87+czasu+pracy+naukowc%C3%B3w+jest+marnowana+na+biurokracj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/wiekszosc-czasu-pracy-naukowcow-jest-marnowana-na-biurokracje,89978.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/wiekszosc-czasu-pracy-naukowcow-jest-marnowana-na-biurokracje,89978.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/jest-prosty-sposob-by-zmniejszyc-szara-strefe-od-lat-nie-zyskal-akceptacji,89481.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/71/00/087100_r2_300.jpg" alt="Jest prosty sposób, by zmniejszyć szarą strefę. Od lat nie zyskał akceptacji" title="Postulujemy, aby zgłoszenie informacji o podjęciu pracy czy też zgłoszenie do ubezpieczeń społecznych miało miejsce przed rozpoczęciem pracy - mówi GIP (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest prosty sposób, by zmniejszyć szarą strefę. Od lat nie zyskał akceptacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjest-prosty-sposob-by-zmniejszyc-szara-strefe-od-lat-nie-zyskal-akceptacji%2C89481.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjest-prosty-sposob-by-zmniejszyc-szara-strefe-od-lat-nie-zyskal-akceptacji%2C89481.html&text=Jest+prosty+spos%C3%B3b%2C+by+zmniejszy%C4%87+szar%C4%85+stref%C4%99.+Od+lat+nie+zyska%C5%82+akceptacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/jest-prosty-sposob-by-zmniejszyc-szara-strefe-od-lat-nie-zyskal-akceptacji,89481.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/jest-prosty-sposob-by-zmniejszyc-szara-strefe-od-lat-nie-zyskal-akceptacji,89481.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/caly-czas-zyjemy-w-micie-ze-polacy-za-malo-pracuja-to-nieprawda,89473.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/51/33/105133_r2_300.jpg" alt="Cały czas żyjemy w micie, że Polacy za mało pracują. To nieprawda" title="ESG to coś, co bardzo mocno stymuluje rozwój i świadomość firm (fot. Unsplash/kate.sade)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Cały czas żyjemy w micie, że Polacy za mało pracują. To nieprawda</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcaly-czas-zyjemy-w-micie-ze-polacy-za-malo-pracuja-to-nieprawda%2C89473.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcaly-czas-zyjemy-w-micie-ze-polacy-za-malo-pracuja-to-nieprawda%2C89473.html&text=Ca%C5%82y+czas+%C5%BCyjemy+w+micie%2C+%C5%BCe+Polacy+za+ma%C5%82o+pracuj%C4%85.+To+nieprawda" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/caly-czas-zyjemy-w-micie-ze-polacy-za-malo-pracuja-to-nieprawda,89473.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/caly-czas-zyjemy-w-micie-ze-polacy-za-malo-pracuja-to-nieprawda,89473.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/leroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem,89246.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/95/104895_r2_300.jpg" alt="Leroy Merlin zapomniał, że pracownicy to strategiczny punkt w zarządzaniu kryzysem" title="Komunikacja firm powinna być zerojedynkowa - mówi dr Krzysztof Chmielewski (fot. arch. prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Leroy Merlin zapomniał, że pracownicy to strategiczny punkt w zarządzaniu kryzysem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fleroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem%2C89246.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fleroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem%2C89246.html&text=Leroy+Merlin+zapomnia%C5%82%2C+%C5%BCe+pracownicy+to+strategiczny+punkt+w+zarz%C4%85dzaniu+kryzysem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/leroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem,89246.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/leroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem,89246.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/to-mit-ze-jednego-swietnego-programiste-zastapi-skonczona-liczba-studentow,89427.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/50/59/105059_r2_300.jpg" alt="To mit, że jednego świetnego programistę zastąpi skończona liczba studentów" title="Jarosław Królewski stara się spełnić marzenia i przekraczać swoje limity (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To mit, że jednego świetnego programistę zastąpi skończona liczba studentów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fto-mit-ze-jednego-swietnego-programiste-zastapi-skonczona-liczba-studentow%2C89427.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fto-mit-ze-jednego-swietnego-programiste-zastapi-skonczona-liczba-studentow%2C89427.html&text=To+mit%2C+%C5%BCe+jednego+%C5%9Bwietnego+programist%C4%99+zast%C4%85pi+sko%C5%84czona+liczba+student%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/to-mit-ze-jednego-swietnego-programiste-zastapi-skonczona-liczba-studentow,89427.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/to-mit-ze-jednego-swietnego-programiste-zastapi-skonczona-liczba-studentow,89427.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/coraz-wiecej-firm-woli-nerdow-od-bywalcow-salonow,570390.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/50/40/105040_r2_300.jpg" alt="Coraz więcej firm woli nerdów od bywalców salonów" title="Jarosław Królewski stara się spełnić marzenia i przekraczać swoje limity. (Fot. Mat. Pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz więcej firm woli nerdów od bywalców salonów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fcoraz-wiecej-firm-woli-nerdow-od-bywalcow-salonow%2C570390.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fcoraz-wiecej-firm-woli-nerdow-od-bywalcow-salonow%2C570390.html&text=Coraz+wi%C4%99cej+firm+woli+nerd%C3%B3w+od+bywalc%C3%B3w+salon%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/coraz-wiecej-firm-woli-nerdow-od-bywalcow-salonow,570390.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/coraz-wiecej-firm-woli-nerdow-od-bywalcow-salonow,570390.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/branza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza,89814.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/17/105517_r2_300.jpg" alt="Branża budowlana w potrzasku. Jednak prawdziwe problemy dopiero nadchodzą" title="Rynek budowlany w Polsce to - według szacunków Polskiego Związku Pracodawców Budownictwa - 400 tys. osób z zagranicy w 2021 roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża budowlana w potrzasku. Jednak prawdziwe problemy dopiero nadchodzą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbranza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza%2C89814.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbranza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza%2C89814.html&text=Bran%C5%BCa+budowlana+w+potrzasku.+Jednak+prawdziwe+problemy+dopiero+nadchodz%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/branza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza,89814.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/branza-budowlana-w-potrzasku-jednak-prawdziwe-problemy-dopiero-nadchodza,89814.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/lm-logistic-otworzylo-kolejny-magazyn-i-rekrutuje-zatrudni-100-osob,89892.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/87/105587_r2_300.jpg" alt="LM Logistic otworzyło kolejny magazyn i rekrutuje. Zatrudni 100 osób" title="Ruszyła rekrutacja do  magazynu FM Logistic w Wiskitkach (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>LM Logistic otworzyło kolejny magazyn i rekrutuje. Zatrudni 100 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flm-logistic-otworzylo-kolejny-magazyn-i-rekrutuje-zatrudni-100-osob%2C89892.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flm-logistic-otworzylo-kolejny-magazyn-i-rekrutuje-zatrudni-100-osob%2C89892.html&text=LM+Logistic+otworzy%C5%82o+kolejny+magazyn+i+rekrutuje.+Zatrudni+100+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/lm-logistic-otworzylo-kolejny-magazyn-i-rekrutuje-zatrudni-100-osob,89892.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/lm-logistic-otworzylo-kolejny-magazyn-i-rekrutuje-zatrudni-100-osob,89892.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-nie-przykry-obowiazek-ale-koniecznosc-biznes-ma-coraz-mniej-czasu,89793.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/96/105496_r2_300.jpg" alt="To nie przykry obowiązek, ale konieczność. Biznes ma coraz mniej czasu" title="Od 2024 r. duże firmy (zatrudniające powyżej 250 osób) i duże grupy kapitałowe będą musiały raportować swoje działania na rzecz zrównoważonego rozwoju za 2023 r. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To nie przykry obowiązek, ale konieczność. Biznes ma coraz mniej czasu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-przykry-obowiazek-ale-koniecznosc-biznes-ma-coraz-mniej-czasu%2C89793.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-przykry-obowiazek-ale-koniecznosc-biznes-ma-coraz-mniej-czasu%2C89793.html&text=To+nie+przykry+obowi%C4%85zek%2C+ale+konieczno%C5%9B%C4%87.+Biznes+ma+coraz+mniej+czasu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-nie-przykry-obowiazek-ale-koniecznosc-biznes-ma-coraz-mniej-czasu,89793.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-nie-przykry-obowiazek-ale-koniecznosc-biznes-ma-coraz-mniej-czasu,89793.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/nie-wybrali-tego-kierunku-studiow-i-teraz-pluja-sobie-w-brode,89861.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/53/105553_r2_300.jpg" alt="Nie wybrali tego kierunku studiów i teraz plują sobie w brodę" title="Według 41 proc. badanych na rynku pracy widać, że w zawodach ścisłych jest mniej kobiet (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie wybrali tego kierunku studiów i teraz plują sobie w brodę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnie-wybrali-tego-kierunku-studiow-i-teraz-pluja-sobie-w-brode%2C89861.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnie-wybrali-tego-kierunku-studiow-i-teraz-pluja-sobie-w-brode%2C89861.html&text=Nie+wybrali+tego+kierunku+studi%C3%B3w+i+teraz+pluj%C4%85+sobie+w+brod%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/nie-wybrali-tego-kierunku-studiow-i-teraz-pluja-sobie-w-brode,89861.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/nie-wybrali-tego-kierunku-studiow-i-teraz-pluja-sobie-w-brode,89861.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/zaniedbania-w-gornictwie-nadzor-musial-wkroczyc-niemal-tysiac-razy,89855.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/77/02/087702_r2_300.jpg" alt="Zaniedbania w górnictwie. Nadzór musiał wkroczyć niemal tysiąc razy" title="Ponad trzy czwarte nieprawidłowości dotyczyło kopalń węgla kamiennego (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zaniedbania w górnictwie. Nadzór musiał wkroczyć niemal tysiąc razy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fzaniedbania-w-gornictwie-nadzor-musial-wkroczyc-niemal-tysiac-razy%2C89855.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fzaniedbania-w-gornictwie-nadzor-musial-wkroczyc-niemal-tysiac-razy%2C89855.html&text=Zaniedbania+w+g%C3%B3rnictwie.+Nadz%C3%B3r+musia%C5%82+wkroczy%C4%87+niemal+tysi%C4%85c+razy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/zaniedbania-w-gornictwie-nadzor-musial-wkroczyc-niemal-tysiac-razy,89855.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/zaniedbania-w-gornictwie-nadzor-musial-wkroczyc-niemal-tysiac-razy,89855.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-znanej-firmy-zarobia-wiecej-takich-podwyzek-jeszcze-nie-mieli,89851.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/42/105542_r2_300.jpg" alt="Pracownicy znanej firmy zarobią więcej. &quot;Takich podwyżek jeszcze nie mieli&quot;" title="Jak informuje śląsko-dąbrowska &quot;Solidarność&quot;, firma Prima spełniła postulaty związkowców (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy znanej firmy zarobią więcej. "Takich podwyżek jeszcze nie mieli"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-znanej-firmy-zarobia-wiecej-takich-podwyzek-jeszcze-nie-mieli%2C89851.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-znanej-firmy-zarobia-wiecej-takich-podwyzek-jeszcze-nie-mieli%2C89851.html&text=Pracownicy+znanej+firmy+zarobi%C4%85+wi%C4%99cej.+%22Takich+podwy%C5%BCek+jeszcze+nie+mieli%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-znanej-firmy-zarobia-wiecej-takich-podwyzek-jeszcze-nie-mieli,89851.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-znanej-firmy-zarobia-wiecej-takich-podwyzek-jeszcze-nie-mieli,89851.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Dodatki-covidowe-poza-kontrola-Wyplat-na-ponad-10-mld-zl-nikt-nie-sprawdzal,232723,1.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/93/105693_r2_300.jpg" alt="Dodatki covidowe poza kontrolą. Wypłat na ponad 10 mld zł nikt nie sprawdzał?" title="Oddział covidowy w szpitalu Fot. PAP/Leszek Szymański" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dodatki covidowe poza kontrolą. Wypłat na ponad 10 mld zł nikt nie sprawdzał?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rynekzdrowia.pl%2FFinanse-i-zarzadzanie%2FDodatki-covidowe-poza-kontrola-Wyplat-na-ponad-10-mld-zl-nikt-nie-sprawdzal%2C232723%2C1.html&original_referer=https%3A%2F%2Fwww.rynekzdrowia.pl%2FFinanse-i-zarzadzanie%2FDodatki-covidowe-poza-kontrola-Wyplat-na-ponad-10-mld-zl-nikt-nie-sprawdzal%2C232723%2C1.html&text=Dodatki+covidowe+poza+kontrol%C4%85.+Wyp%C5%82at+na+ponad+10+mld+z%C5%82+nikt+nie+sprawdza%C5%82%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Dodatki-covidowe-poza-kontrola-Wyplat-na-ponad-10-mld-zl-nikt-nie-sprawdzal,232723,1.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Dodatki-covidowe-poza-kontrola-Wyplat-na-ponad-10-mld-zl-nikt-nie-sprawdzal,232723,1.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/po-co-brac-urlop-spryciarze-maja-lepszy-sposob-na-kilka-wolnych-dni,89911.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/05/105605_r2_300.jpg" alt="Po co brać urlop? Spryciarze mają &quot;lepszy&quot; sposób na kilka wolnych dni" title="Polacy często korzystając z coraz wyższej temperatury i słońca, pobierają L4, by wykonywać pracę w domu czy w ogrodzie (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Po co brać urlop? Spryciarze mają "lepszy" sposób na kilka wolnych dni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpo-co-brac-urlop-spryciarze-maja-lepszy-sposob-na-kilka-wolnych-dni%2C89911.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpo-co-brac-urlop-spryciarze-maja-lepszy-sposob-na-kilka-wolnych-dni%2C89911.html&text=Po+co+bra%C4%87+urlop%3F+Spryciarze+maj%C4%85+%22lepszy%22+spos%C3%B3b+na+kilka+wolnych+dni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/po-co-brac-urlop-spryciarze-maja-lepszy-sposob-na-kilka-wolnych-dni,89911.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/po-co-brac-urlop-spryciarze-maja-lepszy-sposob-na-kilka-wolnych-dni,89911.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/prawie-90-tys-odszkodowania-za-szczepienie-coraz-wiecej-osob-dostaje-spore-pieniadze,89910.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/80/096880_r2_300.jpg" alt="Prawie 90 tys. odszkodowania za szczepienie. Coraz więcej osób dostaje spore pieniądze" title="Najwyższa dotychczas kwota odszkodowania wypłacona jednemu pacjentowi to 87 tys. zł (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prawie 90 tys. odszkodowania za szczepienie. Coraz więcej osób dostaje spore pieniądze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fprawie-90-tys-odszkodowania-za-szczepienie-coraz-wiecej-osob-dostaje-spore-pieniadze%2C89910.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fprawie-90-tys-odszkodowania-za-szczepienie-coraz-wiecej-osob-dostaje-spore-pieniadze%2C89910.html&text=Prawie+90+tys.+odszkodowania+za+szczepienie.+Coraz+wi%C4%99cej+os%C3%B3b+dostaje+spore+pieni%C4%85dze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/prawie-90-tys-odszkodowania-za-szczepienie-coraz-wiecej-osob-dostaje-spore-pieniadze,89910.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/prawie-90-tys-odszkodowania-za-szczepienie-coraz-wiecej-osob-dostaje-spore-pieniadze,89910.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/przelomowa-ustawa-przyjeta-ma-zagwarantowac-medykom-wzrost-pensji,89895.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/89/105589_r2_300.jpg" alt="&quot;Przełomowa ustawa&quot; przyjęta. Ma zagwarantować medykom wzrost pensji" title="Minister zdrowia Adam Niedzielski (fot. PAP/Tomasz Gzell)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Przełomowa ustawa" przyjęta. Ma zagwarantować medykom wzrost pensji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fprzelomowa-ustawa-przyjeta-ma-zagwarantowac-medykom-wzrost-pensji%2C89895.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fprzelomowa-ustawa-przyjeta-ma-zagwarantowac-medykom-wzrost-pensji%2C89895.html&text=%22Prze%C5%82omowa+ustawa%22+przyj%C4%99ta.+Ma+zagwarantowa%C4%87+medykom+wzrost+pensji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/przelomowa-ustawa-przyjeta-ma-zagwarantowac-medykom-wzrost-pensji,89895.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/przelomowa-ustawa-przyjeta-ma-zagwarantowac-medykom-wzrost-pensji,89895.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/nowe-prawo-moze-wejsc-juz-jesienia-pracownik-nie-bedzie-mial-wyboru,89854.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/47/105547_r2_300.jpg" alt="Nowe prawo może wejść już jesienią. Pracownik nie będzie miał wyboru" title="Wymóg okazania certyfikatu covidowego lub zrobienia testu antygenowego jest sprzeczny z obecnie obowiązującymi przepisami prawa (Fot. Austin Distel/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowe prawo może wejść już jesienią. Pracownik nie będzie miał wyboru</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnowe-prawo-moze-wejsc-juz-jesienia-pracownik-nie-bedzie-mial-wyboru%2C89854.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnowe-prawo-moze-wejsc-juz-jesienia-pracownik-nie-bedzie-mial-wyboru%2C89854.html&text=Nowe+prawo+mo%C5%BCe+wej%C5%9B%C4%87+ju%C5%BC+jesieni%C4%85.+Pracownik+nie+b%C4%99dzie+mia%C5%82+wyboru" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/nowe-prawo-moze-wejsc-juz-jesienia-pracownik-nie-bedzie-mial-wyboru,89854.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/nowe-prawo-moze-wejsc-juz-jesienia-pracownik-nie-bedzie-mial-wyboru,89854.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/farmaceuci-dostali-ochrone,89797.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/55/50/065550_r2_300.jpg" alt="Farmaceuci dostali ochronę" title="Napaści fizyczne czy groźby kierowane pod adresem farmaceuty będą ścigane z urzędu (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Farmaceuci dostali ochronę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ffarmaceuci-dostali-ochrone%2C89797.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ffarmaceuci-dostali-ochrone%2C89797.html&text=Farmaceuci+dostali+ochron%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/farmaceuci-dostali-ochrone,89797.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/farmaceuci-dostali-ochrone,89797.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/praca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow,89954.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/49/105649_r2_300.jpg" alt="Praca nad morzem lub w górach, do tego 600 zł premii. Lidl kusi pracowników" title="Lidl Polska po raz kolejny zachęca pracowników z całej Polski do podjęcia pracy sezonowej (Fot. Lidl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca nad morzem lub w górach, do tego 600 zł premii. Lidl kusi pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpraca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow%2C89954.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpraca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow%2C89954.html&text=Praca+nad+morzem+lub+w+g%C3%B3rach%2C+do+tego+600+z%C5%82+premii.+Lidl+kusi+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/praca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow,89954.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/praca-nad-morzem-lub-w-gorach-do-tego-600-zl-premii-lidl-kusi-pracownikow,89954.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/biedronka-szuka-magazynierow-i-kontrolerow-jakosci-ile-mozna-zarobic,89320.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/54/104954_r2_300.jpg" alt="Biedronka szuka magazynierów i kontrolerów jakości. Ile można zarobić?" title="Magazynier z najmniejszym stażem może liczyć na wynagrodzenie na poziomie nie mniejszym niż 3950 zł brutto (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka szuka magazynierów i kontrolerów jakości. Ile można zarobić?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbiedronka-szuka-magazynierow-i-kontrolerow-jakosci-ile-mozna-zarobic%2C89320.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbiedronka-szuka-magazynierow-i-kontrolerow-jakosci-ile-mozna-zarobic%2C89320.html&text=Biedronka+szuka+magazynier%C3%B3w+i+kontroler%C3%B3w+jako%C5%9Bci.+Ile+mo%C5%BCna+zarobi%C4%87%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/biedronka-szuka-magazynierow-i-kontrolerow-jakosci-ile-mozna-zarobic,89320.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/biedronka-szuka-magazynierow-i-kontrolerow-jakosci-ile-mozna-zarobic,89320.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/swiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej,89234.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/76/097176_r2_300.jpg" alt="Świąteczne zakupy na ostatnią chwilę? Zobacz, kto pracuje dłużej" title="W Wielką Sobotę prawie wszystkie placówki handlowe będą działać do godziny 13 (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Świąteczne zakupy na ostatnią chwilę? Zobacz, kto pracuje dłużej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fswiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej%2C89234.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fswiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej%2C89234.html&text=%C5%9Awi%C4%85teczne+zakupy+na+ostatni%C4%85+chwil%C4%99%3F+Zobacz%2C+kto+pracuje+d%C5%82u%C5%BCej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/swiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej,89234.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/swiateczne-zakupy-na-ostatnia-chwile-zobacz-kto-pracuje-dluzej,89234.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/biedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego,89154.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/45/097145_r2_300.jpg" alt="Biedronka nagrodzi dziesiątki tysięcy pracowników. Prawie 3 tysiące złotych dla każdego" title="Bonus finansowy otrzymają pracownicy sieci zatrudnieni zarówno w sklepach, jak i w centrach dystrybucyjnych i biurach, pracujący na stanowiskach niemenedżerskich (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka nagrodzi dziesiątki tysięcy pracowników. Prawie 3 tysiące złotych dla każdego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbiedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego%2C89154.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbiedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego%2C89154.html&text=Biedronka+nagrodzi+dziesi%C4%85tki+tysi%C4%99cy+pracownik%C3%B3w.+Prawie+3+tysi%C4%85ce+z%C5%82otych+dla+ka%C5%BCdego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/biedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego,89154.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/biedronka-nagrodzi-dziesiatki-tysiecy-pracownikow-prawie-3-tysiace-zlotych-dla-kazdego,89154.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/47/46/104746_r2_300.jpg" alt="Kaufland sypnął groszem przed świętami" title="Pracownicy firmy Kaufland z okazji Wielkanocy otrzymali karty przedpłacone do wykorzystania w sklepach sieci (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kaufland sypnął groszem przed świętami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow%2C89137.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow%2C89137.html&text=Kaufland+sypn%C4%85%C5%82+groszem+przed+%C5%9Bwi%C4%99tami.+4%2C7+mln+z%C5%82+dla+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/kaufland-sypnal-groszem-przed-swietami-4-7-mln-zl-dla-pracownikow,89137.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/pandemia-inflacja-i-wojna-galerie-handlowe-znow-maja-problem,88889.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/45/43/104543_r2_300.jpg" alt="Pandemia, inflacja i wojna. Galerie handlowe znów mają problem" title="Polacy dotknięci przez inflację i rosnące stopy procentowe ograniczyli wydatki na zakupy (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia, inflacja i wojna. Galerie handlowe znów mają problem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpandemia-inflacja-i-wojna-galerie-handlowe-znow-maja-problem%2C88889.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpandemia-inflacja-i-wojna-galerie-handlowe-znow-maja-problem%2C88889.html&text=Pandemia%2C+inflacja+i+wojna.+Galerie+handlowe+zn%C3%B3w+maj%C4%85+problem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pandemia-inflacja-i-wojna-galerie-handlowe-znow-maja-problem,88889.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pandemia-inflacja-i-wojna-galerie-handlowe-znow-maja-problem,88889.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/dyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje,378306.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/97/105697_r2_300.jpg" alt="Dyrektor szkoły jak prokurator i sędzia? Nowy pomysł budzi kontrowersje" title="(Fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dyrektor szkoły jak prokurator i sędzia? Nowy pomysł budzi kontrowersje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje%2C378306.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje%2C378306.html&text=Dyrektor+szko%C5%82y+jak+prokurator+i+s%C4%99dzia%3F+Nowy+pomys%C5%82+budzi+kontrowersje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/dyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje,378306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/dyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje,378306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/1-6-tys-osob-zglosilo-sie-do-wojska-dostana-4-5-tys-zl-na-start,89995.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/95/105695_r2_300.jpg" alt="1,6 tys. osób zgłosiło się do wojska. Dostaną 4,5 tys. zł na start" title="Dobrowolna zasadnicza służba wojskowa została wprowadzona ustawą o obronie ojczyzny (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>1,6 tys. osób zgłosiło się do wojska. Dostaną 4,5 tys. zł na start</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2F1-6-tys-osob-zglosilo-sie-do-wojska-dostana-4-5-tys-zl-na-start%2C89995.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2F1-6-tys-osob-zglosilo-sie-do-wojska-dostana-4-5-tys-zl-na-start%2C89995.html&text=1%2C6+tys.+os%C3%B3b+zg%C5%82osi%C5%82o+si%C4%99+do+wojska.+Dostan%C4%85+4%2C5+tys.+z%C5%82+na+start" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/1-6-tys-osob-zglosilo-sie-do-wojska-dostana-4-5-tys-zl-na-start,89995.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/1-6-tys-osob-zglosilo-sie-do-wojska-dostana-4-5-tys-zl-na-start,89995.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/blaszczak-naszym-celem-jest-wojsko-liczace-300-tys-osob,89984.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/89/105689_r2_300.jpg" alt="Błaszczak: Naszym celem jest wojsko liczące 300 tys. osób" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Błaszczak: Naszym celem jest wojsko liczące 300 tys. osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fblaszczak-naszym-celem-jest-wojsko-liczace-300-tys-osob%2C89984.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fblaszczak-naszym-celem-jest-wojsko-liczace-300-tys-osob%2C89984.html&text=B%C5%82aszczak%3A+Naszym+celem+jest+wojsko+licz%C4%85ce+300+tys.+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/blaszczak-naszym-celem-jest-wojsko-liczace-300-tys-osob,89984.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/blaszczak-naszym-celem-jest-wojsko-liczace-300-tys-osob,89984.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/15-tys-miejsc-czeka-na-ochotnikow-rusza-nabor-do-zasadniczej-sluzby-wojskowej,89981.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/85/105685_r2_300.jpg" alt="15 tys. miejsc czeka na ochotników. Rusza nabór do zasadniczej służby wojskowej" title="Na kandydatów czeka 15 tys. miejsc w jednostkach wojskowych (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>15 tys. miejsc czeka na ochotników. Rusza nabór do zasadniczej służby wojskowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2F15-tys-miejsc-czeka-na-ochotnikow-rusza-nabor-do-zasadniczej-sluzby-wojskowej%2C89981.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2F15-tys-miejsc-czeka-na-ochotnikow-rusza-nabor-do-zasadniczej-sluzby-wojskowej%2C89981.html&text=15+tys.+miejsc+czeka+na+ochotnik%C3%B3w.+Rusza+nab%C3%B3r+do+zasadniczej+s%C5%82u%C5%BCby+wojskowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/15-tys-miejsc-czeka-na-ochotnikow-rusza-nabor-do-zasadniczej-sluzby-wojskowej,89981.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/15-tys-miejsc-czeka-na-ochotnikow-rusza-nabor-do-zasadniczej-sluzby-wojskowej,89981.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/wraca-egzamin-na-urzednika-mianowanego-terminy-wymagania-zasady,378211.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/62/105662_r2_300.jpg" alt="Wraca egzamin na urzędnika mianowanego. Terminy, wymagania, zasady" title="Mianowanie na urzędnika wiąże się m.in. z dodatkiem do wynagrodzenia, ale także ze zwiększoną odpowiedzialnością (fot. freepik)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca egzamin na urzędnika mianowanego. Terminy, wymagania, zasady</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwraca-egzamin-na-urzednika-mianowanego-terminy-wymagania-zasady%2C378211.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwraca-egzamin-na-urzednika-mianowanego-terminy-wymagania-zasady%2C378211.html&text=Wraca+egzamin+na+urz%C4%99dnika+mianowanego.+Terminy%2C+wymagania%2C+zasady" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/wraca-egzamin-na-urzednika-mianowanego-terminy-wymagania-zasady,378211.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/wraca-egzamin-na-urzednika-mianowanego-terminy-wymagania-zasady,378211.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzednik-zatrzymany-za-jazde-pod-wplywem-alkoholu-mial-ponad-2-promile,377121.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/64/105564_r2_300.jpg" alt="Urzędnik zatrzymany za jazdę pod wpływem alkoholu. Miał ponad 2 promile" title="Urzędnik z Warszawy zatrzymany pijany za kierownicą. Miał ponad 2 promile (fot. policja.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędnik zatrzymany za jazdę pod wpływem alkoholu. Miał ponad 2 promile</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Furzednik-zatrzymany-za-jazde-pod-wplywem-alkoholu-mial-ponad-2-promile%2C377121.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Furzednik-zatrzymany-za-jazde-pod-wplywem-alkoholu-mial-ponad-2-promile%2C377121.html&text=Urz%C4%99dnik+zatrzymany+za+jazd%C4%99+pod+wp%C5%82ywem+alkoholu.+Mia%C5%82+ponad+2+promile" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzednik-zatrzymany-za-jazde-pod-wplywem-alkoholu-mial-ponad-2-promile,377121.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzednik-zatrzymany-za-jazde-pod-wplywem-alkoholu-mial-ponad-2-promile,377121.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/masowe-zwolnienia-w-netfliksie-wiele-osob-straci-prace,89918.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/14/105614_r2_300.jpg" alt="Masowe zwolnienia w Netfliksie. Wiele osób straci pracę" title="Netflix zamierza zwolnić 150 osób (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Masowe zwolnienia w Netfliksie. Wiele osób straci pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-zwolnienia-w-netfliksie-wiele-osob-straci-prace%2C89918.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmasowe-zwolnienia-w-netfliksie-wiele-osob-straci-prace%2C89918.html&text=Masowe+zwolnienia+w+Netfliksie.+Wiele+os%C3%B3b+straci+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/masowe-zwolnienia-w-netfliksie-wiele-osob-straci-prace,89918.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/masowe-zwolnienia-w-netfliksie-wiele-osob-straci-prace,89918.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/praca-hybrydowa-staje-sie-coraz-bardziej-zrownowazona,89805.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/70/101970_r2_300.jpg" alt="Praca hybrydowa staje się coraz bardziej zrównoważona" title="Najbardziej atrakcyjnymi świadczeniami zawodowymi w przyszłym miejscu zatrudnienia są m.in. elastyczne godziny pracy i niczym nieograniczane urlopy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca hybrydowa staje się coraz bardziej zrównoważona</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpraca-hybrydowa-staje-sie-coraz-bardziej-zrownowazona%2C89805.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpraca-hybrydowa-staje-sie-coraz-bardziej-zrownowazona%2C89805.html&text=Praca+hybrydowa+staje+si%C4%99+coraz+bardziej+zr%C3%B3wnowa%C5%BCona" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/praca-hybrydowa-staje-sie-coraz-bardziej-zrownowazona,89805.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/praca-hybrydowa-staje-sie-coraz-bardziej-zrownowazona,89805.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracownicy-ktorych-nie-mozna-zwolnic-lista-osob-pod-ochrona-jest-coraz-dluzsza,89713.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/53/91/105391_r2_300.jpg" alt="Pracownicy, których nie można zwolnić. Lista osób pod ochroną jest coraz dłuższa" title="Ustawa o obronie ojczyzny rozszerzyła katalog pracowników chronionych przed wypowiedzeniem pracy lub płacy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy, których nie można zwolnić. Lista osób pod ochroną jest coraz dłuższa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownicy-ktorych-nie-mozna-zwolnic-lista-osob-pod-ochrona-jest-coraz-dluzsza%2C89713.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownicy-ktorych-nie-mozna-zwolnic-lista-osob-pod-ochrona-jest-coraz-dluzsza%2C89713.html&text=Pracownicy%2C+kt%C3%B3rych+nie+mo%C5%BCna+zwolni%C4%87.+Lista+os%C3%B3b+pod+ochron%C4%85+jest+coraz+d%C5%82u%C5%BCsza" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracownicy-ktorych-nie-mozna-zwolnic-lista-osob-pod-ochrona-jest-coraz-dluzsza,89713.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracownicy-ktorych-nie-mozna-zwolnic-lista-osob-pod-ochrona-jest-coraz-dluzsza,89713.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/pierwsi-gornicy-beda-pracowac-na-farmach-wiatrowych,89444.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/38/17/073817_r2_300.jpg" alt="Szkolą górników na serwisantów turbin wiatrowych, także na morzu" title="Pilotażowe, miesięczne szkolenie dla górników odchodzących z branży w całości opłaca SRK (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szkolą górników na serwisantów turbin wiatrowych, także na morzu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpierwsi-gornicy-beda-pracowac-na-farmach-wiatrowych%2C89444.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpierwsi-gornicy-beda-pracowac-na-farmach-wiatrowych%2C89444.html&text=Pierwsi+g%C3%B3rnicy+b%C4%99d%C4%85+pracowa%C4%87+na+farmach+wiatrowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/pierwsi-gornicy-beda-pracowac-na-farmach-wiatrowych,89444.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/pierwsi-gornicy-beda-pracowac-na-farmach-wiatrowych,89444.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/australia-przygotowuje-sie-na-weglowa-rewolucje-ma-ten-sam-problem-co-polska,89302.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/41/104941_r2_300.jpg" alt="Australia przygotowuje się na węglową rewolucję. Ma ten sam problem, co Polska" title="Australia to czołowy eksporter węgla, ale eldorado się kończy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Australia przygotowuje się na węglową rewolucję. Ma ten sam problem, co Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Faustralia-przygotowuje-sie-na-weglowa-rewolucje-ma-ten-sam-problem-co-polska%2C89302.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Faustralia-przygotowuje-sie-na-weglowa-rewolucje-ma-ten-sam-problem-co-polska%2C89302.html&text=Australia+przygotowuje+si%C4%99+na+w%C4%99glow%C4%85+rewolucj%C4%99.+Ma+ten+sam+problem%2C+co+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/australia-przygotowuje-sie-na-weglowa-rewolucje-ma-ten-sam-problem-co-polska,89302.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/australia-przygotowuje-sie-na-weglowa-rewolucje-ma-ten-sam-problem-co-polska,89302.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/fuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia,89263.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/11/104911_r2_300.jpg" alt="Fuzja z Orlenem. Pracownicy Lotosu dostaną 4-letnią gwarancję zatrudnienia" title="Prezes Orlenu Daniel Obajtek (fot. PAP/Paweł Supernak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fuzja z Orlenem. Pracownicy Lotosu dostaną 4-letnią gwarancję zatrudnienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ffuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia%2C89263.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ffuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia%2C89263.html&text=Fuzja+z+Orlenem.+Pracownicy+Lotosu+dostan%C4%85+4-letni%C4%85+gwarancj%C4%99+zatrudnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/fuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia,89263.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/fuzja-z-orlenem-pracownicy-lotosu-dostana-4-letnia-gwarancje-zatrudnienia,89263.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/czarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy,89898.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/92/105592_r2_300.jpg" alt="Czarne chmury nad firmami. Ludzie będą odchodzić z pracy" title="W kwietniu 2022 roku inflacja w Polsce wyniosła 12,2 proc. - to wzrost o 2 proc. miesiąc do miesiąca (Fot. Adam Borkowski/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czarne chmury nad firmami. Ludzie będą odchodzić z pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fczarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy%2C89898.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fczarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy%2C89898.html&text=Czarne+chmury+nad+firmami.+Ludzie+b%C4%99d%C4%85+odchodzi%C4%87+z+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/czarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy,89898.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/czarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy,89898.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/tego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow,89527.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/09/105409_r2_300.jpg" alt="Tego trendu już nie zatrzymamy. Poddaj mu się, bo stracisz pracowników" title="Praca hybrydowa jest najtrudniejszą formą pracy (Fot. Redd/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tego trendu już nie zatrzymamy. Poddaj mu się, bo stracisz pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow%2C89527.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow%2C89527.html&text=Tego+trendu+ju%C5%BC+nie+zatrzymamy.+Poddaj+mu+si%C4%99%2C+bo+stracisz+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/tego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow,89527.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/tego-trendu-juz-nie-zatrzymamy-poddaj-mu-sie-bo-stracisz-pracownikow,89527.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mlodzi-przemebluja-rynek-pracy-nie-wszystkim-sie-to-spodoba,89645.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/53/12/105312_r2_300.jpg" alt="Młodzi przemeblują rynek pracy. Nie wszystkim się to spodoba" title="Generacja Z to pokolenie epoki nie tylko cyfrowej, ale i hybrydowej (Fot. Alexandr Podvalny/ Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Młodzi przemeblują rynek pracy. Nie wszystkim się to spodoba</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmlodzi-przemebluja-rynek-pracy-nie-wszystkim-sie-to-spodoba%2C89645.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmlodzi-przemebluja-rynek-pracy-nie-wszystkim-sie-to-spodoba%2C89645.html&text=M%C5%82odzi+przemebluj%C4%85+rynek+pracy.+Nie+wszystkim+si%C4%99+to+spodoba" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mlodzi-przemebluja-rynek-pracy-nie-wszystkim-sie-to-spodoba,89645.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mlodzi-przemebluja-rynek-pracy-nie-wszystkim-sie-to-spodoba,89645.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mozemy-z-podniesiona-glowa-patrzec-na-reszte-europy,89463.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/51/86/105186_r2_300.jpg" alt="Możemy z podniesioną głową patrzeć na resztę Europy" title="Marsz solidarności z Ukrainą na Rynku Głównym w Krakowie (fot. PAP/Łukasz Gągulski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Możemy z podniesioną głową patrzeć na resztę Europy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmozemy-z-podniesiona-glowa-patrzec-na-reszte-europy%2C89463.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmozemy-z-podniesiona-glowa-patrzec-na-reszte-europy%2C89463.html&text=Mo%C5%BCemy+z+podniesion%C4%85+g%C5%82ow%C4%85+patrze%C4%87+na+reszt%C4%99+Europy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mozemy-z-podniesiona-glowa-patrzec-na-reszte-europy,89463.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mozemy-z-podniesiona-glowa-patrzec-na-reszte-europy,89463.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zostali-w-rosji-i-traca-na-razie-duzi-potem-ucierpia-mniejsi-pracodawcy,89356.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/90/104990_r2_300.jpg" alt="Zostali w Rosji i tracą. Na razie duzi, potem ucierpią mniejsi pracodawcy" title="Leroy Merlin wciąż działa w Rosji, co generuje wzrost komentarzy nawołujących do jego bojkotu (Fot. PAP/EPA/MAXIM SHIPENKOV)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zostali w Rosji i tracą. Na razie duzi, potem ucierpią mniejsi pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzostali-w-rosji-i-traca-na-razie-duzi-potem-ucierpia-mniejsi-pracodawcy%2C89356.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzostali-w-rosji-i-traca-na-razie-duzi-potem-ucierpia-mniejsi-pracodawcy%2C89356.html&text=Zostali+w+Rosji+i+trac%C4%85.+Na+razie+duzi%2C+potem+ucierpi%C4%85+mniejsi+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zostali-w-rosji-i-traca-na-razie-duzi-potem-ucierpia-mniejsi-pracodawcy,89356.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zostali-w-rosji-i-traca-na-razie-duzi-potem-ucierpia-mniejsi-pracodawcy,89356.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/leroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem,89246.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/95/104895_r2_300.jpg" alt="Leroy Merlin zapomniał, że pracownicy to strategiczny punkt w zarządzaniu kryzysem" title="Komunikacja firm powinna być zerojedynkowa - mówi dr Krzysztof Chmielewski (fot. arch. prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Leroy Merlin zapomniał, że pracownicy to strategiczny punkt w zarządzaniu kryzysem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fleroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem%2C89246.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fleroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem%2C89246.html&text=Leroy+Merlin+zapomnia%C5%82%2C+%C5%BCe+pracownicy+to+strategiczny+punkt+w+zarz%C4%85dzaniu+kryzysem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/leroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem,89246.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/leroy-merlin-zapomnial-ze-pracownicy-to-strategiczny-punkt-w-zarzadzaniu-kryzysem,89246.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/rozpoczal-sie-nabor-dla-polskich-start-upow-na-innovation-week-w-oslo,89943.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/77/102577_r2_300.jpg" alt="Rozpoczął się nabór dla polskich start-upów na Innovation Week w Oslo" title="Ruszył nabór polskich startupów do udziału w Oslo Innovation Week (fot. Israel Andrade/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rozpoczął się nabór dla polskich start-upów na Innovation Week w Oslo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frozpoczal-sie-nabor-dla-polskich-start-upow-na-innovation-week-w-oslo%2C89943.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frozpoczal-sie-nabor-dla-polskich-start-upow-na-innovation-week-w-oslo%2C89943.html&text=Rozpocz%C4%85%C5%82+si%C4%99+nab%C3%B3r+dla+polskich+start-up%C3%B3w+na+Innovation+Week+w+Oslo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/rozpoczal-sie-nabor-dla-polskich-start-upow-na-innovation-week-w-oslo,89943.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/rozpoczal-sie-nabor-dla-polskich-start-upow-na-innovation-week-w-oslo,89943.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/rusza-kolejna-edycja-programu-mentoringowego-sebastiana-kulczyka,89867.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/60/105560_r2_300.jpg" alt="Rusza kolejna edycja programu mentoringowego Sebastiana Kulczyka" title="Sebastian Kulczyk już od pięciu lat wspiera i promuje najlepsze polskie startupy (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rusza kolejna edycja programu mentoringowego Sebastiana Kulczyka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frusza-kolejna-edycja-programu-mentoringowego-sebastiana-kulczyka%2C89867.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frusza-kolejna-edycja-programu-mentoringowego-sebastiana-kulczyka%2C89867.html&text=Rusza+kolejna+edycja+programu+mentoringowego+Sebastiana+Kulczyka" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/rusza-kolejna-edycja-programu-mentoringowego-sebastiana-kulczyka,89867.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/rusza-kolejna-edycja-programu-mentoringowego-sebastiana-kulczyka,89867.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/boty-pomagaja-prowadzic-biznes,89804.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/04/105504_r2_300.jpg" alt="Boty pomagają prowadzić biznes" title="Polacy preferują rozmowę z botem ze względu na możliwość uzyskania szybkiej odpowiedzi (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Boty pomagają prowadzić biznes</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fboty-pomagaja-prowadzic-biznes%2C89804.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fboty-pomagaja-prowadzic-biznes%2C89804.html&text=Boty+pomagaj%C4%85+prowadzi%C4%87+biznes" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/boty-pomagaja-prowadzic-biznes,89804.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/boty-pomagaja-prowadzic-biznes,89804.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/skonczyl-sie-czas-mialkich-start-upow,89620.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/86/084386_r2_300.jpg" alt="Skończył się czas miałkich start-upów" title="Na polskim rynku startupów pojawiają się nowe, często innowacyjne pomysły (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Skończył się czas miałkich start-upów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fskonczyl-sie-czas-mialkich-start-upow%2C89620.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fskonczyl-sie-czas-mialkich-start-upow%2C89620.html&text=Sko%C5%84czy%C5%82+si%C4%99+czas+mia%C5%82kich+start-up%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/skonczyl-sie-czas-mialkich-start-upow,89620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/skonczyl-sie-czas-mialkich-start-upow,89620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/startupowcy-skarza-sie-na-dyskryminacje-i-rasizm-w-niemczech,89646.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/30/14/093014_r2_300.jpg" alt="Startupowcy skarżą się na dyskryminację i rasizm w Niemczech" title="Znaczna część niemieckich firm start-up’owych została założona przez przedsiębiorców o zagranicznych korzeniach (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Startupowcy skarżą się na dyskryminację i rasizm w Niemczech</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstartupowcy-skarza-sie-na-dyskryminacje-i-rasizm-w-niemczech%2C89646.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstartupowcy-skarza-sie-na-dyskryminacje-i-rasizm-w-niemczech%2C89646.html&text=Startupowcy+skar%C5%BC%C4%85+si%C4%99+na+dyskryminacj%C4%99+i+rasizm+w+Niemczech" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/startupowcy-skarza-sie-na-dyskryminacje-i-rasizm-w-niemczech,89646.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/startupowcy-skarza-sie-na-dyskryminacje-i-rasizm-w-niemczech,89646.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-up-challenge-2022-wybralismy-najlepsze-start-upy-w-polsce,89450.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/51/18/105118_r2_300.jpg" alt="Start-Up Challenge 2022: wybraliśmy najlepsze start-upy w Polsce" title="Laureaci konkursu Start-up Challenge 2022 (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-Up Challenge 2022: wybraliśmy najlepsze start-upy w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-challenge-2022-wybralismy-najlepsze-start-upy-w-polsce%2C89450.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-challenge-2022-wybralismy-najlepsze-start-upy-w-polsce%2C89450.html&text=Start-Up+Challenge+2022%3A+wybrali%C5%9Bmy+najlepsze+start-upy+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-up-challenge-2022-wybralismy-najlepsze-start-upy-w-polsce,89450.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-up-challenge-2022-wybralismy-najlepsze-start-upy-w-polsce,89450.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/znana-firma-chce-osiagnac-parytet-plci-jest-coraz-blizej,89924.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/18/105618_r2_300.jpg" alt="Znana firma chce osiągnąć parytet płci. Jest coraz bliżej" title="W ciągu ostatnich lat Henkel systematycznie zwiększał udział kobiet na stanowiskach kierowniczych (Zdj. ilustracyjne., Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znana firma chce osiągnąć parytet płci. Jest coraz bliżej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fznana-firma-chce-osiagnac-parytet-plci-jest-coraz-blizej%2C89924.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fznana-firma-chce-osiagnac-parytet-plci-jest-coraz-blizej%2C89924.html&text=Znana+firma+chce+osi%C4%85gn%C4%85%C4%87+parytet+p%C5%82ci.+Jest+coraz+bli%C5%BCej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/znana-firma-chce-osiagnac-parytet-plci-jest-coraz-blizej,89924.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/znana-firma-chce-osiagnac-parytet-plci-jest-coraz-blizej,89924.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/kariera-corek-zalezy-od-tego-co-mowia-im-rodzice,89435.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/07/23/100723_r2_300.jpg" alt="Kariera córek zależy od tego, co mówią im rodzice" title="Istotne jest to, co rodzice mówią swoim córkom (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kariera córek zależy od tego, co mówią im rodzice</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkariera-corek-zalezy-od-tego-co-mowia-im-rodzice%2C89435.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkariera-corek-zalezy-od-tego-co-mowia-im-rodzice%2C89435.html&text=Kariera+c%C3%B3rek+zale%C5%BCy+od+tego%2C+co+m%C3%B3wi%C4%85+im+rodzice" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/kariera-corek-zalezy-od-tego-co-mowia-im-rodzice,89435.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/kariera-corek-zalezy-od-tego-co-mowia-im-rodzice,89435.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/inspirujace-dyskusje-o-rynku-pracy-i-zarzadzaniu-wkrotce-rusza-europejski-kongres-gospodarczy,89330.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/55/58/085558_r2_300.jpg" alt="Inspirujące dyskusje o rynku pracy i zarządzaniu. Wkrótce rusza Europejski Kongres Gospodarczy" title="XIV Europejski Kongres Gospodarczy (EEC) odbędzie się w terminie 25-27 kwietnia 2022 r. w Międzynarodowym Centrum Kongresowym w Katowicach (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Inspirujące dyskusje o rynku pracy i zarządzaniu. Wkrótce rusza Europejski Kongres Gospodarczy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Finspirujace-dyskusje-o-rynku-pracy-i-zarzadzaniu-wkrotce-rusza-europejski-kongres-gospodarczy%2C89330.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Finspirujace-dyskusje-o-rynku-pracy-i-zarzadzaniu-wkrotce-rusza-europejski-kongres-gospodarczy%2C89330.html&text=Inspiruj%C4%85ce+dyskusje+o+rynku+pracy+i+zarz%C4%85dzaniu.+Wkr%C3%B3tce+rusza+Europejski+Kongres+Gospodarczy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/inspirujace-dyskusje-o-rynku-pracy-i-zarzadzaniu-wkrotce-rusza-europejski-kongres-gospodarczy,89330.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/inspirujace-dyskusje-o-rynku-pracy-i-zarzadzaniu-wkrotce-rusza-europejski-kongres-gospodarczy,89330.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobiety-biegaja-w-butach-z-olowiu-gdy-awansuja-w-pracy,89308.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/50/96/085096_r2_300.jpg" alt="Kobiety &quot;biegają w butach z ołowiu&quot;" title="Na wyższych stanowiskach mężczyźni czują się znacznie bardziej szanowani niż kobiety (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobiety "biegają w butach z ołowiu"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-biegaja-w-butach-z-olowiu-gdy-awansuja-w-pracy%2C89308.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-biegaja-w-butach-z-olowiu-gdy-awansuja-w-pracy%2C89308.html&text=Kobiety+%22biegaj%C4%85+w+butach+z+o%C5%82owiu%22%2C+gdy+awansuj%C4%85+w+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobiety-biegaja-w-butach-z-olowiu-gdy-awansuja-w-pracy,89308.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobiety-biegaja-w-butach-z-olowiu-gdy-awansuja-w-pracy,89308.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/49/24/104924_r2_300.jpg" alt="Jak położna pokochała węgiel. &quot;Nie żałuję studiowania&quot;" title="I Coal You. to biżuteria, w której bohaterem pierwszego planu jest węgiel (fot. I Coal You.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak położna pokochała węgiel. "Nie żałuję studiowania"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjak-polozna-pokochala-wegiel-nie-zaluje-studiowania%2C89260.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjak-polozna-pokochala-wegiel-nie-zaluje-studiowania%2C89260.html&text=Jak+po%C5%82o%C5%BCna+pokocha%C5%82a+w%C4%99giel.+%22Nie+%C5%BCa%C5%82uj%C4%99+studiowania%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/jak-polozna-pokochala-wegiel-nie-zaluje-studiowania,89260.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/48/90/104890_r2_300.jpg" alt="Walczą z dyskryminacją kobiet i osób LGBT. Pokazali, co myślą na ten temat młodzi" title="Młode dziewczyny sprzeciwiają się także nierównym wynagrodzeniom (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Walczą z dyskryminacją kobiet i osób LGBT. Pokazali, co myślą na ten temat młodzi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwalcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi%2C89240.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwalcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi%2C89240.html&text=Walcz%C4%85+z+dyskryminacj%C4%85+kobiet+i+os%C3%B3b+LGBT.+Pokazali%2C+co+my%C5%9Bl%C4%85+na+ten+temat+m%C5%82odzi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/walcza-z-dyskryminacja-kobiet-i-osob-lgbt-pokazali-co-mysla-na-ten-temat-mlodzi,89240.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/54/105654_r2_300.jpg" alt="Czeka nas skokowy wzrost liczby najgorzej zarabiających Polaków" title="W przyszłym roku pensja minimalna wzrośnie dwa razy (fot. Unsplash/ThisisEngineering RAEng)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czeka nas skokowy wzrost liczby najgorzej zarabiających Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fczeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow%2C89915.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fczeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow%2C89915.html&text=Czeka+nas+skokowy+wzrost+liczby+najgorzej+zarabiaj%C4%85cych+Polak%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/tusk-trzeba-przywrocic-zdrowe-proporcje-im-wiecej-pracujesz-tym-lepiej-zarabiasz,89989.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/92/105692_r2_300.jpg" alt="Tusk: Trzeba przywrócić zdrowe proporcje - im więcej pracujesz, tym lepiej zarabiasz" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tusk: Trzeba przywrócić zdrowe proporcje - im więcej pracujesz, tym lepiej zarabiasz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftusk-trzeba-przywrocic-zdrowe-proporcje-im-wiecej-pracujesz-tym-lepiej-zarabiasz%2C89989.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftusk-trzeba-przywrocic-zdrowe-proporcje-im-wiecej-pracujesz-tym-lepiej-zarabiasz%2C89989.html&text=Tusk%3A+Trzeba+przywr%C3%B3ci%C4%87+zdrowe+proporcje+-+im+wi%C4%99cej+pracujesz%2C+tym+lepiej+zarabiasz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/tusk-trzeba-przywrocic-zdrowe-proporcje-im-wiecej-pracujesz-tym-lepiej-zarabiasz,89989.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/tusk-trzeba-przywrocic-zdrowe-proporcje-im-wiecej-pracujesz-tym-lepiej-zarabiasz,89989.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/ukraincy-napedzaja-zus,89976.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/80/105680_r2_300.jpg" alt="Ukraińcy napędzają ZUS" title="Większość wzrostu to efekt zatrudnienia obywateli Ukrainy (fot. Unsplash/Karollyne Hubert)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ukraińcy napędzają ZUS</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-napedzaja-zus%2C89976.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-napedzaja-zus%2C89976.html&text=Ukrai%C5%84cy+nap%C4%99dzaj%C4%85+ZUS" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/ukraincy-napedzaja-zus,89976.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/ukraincy-napedzaja-zus,89976.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/tyle-chca-zarabiac-polscy-studenci-wysoko-sie-cenia,89968.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/66/105666_r2_300.jpg" alt="Tyle chcą zarabiać polscy studenci. Wysoko się cenią" title="Przy szukaniu stażu szczególną uwagę badani studenci zwracają na poziom wynagrodzenia oraz elastyczne godziny pracy (Fot. Dim Hou/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tyle chcą zarabiać polscy studenci. Wysoko się cenią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftyle-chca-zarabiac-polscy-studenci-wysoko-sie-cenia%2C89968.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ftyle-chca-zarabiac-polscy-studenci-wysoko-sie-cenia%2C89968.html&text=Tyle+chc%C4%85+zarabia%C4%87+polscy+studenci.+Wysoko+si%C4%99+ceni%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/tyle-chca-zarabiac-polscy-studenci-wysoko-sie-cenia,89968.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/tyle-chca-zarabiac-polscy-studenci-wysoko-sie-cenia,89968.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/samotni-rodzice-znowu-beda-mogli-rozliczac-podatek-z-dziecmi,89973.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/74/105674_r2_300.jpg" alt="Samotni rodzice znowu będą mogli rozliczać podatek z dziećmi" title="Wiceminister rodziny i polityki społecznej Barbara Socha (fot. PAP/Paweł Supernak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Samotni rodzice znowu będą mogli rozliczać podatek z dziećmi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fsamotni-rodzice-znowu-beda-mogli-rozliczac-podatek-z-dziecmi%2C89973.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fsamotni-rodzice-znowu-beda-mogli-rozliczac-podatek-z-dziecmi%2C89973.html&text=Samotni+rodzice+znowu+b%C4%99d%C4%85+mogli+rozlicza%C4%87+podatek+z+dzie%C4%87mi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/samotni-rodzice-znowu-beda-mogli-rozliczac-podatek-z-dziecmi,89973.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/samotni-rodzice-znowu-beda-mogli-rozliczac-podatek-z-dziecmi,89973.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/podwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja,89969.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/70/105670_r2_300.jpg" alt="Podwójny wzrost płacy minimalnej. Zapowiada się ostra dyskusja" title="Wyższy od ustawowego wzrost płacy minimalnej i wskaźnika waloryzacji emerytur i rent może oznaczać dalszy niekontrolowany wzrost inflacji (Fot. Mykyta Martynenko/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podwójny wzrost płacy minimalnej. Zapowiada się ostra dyskusja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja%2C89969.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja%2C89969.html&text=Podw%C3%B3jny+wzrost+p%C5%82acy+minimalnej.+Zapowiada+si%C4%99+ostra+dyskusja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/podwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja,89969.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/podwojny-wzrost-placy-minimalnej-zapowiada-sie-ostra-dyskusja,89969.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ubywa-ukraincow-z-lubelskiego-rynku-pracy,89901.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Ubywa Ukraińców z lubelskiego rynku pracy" title="Sytuacja na rynku pracy w województwie lubelskim jest &quot;historycznie dobra&quot; (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ubywa Ukraińców z lubelskiego rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fubywa-ukraincow-z-lubelskiego-rynku-pracy%2C89901.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fubywa-ukraincow-z-lubelskiego-rynku-pracy%2C89901.html&text=Ubywa+Ukrai%C5%84c%C3%B3w+z+lubelskiego+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ubywa-ukraincow-z-lubelskiego-rynku-pracy,89901.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ubywa-ukraincow-z-lubelskiego-rynku-pracy,89901.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-w-wielkiej-brytanii-jest-najnizsze-od-niemal-50-lat,89879.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/46/26/104626_r2_300.jpg" alt="Bezrobocie w Wielkiej Brytanii jest najniższe od niemal 50 lat" title="W Wielkiej Brytanii jest więcej wakatów niż bezrobotnych (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie w Wielkiej Brytanii jest najniższe od niemal 50 lat</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-wielkiej-brytanii-jest-najnizsze-od-niemal-50-lat%2C89879.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-wielkiej-brytanii-jest-najnizsze-od-niemal-50-lat%2C89879.html&text=Bezrobocie+w+Wielkiej+Brytanii+jest+najni%C5%BCsze+od+niemal+50+lat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-w-wielkiej-brytanii-jest-najnizsze-od-niemal-50-lat,89879.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-w-wielkiej-brytanii-jest-najnizsze-od-niemal-50-lat,89879.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/hiszpania-ma-najwiecej-bezrobotnych-w-ue,89765.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/62/105462_r2_300.jpg" alt="Hiszpania ma najwięcej bezrobotnych w UE" title="Bezrobocie w Hiszpanii od 13 lat z rzędu należy do najwyższych w krajach Unii Europejskiej (fot. Lucas Davies/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Hiszpania ma najwięcej bezrobotnych w UE</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhiszpania-ma-najwiecej-bezrobotnych-w-ue%2C89765.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhiszpania-ma-najwiecej-bezrobotnych-w-ue%2C89765.html&text=Hiszpania+ma+najwi%C4%99cej+bezrobotnych+w+UE" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/hiszpania-ma-najwiecej-bezrobotnych-w-ue,89765.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/hiszpania-ma-najwiecej-bezrobotnych-w-ue,89765.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ukraina-stracila-przez-wojne-prawie-jedna-trzecia-miejsc-pracy,89763.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/61/105461_r2_300.jpg" alt="Ukraina straciła przez wojnę prawie jedną trzecią miejsc pracy" title="Zniszczenia po rosyjskim ataku rakietowym w Odessie (fot. PAP/Alena Solomonova)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ukraina straciła przez wojnę prawie jedną trzecią miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fukraina-stracila-przez-wojne-prawie-jedna-trzecia-miejsc-pracy%2C89763.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fukraina-stracila-przez-wojne-prawie-jedna-trzecia-miejsc-pracy%2C89763.html&text=Ukraina+straci%C5%82a+przez+wojn%C4%99+prawie+jedn%C4%85+trzeci%C4%85+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ukraina-stracila-przez-wojne-prawie-jedna-trzecia-miejsc-pracy,89763.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ukraina-stracila-przez-wojne-prawie-jedna-trzecia-miejsc-pracy,89763.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/mamy-kolejny-rekord-tak-dobrze-nie-bylo-od-1990-roku,89685.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/99/097599_r2_300.jpg" alt="Mamy kolejny rekord. Tak dobrze nie było od 1990 roku" title="Bezrobocie w kwietniu osiągnęło najniższy kwietniowy wynik od 1990 roku (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mamy kolejny rekord. Tak dobrze nie było od 1990 roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmamy-kolejny-rekord-tak-dobrze-nie-bylo-od-1990-roku%2C89685.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmamy-kolejny-rekord-tak-dobrze-nie-bylo-od-1990-roku%2C89685.html&text=Mamy+kolejny+rekord.+Tak+dobrze+nie+by%C5%82o+od+1990+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/mamy-kolejny-rekord-tak-dobrze-nie-bylo-od-1990-roku,89685.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/mamy-kolejny-rekord-tak-dobrze-nie-bylo-od-1990-roku,89685.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-spada-jest-lepiej-niz-przed-wybuchem-pandemii,89680.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/36/90/083690_r2_300.jpg" alt="Bezrobocie spada. Jest lepiej niż przed wybuchem pandemii" title="W końcu kwietnia 2022 w urzędach pracy zarejestrowanych było 879,9 tys. bezrobotnych (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie spada. Jest lepiej niż przed wybuchem pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-spada-jest-lepiej-niz-przed-wybuchem-pandemii%2C89680.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-spada-jest-lepiej-niz-przed-wybuchem-pandemii%2C89680.html&text=Bezrobocie+spada.+Jest+lepiej+ni%C5%BC+przed+wybuchem+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-spada-jest-lepiej-niz-przed-wybuchem-pandemii,89680.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-spada-jest-lepiej-niz-przed-wybuchem-pandemii,89680.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/jak-zmniejszyc-stres-u-kobiet-wystarczy-jedna-rzecz,89994.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/94/105694_r2_300.jpg" alt="Jak zmniejszyć stres u kobiet? Wystarczy jedna rzecz" title="Przytulanie bliskiej osoby może zapobiegać silnym reakcjom stresowym (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak zmniejszyć stres u kobiet? Wystarczy jedna rzecz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjak-zmniejszyc-stres-u-kobiet-wystarczy-jedna-rzecz%2C89994.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fjak-zmniejszyc-stres-u-kobiet-wystarczy-jedna-rzecz%2C89994.html&text=Jak+zmniejszy%C4%87+stres+u+kobiet%3F+Wystarczy+jedna+rzecz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/jak-zmniejszyc-stres-u-kobiet-wystarczy-jedna-rzecz,89994.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/jak-zmniejszyc-stres-u-kobiet-wystarczy-jedna-rzecz,89994.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/coraz-mniej-polakow-uwaza-ze-zyje-im-sie-dobrze,89957.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/51/77/105177_r2_300.jpg" alt="Coraz mniej Polaków uważa, że żyje im się dobrze" title="Ponad połowa Polaków uważa, że sytuacja w kraju zmierza w złym kierunku (fot. Yehor Tulinov/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz mniej Polaków uważa, że żyje im się dobrze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fcoraz-mniej-polakow-uwaza-ze-zyje-im-sie-dobrze%2C89957.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fcoraz-mniej-polakow-uwaza-ze-zyje-im-sie-dobrze%2C89957.html&text=Coraz+mniej+Polak%C3%B3w+uwa%C5%BCa%2C+%C5%BCe+%C5%BCyje+im+si%C4%99+dobrze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/coraz-mniej-polakow-uwaza-ze-zyje-im-sie-dobrze,89957.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/coraz-mniej-polakow-uwaza-ze-zyje-im-sie-dobrze,89957.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pomoc-dla-ukraincow-to-wyzwanie-ale-biznes-stanal-na-wysokosci-zadania,89936.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/51/80/105180_r2_300.jpg" alt="Pomoc dla Ukraińców to wyzwanie, ale biznes stanął na wysokości zadania" title="Uchodźcy z Ukrainy powoli aklimatyzują się w Polsce, ale potrzeby nie maleją (fot. Bohdan Komarivskyi/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pomoc dla Ukraińców to wyzwanie, ale biznes stanął na wysokości zadania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpomoc-dla-ukraincow-to-wyzwanie-ale-biznes-stanal-na-wysokosci-zadania%2C89936.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpomoc-dla-ukraincow-to-wyzwanie-ale-biznes-stanal-na-wysokosci-zadania%2C89936.html&text=Pomoc+dla+Ukrai%C5%84c%C3%B3w+to+wyzwanie%2C+ale+biznes+stan%C4%85%C5%82+na+wysoko%C5%9Bci+zadania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pomoc-dla-ukraincow-to-wyzwanie-ale-biznes-stanal-na-wysokosci-zadania,89936.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pomoc-dla-ukraincow-to-wyzwanie-ale-biznes-stanal-na-wysokosci-zadania,89936.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/minister-rodziny-spotkala-sie-z-pracodawcami,89934.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/31/105631_r2_300.jpg" alt="Minister rodziny spotkała się z pracodawcami" title="Minister rodziny i polityki społecznej Marlena Maląg (fot. PAP/Łukasz Gągulski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Minister rodziny spotkała się z pracodawcami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fminister-rodziny-spotkala-sie-z-pracodawcami%2C89934.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fminister-rodziny-spotkala-sie-z-pracodawcami%2C89934.html&text=Minister+rodziny+spotka%C5%82a+si%C4%99+z+pracodawcami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/minister-rodziny-spotkala-sie-z-pracodawcami,89934.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/minister-rodziny-spotkala-sie-z-pracodawcami,89934.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zdali-test-czlowieczenstwa-pomagajac-uchodzcom,89871.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/62/105562_r2_300.jpg" alt="Zdali test człowieczeństwa, pomagając uchodźcom" title="Tak wygląda Odessa po ataku Rosji (fot. PAP/Alena Solomonova)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zdali test człowieczeństwa, pomagając uchodźcom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzdali-www-czlowieczenstwa-pomagajac-uchodzcom%2C89871.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzdali-www-czlowieczenstwa-pomagajac-uchodzcom%2C89871.html&text=Zdali+test+cz%C5%82owiecze%C5%84stwa%2C+pomagaj%C4%85c+uchod%C5%BAcom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zdali-test-czlowieczenstwa-pomagajac-uchodzcom,89871.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zdali-test-czlowieczenstwa-pomagajac-uchodzcom,89871.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/w-belgii-szykuja-sie-na-rekordowy-wzrost-kosztow-pracy,89868.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/46/26/104626_r2_300.jpg" alt="W Belgii szykują się na rekordowy wzrost kosztów pracy" title="W żadnym kraju strefy euro koszty pracy nie będą rosły w przyszłym roku tak szybko jak w Belgii (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Belgii szykują się na rekordowy wzrost kosztów pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fw-belgii-szykuja-sie-na-rekordowy-wzrost-kosztow-pracy%2C89868.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fw-belgii-szykuja-sie-na-rekordowy-wzrost-kosztow-pracy%2C89868.html&text=W+Belgii+szykuj%C4%85+si%C4%99+na+rekordowy+wzrost+koszt%C3%B3w+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/w-belgii-szykuja-sie-na-rekordowy-wzrost-kosztow-pracy,89868.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/w-belgii-szykuja-sie-na-rekordowy-wzrost-kosztow-pracy,89868.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/tomasz-wejcman-prezesem-ipos,89971.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/72/105672_r2_300.jpg" alt="Tomasz Wejcman prezesem iPOS" title="Tomasz Wejcman ma 25-letnie doświadczenie w strategicznym i operacyjnym zarządzaniu przedsiębiorstwami (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tomasz Wejcman prezesem iPOS</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-wejcman-prezesem-ipos%2C89971.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-wejcman-prezesem-ipos%2C89971.html&text=Tomasz+Wejcman+prezesem+iPOS" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/tomasz-wejcman-prezesem-ipos,89971.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/tomasz-wejcman-prezesem-ipos,89971.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/prezydent-powolal-ministrow-bude-i-rzeczkowska-do-rady-dialogu-spolecznego,89903.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/98/105598_r2_300.jpg" alt="Prezydent powołał ministrów Budę i Rzeczkowską do Rady Dialogu Społecznego" title="Prezydent Andrzej Duda i minister rozwoju i technologii Waldemar Buda (fot. PAP/Marcin Obara)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezydent powołał ministrów Budę i Rzeczkowską do Rady Dialogu Społecznego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezydent-powolal-ministrow-bude-i-rzeczkowska-do-rady-dialogu-spolecznego%2C89903.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezydent-powolal-ministrow-bude-i-rzeczkowska-do-rady-dialogu-spolecznego%2C89903.html&text=Prezydent+powo%C5%82a%C5%82+ministr%C3%B3w+Bud%C4%99+i+Rzeczkowsk%C4%85+do+Rady+Dialogu+Spo%C5%82ecznego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/prezydent-powolal-ministrow-bude-i-rzeczkowska-do-rady-dialogu-spolecznego,89903.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/prezydent-powolal-ministrow-bude-i-rzeczkowska-do-rady-dialogu-spolecznego,89903.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/tomasz-pietrzak-dyrektorem-w-mlp-group,89886.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/78/105578_r2_300.jpg" alt="Tomasz Pietrzak dyrektorem w MLP Group" title="Tomasz Pietrzak jest związany z MLP Group od kwietnia 2017 r. (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tomasz Pietrzak dyrektorem w MLP Group</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-pietrzak-dyrektorem-w-mlp-group%2C89886.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-pietrzak-dyrektorem-w-mlp-group%2C89886.html&text=Tomasz+Pietrzak+dyrektorem+w+MLP+Group" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/tomasz-pietrzak-dyrektorem-w-mlp-group,89886.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/tomasz-pietrzak-dyrektorem-w-mlp-group,89886.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/krzysztof-wilczek-dolacza-do-hb-reavis-w-polsce,89884.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/77/105577_r2_300.jpg" alt="Krzysztof Wilczek dołącza do HB Reavis w Polsce" title="Krzysztof Wilczek ma 19 lat doświadczenia na rynku nieruchomości (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Krzysztof Wilczek dołącza do HB Reavis w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkrzysztof-wilczek-dolacza-do-hb-reavis-w-polsce%2C89884.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkrzysztof-wilczek-dolacza-do-hb-reavis-w-polsce%2C89884.html&text=Krzysztof+Wilczek+do%C5%82%C4%85cza+do+HB+Reavis+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/krzysztof-wilczek-dolacza-do-hb-reavis-w-polsce,89884.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/krzysztof-wilczek-dolacza-do-hb-reavis-w-polsce,89884.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/mieszko-guc-dolacza-do-httpool-polska,89866.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/58/105558_r2_300.jpg" alt="Mieszko Guć dołącza do Httpool Polska" title="Mieszko Guć ma 10-letnie doświadczenie zawodowe (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mieszko Guć dołącza do Httpool Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmieszko-guc-dolacza-do-httpool-polska%2C89866.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmieszko-guc-dolacza-do-httpool-polska%2C89866.html&text=Mieszko+Gu%C4%87+do%C5%82%C4%85cza+do+Httpool+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/mieszko-guc-dolacza-do-httpool-polska,89866.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/mieszko-guc-dolacza-do-httpool-polska,89866.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/kinga-lata-na-czele-wave-miedzyzdroje-resort-spa,89844.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/39/105539_r2_300.jpg" alt="Kinga Łata na czele Wave Międzyzdroje Resort &amp; SPA" title="Stanowisko dyrektora generalnego Wave Międzyzdroje Resort &amp; SPA objęła Kinga Łata (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kinga Łata na czele Wave Międzyzdroje Resort & SPA</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkinga-lata-na-czele-wave-miedzyzdroje-resort-spa%2C89844.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkinga-lata-na-czele-wave-miedzyzdroje-resort-spa%2C89844.html&text=Kinga+%C5%81ata+na+czele+Wave+Mi%C4%99dzyzdroje+Resort+%26+SPA" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/kinga-lata-na-czele-wave-miedzyzdroje-resort-spa,89844.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/kinga-lata-na-czele-wave-miedzyzdroje-resort-spa,89844.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad9854-20735.15.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["9854","20735.15.1.1"]);
			</script>
</div>

		</div>
				<div class="right count-2">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/96bdc173d9794ada7f0d98f21c6edb5f/EWLpartnerPulsHR%7CPH20122021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" max-width="170px" max-height="80px" /></a>
							<a class="el-2" href="https://www.wnp.pl/klik/biuletyn/fc43cb013b2e776fd5ac95ddd33a0df1/PersonnelServicePartner|ph18032022.xml?https://www.pulshr.pl/partner/personnel-service-s-a,3/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/personal_service.svg" alt="partner portalu" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/wynagrodzenia/">Wynagrodzenia</a></li>
		<li><a href="https://www.pulshr.pl/wynagrodzenia/">Wiadomości</a></li>
	</ul>
	<h1>Czeka nas skokowy wzrost liczby najgorzej zarabiających Polaków</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/wynagrodzenia/",
     "name": "Wynagrodzenia"
   }
  }
 ]
}
</script>

	<main class="v2 flex">
		<div class="left">
			<article>

								<p class="lead">Do tej pory liczba osób z pensją minimalną oscylowała w granicy 1,4-1,5 mln. Pierwszy skokowy wzrost odnotowaliśmy w 2021 roku. W ciągu roku przybyło 637 tys. ludzi zarabiających najniższą pensję. Kolejny skok może mieć miejsce w 2023 roku. Wtedy płaca wzrośnie aż dwa razy i o rekordowo wysoką kwotę.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
									<div class="img">
									<img src="https://pliki.ptwp.pl/pliki/05/38/15/053815.jpg" alt="Katarzyna Domagała-Szymonek" />
								</div>
											<a href="https://www.pulshr.pl/autor/katarzyna-domagala-szymonek,693,0.html">Katarzyna Domagała-Szymonek</a>
		</li>
		<li><b>&bull;</b><span>23 maj 2022 0:01</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_89915">Skomentuj (1)</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fczeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow%2C89915.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fczeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow%2C89915.html&text=Czeka+nas+skokowy+wzrost+liczby+najgorzej+zarabiaj%C4%85cych+Polak%C3%B3w" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.html" rel="external"></a></li>
	</ul>
</div>	

					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/54/105654_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/10/56/54/105654_r2_990.jpg" alt="Czeka nas skokowy wzrost liczby najgorzej zarabiających Polaków" title="W przyszłym roku pensja minimalna wzrośnie dwa razy (fot. Unsplash/ThisisEngineering RAEng)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>W przyszłym roku pensja minimalna wzrośnie dwa razy (fot. Unsplash/ThisisEngineering RAEng)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
						<div class="abc-wrap">
		<div class="ad-wrap-1">
			<div class="ad-1">
				<small>REKLAMA</small>
				<div>
					<div style="display: block;">
									    					<div id='ad4747-20735.15.1.2'></div>
					<script>
						(phrAds = window.phrAds || []).push(["4747","20735.15.1.2"]);
					</script>
							</div>
				</div>
			</div>
		</div>
	</div>


				</div>

				<ul>
<li><strong>Rada Ministrów ma czas do 15 czerwca na przedstawienie swojej propozycji wysokości minimalnego wynagrodzenia w 2023 roku. Pierwsze przecieki&nbsp;z negocjacji oraz postulaty zgłaszane przez organizacje do mediów już docierają.</strong></li>
<li><strong>Jeśli nie będzie porozumienia między związkami zawodowymi, pracodawcami i rządem, to finał, czyli ostateczną wysokość płacy minimalnej i stawki godzinowej w 2023 roku, poznamy w połowie września. Wtedy rząd przyjmie rozporządzenie w tej sprawie.</strong></li>
<li><b>Już dziś wiadomo, że w 2023 roku podwyżki płacy minimalnej będą dwie. Z pierwszych przecieków wynika, że rząd chce zaproponować, by od stycznia&nbsp;było to&nbsp;3350 zł, a od lipca 3500 zł. Bez względu na ostateczną kwotę, w&nbsp;2023 roku&nbsp;znów lawinowo przybędzie ludzi zarabiających&nbsp;najniższą krajową. To pewne.</b></li>
</ul>
<p>Statystyki z ostatniej dekady odnoszące się do liczby pracowników otrzymujących najniższą krajową możemy podzielić na dwa okresy - przed pandemią i po pandemii.&nbsp;</p>
<p>Przed pojawieniem się wirusa z Wuhan ich liczba oscylowała w granicach 1,3-1,5 miliona. Wzrosty w ujęciu rok do roku sięgały kilkudziesięciu tysięcy osób. Były też lata ze spadkami. Tymczasem pandemia spowodowała wystrzał. Rok walki z wirusem wystarczył, by na rynku pracy przybyło 637&nbsp;tys. osób zarabiających najniższą krajową. Z danych Ministerstwa Rodziny i Polityki Społecznej wynika, że w ubiegłym roku było to ponad 2 mln 200 tys. Rok wcześniej&nbsp;1 mln 563 tys. pracowników.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<p>Kolejny skokowy wzrost przed nami. Rząd ogłosił, że w przyszłym roku podwyżka płacy minimalnej odbędzie się dwa razy. A to dlatego, że prognozowany wskaźnik inflacji, który jest zapisany w ustawie budżetowej na przyszły rok, przekroczy 5 proc. Zgodnie z&nbsp;art. 3 przy prognozowanej inflacji przekraczającej 5 proc. wzrost płacy minimalnej ma odbyć się dwa razy w roku. Co to może oznaczać dla sytuacji na rynku pracy?</p>
<h2>Po co&nbsp;się starać?</h2>
<p>Profesor Szkoły Głównej Handlowej dr hab. Tomasz Rostkowski,&nbsp;Instytut Kapitały Ludzkiego Szkoły Głównej Handlowej, nie ma wątpliwości, że różnice płacowe ulegną zmniejszeniu. Oczywiste jest, że nie wszystkie wynagrodzenia wzrosną proporcjonalnie do podwyżki płacy minimalnej, tym samym wiele osób, które dziś są "na granicy" i zarabiają niewiele więcej niż pensja minimalna, znajdzie się w tej grupie najsłabiej zarabiających.</p>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>- Warto się zastanowić, jakie konsekwencje będzie to ze sobą niosło.&nbsp;Osoby, które dziś zarabiają nieco więcej niż płaca minimalna, ale jednak więcej, w wyniku takiej podwyżki płacy minimalnej będą zarabiały tyle samo lub niewiele więcej co najmniej wartościowi dla firmy pracownicy. To negatywnie wpłynie na ich morale, pojawi się myśl "po co mam się starać, skoro kolega obok, który się nie stara, zarabia tyle samo" - mówi Tomasz Rostkowski.</p>
<p>Czytaj więcej:&nbsp;<a href="https://www.pulshr.pl/wynagrodzenia/koniec-ulgi-dla-klasy-sredniej-nizszy-podatek-o-tyle-wiecej-lub-mniej-zarobimy-od-lipca,89882.html">Koniec ulgi dla klasy średniej, niższy podatek. O tyle więcej (lub mniej) zarobimy od lipca</a></p>
<p>Drugą konsekwencją będzie jeszcze większa niż obecnie liczba osób, które&nbsp;staną w kolejce do rozmowy o podwyżkę.</p>
<p>- To już się dzieje, jednak nie w każdej branży i nie w każdym regionie. W jednych firmach ludzie otwarcie mówią pracodawcy, że budżet przestał im się spinać, więc chcą podwyżkę, w drugich zdają sobie sprawę, że nie mają szansy na podwyżkę, więc zaczynają szukać lepiej płatnej pracy -&nbsp; mówi wykładowca SGH. - A inflacja dla naszych budżetów jest tragedią, każdy zdaje sobie z tego sprawę. Dlatego należy się spodziewać daleko idącej presji na pracodawców w kwestii podwyżek - dodaje.</p>
<h2>Podwyżki nie dorównają wzrostowi płacy minimalnej</h2>
<p>Jednocześnie nie ma wątpliwości, że choć podwyżki oferowane przez pracodawców już są rekordowe, to nie przebiją tempa wzrostu płacy minimalnej. Bo to w ostatnich latach jest rekordowe.</p>
<p>Jak w rozmowie z PulsHR.pl wyliczył dr hab. Rafał Muster, socjolog z Instytutu Socjologii Uniwersytetu Śląskiego, specjalizujący się w analizach rynku pracy, biorąc pod uwagę dane od 2015 do 2022 roku (z 1750 do 3010 zł), wynagrodzenie minimalne wzrosło aż o 72 proc.</p>
<p>Gdy porównamy z kolei kwoty przeciętnego wynagrodzenia w gospodarce narodowej z 2015 i 2021 roku, okaże się, że wzrost średniej pensji wyniósł 45 proc. Siedem lat temu wynosiła ona 3899,78 zł, w ubiegłym roku zaś 5662,53 zł.</p>
<div class="box-9 v3">
<div class="img"><img loading="lazy" alt="fot. Shutterstock" src="https://pliki.pulshr.pl/i/09/74/69/097469.jpg" width="990" height="543" /></div>
<div class="desc"><span>fot. Shutterstock</span></div>
</div>
<p>- Co więcej, od 2020 roku z minimalnej pensji wyłączono dodatek stażowy. Zatem, jeżeli pracownik – dajmy na to administracji samorządowej – ma 20-letni staż pracy i pracuje w oparciu o najniższe wynagrodzenie, to łączenie z dodatkiem za wysługę lat otrzymuje 3612 zł brutto - wylicza.</p>
<p>Jednocześnie podwyżki nie są przyznawane równomiernie we wszystkich branżach. Rekordowe są np. w IT, natomiast w budżetówce są minimalne.&nbsp;Płace rosną, ale nie u wszystkich i nie w równym tempie, a to duży problem, bo powiększa nierówności społeczne.</p>
<h2>Zadanie dla HR</h2>
<p>Zdaniem prof. Tomasza Rostkowskiego nadchodzący czas niesie ze sobą&nbsp;ogromne wyzwanie dla działów HR, które będą musiały znaleźć rozwiązanie jak sprawnie zarządzać wynagrodzeniami pracowników, bo tematu podwyżek płacy nie uda się uniknąć.</p>
<p>- W naszym kraju presja płacowa nie ma strajkowego charakteru. Ludzie zamiast walczyć o wyższe wynagrodzenia, po prostu idą do innej firmy, a to stanowi ogromny problem dla przedsiębiorstw. Dlatego działy HR powinny oglądać każdą złotówkę z pięciu stron i tak zarządzać wynagrodzeniami pracowników, by uniknąć ryzyka odejść z firmy. Tym zjawiskiem można zarządzać świadomie - mówi.</p>
<p>Dodaje też, że od razu pojawia się pokusa, by uruchomić automatyczne podwyżki zależne od poziomu inflacji. Jednak wtedy o przyznaniu podwyżki nie będzie decydowała jakość pracy czy zadowolenie klientów, a czynnik, na który nikt z nas nie ma wpływu - inflacja.</p>
<p>Czytaj więcej:&nbsp;<a href="https://www.pulshr.pl/prawo-pracy/nowe-prawo-moze-wejsc-juz-jesienia-pracownik-nie-bedzie-mial-wyboru,89854.html">Nowe prawo może wejść już jesienią. Pracownik nie będzie miał wyboru</a></p>
<p>- Ludzie szybko się zorientują, że mechanizm podwyżkowy uzależniony jest od czegoś niezależnego od nich, więc znów pojawi się ryzyko, że skoro i tak zarobią więcej, to po co się starać - mówi.</p>
<p>Pytany, czy w takim razie przyznawane z automatu podwyżki inflacyjne powinny być punktem wyjścia do dalszej polityki płacowej, wskazuje, że to nie inflacja, a sytuacja w danej branży czy regionie kraju powinna być brana pod uwagę na pierwszym miejscu.</p>
<p>- Co obchodzi programistę w Warszawie płaca minimalna, on za taką stawkę co najwyżej może nie odebrać telefonu. Firmy powinny uzmysłowić sobie, że ich zadaniem nie jest walka z inflacją, a dużo większe znaczenie ma dobre rozeznanie w branży oraz zabezpieczenie finansowe swoich pracowników na takim poziomie, by nie mieli oni potrzeby szukać lepiej płatnej pracy - wyjaśnia.</p>
<h2>Wypłaszczanie - czy to realny problem?</h2>
<p>Grzegorz Sikora z Forum Związków Zawodowych przyznaje, że wypłaszczenie poziomu wynagrodzeń jako skutek podwyżki płacy minimalnej to realne zagrożenie, którego nie można ignorować.</p>
<p>Czytaj więcej:&nbsp;<a href="https://www.pulshr.pl/wynagrodzenia/polska-zaczyna-nowy-program-ludzie-dostana-1-3-tys-zl-miesiecznie-za-nic,89914.html">Polska zaczyna nowy program. Ludzie dostaną 1,3 tys. zł miesięcznie za nic</a></p>
<p>- Natomiast warto się zastanowić i jest to raczej rozważanie w kategoriach indywidualnych, na ile mamy do czynienia z realnym problemem, a na ile z sytuacją, w której osoby wyżej wykwalifikowane nie otrzymały od dłuższego czasu podwyżki. Do tego dochodzi kwestia czysto godnościowa - jeśli ktoś twierdzi, że godne zarobki na poziomie ustawowym będą działać w sposób demotywujący na procesy rozwojowe pracowników o najniższych kwalifikacjach, jest w błędzie. Tu wiele zależy od samych pracodawców i ich pozapłacowych motywatorów, programów szkoleniowych, kultury komunikacji wewnętrznej. Zwalanie wszystkich win na wysokość płacy minimalnej, która, jeszcze raz powtarzam, może budzić głęboki niepokój, jest trochę niesprawiedliwe - komentuje Sikora.</p>
<p>W jego ocenie obecnie firmy stoją przed ogromnym wyzwaniem w zakresie zmian w strategiach, prób zwiększania wydajności, optymalizacji kosztów i to jest oczywista reakcja.</p>
<p>- Dla nas ważne jest to, aby obydwie strony miały poczucie istoty dialogu i szukania porozumień. Myślę, że pracownicy również mają świadomość wyzwania, przed którym stoją w odniesieniu do skutków wprowadzanych zmian, jeśli chodzi o minimalne wynagrodzenie. Mam tu na myśli gotowość i chęć do rozwoju, samorozwoju i pełnego zaangażowania w życie przedsiębiorstw, o ile stosuje ono wymagane standardy - podsumowuje.</p>
<h2>Padają pierwsze kwoty</h2>
<p>Swoją propozycję przedstawiła już strona związkowa, którą reprezentują NSZZ „Solidarność”, Forum Związków Zawodowych i Ogólnopolskie Porozumienie Związków Zawodowych. W piśmie skierowanym do Ministerstwa Finansów wnioskują oni o łączną podwyżkę w kwocie 740 zł.&nbsp;</p>
<div class="box-9 v3">
<div class="img"><img loading="lazy" alt="" src="https://pliki.pulshr.pl/i/10/56/46/105646.png" width="990" height="543" /></div>
<div class="desc"></div>
</div>
<p>Według propozycji związków ogólny wzrost wynagrodzeń nie powinien być niższy niż 13,41 proc. Pracownicy państwowej sfery budżetowej mieliby zarabiać co najmniej 20 proc. więcej. Minimalne wynagrodzenie powinno wzrosnąć od 1 stycznia 2023 o 16,28 proc. (490 zł), a od 1 lipca 2023 o kolejne minimum 7,15 proc. (250 zł). Wskaźnik waloryzacji emerytur i rent powinien wynosić nie mniej niż średnioroczny wskaźnik cen towarów i usług w 2022 roku, zwiększony o co najmniej 50 proc. realnego wzrostu przeciętnego wynagrodzenia za pracę w roku 2022.</p>
<p>Swoją propozycję argumentują galopującą inflacją, która pożera wynagrodzenia pracowników.</p>
<div class="twitter_container">
<blockquote class="twitter-tweet">
<p lang="pl" dir="ltr">Min. wynagrodzenie w przyszłym roku wzrośnie nawet o 740 zł. Takiej podwyżki domagają się związkowcy. - Tak mocno podniesiona płaca minimalna, jak to proponują związkowcy, jeszcze bardziej nakręci inflację. To dolewanie oliwy do inflacyjnego ognia. - Ł. Bernatowicz, prezes BCC</p>
&mdash; Business Centre Club (@BCCorg) <a href="https://twitter.com/BCCorg/status/1527191097524502530?ref_src=twsrc%5Etfw">May 19, 2022</a></blockquote>
<script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8" xml:space="preserve">
</script></div>
<style type="text/css" xml:space="preserve">
/*<![CDATA[*/
.twitter_container iframe{margin:0 auto}
/*]]>*/
</style>
<p>Krytycznie propozycję związku ocenił wiceprezes BCC dr Łukasz Bernatowicz. - Tak mocno podniesiona płaca minimalna, jak to proponują związkowcy, jeszcze bardziej nakręci inflację. To dolewanie oliwy do inflacyjnego ognia - napisał na Twitterze.</p>
<p>Znamy też już pierwszą propozycję, z jaką miał wyjść rząd. Podał ją na <a href="https://www.pulshr.pl/wynagrodzenia/nadchodzi-rekordowy-wzrost-placy-minimalnej,89945.html">Twitterze&nbsp;Łukasz Kozłowski, główny ekonomista Federacji Przedsiębiorców Polskich.</a>&nbsp;Po ostatnim&nbsp;spotkaniu rządu z przedstawicielami pracodawców poinformował, że rząd&nbsp;skłania się ku zaproponowaniu wzrostu płacy minimalnej do 3350 zł od 1 stycznia 2023 r. oraz 3500 zł od 1 lipca 2023 r. Oznaczałoby to łączny wzrost o 490 zł (w 2022 roku płaca minimalna wynosi 3010 zł). Byłby to najwyższy wzrost płacy minimalnej w ostatniej dekadzie.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/placa-minimalna,25947.html">płaca minimalna</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_25947.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/wynagrodzenia,20970.html">wynagrodzenia</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_20970.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/pensja,49076.html">pensja</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49076.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/place,12898.html">płace</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_12898.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/zarobki,20971.html">zarobki</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_20971.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/podwyzki,35224.html">podwyżki</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_35224.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/pensje,23497.html">pensje</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_23497.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/tomasz-rostkowski,40723.html">Tomasz Rostkowski</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_40723.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/rafal-muster,51243.html">Rafał Muster</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_51243.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/grzegorz-sikora,30189.html">Grzegorz Sikora</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_30189.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/lukasz-bernatowicz,24258.html">Łukasz Bernatowicz</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_24258.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 89915
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_89915"></div>
<div class="comments" id="dodaj_komentarz-89915">
	<div class="head">
	    <h3>KOMENTARZE (1)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Czeka nas skokowy wzrost liczby najgorzej zarabiających Polaków</strong></small>
		
		
		
		
<div id="commentWindow_89915">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="89915" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="89915" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



						    <ul>
			    		            <li id="comm-67242">
	                    	                    	<div class="wrap">
	                    		                        <div class="desc">
		                            <blockquote>
		                                    <img src="https://www.pulshr.pl/images/2020/user.png" alt="">
		                                    <cite>Asia</cite>
		                                    <small>2022-05-23 06:22:22</small>
		                                    <p>Degreadacja pracowników samorządowych. W 2010 zarabiałam 2x minimalna, w 2023 będę zarabiała minimalną. To samo z nauczycielami i prawie wszystkimi zatrudnionymi przez samorządy. Taka rzeczywistość. Moja wynagrodzenie minimalne-moje zaangażowanie również. Dziękuję.</p>
		                            </blockquote>
		                            		                            <ul class="actions">
		                                		                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="89915" data-comm-id="67242" data-reply="Asia"><span class="reply">Odpowiedz</span></a></li>
		                                		                                <li class="thumbs">
		                                	<span class="ans">Oceń</span>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="67242" data-com-type="plus"><i class="thumb-up"></i> <span class="l">0</span></a>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="67242" data-com-type="minus"><i class="thumb-down"></i> <span class="l">0</span></a> Oceń
		                                </li>
		                            </ul>
		                            		                        </div>

	                    		                    		                        
	
		                    		                    </div>
	                    		            </li>
			    			    </ul>


			    
		    				    	<div class="acenter">
			    		<a href="javascript:void(0);" class="button v3" data-art-id="89915"  onclick="AddComment(this);"><img src="https://www.pulshr.pl/images/icons/add-comment.png" alt="" width="16" /> DODAJ NOWY <span class="hide600">KOMENTARZ</span></a>
			    	</div>
							
	</div>
</div>


				
	<div class="abc-wrap">
		<div class="ad acenter elastic">
			<small>REKLAMA</small>
	        <div class="wrap">
	        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
	            <ins class="adsbygoogle"
	            style="display:block; text-align:center;"
	            data-ad-layout="in-article"
	            data-ad-format="fluid"
	            data-ad-client="ca-pub-2606282297638682"
	            data-ad-slot="4083230060"></ins>
	            <script>
	            
				(function(){
				var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
				var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
				var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
				document.addEventListener("scroll",  function () {
					const pos = el.getBoundingClientRect();
					if ((pos.bottom - vh) < 0) {
	                        if (typeof adsbygoogle == "undefined" ) {
	                            var script = document.createElement("script");
	                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
	                            document.head.append(script);
	                        }
						setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
						document.removeEventListener('scroll', arguments.callee);
					}
				})
				})();
	            
	            </script>
	        </div>
	    </div>
	</div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/wynagrodzenia/tusk-trzeba-przywrocic-zdrowe-proporcje-im-wiecej-pracujesz-tym-lepiej-zarabiasz,89989.html',
								'https://www.pulshr.pl/praca-tymczasowa/ukraincy-napedzaja-zus,89976.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/czeka-nas-skokowy-wzrost-liczby-najgorzej-zarabiajacych-polakow,89915.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/54/105654_r1_300.jpg" alt="Czeka nas skokowy wzrost liczby najgorzej zarabiających Polaków" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-23 00:01:00">2022-05-23 00:01:00</span>
							<h3>Czeka nas skokowy wzrost liczby najgorzej zarabiających Polaków</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/edukacja/dyrektor-szkoly-jak-prokurator-i-sedzia-nowy-pomysl-budzi-kontrowersje,378306.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/97/105697_r1_300.jpg" alt="Dyrektor szkoły jak prokurator i sędzia? Nowy pomysł budzi kontrowersje" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-22 18:08:56">2022-05-22 18:08:56</span>
							<h3>Dyrektor szkoły jak prokurator i sędzia? Nowy pomysł budzi kontrowersje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/kosiniak-kamysz-czas-docenic-ludzi-ciezko-pracujacych,89997.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/96/105696_r1_300.jpg" alt="Kosiniak-Kamysz: Czas docenić ludzi ciężko pracujących" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-22 17:46:29">2022-05-22 17:46:29</span>
							<h3>Kosiniak-Kamysz: Czas docenić ludzi ciężko pracujących</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/prezydent-zlozyl-hold-pracownikom-sluzby-zdrowia,89996.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/76/99/087699_r1_300.jpg" alt="Prezydent złożył hołd pracownikom służby zdrowia" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-22 16:01:00">2022-05-22 16:01:00</span>
							<h3>Prezydent złożył hołd pracownikom służby zdrowia</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/kadry-w-administracji/1-6-tys-osob-zglosilo-sie-do-wojska-dostana-4-5-tys-zl-na-start,89995.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/95/105695_r1_300.jpg" alt="1,6 tys. osób zgłosiło się do wojska. Dostaną 4,5 tys. zł na start" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-22 12:22:01">2022-05-22 12:22:01</span>
							<h3>1,6 tys. osób zgłosiło się do wojska. Dostaną 4,5 tys. zł na start</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/jak-zmniejszyc-stres-u-kobiet-wystarczy-jedna-rzecz,89994.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/94/105694_r1_300.jpg" alt="Jak zmniejszyć stres u kobiet? Wystarczy jedna rzecz" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-22 09:58:19">2022-05-22 09:58:19</span>
							<h3>Jak zmniejszyć stres u kobiet? Wystarczy jedna rzecz</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/nowe-przepisy-korzystniejsze-dla-samotnych-rodzicow,89993.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/77/89/097789_r1_300.jpg" alt="Nowe przepisy korzystniejsze dla samotnych rodziców" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-22 09:55:55">2022-05-22 09:55:55</span>
							<h3>Nowe przepisy korzystniejsze dla samotnych rodziców</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/praca-tymczasowa/do-polski-wjechalo-23-tys-osob-z-ukrainy,89992.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/01/097401_r1_300.jpg" alt="Do Polski wjechało 23 tys. osób z Ukrainy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-22 09:48:53">2022-05-22 09:48:53</span>
							<h3>Do Polski wjechało 23 tys. osób z Ukrainy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.rynekzdrowia.pl/Finanse-i-zarzadzanie/Dodatki-covidowe-poza-kontrola-Wyplat-na-ponad-10-mld-zl-nikt-nie-sprawdzal,232723,1.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/93/105693_r1_300.jpg" alt="Dodatki covidowe poza kontrolą. Wypłat na ponad 10 mld zł nikt nie sprawdzał?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-22 09:45:15">2022-05-22 09:45:15</span>
							<h3>Dodatki covidowe poza kontrolą. Wypłat na ponad 10 mld zł nikt nie sprawdzał?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/bedzie-kolejny-program-wsparcia-ukrainskich-naukowcow,89990.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/72/53/067253_r1_300.jpg" alt="Będzie kolejny program wsparcia ukraińskich naukowców" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-22 08:54:00">2022-05-22 08:54:00</span>
							<h3>Będzie kolejny program wsparcia ukraińskich naukowców</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/polska-zaczyna-nowy-program-ludzie-dostana-1-3-tys-zl-miesiecznie-za-nic,89914.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/09/105609_r1_300.jpg" alt="Polska zaczyna nowy program. Ludzie dostaną 1,3 tys. zł miesięcznie za nic" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-18 13:45:00">2022-05-18 13:45:00</span>
							<h3>Polska zaczyna nowy program. Ludzie dostaną 1,3 tys. zł miesięcznie za nic</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/nowe-prawo-moze-wejsc-juz-jesienia-pracownik-nie-bedzie-mial-wyboru,89854.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/47/105547_r1_300.jpg" alt="Nowe prawo może wejść już jesienią. Pracownik nie będzie miał wyboru" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-16 13:45:00">2022-05-16 13:45:00</span>
							<h3>Nowe prawo może wejść już jesienią. Pracownik nie będzie miał wyboru</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/uwaga-wraca-wazny-obowiazek-pracodawcy-pracownik-nie-musi-o-tym-pamietac,89585.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/52/36/105236_r1_300.jpg" alt="Uwaga, wraca ważny obowiązek pracodawcy. Pracownik nie musi o tym pamiętać" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-04 12:10:00">2022-05-04 12:10:00</span>
							<h3>Uwaga, wraca ważny obowiązek pracodawcy. Pracownik nie musi o tym pamiętać</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/ukrainki-nie-chca-pracowac-w-sklepach-a-polacy-juz-boja-sie-sezonu,89850.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/43/105543_r1_300.jpg" alt="Ukrainki nie chcą pracować w sklepach, a Polacy już boją się sezonu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-16 10:55:00">2022-05-16 10:55:00</span>
							<h3>Ukrainki nie chcą pracować w sklepach, a Polacy już boją się sezonu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/czarne-chmury-nad-firmami-ludzie-beda-odchodzic-z-pracy,89898.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/92/105592_r1_300.jpg" alt="Czarne chmury nad firmami. Ludzie będą odchodzić z pracy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-17 20:00:00">2022-05-17 20:00:00</span>
							<h3>Czarne chmury nad firmami. Ludzie będą odchodzić z pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/praca-tymczasowa/duze-klopoty-na-horyzoncie-czeka-nas-spory-problem-z-ukrainskimi-kobietami,89781.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/83/105483_r1_300.jpg" alt="Duże kłopoty na horyzoncie. Czeka nas spory problem z ukraińskimi kobietami" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-12 14:27:00">2022-05-12 14:27:00</span>
							<h3>Duże kłopoty na horyzoncie. Czeka nas spory problem z ukraińskimi kobietami</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/mamy-bezprecedensowa-sytuacje-na-rynku-pracy-ciekawe-zjawisko-ktore-wciaz-trwa,89725.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/54/13/105413_r1_300.jpg" alt="Mamy bezprecedensową sytuację na rynku pracy. &quot;Ciekawe zjawisko&quot;, które wciąż trwa" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-10 20:00:00">2022-05-10 20:00:00</span>
							<h3>Mamy bezprecedensową sytuację na rynku pracy. "Ciekawe zjawisko", które wciąż trwa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/koniec-ulgi-dla-klasy-sredniej-nizszy-podatek-o-tyle-wiecej-lub-mniej-zarobimy-od-lipca,89882.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/55/95/105595_r1_300.jpg" alt="Koniec ulgi dla klasy średniej, niższy podatek. O tyle więcej (lub mniej) zarobimy od lipca" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-19 00:01:00">2022-05-19 00:01:00</span>
							<h3>Koniec ulgi dla klasy średniej, niższy podatek. O tyle więcej (lub mniej) zarobimy od lipca</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/branza-ma-problem-liczyla-na-ukrainki-ale-na-razie-nic-z-tego,89940.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/56/41/105641_r1_300.jpg" alt="Branża ma problem. Liczyła na Ukrainki, ale na razie nic z tego" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-19 14:54:00">2022-05-19 14:54:00</span>
							<h3>Branża ma problem. Liczyła na Ukrainki, ale na razie nic z tego</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/duze-zmiany-dla-pracownikow-ulatwienia-dla-rodzicow-i-calkiem-nowy-urlop,89577.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/52/29/105229_r1_300.jpg" alt="Duże zmiany dla pracowników. Ułatwienia dla rodziców i całkiem nowy urlop" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-05-05 00:01:00">2022-05-05 00:01:00</span>
							<h3>Duże zmiany dla pracowników. Ułatwienia dla rodziców i całkiem nowy urlop</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<div class="abc-wrap">
					<small>REKLAMA</small>
								    			<div id='ad6059-20735.15.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["6059","20735.15.1.3"]);
			</script>


				</div>
							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo_ukraina.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo_ukraina.svg" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>



<!-- ampd-framework:v3.03|uid:40ac558a54525327d815d402cd4908fe_vars, fp_cached:no, fp_cache:disabled, rt:0.0107, mc:26 -->
</body>
</html>