<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Prosta spółka akcyjna dopiero od 2021 roku | Start-upy | pulshr.pl</title>
	<meta property="og:title" content="Prosta spółka akcyjna dopiero od 2021 roku | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Od 1 marca 2020 r. w Kodeksie spółek handlowych miał się pojawić nowy rodzaj spółki kapitałowej – prosta spółka akcyjna. Jak przekonywał premier Mateusz Morawiecki, ta nowa forma działalności jest szansą dla młodych innowatorów. W ten sposób rząd wspiera tworzenie coraz lepszych warunków do prowadzenia biznesu. Jednak wiele wskazuje na to, że na prostą spółkę akcyjną przyjdzie poczekać dłużej." />
	<meta property="og:description" content="Od 1 marca 2020 r. w Kodeksie spółek handlowych miał się pojawić nowy rodzaj spółki kapitałowej – prosta spółka akcyjna. Jak przekonywał premier Mateusz Morawiecki, ta nowa forma działalności jest szansą dla młodych innowatorów. W ten sposób rząd wspiera tworzenie coraz lepszych warunków do prowadzenia biznesu. Jednak wiele wskazuje na to, że na prostą spółkę akcyjną przyjdzie poczekać dłużej." />
	<link rel="canonical" href="https://www.pulshr.pl/start-upy/prosta-spolka-akcyjna-dopiero-od-2021-roku,70111.html" />
	<meta property="og:url" content="https://www.pulshr.pl/start-upy/prosta-spolka-akcyjna-dopiero-od-2021-roku,70111.html" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/07/56/86/075686_r2_620.jpg"/>
	<link rel="apple-touch-icon" href="https://www.pulshr.pl/images/apple_touch.png"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/jplayer.blue.monday.css?v=2" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/pulshr.css?v=153" />

<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/includes/pulshrday2017_1.css" />

<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.pulshr.pl/js/charts/highcharts.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/charts/jquery.highchartTable.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.pulshr.pl/js/pulshr.js?v=34"></script>
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->


	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body id="category_page">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCDQ8G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCDQ8G');</script>


	
	
	<div id="ptwpBar">
	<div class="bodyWrapper visible clearfix">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="javascript:void();" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="nofollow">Reklama</a>
						<br>
						<a href="https://www.pulshr.pl/redakcja.html">Kontakt z redakcją</a>
						<a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Korzystanie z serwisu</a>
						<a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.pulshr.pl/polityka-cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Środa,&nbsp;8&nbsp;stycznia&nbsp;2020&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide1020"><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide1020"><a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a></li>
				<li class="hide1020"><a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>

				<li class="hide1120"><a href="http://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide1200"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide1300"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>

				<li class="hide1500"><a href="http://www.propertydesign.pl/" rel="external">Architektura</a></li>
				<li class="hide1500"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>

				<li class="hide1700"><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide1700"><a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li class="hide1700"><a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a></li>

				<li class="more show1700">
					<a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="http://www.dlahandlu.pl/" rel="external">Handel</a>
						<a class="show1020" href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show1020" href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a class="show1020" href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>

						<a class="show1120" href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a class="show1200" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show1300" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>

						<a class="show1500" href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a class="show1500" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>

						<a class="show1700" href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show1700" href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a class="show1700" href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li>
									<a href="https://konto.ptwp.pl/portal/pulshr-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/pulshr-rejestracja.html" rel="nofollow">Rejestracja</a>
								</li>
			</ul>
		</div>
	</div>
</div>


	<div class="bgGrey">
		<div class="pageWidth">
			<div class="box-25">
				<div class="left">
					<div class="ad2">
		
		<div id='bmone2n-20735.15.1.1'></div>
</div>
				</div>
					


			</div>
		</div>	
	</div>
	<header id="header">
		<ul class="left">
			<li class="menu">
	<a href="javascript:void(0);"><img src="https://www.pulshr.pl/images/icons/menu.png" alt="" width="17" /> MENU</a>
	<div class="sub">
		<div class="left">
												<a href="https://www.pulshr.pl/zarzadzanie/" class="active ">ZARZĄDZANIE</a>
																<a href="https://www.pulshr.pl/edukacja/" class=" ">EDUKACJA</a>
																<a href="https://www.pulshr.pl/rekrutacja/" class=" ">REKRUTACJA</a>
																<a href="https://www.pulshr.pl/praca-tymczasowa/" class=" ">PRACA TYMCZASOWA</a>
																<a href="https://www.pulshr.pl/pr-wewnetrzny/" class=" ">PR WEWNĘTRZNY</a>
																<a href="https://www.pulshr.pl/csr/" class=" ">CSR</a>
																<a href="https://www.pulshr.pl/bpo/" class=" ">BPO</a>
																<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class=" ">ZWIĄZKI ZAWODOWE</a>
																<a href="https://www.pulshr.pl/prawo-pracy/" class=" ">PRAWO PRACY</a>
																<a href="https://www.pulshr.pl/wywiad/" class=" ">WYWIADY</a>
																<a href="https://www.pulshr.pl/przemysl/" class=" ">PRZEMYSŁ</a>
																<a href="https://www.pulshr.pl/rynek-zdrowia/" class=" ">RYNEK ZDROWIA</a>
																<a href="https://www.pulshr.pl/fmcg/" class=" ">FMCG</a>
																<a href="https://www.pulshr.pl/kadry-w-administracji/" class=" ">KADRY W ADMINISTRACJI</a>
																<a href="https://www.pulshr.pl/restrukturyzacja/" class=" ">RESTRUKTURYZACJA</a>
																<a href="https://www.pulshr.pl/employer-branding/" class=" ">EMPLOYER BRANDING</a>
																<a href="https://www.pulshr.pl/start-upy/" class=" ">START-UPY</a>
											<div class="bgBlue">					<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class=" bgBlue first">KOBIETA W BIZNESIE</a>
																<a href="https://www.pulshr.pl/wynagrodzenia/" class=" bgBlue">WYNAGRODZENIA</a>
																<a href="https://www.pulshr.pl/bezrobocie/" class=" bgBlue last">BEZROBOCIE</a>
				</div>								</div>
		<div class="right">
			

					<div class="one active">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/masz-innowacyjny-projekt-wez-udzial-w-konkursie,70117.html">
						<div class="img">
							<img alt="Masz innowacyjny projekt, weź udział  w konkursie" src="https://pliki.pulshr.pl/i/05/65/40/056540_r0_620.jpg" title="1,2 mld zł z funduszy UE wyniesie dofinansowanie dla przedsiębiorców na innowacyjne projekty (fot. archiwum)" />
						</div>
						<div class="desc">
							<h3>Masz innowacyjny projekt, weź udział  w konkursie</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/nowe-trendy-w-podrozach-sluzbowych-na-2020-r,70104.html">
							<div class="img">
								<img alt="Nowe trendy w podróżach służbowych na 2020 r." src="https://pliki.pulshr.pl/i/08/31/57/083157_r1_300.jpg" title="Dla zarządzających pracą ludzi bleisure to oszczędzanie, wydajność podroży służbowej a nawet szukanie nowych pracowników. (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Nowe trendy w podróżach służbowych na 2020 r.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/bezrobocie-znowu-moze-sie-stac-problemem-w-polsce,70091.html">
							<div class="img">
								<img alt="Bezrobocie znowu może się stać problemem w Polsce" src="https://pliki.pulshr.pl/i/08/31/41/083141_r1_300.jpg" title="Spora część ekonomistów przewiduje jednak spowolnienie gospodarcze i zmiany na rynku pracy (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Bezrobocie znowu może się stać problemem w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/dyrektor-bagateli-uslyszal-prokuratorskie-zarzuty,70093.html">
							<div class="img">
								<img alt="Dyrektor Bagateli usłyszał prokuratorskie zarzuty" src="https://pliki.pulshr.pl/i/08/31/43/083143_r1_300.jpg" title="We wtorek policja - na wniosek prokuratury - przeszukała mieszkanie dyrektora; został on zatrzymany i doprowadzony do prokuratury (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Dyrektor Bagateli usłyszał prokuratorskie zarzuty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/wiadomosci/364827.html">
							<div class="img">
								<img alt="Twój e-PIT jednak nie dla przedsiębiorców" src="https://pliki.pulshr.pl/i/08/31/32/083132_r1_300.jpg" title="Jeden z banerów promujących wprowadzony w 2019 r. &quot;Twój e-PIT&quot;." />
							</div>
							<div class="desc">
								<h3>Twój e-PIT jednak nie dla przedsiębiorców</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/edukacja/politechnika-slaska-startuje-z-programem-mentorskim,70115.html">
						<div class="img">
							<img alt="Politechnika Śląska startuje z programem mentorskim" src="https://pliki.pulshr.pl/i/07/79/65/077965_r0_620.jpg" title="Politechnika Śląska w Gliwicach zainaugurowała w środę trzecią edycję autorskiego programu mentorskiego (fot. mat. pras.)" />
						</div>
						<div class="desc">
							<h3>Politechnika Śląska startuje z programem mentorskim</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/znecanie-sie-nad-dziecmi-w-prywatnym-zlobku-policja-bada-sprawe,70078.html">
							<div class="img">
								<img alt="Znęcanie się nad dziećmi w prywatnym żłobku? Policja bada sprawę" src="https://pliki.pulshr.pl/i/05/46/59/054659_r1_300.jpg" title="fot. pixabay" />
							</div>
							<div class="desc">
								<h3>Znęcanie się nad dziećmi w prywatnym żłobku? Policja bada sprawę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/nauka-jezyka-z-telefonem-aplikacje-pomocne-ale-nie-zastapia-tradycyjnego-nauczania,70072.html">
							<div class="img">
								<img alt="Nauka języka z telefonem? Aplikacje pomocne, ale nie zastąpią tradycyjnego nauczania" src="https://pliki.pulshr.pl/i/08/31/23/083123_r1_300.jpg" title="Niewielkim kosztem finansowym aplikacje pozwalają uczyć się wybranego języka obcego we własnym tempie. Fot. bruce mars z Pexels" />
							</div>
							<div class="desc">
								<h3>Nauka języka z telefonem? Aplikacje pomocne, ale nie zastąpią tradycyjnego nauczania</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/cyberklasy-pod-patronatem-wojska-w-kazdym-wojewodztwie,70063.html">
							<div class="img">
								<img alt="Cyberklasy pod patronatem wojska w każdym województwie" src="https://pliki.pulshr.pl/i/06/70/00/067000_r1_300.jpg" title="Cyberklasy mają powstać głównie w szkołach zlokalizowanych w miastach do 100 tys. mieszkańców. fot. Pixabay" />
							</div>
							<div class="desc">
								<h3>Cyberklasy pod patronatem wojska w każdym województwie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/nowa-karta-nauczyciela-minister-edukacji-zapowiada-zmiany,70061.html">
							<div class="img">
								<img alt="Nowa karta nauczyciela? Minister edukacji zapowiada zmiany" src="https://pliki.pulshr.pl/i/07/99/50/079950_r1_300.jpg" title="Minister Piontkowski podkreślił również, że polska szkoła zmienia się i unowocześnia, ale &quot;dużo zależy jednak od nauczyciela, od tego, jaką ma osobowość, czy rzetelnie wykonuje obowiązki, jakimi metodami pracuje&quot;. Fot. KPRM" />
							</div>
							<div class="desc">
								<h3>Nowa karta nauczyciela? Minister edukacji zapowiada zmiany</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/szanse-na-nowe-zatrudnienie-w-handlu-najmniejsze-od-pieciu-lat,70068.html">
						<div class="img">
							<img alt="Szukających pracy ta sytuacja może bardzo zaskoczyć" src="https://pliki.pulshr.pl/i/06/73/61/067361_r0_620.jpg"  />
						</div>
						<div class="desc">
							<h3>Szukających pracy ta sytuacja może bardzo zaskoczyć</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/konkurencja-o-ukraincow-zaostrza-sie-edukacja-jedynym-lekiem-na-deficyt-pracownikow,70067.html">
							<div class="img">
								<img alt="Konkurencja o Ukraińców zaostrza się. Edukacja jedynym lekiem na deficyt pracowników" src="https://pliki.pulshr.pl/i/08/31/17/083117_r1_300.jpg" title="W obliczu rosnącej luki kadrowej, przedstawiciele automotive w Polsce uznali, że najlepszym sposobem na poprawę sytuacji jest uruchomienie profilu motoryzacyjnego w szkołach zawodowych (66 proc.)." />
							</div>
							<div class="desc">
								<h3>Konkurencja o Ukraińców zaostrza się. Edukacja jedynym lekiem na deficyt pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/14-menedzerow-i-14-opinii-oto-wyzwania-hr-w-2020-r,69793.html">
							<div class="img">
								<img alt="14 menedżerów i 14 opinii. Oto wyzwania HR w 2020 r." src="https://pliki.pulshr.pl/i/08/27/05/082705_r1_300.jpg" title="(Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>14 menedżerów i 14 opinii. Oto wyzwania HR w 2020 r.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/10-tysiecy-osob-znajdzie-prace-we-wroclawiu,70020.html">
							<div class="img">
								<img alt="10 tysięcy osób znajdzie pracę we Wrocławiu" src="https://pliki.pulshr.pl/i/08/30/64/083064_r1_300.jpg" title="Roger Andersson, dyrektor zarządzający, Vastint Poland poinformował o zakończeniu budowy trzeciego parku biznesowego Business Garden w Polsce. (fot. mat. pras. inwestora)" />
							</div>
							<div class="desc">
								<h3>10 tysięcy osób znajdzie pracę we Wrocławiu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/styczen-idealnym-momentem-na-publikowanie-ogloszen-o-prace,70015.html">
							<div class="img">
								<img alt="Styczeń idealnym momentem na publikowanie ogłoszeń o pracę" src="https://pliki.pulshr.pl/i/03/69/81/036981_r1_300.jpg" title="W grupie zawodów deficytowych pojawiają się często takie, których pracownicy nie chcą wykonywać ze względu na niską płacę. (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>Styczeń idealnym momentem na publikowanie ogłoszeń o pracę</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/prawo-pracy/potrzebny-pomocnik-rolnika-i-gospodyni-a-nie-tylko-ogrodnika,70046.html">
						<div class="img">
							<img alt="Potrzebny pomocnik rolnika i gospodyni, a nie tylko ogrodnika?" src="https://pliki.pulshr.pl/i/08/30/95/083095_r0_620.jpg" title="Wykonywanie czynności na podstawie umowy o pomocy przy zbiorach nie stanowi zatrudnienia w rozumieniu Kodeksu pracy (fot.pixabay)" />
						</div>
						<div class="desc">
							<h3>Potrzebny pomocnik rolnika i gospodyni, a nie tylko ogrodnika?</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/walka-o-cudzoziemcow-zaostrzy-sie-nie-wyobrazamy-juz-sobie-polskiego-rynku-pracy-bez-imigrantow,69798.html">
							<div class="img">
								<img alt="&quot;Nie wyobrażamy już sobie polskiego rynku pracy bez imigrantów&quot;" src="https://pliki.pulshr.pl/i/08/27/82/082782_r1_300.jpg" title="(Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>"Nie wyobrażamy już sobie polskiego rynku pracy bez imigrantów"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/pracownicy-z-ukrainy-w-polsce-kto-i-gdzie-zarabial-najwiecej-w-2019-roku,69922.html">
							<div class="img">
								<img alt="W tych branżach w 2019 r. Ukraińcy zarabiali najwięcej" src="https://pliki.pulshr.pl/i/08/29/34/082934_r1_300.jpg" title="Najwyższe stawki godzinowe obowiązywały w budownictwie. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>W tych branżach w 2019 r. Ukraińcy zarabiali najwięcej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/spora-czesc-ukraincow-zostanie-w-polsce-powodow-jest-kilka,69928.html">
							<div class="img">
								<img alt="Spora część Ukraińców zostanie w Polsce. Powodów jest kilka" src="https://pliki.pulshr.pl/i/08/29/42/082942_r1_300.jpg" title="Firmy rekrutujące i zatrudniające pracowników z Ukrainy, coraz bardziej dbają o relację z nimi i ciągłość dokumentów pobytowych. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Spora część Ukraińców zostanie w Polsce. Powodów jest kilka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/najwieksze-rozczarowania-i-pozytywne-zmiany-na-rynku-pracy-w-mijajacym-roku,69774.html">
							<div class="img">
								<img alt="Największe rozczarowania i pozytywne zmiany na rynku pracy w mijającym roku" src="https://pliki.pulshr.pl/i/08/26/01/082601_r1_300.jpg" title="(Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Największe rozczarowania i pozytywne zmiany na rynku pracy w mijającym roku</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/14-menedzerow-i-14-opinii-oto-wyzwania-hr-w-2020-r,69793.html">
						<div class="img">
							<img alt="14 menedżerów i 14 opinii. Oto wyzwania HR w 2020 r." src="https://pliki.pulshr.pl/i/08/27/05/082705_r0_620.jpg" title="(Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>14 menedżerów i 14 opinii. Oto wyzwania HR w 2020 r.</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/menedzerowie-nie-maja-wyjscia-zarzadzanie-musi-sie-zmienic,69790.html">
							<div class="img">
								<img alt="Menedżerowie nie mają wyjścia. Zarządzanie musi się zmienić" src="https://pliki.pulshr.pl/i/08/30/13/083013_r1_300.jpg" title="(Fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Menedżerowie nie mają wyjścia. Zarządzanie musi się zmienić</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/mlodzi-najbardziej-zadowoleni-z-pracy-problemem-jest-satysfakcja-pracownikow-50,69927.html">
							<div class="img">
								<img alt="Młodzi najbardziej zadowoleni z pracy. Problemem jest satysfakcja pracowników 50+" src="https://pliki.pulshr.pl/i/08/29/40/082940_r1_300.jpg" title="Największy odsetek osób bardzo wysoko oceniających swoje zadowolenie to osoby najmłodsze, poniżej 20 lat. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Młodzi najbardziej zadowoleni z pracy. Problemem jest satysfakcja pracowników 50+</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/pies-w-pracy-jak-przygotowac-biuro-i-na-co-zwrocic-uwage,69748.html">
							<div class="img">
								<img alt="Już sama ich obecność obniża stres w pracy. Ale też mają swoje wymagania" src="https://pliki.pulshr.pl/i/08/25/35/082535_r1_300.jpg" title="Drzwi biura Royal Canin w Niepołomicach od 2011 r. są otwarte dla czworonożnych przyjaciół. (Fot. Royal Canin)" />
							</div>
							<div class="desc">
								<h3>Już sama ich obecność obniża stres w pracy. Ale też mają swoje wymagania</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/rozmowy-twarza-w-twarz-to-fundament-biznesu-bez-nich-pracodawcy-nie-zbuduja-zaangazowania,69691.html">
							<div class="img">
								<img alt="Tego w firmie technologia nam nie zastąpi. Nie wpadnijmy w pułapkę" src="https://pliki.pulshr.pl/i/08/24/66/082466_r1_300.jpg" title="Spotkania „twarzą w twarz&quot; są niezmiernie ważne w życiu zawodowym, ponieważ są czynnikiem budującym fundamenty każdego biznesu (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Tego w firmie technologia nam nie zastąpi. Nie wpadnijmy w pułapkę</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/14-menedzerow-i-14-opinii-oto-wyzwania-hr-w-2020-r,69793.html">
						<div class="img">
							<img alt="14 menedżerów i 14 opinii. Oto wyzwania HR w 2020 r." src="https://pliki.pulshr.pl/i/08/27/05/082705_r0_620.jpg" title="(Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>14 menedżerów i 14 opinii. Oto wyzwania HR w 2020 r.</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/prezes-ktory-lubi-ekstremalne-wyscigi-ma-w-tym-podwojny-cel,70013.html">
							<div class="img">
								<img alt="Prezes, który lubi ekstremalne wyścigi. Ma w tym podwójny cel" src="https://pliki.pulshr.pl/i/08/30/54/083054_r1_300.jpg" title="Marek Rybiec w czasie poprzedniego wyczynu biegowego na pustynii Gobi. (fot. materiały prasowe)" />
							</div>
							<div class="desc">
								<h3>Prezes, który lubi ekstremalne wyścigi. Ma w tym podwójny cel</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/policjantki-pozuja-do-kalendarza-w-szczytnym-celu,69991.html">
							<div class="img">
								<img alt="Policjantki pozują do kalendarza. W szczytnym celu" src="https://pliki.pulshr.pl/i/08/30/30/083030_r1_300.jpg" title="Policjantka w kalendarzu, któremu przyświeca walka z rakiem piersi. Charakterystyczna różowa wstążka jest symbolem tej walki. (fot. podkarpacka.policja.gov.pl )" />
							</div>
							<div class="desc">
								<h3>Policjantki pozują do kalendarza. W szczytnym celu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/jak-zatrzymac-pracownika-zadbac-o-jego-zdrowie,69957.html">
							<div class="img">
								<img alt="Jak zatrzymać pracownika? Zadbać o jego zdrowie!" src="https://pliki.pulshr.pl/i/08/29/93/082993_r1_300.jpg" title="Pracownicy coraz częściej oczekują, że pracodawca zadba o ich zdrowie (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Jak zatrzymać pracownika? Zadbać o jego zdrowie!</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/mars-wspiera-dogoterapie-w-polskich-szpitalach,69906.html">
							<div class="img">
								<img alt="Mars wspiera dogoterapię w polskich szpitalach" src="https://pliki.pulshr.pl/i/04/35/49/043549_r1_300.jpg" title="fot. Archiwum" />
							</div>
							<div class="desc">
								<h3>Mars wspiera dogoterapię w polskich szpitalach</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.wnp.pl/tech/impel-zrobotyzuje-polskie-biura-potencjal-pracownikow-musi-zostac-uwolniony,361902.html">
						<div class="img">
							<img alt="Roboty wkraczają do polskich biur. Nie zastępują, a pomagają pracownikom" src="https://pliki.pulshr.pl/i/08/25/15/082515_r0_620.jpg" title="fot. Shutterstock" />
						</div>
						<div class="desc">
							<h3>Roboty wkraczają do polskich biur. Nie zastępują, a pomagają pracownikom</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/ktore-branze-najbardziej-podniosly-wynagrodzenia-w-2019-roku,69650.html">
							<div class="img">
								<img alt="Które branże najbardziej podniosły wynagrodzenia w 2019 roku?" src="https://pliki.pulshr.pl/i/08/24/14/082414_r1_300.jpg" title=". Największą presję płacową widzimy w sektorze nowoczesnych usług biznesowych (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Które branże najbardziej podniosły wynagrodzenia w 2019 roku?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/popyt-na-biura-jest-tak-duzy-ze-trzeba-na-nie-czekac,69397.html">
							<div class="img">
								<img alt="Popyt na biura jest tak duży, że trzeba na nie czekać" src="https://pliki.pulshr.pl/i/07/85/08/078508_r1_300.jpg" title="Rosnące koszty budowy spowodowały wzrost stawek czynszu (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Popyt na biura jest tak duży, że trzeba na nie czekać</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/inwestycje/cztery-miasta-skorzystaja-na-nowym-programie-dwa-juz-dostaly-80-mln-zl,135544.html">
							<div class="img">
								<img alt="W Stalowej Woli i Elblągu zbudują biurowce dla nowych firm" src="https://pliki.pulshr.pl/i/08/17/84/081784_r1_300.jpg" title="Agencja uruchomia Program Fabryka w połowie 2018 roku, a jego celem jest wsparcie rozwoju miast średnich poprzez budowę biurowców (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>W Stalowej Woli i Elblągu zbudują biurowce dla nowych firm</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/globalny-koncern-w-trzy-lata-zatrudni-ponad-850-osob-w-warszawie,68802.html">
							<div class="img">
								<img alt="Globalny koncern w trzy lata zatrudni ponad 850 osób w Warszawie" src="https://pliki.pulshr.pl/i/08/14/23/081423_r1_300.jpg" title=" Andrzej Lewandowski, dyrektor ds. korporacyjnych i komunikacji w JTI Polska (fot.newserii)" />
							</div>
							<div class="desc">
								<h3>Globalny koncern w trzy lata zatrudni ponad 850 osób w Warszawie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/rozmowy-z-premierem-zakonczone-fiaskiem-francuscy-zwiazkowcy-nie-przerywaja-strajku,70092.html">
						<div class="img">
							<img alt="Rozmowy z premierem zakończone fiaskiem. Francuscy związkowcy nie przerywają strajku" src="https://pliki.pulshr.pl/i/08/31/42/083142_r0_620.jpg" title="Premier, znajdujący się obecnie pod dużą presją polityków rządzącej partii La Republique en Marche stwierdził po wtorkowych spotkaniach: &quot;czeka nas dużo spotkań i pracy&quot; (fot. pixabay.com)" />
						</div>
						<div class="desc">
							<h3>Rozmowy z premierem zakończone fiaskiem. Francuscy związkowcy nie przerywają strajku</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/strajki-we-francji-zataczaja-coraz-szersze-kregi,70086.html">
							<div class="img">
								<img alt="Strajki we Francji zataczają coraz szersze kręgi" src="https://pliki.pulshr.pl/i/03/64/80/036480_r1_300.jpg" title="Fot. Archiwum" />
							</div>
							<div class="desc">
								<h3>Strajki we Francji zataczają coraz szersze kręgi</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/bank-millennium-planuje-zwolnienia-grupowe,70081.html">
							<div class="img">
								<img alt="Bank Millennium planuje zwolnienia grupowe" src="https://pliki.pulshr.pl/i/08/31/31/083131_r1_300.jpg" title="Na początku października 2019 r. Bank Millennium zakończył kolejny etap integracji z Euro Bankiem (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>Bank Millennium planuje zwolnienia grupowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/w-paryzu-trwaja-starcia-demonstrantow-z-policja,70036.html">
							<div class="img">
								<img alt="W Paryżu trwają starcia demonstrantów z policją" src="https://pliki.pulshr.pl/i/08/30/82/083082_r1_300.jpg" title="Macron chce podnieść wiek emerytalny z 62 do 64 lat (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>W Paryżu trwają starcia demonstrantów z policją</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-nie-odpuszczaja-kolejna-pikieta-juz-8-stycznia-w-katowicach,143510.html">
							<div class="img">
								<img alt="Nauczyciele nie odpuszczają. Kolejna pikieta już 8 stycznia w Katowicach" src="https://pliki.pulshr.pl/i/08/30/62/083062_r1_300.jpg" title="Manifestacja w Gdańsku odbyła się 8 grudnia 2019 roku (Fot. znp.edu.pl)" />
							</div>
							<div class="desc">
								<h3>Nauczyciele nie odpuszczają. Kolejna pikieta już 8 stycznia w Katowicach</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/prawo-pracy/hindusi-nielegalnie-pracowali-w-polsce,70120.html">
						<div class="img">
							<img alt="Hindusi nielegalnie pracowali w Polsce" src="https://pliki.pulshr.pl/i/07/60/03/076003_r0_620.jpg" title="Funkcjonariusze Straży Granicznej zatrzymali czterech obywateli Indii (fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Hindusi nielegalnie pracowali w Polsce</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/maly-zus-na-pewno-do-120-tys-zl-przychodu-ale-ty-to-sprawdz,70097.html">
							<div class="img">
								<img alt="Mały ZUS na pewno do 120 tys. zł przychodu, ale ty to sprawdź" src="https://pliki.pulshr.pl/i/08/31/46/083146_r1_300.jpg" title="Na załatwienie zgłoszenia zostało juz tylko kilka godzin, ale ryzyko jest niewielkie. (fot. BB)" />
							</div>
							<div class="desc">
								<h3>Mały ZUS na pewno do 120 tys. zł przychodu, ale ty to sprawdź</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/matki-prowadzace-dzialalnosc-gospodarcza-mowia-dosc-szykuja-ogolnopolski-protest,70089.html">
							<div class="img">
								<img alt="Matki-przedsiębiorcy mówią dość. Szykują ogólnopolski protest" src="https://pliki.pulshr.pl/i/08/31/38/083138_r1_300.jpg" title="W ramach niemego protestu pod siedzibami ZUS w całym kraju mają zawisnąć banery (fot. Twitter)" />
							</div>
							<div class="desc">
								<h3>Matki-przedsiębiorcy mówią dość. Szykują ogólnopolski protest</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/mobbing-w-teatrze-bagatela-dyrektor-zatrzymany-uslyszy-zarzuty,70069.html">
							<div class="img">
								<img alt="Mobbing w Teatrze Bagatela? Dyrektor zatrzymany; usłyszy zarzuty" src="https://pliki.pulshr.pl/i/08/31/20/083120_r1_300.jpg" title="Henryk Jacek Schoen od 20 lat zarządza Teatrem Bagatela. fot. Piotr Kubic/UM Kraków" />
							</div>
							<div class="desc">
								<h3>Mobbing w Teatrze Bagatela? Dyrektor zatrzymany; usłyszy zarzuty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/ostatni-dzien-na-wnioski-ws-tzw-malego-zus-u,70064.html">
							<div class="img">
								<img alt="Ostatni dzień na  wnioski ws. tzw. Małego ZUS-u" src="https://pliki.pulshr.pl/i/07/80/50/078050_r1_300.jpg" title="Przedsiębiorca, który przypuszcza, że będzie kwalifikował się do Małego ZUS-u (biorąc pod uwagę przychód za 2019 r.), powinien zgłosić chęć korzystania z tej ulgi, podając przychód na podstawie faktur, którymi dysponuje.  fot. Shutterstock" />
							</div>
							<div class="desc">
								<h3>Ostatni dzień na  wnioski ws. tzw. Małego ZUS-u</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wywiad/jarosinska-jedynak-w-latach-2004-2018-wydajnosc-pracy-w-polsce-rosla,70041.html">
						<div class="img">
							<img alt="Jarosińska-Jedynak: w latach 2004-2018 wydajność pracy w Polsce rosła" src="https://pliki.pulshr.pl/i/08/30/89/083089_r0_620.jpg" title="Minister funduszy i polityki regionalnej Małgorzata Jarosińska-Jedynak (fot. www.gov.pl)" />
						</div>
						<div class="desc">
							<h3>Jarosińska-Jedynak: w latach 2004-2018 wydajność pracy w Polsce rosła</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wywiad/szef-frontexu-do-2027-powolamy-prawie-10-tysiecy-straznikow-granicznych,69845.html">
							<div class="img">
								<img alt="Szef Frontexu: do 2027 powołamy prawie 10 tysięcy strażników granicznych" src="https://pliki.pulshr.pl/i/08/28/36/082836_r1_300.jpg" title="Polska straż graniczna działa bardzo sprawnie i jest zaopatrzona w dobry sprzęt (fot.pixabay)" />
							</div>
							<div class="desc">
								<h3>Szef Frontexu: do 2027 powołamy prawie 10 tysięcy strażników granicznych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/szef-krajowej-administracji-skarbowej-o-podwyzkach-i-zatrudnieniu,69813.html">
							<div class="img">
								<img alt="Krajowa Administracja Skarbowa od środka" src="https://pliki.pulshr.pl/i/08/27/96/082796_r1_300.jpg" title="W 2019 r. wszyscy pracownicy i funkcjonariusze dostali po ok. 650 zł. W 2020 r. także jest zagwarantowana pula podwyżek - mówi nadinspektor Piotr Walczak." />
							</div>
							<div class="desc">
								<h3>Krajowa Administracja Skarbowa od środka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/w-iron-mountain-hr-dziala-globalnie-zupelnie-inna-perspektywa,69502.html">
							<div class="img">
								<img alt="Magdalena Kowalska i Agnieszka Wolszczak z Iron Mountain Polska" src="https://pliki.pulshr.pl/i/08/23/17/082317_r1_300.jpg" title="Magdalena Kowalska, senior HR business partner i Agnieszka Wolszczak, dyrektor HR w Iron Mountain Polska (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Magdalena Kowalska i Agnieszka Wolszczak z Iron Mountain Polska</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/jawnosc-pensji-ma-swoje-plusy-i-minusy-moze-byc-mylaca,69234.html">
							<div class="img">
								<img alt="Leanne Whittle, dyrektor HR w IPF Digital" src="https://pliki.pulshr.pl/i/08/19/32/081932_r1_300.jpg" title="Leanne Whittle, dyrektor HR w IPF Digital (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Leanne Whittle, dyrektor HR w IPF Digital</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/przemysl/jak-zaprojektowac-bezpieczne-stanowisko-zrobotyzowane,70094.html">
						<div class="img">
							<img alt="Człowiek i robot - razem czy oddzielnie?" src="https://pliki.pulshr.pl/i/07/18/58/071858_r0_620.jpg" title="Nawet przy projektowaniu najprostszego stanowiska zrobotyzowanego ważne jest przestrzeganie kilku niezwykle istotnych zasad bezpieczeństwa (fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Człowiek i robot - razem czy oddzielnie?</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/ikea-zaplaci-46-mln-dol-odszkodowania-to-najwieksza-kwota-ugody-w-historii,70077.html">
							<div class="img">
								<img alt="IKEA zapłaci 46 mln dol. odszkodowania. To największa kwota ugody w historii" src="https://pliki.pulshr.pl/i/07/63/66/076366_r1_300.jpg" title="fot. public domain" />
							</div>
							<div class="desc">
								<h3>IKEA zapłaci 46 mln dol. odszkodowania. To największa kwota ugody w historii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/konkurencja-o-ukraincow-zaostrza-sie-edukacja-jedynym-lekiem-na-deficyt-pracownikow,70067.html">
							<div class="img">
								<img alt="Konkurencja o Ukraińców zaostrza się. Edukacja jedynym lekiem na deficyt pracowników" src="https://pliki.pulshr.pl/i/08/31/17/083117_r1_300.jpg" title="W obliczu rosnącej luki kadrowej, przedstawiciele automotive w Polsce uznali, że najlepszym sposobem na poprawę sytuacji jest uruchomienie profilu motoryzacyjnego w szkołach zawodowych (66 proc.)." />
							</div>
							<div class="desc">
								<h3>Konkurencja o Ukraińców zaostrza się. Edukacja jedynym lekiem na deficyt pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/katastrofa-budowlana-w-kambodzy-bilans-ofiar-smiertelnych-wzrosl-do-36-osob,70044.html">
							<div class="img">
								<img alt="W Kambodży w katastrofie budowlanej zginęło 36 osób. Większość to pracownicy budowlani" src="https://pliki.pulshr.pl/i/08/30/93/083093_r1_300.jpg" title="W katastrofie zginęło 13 kobiet, 7 dzieci i 16 mężczyzn (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>W Kambodży w katastrofie budowlanej zginęło 36 osób. Większość to pracownicy budowlani</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/wiezniowie-z-ostrowskiego-aresztu-pracuja-przy-zaladunku-zagazowanych-kur,70037.html">
							<div class="img">
								<img alt="Więźniowie z ostrowskiego aresztu pracują przy załadunku zagazowanych kur" src="https://pliki.pulshr.pl/i/08/30/83/083083_r1_300.jpg" title="Firmy &quot;nie chcą wchodzić do kurników, gdzie jest choroba&quot; (fot. www.wiw.poznan.pl)" />
							</div>
							<div class="desc">
								<h3>Więźniowie z ostrowskiego aresztu pracują przy załadunku zagazowanych kur</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rynek-zdrowia/recepta-w-telefonie,70102.html">
						<div class="img">
							<img alt="Recepta w telefonie" src="https://pliki.pulshr.pl/i/08/30/23/083023_r0_620.jpg" title="E-recepty wystawiane przez lekarzy można przechowywać w telefonie (fot. CSIOZ)" />
						</div>
						<div class="desc">
							<h3>Recepta w telefonie</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/pracownicy-sluzby-zdrowia-atakowani-przez-pacjentow-powstaje-specjalny-urzad,70096.html">
							<div class="img">
								<img alt="Pracownicy służby zdrowia atakowani przez pacjentów. Powstaje specjalny urząd" src="https://pliki.pulshr.pl/i/08/31/44/083144_r1_300.jpg" title="Nowa instytucja będzie m.in. analizować przypadki agresji w służbie zdrowia  (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Pracownicy służby zdrowia atakowani przez pacjentów. Powstaje specjalny urząd</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/pierwszy-taki-przypadek-w-polsce-policjant-na-etacie-w-szpitalu,70083.html">
							<div class="img">
								<img alt="Pierwszy taki przypadek w Polsce. Policjant na etacie w szpitalu" src="https://pliki.pulshr.pl/i/08/31/33/083133_r1_300.jpg" title="Na zdj. po prawej sierż. sztab. Robert Matusik, policjant. Fot.: www.szpitalbusko.pl" />
							</div>
							<div class="desc">
								<h3>Pierwszy taki przypadek w Polsce. Policjant na etacie w szpitalu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/rzad-przyjal-projekt-nowelizacji-ustawy-o-zawodzie-lekarza,70074.html">
							<div class="img">
								<img alt="Rząd ma pomysł jak ściągnąć do Polski lekarzy i dentystów" src="https://pliki.pulshr.pl/i/07/99/95/079995_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>Rząd ma pomysł jak ściągnąć do Polski lekarzy i dentystów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/apteka-bez-farmaceuty-wlasciciele-omijaja-prawo,70066.html">
							<div class="img">
								<img alt="Apteka bez farmaceuty? Właściciele omijają prawo" src="https://pliki.pulshr.pl/i/06/55/50/065550_r1_300.jpg" title="Zgodnie z prawem aptekami kierować muszą doświadczeni farmaceuci (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Apteka bez farmaceuty? Właściciele omijają prawo</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/fmcg/najwazniejsze-transfery-personalne-w-sieciach-handlowych-w-2019-roku,69917.html">
						<div class="img">
							<img alt="Najważniejsze transfery personalne w sieciach handlowych w 2019 roku" src="https://pliki.pulshr.pl/i/08/29/27/082927_r0_620.jpg"  />
						</div>
						<div class="desc">
							<h3>Najważniejsze transfery personalne w sieciach handlowych w 2019 roku</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/handel-podzielony-w-kwestii-automatyzacji-pracy,69814.html">
							<div class="img">
								<img alt="Handel podzielony w kwestii automatyzacji pracy" src="https://pliki.pulshr.pl/i/08/27/97/082797_r1_300.jpg" title="Pracownicy obawiają się postępu technologicznego (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Handel podzielony w kwestii automatyzacji pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/zakaz-handlu-sklepy-w-niedziele-otwarte-pracownicy-beda-pracowac,69809.html">
							<div class="img">
								<img alt="Sklepy w niedzielę otwarte. Pracownicy będą pracować" src="https://pliki.pulshr.pl/i/08/27/92/082792_r1_300.jpg" title="Od 2020 r. zakaz handlu  zostanie zaostrzony (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Sklepy w niedzielę otwarte. Pracownicy będą pracować</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/grudzien-pracowity-dla-pracownikow-sklepow-az-trzy-niedziele-handlowe,69656.html">
							<div class="img">
								<img alt="Pracowity czas dla handlu" src="https://pliki.pulshr.pl/i/08/24/17/082417_r1_300.jpg" title="15 grudnia sklepy będą otwarte (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Pracowity czas dla handlu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/rzad-zajmie-sie-podatkiem-od-handlu,69099.html">
							<div class="img">
								<img alt="Rząd zajmie się podatkiem od handlu" src="https://pliki.pulshr.pl/i/08/18/02/081802_r1_300.jpg" title="Ustawa o podatku od sprzedaży detalicznej zakładała wprowadzenie dwóch stawek podatku od handlu (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Rząd zajmie się podatkiem od handlu</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/kadry-w-administracji/krakow-rozwiaze-umowe-z-dyrektorem-teatru-bagatela,70110.html">
						<div class="img">
							<img alt="Kraków rozwiąże umowę z dyrektorem Teatru Bagatela" src="https://pliki.pulshr.pl/i/08/11/72/081172_r0_620.jpg" title="Urząd Miasta Krakowa rozwiąże kontrakt z dyrektorem Teatru Bagatela (fot. archiwum)" />
						</div>
						<div class="desc">
							<h3>Kraków rozwiąże umowę z dyrektorem Teatru Bagatela</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/urzednik-z-misja-urzednik-frontem-do-petenta-to-mozliwe,70088.html">
							<div class="img">
								<img alt="Urzędnik z misją, urzędnik frontem do petenta. To możliwe" src="https://pliki.pulshr.pl/i/08/31/40/083140_r1_300.jpg" title="Wojciech Federczyk jest dyrektorem KSAP od października 2016 r. (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Urzędnik z misją, urzędnik frontem do petenta. To możliwe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/alina-nowak-nowa-wiceminister-w-resorcie-rodziny,70079.html">
							<div class="img">
								<img alt="Ekspertka do spraw rynku pracy nową wiceminister w resorcie rodziny" src="https://pliki.pulshr.pl/i/08/31/30/083130_r1_300.jpg" title="Alina Nowak została powołana na stanowisko podsekretarza stanu w Ministerstwie Rodziny, Pracy i Polityki Społecznej Fot. MRPiPS" />
							</div>
							<div class="desc">
								<h3>Ekspertka do spraw rynku pracy nową wiceminister w resorcie rodziny</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/pawel-wdowik-sekretarzem-stanu-w-mrpips,70076.html">
							<div class="img">
								<img alt="Paweł Wdówik sekretarzem stanu w MRPiPS" src="https://pliki.pulshr.pl/i/08/31/29/083129_r1_300.jpg" title="Paweł Wdówik został powołany na stanowisko sekretarza stanu, pełnomocnika rządu do spraw osób niepełnosprawnych w Ministerstwie Rodziny, Pracy i Polityki Społecznej. Fot. Twitter" />
							</div>
							<div class="desc">
								<h3>Paweł Wdówik sekretarzem stanu w MRPiPS</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/gliwice-i-nowa-sol-maja-nowych-prezydentow-nie-bedzie-drugiej-tury,143713.html">
							<div class="img">
								<img alt="Wybory prezydenckie w Gliwicach i Nowej Soli. Wygrana Neumanna i Milewskiego" src="https://pliki.pulshr.pl/i/08/31/03/083103_r1_300.jpg" title="Adam Neumann i Jacek Milewski wygrali wybory zdobywają ponad 50 proc. głosów, więc drugiej tury nie będzie (Fot. Facebook)" />
							</div>
							<div class="desc">
								<h3>Wybory prezydenckie w Gliwicach i Nowej Soli. Wygrana Neumanna i Milewskiego</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/restrukturyzacja/bank-millennium-planuje-zwolnienia-grupowe,70081.html">
						<div class="img">
							<img alt="Bank Millennium planuje zwolnienia grupowe" src="https://pliki.pulshr.pl/i/08/31/31/083131_r0_620.jpg" title="Na początku października 2019 r. Bank Millennium zakończył kolejny etap integracji z Euro Bankiem (fot. archiwum)" />
						</div>
						<div class="desc">
							<h3>Bank Millennium planuje zwolnienia grupowe</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/w-gminie-suszec-powstanie-ok-170-nowych-miejsc-pracy-jastrzebskie-zaklady-remontowe-rekrutuja,70012.html">
							<div class="img">
								<img alt="W gminie Suszec powstanie ok. 170 nowych miejsc pracy. Jastrzębskie Zakłady Remontowe rekrutują" src="https://pliki.pulshr.pl/i/08/30/58/083058_r1_300.jpg" title="JZR poszukuje m.in. spawaczy, ślusarzy i operatorów obróbki skrawaniem (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>W gminie Suszec powstanie ok. 170 nowych miejsc pracy. Jastrzębskie Zakłady Remontowe rekrutują</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/po-60-latach-z-rynku-znika-firma-odziezowa-prace-straci-140-osob,69925.html">
							<div class="img">
								<img alt="Po 60 latach z rynku znika firma odzieżowa. Pracę straci 140 osób" src="https://pliki.pulshr.pl/i/08/29/39/082939_r1_300.jpg" title="Spółka Warmia istniała od 1959 roku. (Fot. Facebook/Warmia Warmia)" />
							</div>
							<div class="desc">
								<h3>Po 60 latach z rynku znika firma odzieżowa. Pracę straci 140 osób</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/branza-turystyczna-na-sri-lance-nadrabia-straty-pracuje-w-niej-400-tys-osob,69829.html">
							<div class="img">
								<img alt="Branża turystyczna na Sri Lance nadrabia straty. Pracuje w niej 400 tys. osób" src="https://pliki.pulshr.pl/i/08/28/11/082811_r1_300.jpg" title="Pośrednio w turystyce na Sri Lance pracuje około 2 mln osób(fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Branża turystyczna na Sri Lance nadrabia straty. Pracuje w niej 400 tys. osób</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/firma-tupy-przejmie-fabryke-teksid-iron-poland-w-skoczowie,69799.html">
							<div class="img">
								<img alt="Firma Tupy przejmie fabrykę Teksid Iron Poland w Skoczowie" src="https://pliki.pulshr.pl/i/08/27/46/082746_r1_300.jpg" title="Teksid jest jednym z najważniejszych producentów komponentów metalurgicznych dla przemysłu samochodowego (fot. teksid.com)" />
							</div>
							<div class="desc">
								<h3>Firma Tupy przejmie fabrykę Teksid Iron Poland w Skoczowie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/14-menedzerow-i-14-opinii-oto-wyzwania-hr-w-2020-r,69793.html">
						<div class="img">
							<img alt="14 menedżerów i 14 opinii. Oto wyzwania HR w 2020 r." src="https://pliki.pulshr.pl/i/08/27/05/082705_r0_620.jpg" title="(Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>14 menedżerów i 14 opinii. Oto wyzwania HR w 2020 r.</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/nie-tylko-pensja-oto-co-w-2020-roku-przyciagnie-kandydatow-do-pracy,69786.html">
							<div class="img">
								<img alt="Nie tylko pensja. Oto, co w 2020 roku przyciągnie kandydatów do pracy" src="https://pliki.pulshr.pl/i/08/26/62/082662_r1_300.jpg" title="(Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Nie tylko pensja. Oto, co w 2020 roku przyciągnie kandydatów do pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/bitwa-o-talenty-potrwa-przed-rekruterami-niemale-wyzwania,69781.html">
							<div class="img">
								<img alt="Bitwa o talenty potrwa. Przed rekruterami niemałe wyzwania" src="https://pliki.pulshr.pl/i/08/26/19/082619_r1_300.jpg" title="(Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Bitwa o talenty potrwa. Przed rekruterami niemałe wyzwania</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/pies-w-pracy-jak-przygotowac-biuro-i-na-co-zwrocic-uwage,69748.html">
							<div class="img">
								<img alt="Już sama ich obecność obniża stres w pracy. Ale też mają swoje wymagania" src="https://pliki.pulshr.pl/i/08/25/35/082535_r1_300.jpg" title="Drzwi biura Royal Canin w Niepołomicach od 2011 r. są otwarte dla czworonożnych przyjaciół. (Fot. Royal Canin)" />
							</div>
							<div class="desc">
								<h3>Już sama ich obecność obniża stres w pracy. Ale też mają swoje wymagania</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/przyznano-nagrody-w-konkursie-poprawy-warunkow-pracy,69615.html">
							<div class="img">
								<img alt="Przyznano nagrody w konkursie poprawy warunków pracy" src="https://pliki.pulshr.pl/i/08/23/71/082371_r1_300.jpg" title="Nagrody laureatom konkursu wręczyła minister rodziny, pracy i polityki społecznej Marlena Maląg(fot. twitter.com/MRPiPS_GOV_PL)" />
							</div>
							<div class="desc">
								<h3>Przyznano nagrody w konkursie poprawy warunków pracy</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/start-upy/prosta-spolka-akcyjna-dopiero-od-2021-roku,70111.html">
						<div class="img">
							<img alt="Rządowe rozwiązanie dla młodych innowatorów i przedsiębiorców łapie spore opóźnienie" src="https://pliki.pulshr.pl/i/07/56/86/075686_r0_620.jpg" title="Prosta Spółka Akcyjna to nowa forma prawna, która ma ułatwić w szczególności rozwój startupów poprzez uproszczenie i elektronizację procedur, również w zakresie ich rejestracji. Fot. Shutterstock" />
						</div>
						<div class="desc">
							<h3>Rządowe rozwiązanie dla młodych innowatorów i przedsiębiorców łapie spore opóźnienie</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/12-startupow-w-nowym-programie-akceleracyjnym-taurona,70087.html">
							<div class="img">
								<img alt="12 startupów w nowym programie akceleracyjnym Taurona" src="https://pliki.pulshr.pl/i/08/31/37/083137_r1_300.jpg" title="Tauron Polska Energia jest spółką holdingową w grupie kapitałowej, która zajmuje się wydobyciem węgla, wytwarzaniem, dystrybucją i sprzedażą energii.  fot. mat. pras." />
							</div>
							<div class="desc">
								<h3>12 startupów w nowym programie akceleracyjnym Taurona</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/start-upy-w-malopolsce-samorzad-wojewodzki-juz-po-raz-osmy-przyzna-dofinansowania,143268.html">
							<div class="img">
								<img alt="Już po raz ósmy wspierają start-upy w regionie" src="https://pliki.pulshr.pl/i/08/30/36/083036_r1_300.jpg" title="fot.malopolska.pl" />
							</div>
							<div class="desc">
								<h3>Już po raz ósmy wspierają start-upy w regionie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/emilewicz-chcemy-przygotowac-dla-startupow-rozwiazanie-na-wzor-urlopu-macierzynskiego,69956.html">
							<div class="img">
								<img alt="Emilewicz: chcemy przygotować dla startupów rozwiązanie na wzór urlopu macierzyńskiego" src="https://pliki.pulshr.pl/i/08/29/89/082989_r1_300.jpg" title="Minister rozwoju Jadwiga Emilewicz (fot. twitter.com/MinRozwoju)" />
							</div>
							<div class="desc">
								<h3>Emilewicz: chcemy przygotować dla startupów rozwiązanie na wzór urlopu macierzyńskiego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/praca/microamp-solutions-juz-z-dofinansowaniem-w-konkursie-parp,363413.html">
							<div class="img">
								<img alt="Polska firma Microamp Solutions z dotacją PARP. Niemal milion złotych na rozwój" src="https://pliki.pulshr.pl/i/08/28/79/082879_r1_300.jpg" title="W I rundzie konkursu „Rozwój Startupów w Polsce Wschodniej” łącznie 40 startupów ubiegało się o środki na rozwój pomysłów biznesowych (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Polska firma Microamp Solutions z dotacją PARP. Niemal milion złotych na rozwój</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/adecco-poland-z-nowym-szefem-anna-wicha-w-szczerej-rozmowie,69891.html">
						<div class="img">
							<img alt="Adecco Poland z nowym szefem. Anna Wicha w szczerej rozmowie" src="https://pliki.pulshr.pl/i/08/03/22/080322_r0_620.jpg" title="Anna Wicha będzie teraz odpowiadała za public affairs Adecco w naszej części kontynentu" />
						</div>
						<div class="desc">
							<h3>Adecco Poland z nowym szefem. Anna Wicha w szczerej rozmowie</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/chca-zwiekszenia-liczby-kobiet-w-zarzadach-i-promuja-dobre-praktyki,69030.html">
							<div class="img">
								<img alt="Chcą zwiększenia liczby kobiet w zarządach i promują dobre praktyki" src="https://pliki.pulshr.pl/i/08/17/19/081719_r1_300.jpg" title="W Polsce kobiety stoją już na czele 6,3 proc. firm, stanowią również 13 proc. członków zarządów i mają 15,8 proc. udziału w radach nadzorczych 480 spółek giełdowych (fot. shuttertock)" />
							</div>
							<div class="desc">
								<h3>Chcą zwiększenia liczby kobiet w zarządach i promują dobre praktyki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/po-godzinach/polka-bedzie-doradzac-prezydentowi-usa-ws-nauki-i-technologii,68863.html">
							<div class="img">
								<img alt="Polka będzie doradzać prezydentowi USA ws. nauki i technologii" src="https://pliki.pulshr.pl/i/08/15/03/081503_r1_300.jpg" title=" Biały Dom (fot.shutterstock)" />
							</div>
							<div class="desc">
								<h3>Polka będzie doradzać prezydentowi USA ws. nauki i technologii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/rosnie-liczba-kobiet-w-zarzadach-firm-deloitte-przedstawil-swoj-raport,68804.html">
							<div class="img">
								<img alt="Kobiety w zarządach firm. Oto wnioski z najnowszego raportu" src="https://pliki.pulshr.pl/i/08/14/36/081436_r1_300.jpg" title="W Polsce kobiety stoją na czele 6 proc. spółek giełdowych, stanowią również 13 proc. składów zarządów.  (fot. pxhere.com/domena publiczna)" />
							</div>
							<div class="desc">
								<h3>Kobiety w zarządach firm. Oto wnioski z najnowszego raportu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/finanse/sara-koslinska-limitless-mam-ochote-przejsc-na-druga-strone-stolu-i-zaczac-inwestowac,356944.html">
							<div class="img">
								<img alt="Odniosła sukces i radzi młodym jak pokierować swoją kariera i finansami" src="https://pliki.pulshr.pl/i/08/13/65/081365_r1_300.jpg" title="fot.mat.pras." />
							</div>
							<div class="desc">
								<h3>Odniosła sukces i radzi młodym jak pokierować swoją kariera i finansami</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wynagrodzenia/trzynasta-emerytura-niezalezna-od-wyborczych-kalendarzy,70116.html">
						<div class="img">
							<img alt="Trzynasta emerytura niezależna od wyborczych kalendarzy" src="https://pliki.pulshr.pl/i/08/28/47/082847_r0_620.jpg" title="Przewidywany tegoroczny termin wypłaty świadczeń to 1 kwietnia (fot. archiwum)" />
						</div>
						<div class="desc">
							<h3>Trzynasta emerytura niezależna od wyborczych kalendarzy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/informacje-o-ppk-czerpiemy-glownie-z-telewizji,70114.html">
							<div class="img">
								<img alt="Informacje o PPK czerpiemy  głównie z telewizji" src="https://pliki.pulshr.pl/i/07/74/83/077483_r1_300.jpg" title="Większość informacji o Pracowniczych Planach Kapitałowych osoby zatrudnione czerpią z telewizji (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>Informacje o PPK czerpiemy  głównie z telewizji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/wzrosnie-kryterium-przy-swiadczeniu-dla-niesamodzielnych,70106.html">
							<div class="img">
								<img alt="Wzrośnie kryterium przy świadczeniu dla niesamodzielnych" src="https://pliki.pulshr.pl/i/08/20/71/082071_r1_300.jpg" title="Kryterium przy świadczeniu dla niesamodzielnych wzrośnie z 1600 zł do 1700 zł  (fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Wzrośnie kryterium przy świadczeniu dla niesamodzielnych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/o-trzynastej-emeryturze-w-sejmie,70105.html">
							<div class="img">
								<img alt="O &quot;trzynastej emeryturze&quot; w Sejmie" src="https://pliki.pulshr.pl/i/08/22/55/082255_r1_300.jpg" title="Tzw. trzynasta emerytura będzie wypłacana w wysokości najniższej emerytury obowiązującej od 1 marca roku (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>O "trzynastej emeryturze" w Sejmie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/7-proc-europejczykow-nie-stac-na-ogrzewanie-mieszkan,70075.html">
							<div class="img">
								<img alt="Zaskakujące dane. Wciąż wielu Europejczyków nie stać na ogrzewanie" src="https://pliki.pulshr.pl/i/08/31/28/083128_r1_300.jpg" title="Wciąż istnieje duża rozbieżność pomiędzy krajami członkowskimi jeśli chodzi o możliwość zapewnienia ciepła w domach i mieszkaniach fot. Shutterstock" />
							</div>
							<div class="desc">
								<h3>Zaskakujące dane. Wciąż wielu Europejczyków nie stać na ogrzewanie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/bezrobocie-znowu-moze-sie-stac-problemem-w-polsce,70091.html">
						<div class="img">
							<img alt="Bezrobocie znowu może się stać problemem w Polsce" src="https://pliki.pulshr.pl/i/08/31/41/083141_r0_620.jpg" title="Spora część ekonomistów przewiduje jednak spowolnienie gospodarcze i zmiany na rynku pracy (fot. pixabay)" />
						</div>
						<div class="desc">
							<h3>Bezrobocie znowu może się stać problemem w Polsce</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/styczen-idealnym-momentem-na-publikowanie-ogloszen-o-prace,70015.html">
							<div class="img">
								<img alt="Styczeń idealnym momentem na publikowanie ogłoszeń o pracę" src="https://pliki.pulshr.pl/i/03/69/81/036981_r1_300.jpg" title="W grupie zawodów deficytowych pojawiają się często takie, których pracownicy nie chcą wykonywać ze względu na niską płacę. (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>Styczeń idealnym momentem na publikowanie ogłoszeń o pracę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/zbyt-gwaltowne-wzrosty-placy-minimalnej-moga-doprowadzic-do-zwolnien-w-mniejszych-miastach,69968.html">
							<div class="img">
								<img alt="Zbyt gwałtowne wzrosty płacy minimalnej mogą doprowadzić do zwolnień w mniejszych miastach" src="https://pliki.pulshr.pl/i/08/30/05/083005_r1_300.jpg" title="Zdaniem ekspertów, wzrost płacy minimalnej będzie oznaczał zwolenianina, szczególne w mniejszych miastach (fot. Shutterstock.com)" />
							</div>
							<div class="desc">
								<h3>Zbyt gwałtowne wzrosty płacy minimalnej mogą doprowadzić do zwolnień w mniejszych miastach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/ministerstwo-rozwoju-komentuje-dane-gus-ws-zatrudnienia-i-wynagrodzen,69954.html">
							<div class="img">
								<img alt="Ministerstwo Rozwoju komentuje dane GUS ws. zatrudnienia i wynagrodzeń" src="https://pliki.pulshr.pl/i/08/29/86/082986_r1_300.jpg" title="Zdaniem MR, osłabienie dynamiki zatrudnienia związane jest głównie z bardzo niską stopą bezrobocia.. (fot. facebook.com/MinisterstwoRozwoju)" />
							</div>
							<div class="desc">
								<h3>Ministerstwo Rozwoju komentuje dane GUS ws. zatrudnienia i wynagrodzeń</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/coraz-mniej-zarejestrowanych-bezrobotnych-ale-urzedy-pracy-wciaz-potrzebne,69947.html">
							<div class="img">
								<img alt="Coraz mniej zarejestrowanych bezrobotnych, ale urzędy pracy wciąż potrzebne" src="https://pliki.pulshr.pl/i/08/29/77/082977_r1_300.jpg" title="W minionych miesiącach spadła zarówno stopa zarejestrowanych bezrobotnych jak i stopa bezrobocia.. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Coraz mniej zarejestrowanych bezrobotnych, ale urzędy pracy wciąż potrzebne</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
				</div>
	</div>
</li>
			<li class="najnowsze">
	<a href="javascript:void(0);">NAJNOWSZE</a>
	<div class="sub v2">
		<ul class="list-8">
					<li>
				<a href="https://www.pulshr.pl/prawo-pracy/hindusi-nielegalnie-pracowali-w-polsce,70120.html">
					<small>20 min. temu</small>
					<h3>Hindusi nielegalnie pracowali w Polsce</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/masz-innowacyjny-projekt-wez-udzial-w-konkursie,70117.html">
					<small>40 min. temu</small>
					<h3>Masz innowacyjny projekt, weź udział  w konkursie</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/nowe-trendy-w-podrozach-sluzbowych-na-2020-r,70104.html">
					<small>43 min. temu</small>
					<h3>Nowe trendy w podróżach służbowych na 2020 r.</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/trzynasta-emerytura-niezalezna-od-wyborczych-kalendarzy,70116.html">
					<small>45 min. temu</small>
					<h3>Trzynasta emerytura niezależna od wyborczych kalendarzy</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/edukacja/politechnika-slaska-startuje-z-programem-mentorskim,70115.html">
					<small>51 min. temu</small>
					<h3>Politechnika Śląska startuje z programem mentorskim</h3>
				</a>
			</li>
				</ul>
		<a href="https://www.pulshr.pl/wiadomosci/" class="more">WIĘCEJ NOWOŚCI <i class="more"></i></a>
	</div>
</li>
			<li class="popularne">
	<a href="javascript:void(0);">POPULARNE</a>
	<div class="sub v2">
		<ul class="list-8">
						<li>
				<a href="https://www.pulshr.pl/prawo-pracy/10-najwazniejszych-zmian-w-prawie-pracy-w-2019-roku,69606.html">
					<span>1</span>
					<h3>10 najważniejszych zmian w prawie pracy w 2019 roku</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/adecco-poland-z-nowym-szefem-anna-wicha-w-szczerej-rozmowie,69891.html">
					<span>2</span>
					<h3>Adecco Poland z nowym szefem. Anna Wicha w szczerej rozmowie</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-nie-placacy-faktur-beda-placic-kary-wchodzi-ustawa-antyzatorowa,69898.html">
					<span>3</span>
					<h3>Przedsiębiorcy nie płacący faktur będą płacić kary. Wchodzi ustawa antyzatorowa</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/4-tys-zl-placy-minimalnej-za-cztery-lata-18-specjalistow-ocenia,69800.html">
					<span>4</span>
					<h3>4 tys. zł płacy minimalnej za cztery lata? 18 specjalistów ocenia</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/rekrutacja/pracodawcy-w-2020-r-nie-beda-mieli-lzej-15-menedzerow-nie-ma-zludzen,69787.html">
					<span>5</span>
					<h3>Pracodawcy w 2020 r. nie będą mieli lżej. 15 menedżerów nie ma złudzeń</h3>
				</a>
			</li>
					</ul>
	</div>
</li>

		</ul>
		<a href="https://www.pulshr.pl/" id="home"><img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151" /><span class="accessibility">Puls HR</span></a>

<ul class="right">
	<li>
		<a href="javascript:void(0);" id="search"><img src="https://www.pulshr.pl/images/icons/search.png" alt="" width="26" /></a>
		<div class="sub v2">
			<form class="search" action="https://www.pulshr.pl/szukaj/" method="get">
				<input type="search" name="search" id="q" placeholder="Czego szukasz?" />
				<button type="submit"><img src="https://www.pulshr.pl/images/icons/menu/search.png" alt="" width="37" /></button>
			</form>
		</div>
	</li>
	<li>
		<a href="javascript:void(0);" id="social"><img src="https://www.pulshr.pl/images/icons/social.png" alt="" width="25" /></a>
		<div class="sub v2">
			<ul class="list-9">
				<li>
					<a href="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/mail.png" alt="" />
						<span>Subskrybuj newsletter</span>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/pulsHR" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/fb.png" alt="" />
						<span>Sprawdź nasz fanpage</span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/pulshr_pl" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/tw.png" alt="" />
						<span>Śledź profil</span>
					</a>
				</li>
				<li>
					<a href="https://www.pulshr.pl/rss-informacje.html">
						<img src="https://www.pulshr.pl/images/icons/menu/rss.png" alt="" />
						<span>Nasze kanały RSS</span>
					</a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/pulshr">
						<img src="https://www.pulshr.pl/images/icons/menu/linkedin.png" alt="" />
						<span>Zobacz nowości</span>
					</a>
				</li>
			</ul>
		</div>
	</li>
	

</ul>




	</header>

<div class="post-70111">


	<div class="section box-5 main">
	<div class="pageWidth2">
		<div class="article">
			<h1 class="title">Prosta spółka akcyjna dopiero od 2021 roku</h1>
			
					</div>
	</div>
</div>


	<div class="section box-5">
		<div class="pageWidth2">
			<div class="art-wrap">
				


	<script type="text/javascript">
		var myid =70111;
		var articles = [
				    	"70087",
				    	"69956",
					];
	</script>



<div class="article">

			<div class="gallery">
					<a href="#comment" class="comments">
				<img src="https://www.pulshr.pl/images/icons/comments.png" alt="" width="32" />
				<span>0</span>
			</a>
		
						<div class="img">
				<img alt="Prosta spółka akcyjna dopiero od 2021 roku" src="https://pliki.pulshr.pl/i/07/56/86/075686_r2_990.jpg"  title="Prosta Spółka Akcyjna to nowa forma prawna, która ma ułatwić w szczególności rozwój startupów poprzez uproszczenie i elektronizację procedur, również w zakresie ich rejestracji. Fot. Shutterstock" />
				<small>Prosta Spółka Akcyjna to nowa forma prawna, która ma ułatwić w szczególności rozwój startupów poprzez uproszczenie i elektronizację procedur, również w zakresie ich rejestracji. Fot. Shutterstock</small>			</div>
			
						<hr />		</div>

		<div class="lead">Od 1 marca 2020 r. w Kodeksie spółek handlowych miał się pojawić nowy rodzaj spółki kapitałowej – prosta spółka akcyjna. Jak przekonywał premier Mateusz Morawiecki, ta nowa forma działalności jest szansą dla młodych innowatorów. W ten sposób rząd wspiera tworzenie coraz lepszych warunków do prowadzenia biznesu. Jednak wiele wskazuje na to, że na prostą spółkę akcyjną przyjdzie poczekać dłużej.</div>
		</div>

<div class="left">

			<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
		<div id='bmone2n-20735.15.1.2'></div>
	</div>
</div>


		<br /><br />
	
	<div class="progress-bar">
		<a href="/" class="home">
			<img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151">
			<span class="accessibility">Puls HR</span>
		</a>

		<h2 class="title">Prosta spółka akcyjna dopiero od 2021 roku</h2>

		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/prosta-spolka-akcyjna-dopiero-od-2021-roku,70111.html" rel="external">
				<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
							</a>
			<a href="https://twitter.com/home?status=https://www.pulshr.pl/start-upy/prosta-spolka-akcyjna-dopiero-od-2021-roku,70111.html" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/prosta-spolka-akcyjna-dopiero-od-2021-roku,70111.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
		</div>
		<div class="progress"><span></span></div>
	</div>

	<div class="article">
		<div class="aside">
			<ul class="list-41">
				<li>
					<h3>PODZIEL SIĘ</h3>
					<div class="superSocial">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/prosta-spolka-akcyjna-dopiero-od-2021-roku,70111.html" rel="external">
							<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
													</a>
						<a href="https://twitter.com/home?status=https://www.pulshr.pl/start-upy/prosta-spolka-akcyjna-dopiero-od-2021-roku,70111.html" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/prosta-spolka-akcyjna-dopiero-od-2021-roku,70111.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
					</div>
				</li>

				<li>
					<p class="author">Autor: <strong>AH</strong></p>

										<p class="date">
													8 sty 2020 12:35
											</p>
				</li>

				<li>
					<ul class="list-14">
						<li><a href="https://www.pulshr.pl/drukuj/70111.html"><i class="print"></i> Wydrukuj to</a></li>
						<li><a href="mailto:?subject=Polecam tekst z portalu pulshr.pl&amp;body=Polecam tekst pod adresem: https://www.pulshr.pl/start-upy/prosta-spolka-akcyjna-dopiero-od-2021-roku,70111.html"><i class="mail"></i> Prześlij e-mailem</a></li>
					</ul>
				</li>
			</ul>
		</div>

		<ul>
<li><strong>Jak poinformował Ministerstwo Rozwoju, jednym ze skutków poparcia 7 stycznia poprawek posłów do rządowego projektu noweli ustawy Kodeks postępowania cywilnego oraz niektórych innych ustaw ma być przesunięcie do 1 marca 2021 roku wejścia w życie przepisów dot. Prostej Spółki Akcyjnej.</strong></li>
<li><strong>Prosta Spółka Akcyjna to nowa forma prawna, która ma ułatwić w szczególności rozwój startupów poprzez uproszczenie i elektronizację procedur, również w zakresie ich rejestracji.</strong></li>
<li><strong>Prosta Spółka Akcyjna ma łączyć cechy spółki z o.o. (stosunkowo proste i mało kosztowne założenie, funkcjonowanie i likwidacja spółki) z zaletami spółki akcyjnej.&nbsp;Główne jej cechy to: 1 zł kapitału na start, szybka rejestracja elektroniczna, elektronizacja procedur - np. możliwość podejmowania uchwał za pomocą poczty elektronicznej lub podczas wideokonferencji.</strong></li>
</ul>
<p>Jak wyjaśniło w środowym komunikacie MR, sejmowa komisja sprawiedliwości poparła we wtorek poselskie poprawki do rządowego projektu ustawy o zmianie ustawy - Kodeks postępowania cywilnego oraz niektórych innych ustaw (druk sejmowy nr 45 i 45A).</p>
<p>"Jednym z ich skutków ma być przesunięcie o rok - do 1 marca 2021 roku - wejścia w życie przepisów dot. Prostej Spółki Akcyjnej" - czytamy. Dodano, że to konsekwencja odroczenia wprowadzenia elektronicznego postępowania rejestrowego. "Poprawki te nie były przygotowywane w Ministerstwie Rozwoju" - zaznaczono.</p>
<p>Jak napisał resort, poprawki dotyczące zmiany ustawy o Krajowym Rejestrze Sądowym zakładają koordynację zmian dotyczących KRS oraz PSA.</p>
<p>MR przypomniał, że Prosta Spółka Akcyjna to nowa forma prawna, która ma ułatwić w szczególności rozwój startupów poprzez uproszczenie i elektronizację procedur, również w zakresie ich rejestracji.</p>
<p>"Wykorzystanie zalet PSA możliwe będzie tylko przy założeniu wprowadzenia odpowiednich rozwiązań, dopasowanych do specyfiki tej formy prawnej, w procesie jej rejestracji w Krajowym Rejestrze Sądowym" - wskazał resort rozwoju.</p>
<div class="img"><img alt="" src="https://pliki.pulshr.pl/i/06/48/55/064855.jpg" /></div>
<p>W ocenie resortu rozwoju powołanie nowej formy prawnej, jaką będzie PSA, "liczni przedsiębiorcy, zwłaszcza z branży startupowej, odbierają bardzo pozytywnie".</p>
<p>- Prosta Spółka Akcyjna (PSA) to odpowiedź na postulaty startupów, które potrzebują mniej sformalizowanej i taniej formy prawnej dla swojego rozwoju. PSA stawia na czynniki determinujące działalność większości startupów: innowacje i kapitał ludzki - komentowała Marta Pawlak, ekspert prawny Startup Poland - organizacji pozarządowej i think-tanku, którego celem jest budowanie świadomości nt. potencjału start-upów w administracji publicznej oraz reprezentowanie społeczności polskich start-upów w procesach legislacyjnych.</p>


					<div class="button_load">CZYTAJ DALEJ <span style="display:inline-block; transform: rotate(90deg);">&#187;</span></div>
			<div class="body_load" style="display:none"><p>Prosta Spółka Akcyjna ma łączyć cechy spółki z o.o. (stosunkowo proste i mało kosztowne założenie, funkcjonowanie i likwidacja spółki) z zaletami spółki akcyjnej. Dzięki niej polscy innowacyjni przedsiębiorcy będą mogli łatwiej niż obecnie założyć firmę i pozyskać kapitał potrzebny do rozwoju działalności.</p>
<p>Główne cechy PSA to: 1 zł kapitału na start, szybka rejestracja elektroniczna, elektronizacja procedur - np. możliwość podejmowania uchwał za pomocą poczty elektronicznej lub podczas wideokonferencji.</p>
<p>Ekspertka podkreślała, że PSA wprowadza rozwiązania znane w innych krajach, które z powodzeniem wykorzystują je dla wspierania rodzimych startupów, a także przyciągania startupów z zagranicy.</p>
<p>- Dla polskiego ekosystemu startupowego PSA może stanowić atrakcyjny element budowania przewagi konkurencyjnej Polski, jako kraju przyjaznego startupom polskim i zagranicznym (konstrukcje zbliżone do PSA są w ofercie innych krajów europejskich, m.in. Francji i Słowacji) - zaznaczała.</p>
<p>Czytaj więcej:&nbsp;<a href="https://www.pulshr.pl/start-upy/dla-startupow-prosta-spolka-akcyjna-moze-byc-elementem-przewagi-konkurencyjnej,65751.html">Dla startupów Prosta Spółka Akcyjna może być elementem przewagi konkurencyjnej</a></p>
<p>Dobrze nową formę prowadzenia działalności oceniają także prawnicy.&nbsp;</p>
<p>- PSA jest bytem pośrednim pomiędzy spółką z&nbsp;o. o., która jest dość prosta, ale jednocześnie mocno skostniała i&nbsp;niedopasowana do dzisiejszych realiów, a spółką akcyjną, która jest dość droga w&nbsp;utrzymaniu i&nbsp;bardzo skomplikowana - mówił Marcin Jaraczewski. - Idea polegała na tym, aby powstała spółka, która będzie wykorzystywana przez&nbsp;młodych przedsiębiorców,&nbsp;przede wszystkim przez&nbsp;start-upy, do rozpoczęcia działalności, zdobywania finansowania na rynku i&nbsp;swobodnego rozporządzania akcjami przez&nbsp;jej akcjonariuszy.</p>
<p>Radca prawny podkreśla też, że prostą spółkę akcyjną należy traktować jako bezpośrednią konkurencję dla&nbsp;spółki z&nbsp;ograniczoną odpowiedzialnością, a być może nawet następcę tej formy.</p>
<p>- PSA wprowadza sporo korzystnych rozwiązań, na pewno będzie znakomita pod kątem prowadzenia akcji crowdfundingowych, zbierania kapitału z&nbsp;rynku i&nbsp;wprowadzania w&nbsp;takich spółkach akcjonariatów pracowniczych, czyli tzw. ESOP-ów. To są rozwiązania bardzo trudne do realizacji w&nbsp;przypadku spółki z&nbsp;o.o. - dodał Marcin Jaraczewski.</p>
<p>Czytaj więcej:&nbsp;<a href="https://www.pulshr.pl/zarzadzanie/prosta-spolka-akcyjna-wcale-nie-taka-prosta,66538.html">Prosta spółka akcyjna wcale nie taka prosta</a></p>
</div>
		
		<div class="dd4-promo">
			<div class="i">
				<a href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">
					<img src="https://pliki.4designdays.eu/i/00/11/15/001115.png" alt="4 Design Days" width="242">
				</a>
			</div>
			<div class="d">
				<p><strong>4 Design Days 2020:</strong> ikony designu, najwięksi architekci, projektanci, producenci, deweloperzy o inspiracjach i trendach w architekturze i designie. <strong>Już 6-9 lutego 2020 r.</strong> w Spodku i Międzynarodowym Centrum Kongresowym w Katowicach. <a class="btn" href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">Zarejestruj się!</a></p>
			</div>
		</div>
				<div class="copyright">
			<img src="https://www.pulshr.pl/images/www/copyright.png" alt="">
			<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
		</div>
		

		
	    	    	
		
	    	    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/prosta-spolka-akcyjna-dopiero-od-2021-roku,70111.html" rel="external" class="fb-big-button">
			<img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
	</div>

    
                        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>

	
		<div class="tags">
				<span>
			<a href="https://www.pulshr.pl/lista/ministerstwo-rozwoju,25764.html" title="Ministerstwo Rozwoju">Ministerstwo Rozwoju</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_25764.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/prosta-spolka-akcyjna,45090.html" title="Prosta Spółka Akcyjna">Prosta Spółka Akcyjna</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45090.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/start-upy,30843.html" title="start-upy">start-upy</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_30843.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
			</div>
	</div>




				<div class="left">
										<br />
					
<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
	
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:728px;height:90px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4426500564"
			 data-ad-format="auto">
		</ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		
		
	</div>
</div>

					<br />
						<a name="comment"></a>
	
			
  
  	  	
  	
  		  			<p class="pre-comments">
				<img src="https://www.pulshr.pl/images/icons/comments-2.png" alt="" width="40" />
				<span>Nie ma jeszcze komentarzy. <strong id="axComForm2_70111"><a href="javascript:void(0);" onclick="return comAdd(70111)" class="comAdd">Kliknij aby dodać komentarz.</a></strong></span>
			</p>
			<div id="axComForm_70111"></div>
 		  	


		
			<script type="text/javascript"><!--//<![CDATA[
			function comAdd($axid){ 
					$("#axComForm_" + $axid).html('<p class="loaderf_' + $axid + '"></p>');
					$.post("/forumax.html?aid=" +  $axid + "&rand=" + new Date().getTime(), function(data){
						$("#axComForm_" + $axid).html(data);
						$("#axComForm2_" + $axid).remove();
					})
					return false;
			}		
		//]]>--></script>
		
	
		
		
				

				</div>

				<div class="right">
					<div class="advR ad acenter">
	<div id='bmone2n-20735.15.1.4'></div>
</div>
					<div class="box-4">
	<div class="head">
		<h2>POPULARNE</h2>
	</div>

	<ul class="list-6">
			<li>
			<a href="https://www.pulshr.pl/prawo-pracy/10-najwazniejszych-zmian-w-prawie-pracy-w-2019-roku,69606.html">
				<i>1</i>
				<span>10 najważniejszych zmian w prawie pracy w 2019 roku</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/adecco-poland-z-nowym-szefem-anna-wicha-w-szczerej-rozmowie,69891.html">
				<i>2</i>
				<span>Adecco Poland z nowym szefem. Anna Wicha w szczerej...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/przedsiebiorcy-nie-placacy-faktur-beda-placic-kary-wchodzi-ustawa-antyzatorowa,69898.html">
				<i>3</i>
				<span>Przedsiębiorcy nie płacący faktur będą płacić...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/wynagrodzenia/4-tys-zl-placy-minimalnej-za-cztery-lata-18-specjalistow-ocenia,69800.html">
				<i>4</i>
				<span>4 tys. zł płacy minimalnej za cztery lata? 18...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/rekrutacja/pracodawcy-w-2020-r-nie-beda-mieli-lzej-15-menedzerow-nie-ma-zludzen,69787.html">
				<i>5</i>
				<span>Pracodawcy w 2020 r. nie będą mieli lżej. 15...</span>
			</a>
		</li>
			
		
			
	</ul>
</div>
					<div class="advR ad acenter">
	<small>REKLAMA</small>
	<div id='bmone2n-20735.15.1.3'></div>
</div>



										<div class="box-4">
						<div class="head">
							<h2>WYSZUKIWARKI</h2>
						</div>

						<ul class="list-12">
							<li>
	<a href="https://www.pulshr.pl/oferty/praca/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/oferty-pracy.png" alt="" width="67" />
		</div>
		<div class="desc">
			<p>Oferty pracy</p>
			<small>14384 ofert</small>
		</div>
	</a>
</li>
							<li>
	<a href="https://www.pulshr.pl/oferty/obiekty-konferencyjne/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/obiekty-konferencyjne.png" alt="" width="58" />
		</div>
		<div class="desc">
			<p>Obiekty konferencyjne</p>
			<small>467 ofert</small>
		</div>
	</a>
</li>
						</ul>
					</div>
					
					
									</div>
			</div>
		</div>
	</div>


</div>

<div class="posts"></div>
<div class="post_loader pageWidth2" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>



	<footer id="footer">
	<div class="pageWidth">
		<div class="img">
			<a href=""><img src="https://www.pulshr.pl/images/www/pulshr-mini.png" alt="Puls HR" /></a>
		</div>
		<div class="desc">
			<ul class="list-10">
				<li><a href="https://www.pulshr.pl/redakcja.html">REDAKCJA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/grupa-ptwp.html">O PTWP</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/kontakt.html">KONTAKTY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/newsletter.html">NEWSLETTER</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">REGULAMIN</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
				<li class="dot">&bull;</li>

                                <li><a href="https://www.pulshr.pl/powiadomienia/">POWIADOMIENIA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/reklama.html">REKLAMA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/partnerzy.html">PARTNERZY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/rss-informacje.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone - PTWP On-line Sp. z o.o. 2020</small>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '16NFZOch.QQnWBGYaHgz4OVDnH4RcePpv.j45qWWZJP.g7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js?1238098940'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.15.1.1','');
bmone2n.addPosition('20735.15.1.3','');
bmone2n.addPosition('20735.15.1.4','');
bmone2n.addPosition('20735.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20735.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:8ba2d939ae1d02accbb0f321f800ce08_uri, fp_cached:no, fp_cache:disabled, rt:0.1047, mc:22 -->
</body>
</html>