<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Związek walczy o medyków. Dodatek w wysokości średniej pensji dla każdego z nich | Rynek zdrowia | pulshr.pl</title>
	<meta property="og:title" content="Związek walczy o medyków. Dodatek w wysokości średniej pensji dla każdego z nich | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="O wprowadzenie Tarczy Medycznej apeluje Forum Związków Zawodowych. Organizacja zawodowa, która zrzesza największą liczbę medyków, uważa, że rząd całkowicie pominął pielęgniarki, położne, techników laboratoryjnych, techników elektroradiologii, radioterapii czy ratowników medycznych." />
	<meta property="og:description" content="O wprowadzenie Tarczy Medycznej apeluje Forum Związków Zawodowych. Organizacja zawodowa, która zrzesza największą liczbę medyków, uważa, że rząd całkowicie pominął pielęgniarki, położne, techników laboratoryjnych, techników elektroradiologii, radioterapii czy ratowników medycznych." />
	<link rel="canonical" href="https://www.pulshr.pl/rynek-zdrowia/zwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich,77190.html" />
	<meta property="og:url" content="https://www.pulshr.pl/rynek-zdrowia/zwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich,77190.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/rynek-zdrowia/zwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich,77190.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/09/16/58/091658_r2_620.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link href="https://fonts.googleapis.com/css?family=Muli:300,300i,400,400i,600,700,700i,800,800i,900,900i&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=36" /><script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=5"></script>

<script src="https://www.pulshr.pl/js/common2020.js?v=10"></script>	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
		</a>
	</div>


	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nauczyc-programowania-moze-sie-kazdy-zostac-programista-nie,77194.html">
									<div class="img">
										<img alt="Nauczyć programowania może się każdy. Zostać programistą - nie" src="https://pliki.pulshr.pl/i/09/16/65/091665_r2_620.jpg" title="Marcin Tchórzewski, CEO w Coders Lab, szkole programowania i IT." />
									</div>
									<div class="desc">
										<h4>Nauczyć programowania może się każdy. Zostać programistą - nie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnauczyc-programowania-moze-sie-kazdy-zostac-programista-nie%2C77194.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnauczyc-programowania-moze-sie-kazdy-zostac-programista-nie%2C77194.html&text=Nauczy%C4%87+programowania+mo%C5%BCe+si%C4%99+ka%C5%BCdy.+Zosta%C4%87+programist%C4%85+-+nie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nauczyc-programowania-moze-sie-kazdy-zostac-programista-nie,77194.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nauczyc-programowania-moze-sie-kazdy-zostac-programista-nie,77194.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/projekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie,77205.html">
									<div class="img">
										<img alt="Projekt w sprawie przeciwdziałania sytuacjom kryzysowym związanym z COVID-19 w Sejmie" src="https://pliki.pulshr.pl/i/09/16/70/091670_r2_620.jpg" title="fot. Shutterstock" />
									</div>
									<div class="desc">
										<h4>Projekt w sprawie przeciwdziałania sytuacjom kryzysowym związanym z COVID-19 w Sejmie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprojekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie%2C77205.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprojekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie%2C77205.html&text=Projekt+w+sprawie+przeciwdzia%C5%82ania+sytuacjom+kryzysowym+zwi%C4%85zanym+z+COVID-19+w+Sejmie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/projekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie,77205.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/projekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie,77205.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/resort-rozwoju-spotkal-sie-z-branza-fitness-oraz-wlascicielami-aquaparkow-i-basenow,77204.html">
									<div class="img">
										<img alt="Resort rozwoju spotkał się z branżą fitness oraz właścicielami aquaparków i basenów" src="https://pliki.pulshr.pl/i/09/16/69/091669_r2_620.jpg" title="Jarosław Gowin oraz Olga Semeniuk, fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>Resort rozwoju spotkał się z branżą fitness oraz właścicielami aquaparków i basenów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fresort-rozwoju-spotkal-sie-z-branza-fitness-oraz-wlascicielami-aquaparkow-i-basenow%2C77204.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fresort-rozwoju-spotkal-sie-z-branza-fitness-oraz-wlascicielami-aquaparkow-i-basenow%2C77204.html&text=Resort+rozwoju+spotka%C5%82+si%C4%99+z+bran%C5%BC%C4%85+fitness+oraz+w%C5%82a%C5%9Bcicielami+aquapark%C3%B3w+i+basen%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/resort-rozwoju-spotkal-sie-z-branza-fitness-oraz-wlascicielami-aquaparkow-i-basenow,77204.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/resort-rozwoju-spotkal-sie-z-branza-fitness-oraz-wlascicielami-aquaparkow-i-basenow,77204.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/federacja-pracodawcow-fitness-decyzje-o-zamknieciu-branzy-zostaly-podjete-bez-konsultacji,77202.html">
									<div class="img">
										<img alt="Sektor, który zatrudnia 150 tys. osób, nie zgadza się z decyzją rządu" src="https://pliki.pulshr.pl/i/08/64/64/086464_r2_620.jpg" title="Od soboty weszły w życie nowe obostrzenia związane z epidemią koronawirusa. W związku z tym zawieszona została działalność basenów, aquaparków i siłowni. Fot. Pixabay" />
									</div>
									<div class="desc">
										<h4>Sektor, który zatrudnia 150 tys. osób, nie zgadza się z decyzją rządu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffederacja-pracodawcow-fitness-decyzje-o-zamknieciu-branzy-zostaly-podjete-bez-konsultacji%2C77202.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffederacja-pracodawcow-fitness-decyzje-o-zamknieciu-branzy-zostaly-podjete-bez-konsultacji%2C77202.html&text=Federacja+Pracodawc%C3%B3w+Fitness%3A+decyzje+o+zamkni%C4%99ciu+bran%C5%BCy+zosta%C5%82y+podj%C4%99te+bez+konsultacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/federacja-pracodawcow-fitness-decyzje-o-zamknieciu-branzy-zostaly-podjete-bez-konsultacji,77202.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/federacja-pracodawcow-fitness-decyzje-o-zamknieciu-branzy-zostaly-podjete-bez-konsultacji,77202.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pracownicy-nie-wiedza-jak-chronic-dane-a-cyberataki-wzrosly-czterokrotnie,77184.html">
									<div class="img">
										<img alt="Odkąd pracujemy zdalnie, niebezpieczeństwo wzrosło o 400 proc." src="https://pliki.pulshr.pl/i/09/16/52/091652_r2_620.jpg" title="Jak wynika z danych GUS, w II kwartale 2020 r. w związku z pandemią pracę zdalną wykonywał co dziesiąty pracownik (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Odkąd pracujemy zdalnie, niebezpieczeństwo wzrosło o 400 proc.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracownicy-nie-wiedza-jak-chronic-dane-a-cyberataki-wzrosly-czterokrotnie%2C77184.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracownicy-nie-wiedza-jak-chronic-dane-a-cyberataki-wzrosly-czterokrotnie%2C77184.html&text=Pracownicy+nie+wiedz%C4%85%2C+jak+chroni%C4%87+dane.+A+cyberataki+wzros%C5%82y+czterokrotnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pracownicy-nie-wiedza-jak-chronic-dane-a-cyberataki-wzrosly-czterokrotnie,77184.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pracownicy-nie-wiedza-jak-chronic-dane-a-cyberataki-wzrosly-czterokrotnie,77184.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zatrudnienie-we-wrzesniu-dolek-jeszcze-przed-nami-poznamy-go-gdy-wygasna-programy-pomocowe,77188.html">
									<div class="img">
										<img alt="&quot;Dołek jeszcze przed nami. Poznamy go, gdy wygasną programy pomocowe&quot;" src="https://pliki.pulshr.pl/i/09/16/53/091653_r2_620.jpg" title="Dołek na rynku pracy jeszcze przed nami. Poznamy go, gdy całkowicie wygasną programy pomocowe i skończą się okresy wypowiedzeń (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>"Dołek jeszcze przed nami. Poznamy go, gdy wygasną programy pomocowe"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzatrudnienie-we-wrzesniu-dolek-jeszcze-przed-nami-poznamy-go-gdy-wygasna-programy-pomocowe%2C77188.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzatrudnienie-we-wrzesniu-dolek-jeszcze-przed-nami-poznamy-go-gdy-wygasna-programy-pomocowe%2C77188.html&text=Zatrudnienie+we+wrze%C5%9Bniu.+%22Do%C5%82ek+jeszcze+przed+nami.+Poznamy+go%2C+gdy+wygasn%C4%85+programy+pomocowe%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zatrudnienie-we-wrzesniu-dolek-jeszcze-przed-nami-poznamy-go-gdy-wygasna-programy-pomocowe,77188.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zatrudnienie-we-wrzesniu-dolek-jeszcze-przed-nami-poznamy-go-gdy-wygasna-programy-pomocowe,77188.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/czarnek-priorytetem-organizacja-pracy-szkol-i-uczelni-w-dobie-pandemii,77191.html">
									<div class="img">
										<img alt="Czarnek: Priorytetem organizacja pracy szkół i uczelni w dobie pandemii" src="https://pliki.pulshr.pl/i/09/16/54/091654_r2_620.jpg" title="Przemysław Czarnek (fot. twitter.com/MEN_GOV_PL)" />
									</div>
									<div class="desc">
										<h4>Czarnek: Priorytetem organizacja pracy szkół i uczelni w dobie pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fczarnek-priorytetem-organizacja-pracy-szkol-i-uczelni-w-dobie-pandemii%2C77191.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fczarnek-priorytetem-organizacja-pracy-szkol-i-uczelni-w-dobie-pandemii%2C77191.html&text=Czarnek%3A+Priorytetem+organizacja+pracy+szk%C3%B3%C5%82+i+uczelni+w+dobie+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/czarnek-priorytetem-organizacja-pracy-szkol-i-uczelni-w-dobie-pandemii,77191.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/czarnek-priorytetem-organizacja-pracy-szkol-i-uczelni-w-dobie-pandemii,77191.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/rektor-uniwersytetu-warszawskiego-zarazony-koronawirusem,77189.html">
									<div class="img">
										<img alt="Rektor Uniwersytetu Warszawskiego zarażony koronawirusem" src="https://pliki.pulshr.pl/i/09/16/41/091641_r2_620.jpg" title="U prof. Alojzego Z. Nowaka, rektora UW, potwierdzono zakażenie koronawirusem (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rektor Uniwersytetu Warszawskiego zarażony koronawirusem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Frektor-uniwersytetu-warszawskiego-zarazony-koronawirusem%2C77189.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Frektor-uniwersytetu-warszawskiego-zarazony-koronawirusem%2C77189.html&text=Rektor+Uniwersytetu+Warszawskiego+zara%C5%BCony+koronawirusem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/rektor-uniwersytetu-warszawskiego-zarazony-koronawirusem,77189.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/rektor-uniwersytetu-warszawskiego-zarazony-koronawirusem,77189.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/nowe-zasady-bezpieczenstwa-na-uczelniach-w-zwiazku-z-koronawirusem,77170.html">
									<div class="img">
										<img alt="Nowe zasady bezpieczeństwa na uczelniach w związku z koronawirusem" src="https://pliki.pulshr.pl/i/09/11/05/091105_r2_620.jpg" title="(Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Nowe zasady bezpieczeństwa na uczelniach w związku z koronawirusem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnowe-zasady-bezpieczenstwa-na-uczelniach-w-zwiazku-z-koronawirusem%2C77170.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnowe-zasady-bezpieczenstwa-na-uczelniach-w-zwiazku-z-koronawirusem%2C77170.html&text=Nowe+zasady+bezpiecze%C5%84stwa+na+uczelniach+w+zwi%C4%85zku+z+koronawirusem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/nowe-zasady-bezpieczenstwa-na-uczelniach-w-zwiazku-z-koronawirusem,77170.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/nowe-zasady-bezpieczenstwa-na-uczelniach-w-zwiazku-z-koronawirusem,77170.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/us-wprowadza-drugi-poziom-zabezpieczen-przed-koronawirusem,77167.html">
									<div class="img">
										<img alt="UŚ wprowadza drugi poziom zabezpieczeń przed koronawirusem" src="https://pliki.pulshr.pl/i/08/49/50/084950_r2_620.jpg" title="(Fot. Archiwum)" />
									</div>
									<div class="desc">
										<h4>UŚ wprowadza drugi poziom zabezpieczeń przed koronawirusem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fus-wprowadza-drugi-poziom-zabezpieczen-przed-koronawirusem%2C77167.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fus-wprowadza-drugi-poziom-zabezpieczen-przed-koronawirusem%2C77167.html&text=U%C5%9A+wprowadza+drugi+poziom+zabezpiecze%C5%84+przed+koronawirusem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/us-wprowadza-drugi-poziom-zabezpieczen-przed-koronawirusem,77167.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/us-wprowadza-drugi-poziom-zabezpieczen-przed-koronawirusem,77167.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/prezydent-powrot-do-normalnego-funkcjonowania-uczelni-najszybciej-jak-to-mozliwe,222491.html">
									<div class="img">
										<img alt="Prezydent liczy na szybki powrót uczelni do normalnego funkcjonowania" src="https://pliki.pulshr.pl/i/08/77/18/087718_r2_620.jpg" title="Prezydent Andrzej Duda. (Fot. twitter.com/prezydentpl)" />
									</div>
									<div class="desc">
										<h4>Prezydent liczy na szybki powrót uczelni do normalnego funkcjonowania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fprezydent-powrot-do-normalnego-funkcjonowania-uczelni-najszybciej-jak-to-mozliwe%2C222491.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fprezydent-powrot-do-normalnego-funkcjonowania-uczelni-najszybciej-jak-to-mozliwe%2C222491.html&text=Prezydent+wystosowa%C5%82+list+do+student%C3%B3w+WSKSiM+w+Toruniu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/prezydent-powrot-do-normalnego-funkcjonowania-uczelni-najszybciej-jak-to-mozliwe,222491.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/prezydent-powrot-do-normalnego-funkcjonowania-uczelni-najszybciej-jak-to-mozliwe,222491.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/mon-do-konca-lutego-2021-r-nauczanie-na-uczelniach-wojskowych-w-trybie-zdalnym,77163.html">
									<div class="img">
										<img alt="MON: do końca lutego 2021 r. nauczanie na uczelniach wojskowych w trybie zdalnym" src="https://pliki.pulshr.pl/i/09/01/77/090177_r2_620.jpg" title="Nie zostaną zawieszone seminaria dyplomowe. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>MON: do końca lutego 2021 r. nauczanie na uczelniach wojskowych w trybie zdalnym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmon-do-konca-lutego-2021-r-nauczanie-na-uczelniach-wojskowych-w-trybie-zdalnym%2C77163.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmon-do-konca-lutego-2021-r-nauczanie-na-uczelniach-wojskowych-w-trybie-zdalnym%2C77163.html&text=MON%3A+do+ko%C5%84ca+lutego+2021+r.+nauczanie+na+uczelniach+wojskowych+w+trybie+zdalnym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/mon-do-konca-lutego-2021-r-nauczanie-na-uczelniach-wojskowych-w-trybie-zdalnym,77163.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/mon-do-konca-lutego-2021-r-nauczanie-na-uczelniach-wojskowych-w-trybie-zdalnym,77163.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/niemcy-maja-coraz-wiecej-pracujacych-emerytow,77203.html">
									<div class="img">
										<img alt="Niemcy mają coraz więcej pracujących emerytów" src="https://pliki.pulshr.pl/i/03/79/37/037937_r2_620.jpg" title="Łączna liczba emerytów w Niemczech wzrosła w latach 2010-2019 o 3,9 proc., do około 17,11 mln. Fot. Fotolia" />
									</div>
									<div class="desc">
										<h4>Niemcy mają coraz więcej pracujących emerytów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fniemcy-maja-coraz-wiecej-pracujacych-emerytow%2C77203.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fniemcy-maja-coraz-wiecej-pracujacych-emerytow%2C77203.html&text=Niemcy+maj%C4%85+coraz+wi%C4%99cej+pracuj%C4%85cych+emeryt%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/niemcy-maja-coraz-wiecej-pracujacych-emerytow,77203.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/niemcy-maja-coraz-wiecej-pracujacych-emerytow,77203.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/netguru-capgemini-i-shell-wiedza-jak-zdalnie-wdrazac-nowych-pracownikow,77085.html">
									<div class="img">
										<img alt="Onboarding zdalny, czyli jak witać nowych pracowników w dobie pandemii" src="https://pliki.pulshr.pl/i/09/15/50/091550_r2_620.jpg" title="W tej chwili sporo firm nadal prowadzi rekrutacje i procesy wdrożeniowe zdalnie. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Onboarding zdalny, czyli jak witać nowych pracowników w dobie pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnetguru-capgemini-i-shell-wiedza-jak-zdalnie-wdrazac-nowych-pracownikow%2C77085.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnetguru-capgemini-i-shell-wiedza-jak-zdalnie-wdrazac-nowych-pracownikow%2C77085.html&text=Netguru%2C+Capgemini+i+Shell+wiedz%C4%85%2C+jak+zdalnie+wdra%C5%BCa%C4%87+nowych+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/netguru-capgemini-i-shell-wiedza-jak-zdalnie-wdrazac-nowych-pracownikow,77085.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/netguru-capgemini-i-shell-wiedza-jak-zdalnie-wdrazac-nowych-pracownikow,77085.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/firmy-wciaz-skarza-sie-na-brak-specjalistow-it-ci-szukaja-stabilnych-form-zatrudnienia,77173.html">
									<div class="img">
										<img alt="Firmy wciąż skarżą się na brak specjalistów IT. Ci szukają stabilnych form zatrudnienia" src="https://pliki.pulshr.pl/i/06/69/51/066951_r2_620.jpg" title="Polscy programiści należą do najlepszych na świecie. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Firmy wciąż skarżą się na brak specjalistów IT. Ci szukają stabilnych form zatrudnienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffirmy-wciaz-skarza-sie-na-brak-specjalistow-it-ci-szukaja-stabilnych-form-zatrudnienia%2C77173.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffirmy-wciaz-skarza-sie-na-brak-specjalistow-it-ci-szukaja-stabilnych-form-zatrudnienia%2C77173.html&text=Firmy+wci%C4%85%C5%BC+skar%C5%BC%C4%85+si%C4%99+na+brak+specjalist%C3%B3w+IT.+Ci+szukaj%C4%85+stabilnych+form+zatrudnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/firmy-wciaz-skarza-sie-na-brak-specjalistow-it-ci-szukaja-stabilnych-form-zatrudnienia,77173.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/firmy-wciaz-skarza-sie-na-brak-specjalistow-it-ci-szukaja-stabilnych-form-zatrudnienia,77173.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/mimo-kryzysu-branza-sprzedazy-bezposredniej-notuje-wzrosty-i-stale-rekrutuje,77162.html">
									<div class="img">
										<img alt="Mimo kryzysu branża sprzedaży bezpośredniej notuje wzrosty i stale rekrutuje" src="https://pliki.pulshr.pl/i/08/70/62/087062_r2_620.jpg" title="Polskie Stowarzyszenie Sprzedaży Bezpośredniej działa na polskim rynku od 1994 roku. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Mimo kryzysu branża sprzedaży bezpośredniej notuje wzrosty i stale rekrutuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmimo-kryzysu-branza-sprzedazy-bezposredniej-notuje-wzrosty-i-stale-rekrutuje%2C77162.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmimo-kryzysu-branza-sprzedazy-bezposredniej-notuje-wzrosty-i-stale-rekrutuje%2C77162.html&text=Mimo+kryzysu+bran%C5%BCa+sprzeda%C5%BCy+bezpo%C5%9Bredniej+notuje+wzrosty+i+stale+rekrutuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/mimo-kryzysu-branza-sprzedazy-bezposredniej-notuje-wzrosty-i-stale-rekrutuje,77162.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/mimo-kryzysu-branza-sprzedazy-bezposredniej-notuje-wzrosty-i-stale-rekrutuje,77162.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/hr-wszedl-w-nowy-etap-cyfryzacji-tych-zmian-juz-nie-zatrzymamy,77140.html">
									<div class="img">
										<img alt="HR już się zmienił. Całkiem nowe narzędzia i standardy" src="https://pliki.pulshr.pl/i/09/16/16/091616_r2_620.jpg" title="Pandemia sprawiła, że firmy musiały szybko włączyć pewne narzędzia do komunikacji, nowe rozwiązania informatyczne (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>HR już się zmienił. Całkiem nowe narzędzia i standardy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhr-wszedl-w-nowy-etap-cyfryzacji-tych-zmian-juz-nie-zatrzymamy%2C77140.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhr-wszedl-w-nowy-etap-cyfryzacji-tych-zmian-juz-nie-zatrzymamy%2C77140.html&text=HR+wszed%C5%82+w+nowy+etap+cyfryzacji.+Tych+zmian+ju%C5%BC+nie+zatrzymamy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/hr-wszedl-w-nowy-etap-cyfryzacji-tych-zmian-juz-nie-zatrzymamy,77140.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/hr-wszedl-w-nowy-etap-cyfryzacji-tych-zmian-juz-nie-zatrzymamy,77140.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/informatycy-z-bialorusi-na-polskim-rynku-it-pomaga-ministerialny-program,77136.html">
									<div class="img">
										<img alt="Informatycy z Białorusi na polskim rynku IT. Pomaga ministerialny program" src="https://pliki.pulshr.pl/i/09/16/10/091610_r2_620.jpg" title="Polska Agencja Inwestycji i Handlu, której została powierzona rola operatora tego programu, podała pierwsze podsumowanie programu. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Informatycy z Białorusi na polskim rynku IT. Pomaga ministerialny program</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Finformatycy-z-bialorusi-na-polskim-rynku-it-pomaga-ministerialny-program%2C77136.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Finformatycy-z-bialorusi-na-polskim-rynku-it-pomaga-ministerialny-program%2C77136.html&text=Informatycy+z+Bia%C5%82orusi+na+polskim+rynku+IT.+Pomaga+ministerialny+program" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/informatycy-z-bialorusi-na-polskim-rynku-it-pomaga-ministerialny-program,77136.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/informatycy-z-bialorusi-na-polskim-rynku-it-pomaga-ministerialny-program,77136.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/lekarze-i-pielegniarki-z-ukrainy-chca-pracowac-w-polsce-napotykaja-mur-procedur,77132.html">
									<div class="img">
										<img alt="Chcą pracować w Polsce, napotykają mur procedur" src="https://pliki.pulshr.pl/i/09/16/00/091600_r2_620.jpg" title="W pierwszym półroczu 2020 roku, jak wynika z danych MRiPS, pracę w naszym kraju zaczęło zaledwie 23 lekarzy i 9 pielęgniarek z Ukrainy. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Chcą pracować w Polsce, napotykają mur procedur</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Flekarze-i-pielegniarki-z-ukrainy-chca-pracowac-w-polsce-napotykaja-mur-procedur%2C77132.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Flekarze-i-pielegniarki-z-ukrainy-chca-pracowac-w-polsce-napotykaja-mur-procedur%2C77132.html&text=Lekarze+i+piel%C4%99gniarki+z+Ukrainy.+Chc%C4%85+pracowa%C4%87+w+Polsce%2C+napotykaj%C4%85+mur+procedur" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/lekarze-i-pielegniarki-z-ukrainy-chca-pracowac-w-polsce-napotykaja-mur-procedur,77132.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/lekarze-i-pielegniarki-z-ukrainy-chca-pracowac-w-polsce-napotykaja-mur-procedur,77132.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/praca-zdalna-z-widokiem-na-morze-kurorty-turystyczne-doplaca-do-wynajmu,77135.html">
									<div class="img">
										<img alt="Praca zdalna z widokiem na morze. Kurorty turystyczne dopłacą do wynajmu" src="https://pliki.pulshr.pl/i/09/16/03/091603_r2_620.jpg" title="Włoskie miasta wynajmują apartamenty do pracy zdalnej za obniżoną cenę (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Praca zdalna z widokiem na morze. Kurorty turystyczne dopłacą do wynajmu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-zdalna-z-widokiem-na-morze-kurorty-turystyczne-doplaca-do-wynajmu%2C77135.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-zdalna-z-widokiem-na-morze-kurorty-turystyczne-doplaca-do-wynajmu%2C77135.html&text=Praca+zdalna+z+widokiem+na+morze.+Kurorty+turystyczne+dop%C5%82ac%C4%85+do+wynajmu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/praca-zdalna-z-widokiem-na-morze-kurorty-turystyczne-doplaca-do-wynajmu,77135.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/praca-zdalna-z-widokiem-na-morze-kurorty-turystyczne-doplaca-do-wynajmu,77135.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/delegujesz-pracownikow-do-holandii-pamietaj-o-nowych-zasadach,77100.html">
									<div class="img">
										<img alt="Delegujesz pracowników do Holandii? Pamiętaj o nowych zasadach" src="https://pliki.pulshr.pl/i/09/15/65/091565_r2_620.jpg" title="Polacy chętnie wyjeżdżają do pracy w Holandii (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Delegujesz pracowników do Holandii? Pamiętaj o nowych zasadach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fdelegujesz-pracownikow-do-holandii-pamietaj-o-nowych-zasadach%2C77100.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fdelegujesz-pracownikow-do-holandii-pamietaj-o-nowych-zasadach%2C77100.html&text=Delegujesz+pracownik%C3%B3w+do+Holandii%3F+Pami%C4%99taj+o+nowych+zasadach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/delegujesz-pracownikow-do-holandii-pamietaj-o-nowych-zasadach,77100.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/delegujesz-pracownikow-do-holandii-pamietaj-o-nowych-zasadach,77100.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/pracownik-tymczasowy-w-czasie-pandemii-ukraincy-bardziej-elastyczni,76943.html">
									<div class="img">
										<img alt="Pracownik tymczasowy w czasie pandemii. Ukraińcy bardziej elastyczni" src="https://pliki.pulshr.pl/i/09/13/41/091341_r2_620.jpg" title="Agencje, które współpracują z wieloma pracodawcami, mają dostęp do informacji o ich aktualnych potrzebach zatrudnieniowych.  (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pracownik tymczasowy w czasie pandemii. Ukraińcy bardziej elastyczni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracownik-tymczasowy-w-czasie-pandemii-ukraincy-bardziej-elastyczni%2C76943.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracownik-tymczasowy-w-czasie-pandemii-ukraincy-bardziej-elastyczni%2C76943.html&text=Pracownik+tymczasowy+w+czasie+pandemii.+Ukrai%C5%84cy+bardziej+elastyczni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/pracownik-tymczasowy-w-czasie-pandemii-ukraincy-bardziej-elastyczni,76943.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/pracownik-tymczasowy-w-czasie-pandemii-ukraincy-bardziej-elastyczni,76943.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/ukraincy-nie-chca-pracowac-w-czerwonych-strefach-kandydatow-nawet-11-krotnie-mniej,76947.html">
									<div class="img">
										<img alt="Ukraińcy nie chcą pracować w czerwonych i żółtych strefach" src="https://pliki.pulshr.pl/i/09/13/49/091349_r2_620.jpg" title="Spadek podaży pracowników w regionach, o których mówi się głośno, że występuje tam duża liczba zachorowań na koronawirusa, jest powszechnym zjawiskiem. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Ukraińcy nie chcą pracować w czerwonych i żółtych strefach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-nie-chca-pracowac-w-czerwonych-strefach-kandydatow-nawet-11-krotnie-mniej%2C76947.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-nie-chca-pracowac-w-czerwonych-strefach-kandydatow-nawet-11-krotnie-mniej%2C76947.html&text=Ukrai%C5%84cy+nie+chc%C4%85+pracowa%C4%87+w+czerwonych+strefach.+Kandydat%C3%B3w+nawet+11-krotnie+mniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/ukraincy-nie-chca-pracowac-w-czerwonych-strefach-kandydatow-nawet-11-krotnie-mniej,76947.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/ukraincy-nie-chca-pracowac-w-czerwonych-strefach-kandydatow-nawet-11-krotnie-mniej,76947.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/monitor-rynku-pracy-czyli-kto-i-gdzie-zmienial-prace-w-czasie-pandemii,76920.html">
									<div class="img">
										<img alt="Co piąty Polak zmienił pracę w czasie pandemii. I to nie z powodu pieniędzy" src="https://pliki.pulshr.pl/i/09/13/10/091310_r2_620.jpg" title="Do pracy za granicę najczęściej zamierzają wyjechać kierowcy (37 proc.). (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Co piąty Polak zmienił pracę w czasie pandemii. I to nie z powodu pieniędzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmonitor-rynku-pracy-czyli-kto-i-gdzie-zmienial-prace-w-czasie-pandemii%2C76920.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmonitor-rynku-pracy-czyli-kto-i-gdzie-zmienial-prace-w-czasie-pandemii%2C76920.html&text=Monitor+Rynku+Pracy%2C+czyli+kto+i+gdzie+zmienia%C5%82+prac%C4%99+w+czasie+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/monitor-rynku-pracy-czyli-kto-i-gdzie-zmienial-prace-w-czasie-pandemii,76920.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/monitor-rynku-pracy-czyli-kto-i-gdzie-zmienial-prace-w-czasie-pandemii,76920.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/netguru-capgemini-i-shell-wiedza-jak-zdalnie-wdrazac-nowych-pracownikow,77085.html">
									<div class="img">
										<img alt="Onboarding zdalny, czyli jak witać nowych pracowników w dobie pandemii" src="https://pliki.pulshr.pl/i/09/15/50/091550_r2_620.jpg" title="W tej chwili sporo firm nadal prowadzi rekrutacje i procesy wdrożeniowe zdalnie. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Onboarding zdalny, czyli jak witać nowych pracowników w dobie pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnetguru-capgemini-i-shell-wiedza-jak-zdalnie-wdrazac-nowych-pracownikow%2C77085.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnetguru-capgemini-i-shell-wiedza-jak-zdalnie-wdrazac-nowych-pracownikow%2C77085.html&text=Netguru%2C+Capgemini+i+Shell+wiedz%C4%85%2C+jak+zdalnie+wdra%C5%BCa%C4%87+nowych+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/netguru-capgemini-i-shell-wiedza-jak-zdalnie-wdrazac-nowych-pracownikow,77085.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/netguru-capgemini-i-shell-wiedza-jak-zdalnie-wdrazac-nowych-pracownikow,77085.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/fuzje-i-przejecia-w-redukcji-napiec-rzetelna-i-czesta-komunikacja-to-podstawa,77000.html">
									<div class="img">
										<img alt="Gdy nagły strach ogarnie pracowników. Jak wyjść z tego obronną ręką" src="https://pliki.pulshr.pl/i/09/14/27/091427_r2_620.jpg" title="Również fuzje i przejęcia mogą budzić u pracowników różne reakcje, zachowania i emocje - takie jak obawy, niepokój, lęk, opór, poczucie zagrożenia, frustracje. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Gdy nagły strach ogarnie pracowników. Jak wyjść z tego obronną ręką</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffuzje-i-przejecia-w-redukcji-napiec-rzetelna-i-czesta-komunikacja-to-podstawa%2C77000.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffuzje-i-przejecia-w-redukcji-napiec-rzetelna-i-czesta-komunikacja-to-podstawa%2C77000.html&text=Fuzje+i+przej%C4%99cia.+W+redukcji+napi%C4%99%C4%87+rzetelna+i+cz%C4%99sta+komunikacja+to+podstawa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/fuzje-i-przejecia-w-redukcji-napiec-rzetelna-i-czesta-komunikacja-to-podstawa,77000.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/fuzje-i-przejecia-w-redukcji-napiec-rzetelna-i-czesta-komunikacja-to-podstawa,77000.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/cisco-dhl-express-hilton-na-czele-swiatowego-rankingu-jest-mocny-akcent-polski,77074.html">
									<div class="img">
										<img alt="Oto gdzie się pracuje najlepiej. Znamy wyniki prestiżowego zestawienia" src="https://pliki.pulshr.pl/i/09/15/27/091527_r2_620.jpg" title="Cisco po raz kolejny znalazło się na czele zestawienia Great Place to Work. (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Oto gdzie się pracuje najlepiej. Znamy wyniki prestiżowego zestawienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fcisco-dhl-express-hilton-na-czele-swiatowego-rankingu-jest-mocny-akcent-polski%2C77074.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fcisco-dhl-express-hilton-na-czele-swiatowego-rankingu-jest-mocny-akcent-polski%2C77074.html&text=Cisco%2C+DHL+Express%2C+Hilton+na+czele+%C5%9Bwiatowego+rankingu.+Jest+mocny+akcent+polski" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/cisco-dhl-express-hilton-na-czele-swiatowego-rankingu-jest-mocny-akcent-polski,77074.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/cisco-dhl-express-hilton-na-czele-swiatowego-rankingu-jest-mocny-akcent-polski,77074.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/pracownicy-chca-sami-wybierac-benefity-firma-odpowiada,76992.html">
									<div class="img">
										<img alt="Pracownicy chcą sami wybierać benefity. Firma odpowiada" src="https://pliki.pulshr.pl/i/09/14/14/091414_r2_620.jpg" title="Sytuacja spowodowana pandemią koronawirusa przewartościowała potrzeby pracowników i stała się dużym wyzwaniem dla działów HR. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pracownicy chcą sami wybierać benefity. Firma odpowiada</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracownicy-chca-sami-wybierac-benefity-firma-odpowiada%2C76992.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracownicy-chca-sami-wybierac-benefity-firma-odpowiada%2C76992.html&text=Pracownicy+chc%C4%85+sami+wybiera%C4%87+benefity.+Firma+odpowiada" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/pracownicy-chca-sami-wybierac-benefity-firma-odpowiada,76992.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/pracownicy-chca-sami-wybierac-benefity-firma-odpowiada,76992.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-o-tym-musisz-pamietac-by-nie-sprowokowac-kryzysu,76886.html">
									<div class="img">
										<img alt="Restrukturyzacja w firmie. O tym musisz pamiętać, by nie sprowokować kryzysu" src="https://pliki.pulshr.pl/i/09/12/45/091245_r2_620.jpg" title="Restrukturyzacja w firmie to zmiana, która oddziałuje nie tylko na pracowników. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Restrukturyzacja w firmie. O tym musisz pamiętać, by nie sprowokować kryzysu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frestrukturyzacja-w-firmie-o-tym-musisz-pamietac-by-nie-sprowokowac-kryzysu%2C76886.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frestrukturyzacja-w-firmie-o-tym-musisz-pamietac-by-nie-sprowokowac-kryzysu%2C76886.html&text=Restrukturyzacja+w+firmie.+O+tym+musisz+pami%C4%99ta%C4%87%2C+by+nie+sprowokowa%C4%87+kryzysu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-o-tym-musisz-pamietac-by-nie-sprowokowac-kryzysu,76886.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-o-tym-musisz-pamietac-by-nie-sprowokowac-kryzysu,76886.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/dodatkowy-urlop-dla-pracownikow-bolt-opiekujacych-sie-psami-ze-schroniska,76888.html">
									<div class="img">
										<img alt="Tego jeszcze nie było. Firma oferuje urlop &quot;psacierzyński&quot;" src="https://pliki.pulshr.pl/i/09/12/47/091247_r2_620.jpg" title="Psy są mile widziane w wielu biurach (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Tego jeszcze nie było. Firma oferuje urlop "psacierzyński"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fdodatkowy-urlop-dla-pracownikow-bolt-opiekujacych-sie-psami-ze-schroniska%2C76888.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fdodatkowy-urlop-dla-pracownikow-bolt-opiekujacych-sie-psami-ze-schroniska%2C76888.html&text=Dodatkowy+urlop+dla+pracownik%C3%B3w+Bolt+opiekuj%C4%85cych+si%C4%99+psami+ze+schroniska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/dodatkowy-urlop-dla-pracownikow-bolt-opiekujacych-sie-psami-ze-schroniska,76888.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/dodatkowy-urlop-dla-pracownikow-bolt-opiekujacych-sie-psami-ze-schroniska,76888.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/csr-w-praktyce-zdecydowana-wiekszosc-menadzerow-widzi-jego-wplyw-na-biznes,76999.html">
									<div class="img">
										<img alt="CSR realnie wpływa na biznes w Polsce. Potwierdzają to badania" src="https://pliki.pulshr.pl/i/09/14/34/091434_r2_620.jpg" title="80 proc. badanych oceniło, że w ciągu ostatnich 5 lat nastąpiła integracja wartości CSR z biznesową działalnością firmy (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>CSR realnie wpływa na biznes w Polsce. Potwierdzają to badania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fcsr-w-praktyce-zdecydowana-wiekszosc-menadzerow-widzi-jego-wplyw-na-biznes%2C76999.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fcsr-w-praktyce-zdecydowana-wiekszosc-menadzerow-widzi-jego-wplyw-na-biznes%2C76999.html&text=CSR+w+praktyce.+Zdecydowana+wi%C4%99kszo%C5%9B%C4%87+menad%C5%BCer%C3%B3w+widzi+jego+wp%C5%82yw+na+biznes" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/csr-w-praktyce-zdecydowana-wiekszosc-menadzerow-widzi-jego-wplyw-na-biznes,76999.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/csr-w-praktyce-zdecydowana-wiekszosc-menadzerow-widzi-jego-wplyw-na-biznes,76999.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/jpmorgan-przeznaczy-30-mld-dolarow-na-wyrownywanie-roznic-rasowych,76973.html">
									<div class="img">
										<img alt="JPMorgan przeznaczy 30 mld dolarów na wyrównywanie różnic rasowych" src="https://pliki.pulshr.pl/i/09/13/84/091384_r2_620.jpg" title="Protesty po śmierci George&#039;a Floyda (fot. Guettarda/Wikimedia Commons/CC BY-SA 4.0)" />
									</div>
									<div class="desc">
										<h4>JPMorgan przeznaczy 30 mld dolarów na wyrównywanie różnic rasowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fjpmorgan-przeznaczy-30-mld-dolarow-na-wyrownywanie-roznic-rasowych%2C76973.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fjpmorgan-przeznaczy-30-mld-dolarow-na-wyrownywanie-roznic-rasowych%2C76973.html&text=JPMorgan+przeznaczy+30+mld+dolar%C3%B3w+na+wyr%C3%B3wnywanie+r%C3%B3%C5%BCnic+rasowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/jpmorgan-przeznaczy-30-mld-dolarow-na-wyrownywanie-roznic-rasowych,76973.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/jpmorgan-przeznaczy-30-mld-dolarow-na-wyrownywanie-roznic-rasowych,76973.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/volkswagen-poznan-uruchomil-dodatkowe-punkty-wymazow-dla-pracownikow,76966.html">
									<div class="img">
										<img alt="Volkswagen Poznań uruchomił dodatkowe punkty wymazów dla pracowników" src="https://pliki.pulshr.pl/i/09/13/71/091371_r2_620.jpg" title="Każdy pracownik Volkswagen Poznań może dobrowolnie i bezpłatnie wykonać test na obecność koronawirusa na zakładowym parkingu (fot. facebook.com/VolkswagenPoznan)" />
									</div>
									<div class="desc">
										<h4>Volkswagen Poznań uruchomił dodatkowe punkty wymazów dla pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fvolkswagen-poznan-uruchomil-dodatkowe-punkty-wymazow-dla-pracownikow%2C76966.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fvolkswagen-poznan-uruchomil-dodatkowe-punkty-wymazow-dla-pracownikow%2C76966.html&text=Volkswagen+Pozna%C5%84+uruchomi%C5%82+dodatkowe+punkty+wymaz%C3%B3w+dla+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/volkswagen-poznan-uruchomil-dodatkowe-punkty-wymazow-dla-pracownikow,76966.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/volkswagen-poznan-uruchomil-dodatkowe-punkty-wymazow-dla-pracownikow,76966.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/db-cargo-polska-kolej-to-najbardziej-przyjazny-dla-srodowiska-srodek-transportu,76901.html">
									<div class="img">
										<img alt="Kolej orientuje się na środowisko. Oto przykład CSR" src="https://pliki.pulshr.pl/i/09/12/74/091274_r2_620.jpg" title="Kolej to obecnie najbardziej przyjazny dla środowiska środek transportu. (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Kolej orientuje się na środowisko. Oto przykład CSR</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fdb-cargo-polska-kolej-to-najbardziej-przyjazny-dla-srodowiska-srodek-transportu%2C76901.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fdb-cargo-polska-kolej-to-najbardziej-przyjazny-dla-srodowiska-srodek-transportu%2C76901.html&text=DB+Cargo+Polska%3A+kolej+to+najbardziej+przyjazny+dla+%C5%9Brodowiska+%C5%9Brodek+transportu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/db-cargo-polska-kolej-to-najbardziej-przyjazny-dla-srodowiska-srodek-transportu,76901.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/db-cargo-polska-kolej-to-najbardziej-przyjazny-dla-srodowiska-srodek-transportu,76901.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/glusi-w-amazonie-firma-wystartowala-z-waznym-programem,76662.html">
									<div class="img">
										<img alt="Głusi w Amazonie. Firma wystartowała z ważnym programem" src="https://pliki.pulshr.pl/i/09/09/59/090959_r2_620.jpg" title="W 2020 Amazon planuje zatrudnić 40 głuchych osób (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Głusi w Amazonie. Firma wystartowała z ważnym programem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fglusi-w-amazonie-firma-wystartowala-z-waznym-programem%2C76662.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fglusi-w-amazonie-firma-wystartowala-z-waznym-programem%2C76662.html&text=G%C5%82usi+w+Amazonie.+Firma+wystartowa%C5%82a+z+wa%C5%BCnym+programem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/glusi-w-amazonie-firma-wystartowala-z-waznym-programem,76662.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/glusi-w-amazonie-firma-wystartowala-z-waznym-programem,76662.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/ponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda,76611.html">
									<div class="img">
										<img alt="Ponad 400 kilogramów śmieci, czyli sprzątanie świata w wykonaniu pracowników Kauflanda" src="https://pliki.pulshr.pl/i/09/08/82/090882_r2_620.jpg" title="Akcja Sprzątania Świata organizowana przez Fundację Nasza Ziemia odbywa się co roku w ramach World Clean Up Day (fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Ponad 400 kilogramów śmieci, czyli sprzątanie świata w wykonaniu pracowników Kauflanda</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda%2C76611.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda%2C76611.html&text=Ponad+400+kilogram%C3%B3w+%C5%9Bmieci%2C+czyli+sprz%C4%85tanie+%C5%9Bwiata+w+wykonaniu+pracownik%C3%B3w+Kauflanda" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/ponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda,76611.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/ponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda,76611.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/katowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy,77122.html">
									<div class="img">
										<img alt="W Katowicach przybędzie ok. 600 nowych miejsc pracy" src="https://pliki.pulshr.pl/i/09/15/90/091590_r2_620.jpg" title="W pierwszym kwartale 2020 r. w Polsce działało ok. 1,5 polskich i zagranicznych centrów sektora usług biznesowych, z czego 110 na terenie Katowic (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>W Katowicach przybędzie ok. 600 nowych miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy%2C77122.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy%2C77122.html&text=Katowice%3A+W+centrach+us%C5%82ug+biznesowych+przyb%C4%99dzie+ok.+600+nowych+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/katowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy,77122.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/katowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy,77122.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/raport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie,76618.html">
									<div class="img">
										<img alt="Mniejszy popyt na powierzchnie biurowe. Przez pandemię" src="https://pliki.pulshr.pl/i/09/08/87/090887_r2_620.jpg" title="Mniejszy popyt na biura w Krakowie (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Mniejszy popyt na powierzchnie biurowe. Przez pandemię</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie%2C76618.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie%2C76618.html&text=Raport%3A+Mniejszy+popyt+na+powierzchnie+biurowe.+Przez+pandemi%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/raport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie,76618.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/raport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie,76618.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/inwestycje/raport-rok-2020-rekordowy-dla-stolicy-warszawa-przezywa-budowlany-boom,215593.html">
									<div class="img">
										<img alt="Raport: Rekordowy rok 2020 dla stolicy, jeśli chodzi o powierzchnię biur" src="https://pliki.pulshr.pl/i/09/08/14/090814_r2_620.jpg" title="Warszawa przeżywa budowlany boom (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Raport: Rekordowy rok 2020 dla stolicy, jeśli chodzi o powierzchnię biur</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fraport-rok-2020-rekordowy-dla-stolicy-warszawa-przezywa-budowlany-boom%2C215593.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fraport-rok-2020-rekordowy-dla-stolicy-warszawa-przezywa-budowlany-boom%2C215593.html&text=Raport%3A+Rekordowy+rok+2020+dla+stolicy%2C+je%C5%9Bli+chodzi+o+powierzchni%C4%99+biur" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/inwestycje/raport-rok-2020-rekordowy-dla-stolicy-warszawa-przezywa-budowlany-boom,215593.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/inwestycje/raport-rok-2020-rekordowy-dla-stolicy-warszawa-przezywa-budowlany-boom,215593.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/jak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego,76378.html">
									<div class="img">
										<img alt="Jak zarządzać rozproszonym zespołem? &quot;Ważne, aby nie stracić kontaktu społecznego&quot;" src="https://pliki.pulshr.pl/i/09/05/68/090568_r2_620.jpg" title="Marcin Nowak, prezes zarządu ABSL (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Jak zarządzać rozproszonym zespołem? "Ważne, aby nie stracić kontaktu społecznego"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fjak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego%2C76378.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fjak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego%2C76378.html&text=Jak+zarz%C4%85dza%C4%87+rozproszonym+zespo%C5%82em%3F+%22Wa%C5%BCne%2C+aby+nie+straci%C4%87+kontaktu+spo%C5%82ecznego%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/jak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego,76378.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/jak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego,76378.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/ostatni-moment-na-rejestracje-na-property-forum-2020,76306.html">
									<div class="img">
										<img alt="Najważniejsze wydarzenie dotyczące rynku nieruchomości w Polsce. Ostatni moment na rejestrację" src="https://pliki.pulshr.pl/i/09/04/67/090467_r2_620.jpg" title="W trakcie Property Forum spotykają się szefowie i osoby zarządzające największymi firmami na rynku nieruchomości w Polsce" />
									</div>
									<div class="desc">
										<h4>Najważniejsze wydarzenie dotyczące rynku nieruchomości w Polsce. Ostatni moment na rejestrację</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fostatni-moment-na-rejestracje-na-property-forum-2020%2C76306.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fostatni-moment-na-rejestracje-na-property-forum-2020%2C76306.html&text=Ostatni+moment+na+rejestracj%C4%99+na+Property+Forum+2020%21" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/ostatni-moment-na-rejestracje-na-property-forum-2020,76306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/ostatni-moment-na-rejestracje-na-property-forum-2020,76306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/rynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac,75603.html">
									<div class="img">
										<img alt="Rynek centrów usług biznesowych przechodzi ewolucję. Polska może skorzystać" src="https://pliki.pulshr.pl/i/08/95/92/089592_r2_620.jpg" title="Obecnie 10 proc. osób zatrudnionych w sektorze usług wspólnych pracuje poza dziewięcioma największymi rynkami biurowymi. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rynek centrów usług biznesowych przechodzi ewolucję. Polska może skorzystać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac%2C75603.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac%2C75603.html&text=Rynek+centr%C3%B3w+us%C5%82ug+biznesowych+przechodzi+ewolucj%C4%99.+Polska+mo%C5%BCe+skorzysta%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/rynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac,75603.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/rynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac,75603.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/hutnictwo/sierpien-80-alarmuje-premiera-w-sprawie-hutnictwa,425681.html">
									<div class="img">
										<img alt="Sierpień 80 alarmuje premiera w sprawie hutnictwa" src="https://pliki.pulshr.pl/i/09/16/47/091647_r2_620.jpg" title="Sierpień 80 w piśmie do premiera wskazuje na bardzo ciężką sytuację w hutnictwie (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Sierpień 80 alarmuje premiera w sprawie hutnictwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fhutnictwo%2Fsierpien-80-alarmuje-premiera-w-sprawie-hutnictwa%2C425681.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fhutnictwo%2Fsierpien-80-alarmuje-premiera-w-sprawie-hutnictwa%2C425681.html&text=Sierpie%C5%84+80+alarmuje+premiera+w+sprawie+hutnictwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/hutnictwo/sierpien-80-alarmuje-premiera-w-sprawie-hutnictwa,425681.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/hutnictwo/sierpien-80-alarmuje-premiera-w-sprawie-hutnictwa,425681.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/trzaskowski-zalozymy-zwiazek-zawodowy-nowa-solidarnosc,77169.html">
									<div class="img">
										<img alt="Trzaskowski: założymy związek zawodowy &quot;Nowa Solidarność&quot;" src="https://pliki.pulshr.pl/i/08/83/73/088373_r2_620.jpg" title="Prezydent Warszawy Rafał Trzaskowski. (Fot. twitter.com/rafal.trzaskowski)" />
									</div>
									<div class="desc">
										<h4>Trzaskowski: założymy związek zawodowy "Nowa Solidarność"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ftrzaskowski-zalozymy-zwiazek-zawodowy-nowa-solidarnosc%2C77169.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ftrzaskowski-zalozymy-zwiazek-zawodowy-nowa-solidarnosc%2C77169.html&text=Trzaskowski%3A+za%C5%82o%C5%BCymy+zwi%C4%85zek+zawodowy+%22Nowa+Solidarno%C5%9B%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/trzaskowski-zalozymy-zwiazek-zawodowy-nowa-solidarnosc,77169.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/trzaskowski-zalozymy-zwiazek-zawodowy-nowa-solidarnosc,77169.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-z-taurona-beda-protestowac-w-obronie-miejsc-pracy,77164.html">
									<div class="img">
										<img alt="Związkowcy z Taurona będą protestować w obronie miejsc pracy?" src="https://pliki.pulshr.pl/i/08/74/79/087479_r2_620.jpg" title="Przedstawiciele Komitetu Protestacyjno-Strajkowego oceniają, że wśród pracowników narasta niepokój o Grupę Tauron. (Fot. Archiwum)" />
									</div>
									<div class="desc">
										<h4>Związkowcy z Taurona będą protestować w obronie miejsc pracy?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-z-taurona-beda-prowwwowac-w-obronie-miejsc-pracy%2C77164.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-z-taurona-beda-prowwwowac-w-obronie-miejsc-pracy%2C77164.html&text=Zwi%C4%85zkowcy+z+Taurona+b%C4%99d%C4%85+protestowa%C4%87+w+obronie+miejsc+pracy%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-z-taurona-beda-protestowac-w-obronie-miejsc-pracy,77164.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-z-taurona-beda-protestowac-w-obronie-miejsc-pracy,77164.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/logistyka/strajk-brytyjskich-kierowcow-samochodowych-cystern-paliwowych,425430.html">
									<div class="img">
										<img alt="Strajk brytyjskich kierowców samochodowych cystern paliwowych" src="https://pliki.pulshr.pl/i/04/27/15/042715_r2_620.jpg" title="fot. Pixabay" />
									</div>
									<div class="desc">
										<h4>Strajk brytyjskich kierowców samochodowych cystern paliwowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Flogistyka%2Fstrajk-brytyjskich-kierowcow-samochodowych-cystern-paliwowych%2C425430.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Flogistyka%2Fstrajk-brytyjskich-kierowcow-samochodowych-cystern-paliwowych%2C425430.html&text=Strajk+brytyjskich+kierowc%C3%B3w+samochodowych+cystern+paliwowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/logistyka/strajk-brytyjskich-kierowcow-samochodowych-cystern-paliwowych,425430.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/logistyka/strajk-brytyjskich-kierowcow-samochodowych-cystern-paliwowych,425430.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/kontrolerzy-lotniczy-ukarani-za-protest-z-2010-roku,77129.html">
									<div class="img">
										<img alt="Kontrolerzy lotniczy ukarani za protest z 2010 roku" src="https://pliki.pulshr.pl/i/08/72/29/087229_r2_620.jpg" title="Sąd w Madrycie skazał w czwartek 131 kontrolerów ruchu lotniczego na karę grzywny (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Kontrolerzy lotniczy ukarani za protest z 2010 roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fkontrolerzy-lotniczy-ukarani-za-prowww-z-2010-roku%2C77129.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fkontrolerzy-lotniczy-ukarani-za-prowww-z-2010-roku%2C77129.html&text=Kontrolerzy+lotniczy+ukarani+za+protest+z+2010+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/kontrolerzy-lotniczy-ukarani-za-protest-z-2010-roku,77129.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/kontrolerzy-lotniczy-ukarani-za-protest-z-2010-roku,77129.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/porozumienie-w-agorze-szef-zwiazku-zawodowego-nie-dostanie-dyscyplinarki,77105.html">
									<div class="img">
										<img alt="Porozumienie w Agorze. Szef związku zawodowego nie dostanie dyscyplinarki" src="https://pliki.pulshr.pl/i/09/15/73/091573_r2_620.jpg" title="Związek zawodowy porozumiał się ze spółką. (Zdj. ilustracyjne, fot. brotiN biswaS/Pexels)" />
									</div>
									<div class="desc">
										<h4>Porozumienie w Agorze. Szef związku zawodowego nie dostanie dyscyplinarki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fporozumienie-w-agorze-szef-zwiazku-zawodowego-nie-dostanie-dyscyplinarki%2C77105.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fporozumienie-w-agorze-szef-zwiazku-zawodowego-nie-dostanie-dyscyplinarki%2C77105.html&text=Porozumienie+w+Agorze.+Szef+zwi%C4%85zku+zawodowego+nie+dostanie+dyscyplinarki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/porozumienie-w-agorze-szef-zwiazku-zawodowego-nie-dostanie-dyscyplinarki,77105.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/porozumienie-w-agorze-szef-zwiazku-zawodowego-nie-dostanie-dyscyplinarki,77105.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/projekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie,77205.html">
									<div class="img">
										<img alt="Projekt w sprawie przeciwdziałania sytuacjom kryzysowym związanym z COVID-19 w Sejmie" src="https://pliki.pulshr.pl/i/09/16/70/091670_r2_620.jpg" title="fot. Shutterstock" />
									</div>
									<div class="desc">
										<h4>Projekt w sprawie przeciwdziałania sytuacjom kryzysowym związanym z COVID-19 w Sejmie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprojekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie%2C77205.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprojekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie%2C77205.html&text=Projekt+w+sprawie+przeciwdzia%C5%82ania+sytuacjom+kryzysowym+zwi%C4%85zanym+z+COVID-19+w+Sejmie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/projekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie,77205.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/projekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie,77205.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/rzad-chce-wprowadzic-mozliwosc-pracy-zdalnej-na-kwarantannie,77193.html">
									<div class="img">
										<img alt="Rząd chce wprowadzić możliwość pracy zdalnej na kwarantannie" src="https://pliki.pulshr.pl/i/09/16/55/091655_r2_620.jpg" title="Po minionym weekendzie blisko 300 tys. osób przebywa na kwarantannie (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rząd chce wprowadzić możliwość pracy zdalnej na kwarantannie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzad-chce-wprowadzic-mozliwosc-pracy-zdalnej-na-kwarantannie%2C77193.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzad-chce-wprowadzic-mozliwosc-pracy-zdalnej-na-kwarantannie%2C77193.html&text=Rz%C4%85d+chce+wprowadzi%C4%87+mo%C5%BCliwo%C5%9B%C4%87+pracy+zdalnej+na+kwarantannie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/rzad-chce-wprowadzic-mozliwosc-pracy-zdalnej-na-kwarantannie,77193.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/rzad-chce-wprowadzic-mozliwosc-pracy-zdalnej-na-kwarantannie,77193.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/niedzielski-bez-dodatkowego-wolnego-dnia-po-1-listopada-nie-ma-planu-zamykania-cmentarzy,77192.html">
									<div class="img">
										<img alt="Co z dodatkowym wolnym po 1 listopada? Minister zdrowia wyjaśnia" src="https://pliki.pulshr.pl/i/09/16/56/091656_r2_620.jpg" title="Rząd rozważał wprowadzenie dodatkowego wolnego dnia w poniedziałek 2 listopada, ale nie zostało to przyjęte (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Co z dodatkowym wolnym po 1 listopada? Minister zdrowia wyjaśnia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fniedzielski-bez-dodatkowego-wolnego-dnia-po-1-listopada-nie-ma-planu-zamykania-cmentarzy%2C77192.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fniedzielski-bez-dodatkowego-wolnego-dnia-po-1-listopada-nie-ma-planu-zamykania-cmentarzy%2C77192.html&text=Niedzielski%3A+Bez+dodatkowego+wolnego+dnia+po+1+listopada.+Nie+ma+planu+zamykania+cmentarzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/niedzielski-bez-dodatkowego-wolnego-dnia-po-1-listopada-nie-ma-planu-zamykania-cmentarzy,77192.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/niedzielski-bez-dodatkowego-wolnego-dnia-po-1-listopada-nie-ma-planu-zamykania-cmentarzy,77192.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/przedsiebiorcy-apeluja-do-rzadu-o-zmiane-sposobu-walki-z-koronawirusem,77181.html">
									<div class="img">
										<img alt="Przedsiębiorcy apelują do rządu o zmianę sposobu walki z koronawirusem" src="https://pliki.pulshr.pl/i/09/16/49/091649_r2_620.jpg" title="W ramach ograniczania rozprzestrzeniania się wirusa COVID-19 rząd wprowadził kolejne obostrzenia, dotyczące m.in. brażny fitness  (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Przedsiębiorcy apelują do rządu o zmianę sposobu walki z koronawirusem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fprzedsiebiorcy-apeluja-do-rzadu-o-zmiane-sposobu-walki-z-koronawirusem%2C77181.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fprzedsiebiorcy-apeluja-do-rzadu-o-zmiane-sposobu-walki-z-koronawirusem%2C77181.html&text=Przedsi%C4%99biorcy+apeluj%C4%85+do+rz%C4%85du+o+zmian%C4%99+sposobu+walki+z+koronawirusem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/przedsiebiorcy-apeluja-do-rzadu-o-zmiane-sposobu-walki-z-koronawirusem,77181.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/przedsiebiorcy-apeluja-do-rzadu-o-zmiane-sposobu-walki-z-koronawirusem,77181.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/minimalny-dochod-gwarantowany-i-refundacja-maseczek-przez-panstwo-zwiazek-apeluje-do-rzadu,77158.html">
									<div class="img">
										<img alt="Minimalny dochód gwarantowany i refundacja maseczek przez państwo. Związek apeluje do rządu" src="https://pliki.pulshr.pl/i/09/16/32/091632_r2_620.jpg" title="Zdaniem związku przy pierwszej fali epidemii okazało się, że rząd nie potrafił precyzyjnie określić adresatów wsparcia (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Minimalny dochód gwarantowany i refundacja maseczek przez państwo. Związek apeluje do rządu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fminimalny-dochod-gwarantowany-i-refundacja-maseczek-przez-panstwo-zwiazek-apeluje-do-rzadu%2C77158.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fminimalny-dochod-gwarantowany-i-refundacja-maseczek-przez-panstwo-zwiazek-apeluje-do-rzadu%2C77158.html&text=Minimalny+doch%C3%B3d+gwarantowany+i+refundacja+maseczek+przez+pa%C5%84stwo.+Zwi%C4%85zek+apeluje+do+rz%C4%85du" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/minimalny-dochod-gwarantowany-i-refundacja-maseczek-przez-panstwo-zwiazek-apeluje-do-rzadu,77158.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/minimalny-dochod-gwarantowany-i-refundacja-maseczek-przez-panstwo-zwiazek-apeluje-do-rzadu,77158.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/work-service-z-nowa-rada-nadzorcza,77139.html">
									<div class="img">
										<img alt="Work Service z nową radą nadzorczą" src="https://pliki.pulshr.pl/i/09/16/13/091613_r2_620.jpg" title="Zmiany w WS. Jest nowa rada nadzorcza. (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Work Service z nową radą nadzorczą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwork-service-z-nowa-rada-nadzorcza%2C77139.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwork-service-z-nowa-rada-nadzorcza%2C77139.html&text=Work+Service+z+now%C4%85+rad%C4%85+nadzorcz%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/work-service-z-nowa-rada-nadzorcza,77139.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/work-service-z-nowa-rada-nadzorcza,77139.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/tak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji,77003.html">
									<div class="img">
										<img alt="Anna Wołynko, dyrektor HR w Siemens Energy" src="https://pliki.pulshr.pl/i/09/15/22/091522_r2_620.jpg" title="Anna Wołynko, dyrektor HR w Siemens Energy (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Anna Wołynko, dyrektor HR w Siemens Energy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji%2C77003.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji%2C77003.html&text=Tak+Siemens+Energy+przeszed%C5%82+przez+koronakryzys.+Bez+zwolnie%C5%84+i+obni%C5%BCek+pensji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/tak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji,77003.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/tak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji,77003.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html">
									<div class="img">
										<img alt="Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich" src="https://pliki.pulshr.pl/i/09/01/40/090140_r2_620.jpg" title="Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fmagda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu%2C76034.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fmagda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu%2C76034.html&text=Magda+Dybska-Tabor+z+Danone%3A+70+proc.+naszych+pracownik%C3%B3w+chce+kontynuowa%C4%87+prac%C4%99+z+domu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/michal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej,76076.html">
									<div class="img">
										<img alt="Michał Ryszkiewicz, managing partner w agencji kreatywnej Kamikaze" src="https://pliki.pulshr.pl/i/09/01/88/090188_r2_620.jpg" title="Michał Ryszkiewicz, managing partner w agencji kreatywnej Kamikaze. (fot. Kamikaze)" />
									</div>
									<div class="desc">
										<h4>Michał Ryszkiewicz, managing partner w agencji kreatywnej Kamikaze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmichal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej%2C76076.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmichal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej%2C76076.html&text=Micha%C5%82+Ryszkiewicz%2C+Kamikaze%3A+panowie+na+rodzicielskim+mog%C4%85+rozwi%C4%85za%C4%87+problem+luki+p%C5%82acowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/michal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej,76076.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/michal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej,76076.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke,75932.html">
									<div class="img">
										<img alt="Małgorzata Bieniaszewska, właścicielka firmy MB Pneumatyka" src="https://pliki.pulshr.pl/i/09/00/33/090033_r2_620.jpg" title="Małgorzata Bieniaszewska, właścicielka firmy MB Pneumatyka (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Małgorzata Bieniaszewska, właścicielka firmy MB Pneumatyka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke%2C75932.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke%2C75932.html&text=W+wieku+21+lat+przej%C4%99%C5%82a+stery+w+firmie.+%22Droga+od+tyrana+do+lidera+by%C5%82a+drog%C4%85+przez+m%C4%99k%C4%99%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke,75932.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke,75932.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo,75747.html">
									<div class="img">
										<img alt="Piotr Dziwok, prezes ABSL" src="https://pliki.pulshr.pl/i/08/97/81/089781_r2_620.jpg" title="Piotr Dziwok, prezes ABSL (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Piotr Dziwok, prezes ABSL</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2F338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo%2C75747.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2F338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo%2C75747.html&text=338+tys.+pracownik%C3%B3w+i+na+tym+nie+koniec.+Koronawirus+szans%C4%85+na+rozw%C3%B3j+bran%C5%BCy+SSC%2FBPO" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo,75747.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo,75747.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/primark-otworzyl-pierwszy-sklep-w-polsce-otrzymalismy-ponad-2-5-tys-podan-o-250-miejsc-pracy,75778.html">
									<div class="img">
										<img alt="Maciej Podwojski, sales and operations manager w Primark Polska" src="https://pliki.pulshr.pl/i/08/98/32/089832_r2_620.jpg" title="Maciej Podwojski, sales and operations manager w Primark Polska (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Maciej Podwojski, sales and operations manager w Primark Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprimark-otworzyl-pierwszy-sklep-w-polsce-otrzymalismy-ponad-2-5-tys-podan-o-250-miejsc-pracy%2C75778.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprimark-otworzyl-pierwszy-sklep-w-polsce-otrzymalismy-ponad-2-5-tys-podan-o-250-miejsc-pracy%2C75778.html&text=Primark+otworzy%C5%82+pierwszy+sklep+w+Polsce.+%22Otrzymali%C5%9Bmy+ponad+2%2C5+tys.+poda%C5%84+o+250+miejsc+pracy%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/primark-otworzyl-pierwszy-sklep-w-polsce-otrzymalismy-ponad-2-5-tys-podan-o-250-miejsc-pracy,75778.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/primark-otworzyl-pierwszy-sklep-w-polsce-otrzymalismy-ponad-2-5-tys-podan-o-250-miejsc-pracy,75778.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/bez-dwoch-zdan-gornictwo-to-meska-branza-ale-i-kobiety-pracuja-w-roznych-dzialach-weglowych-spolek,77177.html">
									<div class="img">
										<img alt="Bez dwóch zdań: górnictwo to męska branża, ale i kobiety pracują w różnych działach węglowych spółek" src="https://pliki.pulshr.pl/i/08/95/18/089518_r2_620.jpg" title="W górnictwie pracują głównie mężczyźni. Fot. arch." />
									</div>
									<div class="desc">
										<h4>Bez dwóch zdań: górnictwo to męska branża, ale i kobiety pracują w różnych działach węglowych spółek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbez-dwoch-zdan-gornictwo-to-meska-branza-ale-i-kobiety-pracuja-w-roznych-dzialach-weglowych-spolek%2C77177.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbez-dwoch-zdan-gornictwo-to-meska-branza-ale-i-kobiety-pracuja-w-roznych-dzialach-weglowych-spolek%2C77177.html&text=Bez+dw%C3%B3ch+zda%C5%84%3A+g%C3%B3rnictwo+to+m%C4%99ska+bran%C5%BCa%2C+ale+i+kobiety+pracuj%C4%85+w+r%C3%B3%C5%BCnych+dzia%C5%82ach+w%C4%99glowych+sp%C3%B3%C5%82ek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/bez-dwoch-zdan-gornictwo-to-meska-branza-ale-i-kobiety-pracuja-w-roznych-dzialach-weglowych-spolek,77177.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/bez-dwoch-zdan-gornictwo-to-meska-branza-ale-i-kobiety-pracuja-w-roznych-dzialach-weglowych-spolek,77177.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/tam-gornicy-pracy-nie-znajda-to-tylko-nostalgia,77119.html">
									<div class="img">
										<img alt="Tam górnicy pracy nie znajdą. &quot;To tylko nostalgia&quot;" src="https://pliki.pulshr.pl/i/09/15/84/091584_r2_620.jpg" title="Zakład Górniczy Rudna w KGHM (fot. mat.pras.)" />
									</div>
									<div class="desc">
										<h4>Tam górnicy pracy nie znajdą. "To tylko nostalgia"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ftam-gornicy-pracy-nie-znajda-to-tylko-nostalgia%2C77119.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ftam-gornicy-pracy-nie-znajda-to-tylko-nostalgia%2C77119.html&text=Tam+g%C3%B3rnicy+pracy+nie+znajd%C4%85.+%22To+tylko+nostalgia%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/tam-gornicy-pracy-nie-znajda-to-tylko-nostalgia,77119.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/tam-gornicy-pracy-nie-znajda-to-tylko-nostalgia,77119.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/budownictwo/jedyny-taki-ranking-oto-40-najwiekszych-firm-budowlanych-w-polsce,424564.html">
									<div class="img">
										<img alt="Jedyny taki ranking. Oto 40 największych firm budowlanych w Polsce" src="https://pliki.pulshr.pl/i/09/15/36/091536_r2_620.jpg" title="fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>Jedyny taki ranking. Oto 40 największych firm budowlanych w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fjedyny-taki-ranking-oto-40-najwiekszych-firm-budowlanych-w-polsce%2C424564.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fjedyny-taki-ranking-oto-40-najwiekszych-firm-budowlanych-w-polsce%2C424564.html&text=Jedyny+taki+ranking.+Oto+40+najwi%C4%99kszych+firm+budowlanych+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/jedyny-taki-ranking-oto-40-najwiekszych-firm-budowlanych-w-polsce,424564.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/jedyny-taki-ranking-oto-40-najwiekszych-firm-budowlanych-w-polsce,424564.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/pomorska-sse-juz-24-decyzje-o-wsparciu-firm,77068.html">
									<div class="img">
										<img alt="Pomorska SSE: Już 24 decyzje o wsparciu firm" src="https://pliki.pulshr.pl/i/09/15/15/091515_r2_620.jpg" title="W tym roku strefa wydała 24 decyzje o wsparciu, w tym 10 dla dużych przedsiębiorców oraz 14 dla MŚP (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pomorska SSE: Już 24 decyzje o wsparciu firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpomorska-sse-juz-24-decyzje-o-wsparciu-firm%2C77068.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpomorska-sse-juz-24-decyzje-o-wsparciu-firm%2C77068.html&text=Pomorska+SSE%3A+Ju%C5%BC+24+decyzje+o+wsparciu+firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/pomorska-sse-juz-24-decyzje-o-wsparciu-firm,77068.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/pomorska-sse-juz-24-decyzje-o-wsparciu-firm,77068.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/motoryzacja/branza-motoryzacyjna-przeciwko-podwyzce-akcyzy-na-samochody-z-importu,424445.html">
									<div class="img">
										<img alt="Plany rządu budzą kontrowersje. Zagrożonych może być nawet 190 tys. miejsc pracy" src="https://pliki.pulshr.pl/i/09/15/12/091512_r2_620.jpg" title="Sektor usług związanych z eksploatacją pojazdów daje pracę ponad 145 tysiącom mechaników i wielu innym specjalistom. (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Plany rządu budzą kontrowersje. Zagrożonych może być nawet 190 tys. miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Fbranza-motoryzacyjna-przeciwko-podwyzce-akcyzy-na-samochody-z-importu%2C424445.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Fbranza-motoryzacyjna-przeciwko-podwyzce-akcyzy-na-samochody-z-importu%2C424445.html&text=Plany+rz%C4%85du+budz%C4%85+kontrowersje.+Zagro%C5%BConych+mo%C5%BCe+by%C4%87+nawet+190+tys.+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/motoryzacja/branza-motoryzacyjna-przeciwko-podwyzce-akcyzy-na-samochody-z-importu,424445.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/motoryzacja/branza-motoryzacyjna-przeciwko-podwyzce-akcyzy-na-samochody-z-importu,424445.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/tak-przedstawiaja-sie-zakazenia-koronawirusem-w-jsw-i-pgg,424218.html">
									<div class="img">
										<img alt="Tak przedstawiają się zakażenia koronawirusem w JSW i PGG" src="https://pliki.pulshr.pl/i/09/14/82/091482_r2_620.jpg" title="W kopalniach dużą wagę przykłada się teraz do profilaktyki antykoronawirusowej (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Tak przedstawiają się zakażenia koronawirusem w JSW i PGG</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Ftak-przedstawiaja-sie-zakazenia-koronawirusem-w-jsw-i-pgg%2C424218.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Ftak-przedstawiaja-sie-zakazenia-koronawirusem-w-jsw-i-pgg%2C424218.html&text=Tak+przedstawiaj%C4%85+si%C4%99+zaka%C5%BCenia+koronawirusem+w+JSW+i+PGG" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/tak-przedstawiaja-sie-zakazenia-koronawirusem-w-jsw-i-pgg,424218.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/tak-przedstawiaja-sie-zakazenia-koronawirusem-w-jsw-i-pgg,424218.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/pomorscy-pracodawcy-chca-by-dopuscic-cudzoziemcow-do-zawodu-lekarza-i-pielegniarki,77201.html">
									<div class="img">
										<img alt="Pomorscy pracodawcy chcą, by dopuścić cudzoziemców do zawodu lekarza i pielęgniarki" src="https://pliki.pulshr.pl/i/09/16/68/091668_r2_620.jpg" title="fot.pixabay" />
									</div>
									<div class="desc">
										<h4>Pomorscy pracodawcy chcą, by dopuścić cudzoziemców do zawodu lekarza i pielęgniarki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpomorscy-pracodawcy-chca-by-dopuscic-cudzoziemcow-do-zawodu-lekarza-i-pielegniarki%2C77201.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpomorscy-pracodawcy-chca-by-dopuscic-cudzoziemcow-do-zawodu-lekarza-i-pielegniarki%2C77201.html&text=Pomorscy+pracodawcy+chc%C4%85%2C+by+dopu%C5%9Bci%C4%87+cudzoziemc%C3%B3w+do+zawodu+lekarza+i+piel%C4%99gniarki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/pomorscy-pracodawcy-chca-by-dopuscic-cudzoziemcow-do-zawodu-lekarza-i-pielegniarki,77201.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/pomorscy-pracodawcy-chca-by-dopuscic-cudzoziemcow-do-zawodu-lekarza-i-pielegniarki,77201.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/zwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich,77190.html">
									<div class="img">
										<img alt="Potrzebujemy tarczy medycznej. Jest plan" src="https://pliki.pulshr.pl/i/09/16/58/091658_r2_620.jpg" title="FZZ proponuje przyjęcie Tarczy Medyków (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Potrzebujemy tarczy medycznej. Jest plan</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fzwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich%2C77190.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fzwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich%2C77190.html&text=Zwi%C4%85zek+walczy+o+medyk%C3%B3w.+Dodatek+w+wysoko%C5%9Bci+%C5%9Bredniej+pensji+dla+ka%C5%BCdego+z+nich" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/zwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich,77190.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/zwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich,77190.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/niedzielski-normy-zwiazane-z-zatrudnieniem-personelu-medycznego-zostana-poluzowane,77195.html">
									<div class="img">
										<img alt="Niedzielski: Normy związane z zatrudnieniem personelu medycznego zostaną poluzowane" src="https://pliki.pulshr.pl/i/09/16/57/091657_r2_620.jpg" title="Adam Niedzielski (fot. twitter.com/MZ_GOV_PL)" />
									</div>
									<div class="desc">
										<h4>Niedzielski: Normy związane z zatrudnieniem personelu medycznego zostaną poluzowane</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fniedzielski-normy-zwiazane-z-zatrudnieniem-personelu-medycznego-zostana-poluzowane%2C77195.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fniedzielski-normy-zwiazane-z-zatrudnieniem-personelu-medycznego-zostana-poluzowane%2C77195.html&text=Niedzielski%3A+Normy+zwi%C4%85zane+z+zatrudnieniem+personelu+medycznego+zostan%C4%85+poluzowane" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/niedzielski-normy-zwiazane-z-zatrudnieniem-personelu-medycznego-zostana-poluzowane,77195.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/niedzielski-normy-zwiazane-z-zatrudnieniem-personelu-medycznego-zostana-poluzowane,77195.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/wojewodowie-beda-kierowac-lekarzy-do-pracy-w-szpitalach-tymczasowych,222749.html">
									<div class="img">
										<img alt="Wojewodowie będą kierować lekarzy do pracy w szpitalach tymczasowych" src="https://pliki.pulshr.pl/i/09/16/38/091638_r2_620.jpg" title="Fogiel: Będziemy przesuwać lekarzy z innych oddziałów. Będą decyzje wojewodów, które będą kierowały lekarzy do pracy(fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Wojewodowie będą kierować lekarzy do pracy w szpitalach tymczasowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Fwojewodowie-beda-kierowac-lekarzy-do-pracy-w-szpitalach-tymczasowych%2C222749.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Fwojewodowie-beda-kierowac-lekarzy-do-pracy-w-szpitalach-tymczasowych%2C222749.html&text=Wojewodowie+b%C4%99d%C4%85+kierowa%C4%87+lekarzy+do+pracy+w+szpitalach+tymczasowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/ochrona-zdrowia/wojewodowie-beda-kierowac-lekarzy-do-pracy-w-szpitalach-tymczasowych,222749.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/ochrona-zdrowia/wojewodowie-beda-kierowac-lekarzy-do-pracy-w-szpitalach-tymczasowych,222749.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/rzad-da-specjalne-dodatki-dla-lekarzy-ale-beda-tez-kontrole,77175.html">
									<div class="img">
										<img alt="Rząd da specjalne dodatki dla lekarzy. Ale będą też kontrole" src="https://pliki.pulshr.pl/i/09/16/34/091634_r2_620.jpg" title="Będą specjalne dodatki dla lekarzy walczących z koronawirusem. Rząd zapowiada też kotrole uchylających się od pracy (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rząd da specjalne dodatki dla lekarzy. Ale będą też kontrole</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frzad-da-specjalne-dodatki-dla-lekarzy-ale-beda-tez-kontrole%2C77175.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frzad-da-specjalne-dodatki-dla-lekarzy-ale-beda-tez-kontrole%2C77175.html&text=Rz%C4%85d+da+specjalne+dodatki+dla+lekarzy.+Ale+b%C4%99d%C4%85+te%C5%BC+kontrole" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/rzad-da-specjalne-dodatki-dla-lekarzy-ale-beda-tez-kontrole,77175.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/rzad-da-specjalne-dodatki-dla-lekarzy-ale-beda-tez-kontrole,77175.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/internetowe-forum-rynku-zdrowia-jak-zarzadzac-szpitalem-i-zespolem-kiedy-szaleje-pandemia,77145.html">
									<div class="img">
										<img alt="Internetowe Forum Rynku Zdrowia. Jak zarządzać szpitalem i zespołem, kiedy szaleje pandemia" src="https://pliki.pulshr.pl/i/09/16/21/091621_r2_620.jpg" title="XVI Forum Rynku Zdrowia w dniach 19-20 października 2020 r. realizowane będzie w formule internetowej (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Internetowe Forum Rynku Zdrowia. Jak zarządzać szpitalem i zespołem, kiedy szaleje pandemia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Finternetowe-forum-rynku-zdrowia-jak-zarzadzac-szpitalem-i-zespolem-kiedy-szaleje-pandemia%2C77145.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Finternetowe-forum-rynku-zdrowia-jak-zarzadzac-szpitalem-i-zespolem-kiedy-szaleje-pandemia%2C77145.html&text=Internetowe+Forum+Rynku+Zdrowia.+Jak+zarz%C4%85dza%C4%87+szpitalem+i+zespo%C5%82em%2C+kiedy+szaleje+pandemia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/internetowe-forum-rynku-zdrowia-jak-zarzadzac-szpitalem-i-zespolem-kiedy-szaleje-pandemia,77145.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/internetowe-forum-rynku-zdrowia-jak-zarzadzac-szpitalem-i-zespolem-kiedy-szaleje-pandemia,77145.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kolejna-organizacja-apeluje-o-otwarcie-sklepow-w-niedziele,77070.html">
									<div class="img">
										<img alt="Kolejna organizacja apeluje o otwarcie sklepów w niedzielę" src="https://pliki.pulshr.pl/i/09/15/26/091526_r2_620.jpg" title="Przedsiębiorcy apelują o zniesienie zakazu handlu w niedzielę (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Kolejna organizacja apeluje o otwarcie sklepów w niedzielę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkolejna-organizacja-apeluje-o-otwarcie-sklepow-w-niedziele%2C77070.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkolejna-organizacja-apeluje-o-otwarcie-sklepow-w-niedziele%2C77070.html&text=Kolejna+organizacja+apeluje+o+otwarcie+sklep%C3%B3w+w+niedziel%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kolejna-organizacja-apeluje-o-otwarcie-sklepow-w-niedziele,77070.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kolejna-organizacja-apeluje-o-otwarcie-sklepow-w-niedziele,77070.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/pih-godziny-dla-seniorow-to-strata-dla-przedsiebiorcow,77053.html">
									<div class="img">
										<img alt="PIH: Godziny dla seniorów to strata dla przedsiębiorców" src="https://pliki.pulshr.pl/i/09/15/03/091503_r2_620.jpg" title="Brak klientów przez dwie godziny każdego dnia to straty dla przedsiębiorców, a co za tym idzie to także straty dla budżetu państwa (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>PIH: Godziny dla seniorów to strata dla przedsiębiorców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpih-godziny-dla-seniorow-to-strata-dla-przedsiebiorcow%2C77053.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpih-godziny-dla-seniorow-to-strata-dla-przedsiebiorcow%2C77053.html&text=PIH%3A+Godziny+dla+senior%C3%B3w+to+strata+dla+przedsi%C4%99biorc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pih-godziny-dla-seniorow-to-strata-dla-przedsiebiorcow,77053.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pih-godziny-dla-seniorow-to-strata-dla-przedsiebiorcow,77053.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/pracownicy-handlu-maja-wolne-w-niedziele-sklepy-zamkniete,77005.html">
									<div class="img">
										<img alt="Pracownicy handlu mają wolne. W niedzielę sklepy zamknięte" src="https://pliki.pulshr.pl/i/09/14/16/091416_r2_620.jpg" title="Niedziele handlowe: 11 października sklepy zamknięte (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pracownicy handlu mają wolne. W niedzielę sklepy zamknięte</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpracownicy-handlu-maja-wolne-w-niedziele-sklepy-zamkniete%2C77005.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpracownicy-handlu-maja-wolne-w-niedziele-sklepy-zamkniete%2C77005.html&text=Pracownicy+handlu+maj%C4%85+wolne.+W+niedziel%C4%99+sklepy+zamkni%C4%99te" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pracownicy-handlu-maja-wolne-w-niedziele-sklepy-zamkniete,77005.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pracownicy-handlu-maja-wolne-w-niedziele-sklepy-zamkniete,77005.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/biedronka-ponownie-wydluza-godziny-pracy-sklepow,76998.html">
									<div class="img">
										<img alt="Biedronka ponownie wydłuża godziny pracy" src="https://pliki.pulshr.pl/i/09/14/23/091423_r2_620.jpg" title="Od 10 października sklepy sieci Biedronka wydłużają godziny pracy (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Biedronka ponownie wydłuża godziny pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-ponownie-wydluza-godziny-pracy-sklepow%2C76998.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-ponownie-wydluza-godziny-pracy-sklepow%2C76998.html&text=Biedronka+ponownie+wyd%C5%82u%C5%BCa+godziny+pracy+sklep%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/biedronka-ponownie-wydluza-godziny-pracy-sklepow,76998.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/biedronka-ponownie-wydluza-godziny-pracy-sklepow,76998.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/prch-powrot-do-niedziel-handlowych-pomoze-utrzymac-miejsca-pracy,76972.html">
									<div class="img">
										<img alt="PRCH: Powrót do niedziel handlowych pomoże utrzymać miejsca pracy" src="https://pliki.pulshr.pl/i/09/13/73/091373_r2_620.jpg" title="Konieczność szukania oszczędności może sprawić, że etaty mogą być zagrożone (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>PRCH: Powrót do niedziel handlowych pomoże utrzymać miejsca pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprch-powrot-do-niedziel-handlowych-pomoze-utrzymac-miejsca-pracy%2C76972.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprch-powrot-do-niedziel-handlowych-pomoze-utrzymac-miejsca-pracy%2C76972.html&text=PRCH%3A+Powr%C3%B3t+do+niedziel+handlowych+pomo%C5%BCe+utrzyma%C4%87+miejsca+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/prch-powrot-do-niedziel-handlowych-pomoze-utrzymac-miejsca-pracy,76972.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/prch-powrot-do-niedziel-handlowych-pomoze-utrzymac-miejsca-pracy,76972.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/nadchodzi-goracy-czas-dla-pracownikow-handlu-wsparcie-bedzie-konieczne,76877.html">
									<div class="img">
										<img alt="Nadchodzi gorący czas dla pracowników handlu. Wsparcie będzie konieczne" src="https://pliki.pulshr.pl/i/09/12/39/091239_r2_620.jpg" title="Potrzeba dodatkowych rąk do pracy niejednokrotnie pojawia się nagle i wymaga zaadresowania od razu, w ciągu kilkudziesięciu godzin. (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Nadchodzi gorący czas dla pracowników handlu. Wsparcie będzie konieczne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fnadchodzi-goracy-czas-dla-pracownikow-handlu-wsparcie-bedzie-konieczne%2C76877.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fnadchodzi-goracy-czas-dla-pracownikow-handlu-wsparcie-bedzie-konieczne%2C76877.html&text=Nadchodzi+gor%C4%85cy+czas+dla+pracownik%C3%B3w+handlu.+Wsparcie+b%C4%99dzie+konieczne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/nadchodzi-goracy-czas-dla-pracownikow-handlu-wsparcie-bedzie-konieczne,76877.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/nadchodzi-goracy-czas-dla-pracownikow-handlu-wsparcie-bedzie-konieczne,76877.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html">
									<div class="img">
										<img alt="Trzeba wrócić do rozmów o wynagrodzeniach włodarzy" src="https://pliki.pulshr.pl/i/09/16/64/091664_r2_620.jpg" title="(fot. ilustracyjne/belchatow.pl)" />
									</div>
									<div class="desc">
										<h4>Trzeba wrócić do rozmów o wynagrodzeniach włodarzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fporozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy%2C222919.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fporozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy%2C222919.html&text=Trzeba+wr%C3%B3ci%C4%87+do+rozm%C3%B3w+o+wynagrodzeniach+w%C5%82odarzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/policjanci-szkolili-sie-z-techniki-jazdy,77174.html">
									<div class="img">
										<img alt="Policjanci szkolili się z techniki jazdy" src="https://pliki.pulshr.pl/i/06/40/51/064051_r2_620.jpg" title="Szkolenie odbyło się w ramach projektu &quot;Szkolenie z zakresu doskonalenia metod i form prowadzenia pościgu transgranicznego&quot;. (Fot. mswia.gov.pl)" />
									</div>
									<div class="desc">
										<h4>Policjanci szkolili się z techniki jazdy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpolicjanci-szkolili-sie-z-techniki-jazdy%2C77174.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpolicjanci-szkolili-sie-z-techniki-jazdy%2C77174.html&text=Policjanci+szkolili+si%C4%99+z+techniki+jazdy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/policjanci-szkolili-sie-z-techniki-jazdy,77174.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/policjanci-szkolili-sie-z-techniki-jazdy,77174.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/wojsko-wstrzymuje-szkolenia-rezerwy-i-zolnierzy-obrony-terytorialnej,77150.html">
									<div class="img">
										<img alt="Wojsko wstrzymuje szkolenia rezerwy i żołnierzy obrony terytorialnej" src="https://pliki.pulshr.pl/i/09/16/22/091622_r2_620.jpg" title="WOT ogranicza obowiązkowe ćwiczenia i wstrzymuje szkolenia (fot. WOT/twitter.com/terytorialsi)" />
									</div>
									<div class="desc">
										<h4>Wojsko wstrzymuje szkolenia rezerwy i żołnierzy obrony terytorialnej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fwojsko-wstrzymuje-szkolenia-rezerwy-i-zolnierzy-obrony-terytorialnej%2C77150.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fwojsko-wstrzymuje-szkolenia-rezerwy-i-zolnierzy-obrony-terytorialnej%2C77150.html&text=Wojsko+wstrzymuje+szkolenia+rezerwy+i+%C5%BCo%C5%82nierzy+obrony+terytorialnej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/wojsko-wstrzymuje-szkolenia-rezerwy-i-zolnierzy-obrony-terytorialnej,77150.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/wojsko-wstrzymuje-szkolenia-rezerwy-i-zolnierzy-obrony-terytorialnej,77150.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/krotoszyn-prezes-mieszkaniowki-urzednik-i-przedsiebiorca-z-zarzutem-korupcji,222211.html">
									<div class="img">
										<img alt="Prezes mieszkaniówki, urzędnik i przedsiębiorca z zarzutem korupcji" src="https://pliki.pulshr.pl/i/09/16/12/091612_r2_620.jpg"  />
									</div>
									<div class="desc">
										<h4>Prezes mieszkaniówki, urzędnik i przedsiębiorca z zarzutem korupcji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fkrotoszyn-prezes-mieszkaniowki-urzednik-i-przedsiebiorca-z-zarzutem-korupcji%2C222211.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fkrotoszyn-prezes-mieszkaniowki-urzednik-i-przedsiebiorca-z-zarzutem-korupcji%2C222211.html&text=Prezes+mieszkani%C3%B3wki%2C+urz%C4%99dnik+i+przedsi%C4%99biorca+z+zarzutem+korupcji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/krotoszyn-prezes-mieszkaniowki-urzednik-i-przedsiebiorca-z-zarzutem-korupcji,222211.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/krotoszyn-prezes-mieszkaniowki-urzednik-i-przedsiebiorca-z-zarzutem-korupcji,222211.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/rusza-ii-edycja-kursu-podoficerskiego-sonda-dla-zolnierzy-wot,77099.html">
									<div class="img">
										<img alt="Rusza II edycja kursu podoficerskiego Sonda dla żołnierzy WOT" src="https://pliki.pulshr.pl/i/09/15/61/091561_r2_620.jpg" title="Szkolenie potrwa do końca roku (Fot: DWOT)" />
									</div>
									<div class="desc">
										<h4>Rusza II edycja kursu podoficerskiego Sonda dla żołnierzy WOT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Frusza-ii-edycja-kursu-podoficerskiego-sonda-dla-zolnierzy-wot%2C77099.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Frusza-ii-edycja-kursu-podoficerskiego-sonda-dla-zolnierzy-wot%2C77099.html&text=Rusza+II+edycja+kursu+podoficerskiego+Sonda+dla+%C5%BCo%C5%82nierzy+WOT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/rusza-ii-edycja-kursu-podoficerskiego-sonda-dla-zolnierzy-wot,77099.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/rusza-ii-edycja-kursu-podoficerskiego-sonda-dla-zolnierzy-wot,77099.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/zwolnienia-wsrod-urzednikow-ponad-tysiac-etatow-do-likwidacji,220950.html">
									<div class="img">
										<img alt="Zwolnienia wśród urzędników. Ponad tysiąc etatów do likwidacji" src="https://pliki.pulshr.pl/i/09/15/00/091500_r2_620.jpg" title="zięki zmniejszeniu liczby etatów budżet zaoszczędzi ok. 60 mln zł rocznie (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Zwolnienia wśród urzędników. Ponad tysiąc etatów do likwidacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fzwolnienia-wsrod-urzednikow-ponad-tysiac-etatow-do-likwidacji%2C220950.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fzwolnienia-wsrod-urzednikow-ponad-tysiac-etatow-do-likwidacji%2C220950.html&text=Zwolnienia+w%C5%9Br%C3%B3d+urz%C4%99dnik%C3%B3w.+Ponad+tysi%C4%85c+etat%C3%B3w+do+likwidacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/zwolnienia-wsrod-urzednikow-ponad-tysiac-etatow-do-likwidacji,220950.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/zwolnienia-wsrod-urzednikow-ponad-tysiac-etatow-do-likwidacji,220950.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwalniasz-podczas-pandemii-nie-licz-na-wsparcie,77159.html">
									<div class="img">
										<img alt="Zwalniasz podczas pandemii. Nie licz na wsparcie" src="https://pliki.pulshr.pl/i/08/68/82/086882_r2_620.jpg" title="Rząd Portugalii zamierza nie przyznawać państwowej pomocy podmiotom gospodarczym przeprowadzającym zwolnienia pracowników w czasie epidemii (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Zwalniasz podczas pandemii. Nie licz na wsparcie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwalniasz-podczas-pandemii-nie-licz-na-wsparcie%2C77159.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwalniasz-podczas-pandemii-nie-licz-na-wsparcie%2C77159.html&text=Zwalniasz+podczas+pandemii.+Nie+licz+na+wsparcie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwalniasz-podczas-pandemii-nie-licz-na-wsparcie,77159.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwalniasz-podczas-pandemii-nie-licz-na-wsparcie,77159.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/fuzje-i-przejecia-w-redukcji-napiec-rzetelna-i-czesta-komunikacja-to-podstawa,77000.html">
									<div class="img">
										<img alt="Gdy nagły strach ogarnie pracowników. Jak wyjść z tego obronną ręką" src="https://pliki.pulshr.pl/i/09/14/27/091427_r2_620.jpg" title="Również fuzje i przejęcia mogą budzić u pracowników różne reakcje, zachowania i emocje - takie jak obawy, niepokój, lęk, opór, poczucie zagrożenia, frustracje. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Gdy nagły strach ogarnie pracowników. Jak wyjść z tego obronną ręką</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffuzje-i-przejecia-w-redukcji-napiec-rzetelna-i-czesta-komunikacja-to-podstawa%2C77000.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffuzje-i-przejecia-w-redukcji-napiec-rzetelna-i-czesta-komunikacja-to-podstawa%2C77000.html&text=Fuzje+i+przej%C4%99cia.+W+redukcji+napi%C4%99%C4%87+rzetelna+i+cz%C4%99sta+komunikacja+to+podstawa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/fuzje-i-przejecia-w-redukcji-napiec-rzetelna-i-czesta-komunikacja-to-podstawa,77000.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/fuzje-i-przejecia-w-redukcji-napiec-rzetelna-i-czesta-komunikacja-to-podstawa,77000.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/japonia-parki-rozrywki-maja-oferte-dla-pracujacych-zdalnie,77127.html">
									<div class="img">
										<img alt="Parki rozrywki mają ofertę dla pracujących zdalnie" src="https://pliki.pulshr.pl/i/09/15/93/091593_r2_620.jpg" title="Wiele atrakcji turystycznych w Japonii ucierpiało z powodu ograniczeń, dlatego szukają nowych sposobów przyciągnięcia gości (fot.pixabay/picography)" />
									</div>
									<div class="desc">
										<h4>Parki rozrywki mają ofertę dla pracujących zdalnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fjaponia-parki-rozrywki-maja-oferte-dla-pracujacych-zdalnie%2C77127.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fjaponia-parki-rozrywki-maja-oferte-dla-pracujacych-zdalnie%2C77127.html&text=Japonia%3A+parki+rozrywki+maj%C4%85+ofert%C4%99+dla+pracuj%C4%85cych+zdalnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/japonia-parki-rozrywki-maja-oferte-dla-pracujacych-zdalnie,77127.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/japonia-parki-rozrywki-maja-oferte-dla-pracujacych-zdalnie,77127.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/morgan-stanley-wprowadza-program-zatrudnienia-czarnoskorych-specjalistow,77118.html">
									<div class="img">
										<img alt="Morgan Stanley wprowadza program zatrudnienia czarnoskórych specjalistów" src="https://pliki.pulshr.pl/i/09/15/88/091588_r2_620.jpg" title="Od ogłoszenia programu pod koniec września Morgan Stanley otrzymał ponad 700 zgłoszeń (fot. flickr/Gideon Benari)" />
									</div>
									<div class="desc">
										<h4>Morgan Stanley wprowadza program zatrudnienia czarnoskórych specjalistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmorgan-stanley-wprowadza-program-zatrudnienia-czarnoskorych-specjalistow%2C77118.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmorgan-stanley-wprowadza-program-zatrudnienia-czarnoskorych-specjalistow%2C77118.html&text=Morgan+Stanley+wprowadza+program+zatrudnienia+czarnosk%C3%B3rych+specjalist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/morgan-stanley-wprowadza-program-zatrudnienia-czarnoskorych-specjalistow,77118.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/morgan-stanley-wprowadza-program-zatrudnienia-czarnoskorych-specjalistow,77118.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/podkarpaccy-pracodawcy-zwalniaja,77076.html">
									<div class="img">
										<img alt="Podkarpaccy pracodawcy zwalniają" src="https://pliki.pulshr.pl/i/09/13/76/091376_r2_620.jpg" title="Wśród pracodawców zgłaszających do PUP zwolnienia najczęściej pojawiają się podmioty z branży motoryzacyjnej i lotniczej." />
									</div>
									<div class="desc">
										<h4>Podkarpaccy pracodawcy zwalniają</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpodkarpaccy-pracodawcy-zwalniaja%2C77076.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpodkarpaccy-pracodawcy-zwalniaja%2C77076.html&text=Podkarpaccy+pracodawcy+zwalniaj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/podkarpaccy-pracodawcy-zwalniaja,77076.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/podkarpaccy-pracodawcy-zwalniaja,77076.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/najwyzszy-od-trzech-lat-poziom-bezrobocia-w-wielkiej-brytanii,77061.html">
									<div class="img">
										<img alt="Najwyższy od trzech lat poziom bezrobocia w Wielkiej Brytanii" src="https://pliki.pulshr.pl/i/08/68/82/086882_r2_620.jpg" title="Około 300 tys. bezrobotnych w Wielkiej Brytanii jest w wieku od 16 do 24 lat (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Najwyższy od trzech lat poziom bezrobocia w Wielkiej Brytanii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fnajwyzszy-od-trzech-lat-poziom-bezrobocia-w-wielkiej-brytanii%2C77061.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fnajwyzszy-od-trzech-lat-poziom-bezrobocia-w-wielkiej-brytanii%2C77061.html&text=Najwy%C5%BCszy+od+trzech+lat+poziom+bezrobocia+w+Wielkiej+Brytanii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/najwyzszy-od-trzech-lat-poziom-bezrobocia-w-wielkiej-brytanii,77061.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/najwyzszy-od-trzech-lat-poziom-bezrobocia-w-wielkiej-brytanii,77061.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/plesniar-ceo-people-pracownicy-i-pracodawcy-zrozumieli-ze-graja-do-jednej-bramki,76996.html">
									<div class="img">
										<img alt="Wciąż atrakcyjni dla inwestorów: niedrodzy, wykształceni, ambitni" src="https://pliki.pulshr.pl/i/09/14/24/091424_r2_620.jpg" title="Jak podaje Eurostat, koszt zatrudnienia pracownika w Polsce w 2019 roku wynosił zaledwie 10,7 euro za godzinę. (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Wciąż atrakcyjni dla inwestorów: niedrodzy, wykształceni, ambitni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fplesniar-ceo-people-pracownicy-i-pracodawcy-zrozumieli-ze-graja-do-jednej-bramki%2C76996.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fplesniar-ceo-people-pracownicy-i-pracodawcy-zrozumieli-ze-graja-do-jednej-bramki%2C76996.html&text=Ple%C5%9Bniar%2C+CEO+People%3A+Pracownicy+i+pracodawcy+zrozumieli%2C+%C5%BCe+graj%C4%85+do+jednej+bramki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/plesniar-ceo-people-pracownicy-i-pracodawcy-zrozumieli-ze-graja-do-jednej-bramki,76996.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/plesniar-ceo-people-pracownicy-i-pracodawcy-zrozumieli-ze-graja-do-jednej-bramki,76996.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/jpmorgan-przeznaczy-30-mld-dolarow-na-wyrownywanie-roznic-rasowych,76973.html">
									<div class="img">
										<img alt="JPMorgan przeznaczy 30 mld dolarów na wyrównywanie różnic rasowych" src="https://pliki.pulshr.pl/i/09/13/84/091384_r2_620.jpg" title="Protesty po śmierci George&#039;a Floyda (fot. Guettarda/Wikimedia Commons/CC BY-SA 4.0)" />
									</div>
									<div class="desc">
										<h4>JPMorgan przeznaczy 30 mld dolarów na wyrównywanie różnic rasowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fjpmorgan-przeznaczy-30-mld-dolarow-na-wyrownywanie-roznic-rasowych%2C76973.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fjpmorgan-przeznaczy-30-mld-dolarow-na-wyrownywanie-roznic-rasowych%2C76973.html&text=JPMorgan+przeznaczy+30+mld+dolar%C3%B3w+na+wyr%C3%B3wnywanie+r%C3%B3%C5%BCnic+rasowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/jpmorgan-przeznaczy-30-mld-dolarow-na-wyrownywanie-roznic-rasowych,76973.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/jpmorgan-przeznaczy-30-mld-dolarow-na-wyrownywanie-roznic-rasowych,76973.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/covidowe-powroty-jak-prawidlowo-odmrozic-pracownika,76879.html">
									<div class="img">
										<img alt="Rozstania i powroty pracowników. Bez fałszu, proszę" src="https://pliki.pulshr.pl/i/08/90/02/089002_r2_620.jpg"  />
									</div>
									<div class="desc">
										<h4>Rozstania i powroty pracowników. Bez fałszu, proszę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcovidowe-powroty-jak-prawidlowo-odmrozic-pracownika%2C76879.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcovidowe-powroty-jak-prawidlowo-odmrozic-pracownika%2C76879.html&text=Covidowe+powroty.+Jak+prawid%C5%82owo+odmrozi%C4%87+pracownika%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/covidowe-powroty-jak-prawidlowo-odmrozic-pracownika,76879.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/covidowe-powroty-jak-prawidlowo-odmrozic-pracownika,76879.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/employer-branding-w-polsce-nadal-kuleje-brakuje-przede-wszystkim-zrozumienia-tej-kategorii,76838.html">
									<div class="img">
										<img alt="Employer branding w Polsce nadal kuleje. &quot;Brakuje przede wszystkim zrozumienia tej kategorii&quot;" src="https://pliki.pulshr.pl/i/09/12/01/091201_r2_620.jpg" title="Niemal co trzeci respondent (30 proc.) sądzi, że to employer branding należy do najważniejszych kwestii, ale w 2019 r. tę odpowiedź wskazało jeszcze 48 proc. firm.  (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Employer branding w Polsce nadal kuleje. "Brakuje przede wszystkim zrozumienia tej kategorii"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Femployer-branding-w-polsce-nadal-kuleje-brakuje-przede-wszystkim-zrozumienia-tej-kategorii%2C76838.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Femployer-branding-w-polsce-nadal-kuleje-brakuje-przede-wszystkim-zrozumienia-tej-kategorii%2C76838.html&text=Employer+branding+w+Polsce+nadal+kuleje.+%22Brakuje+przede+wszystkim+zrozumienia+tej+kategorii%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/employer-branding-w-polsce-nadal-kuleje-brakuje-przede-wszystkim-zrozumienia-tej-kategorii,76838.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/employer-branding-w-polsce-nadal-kuleje-brakuje-przede-wszystkim-zrozumienia-tej-kategorii,76838.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/employer-branding-w-czasach-pandemii-jest-wazny-ale-to-nie-priorytet,76783.html">
									<div class="img">
										<img alt="Employer branding w czasach pandemii. Jest ważny, ale to nie priorytet" src="https://pliki.pulshr.pl/i/09/11/20/091120_r2_620.jpg" title="Z raportu wynika, że tylko dla 2 proc. (spadek z 3 proc.) pracodawców EB to najważniejszy priorytet (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Employer branding w czasach pandemii. Jest ważny, ale to nie priorytet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Femployer-branding-w-czasach-pandemii-jest-wazny-ale-to-nie-priorytet%2C76783.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Femployer-branding-w-czasach-pandemii-jest-wazny-ale-to-nie-priorytet%2C76783.html&text=Employer+branding+w+czasach+pandemii.+Jest+wa%C5%BCny%2C+ale+to+nie+priorytet" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/employer-branding-w-czasach-pandemii-jest-wazny-ale-to-nie-priorytet,76783.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/employer-branding-w-czasach-pandemii-jest-wazny-ale-to-nie-priorytet,76783.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/nationale-nederlanden-obala-mity-praca-doradcy-ubezpieczeniowego-to-nie-akwizycja,76709.html">
									<div class="img">
										<img alt="Praca doradcy ubezpieczeniowego to nie akwizycja" src="https://pliki.pulshr.pl/i/09/10/12/091012_r2_620.jpg" title="Kampanii employer brandigowej Nationale-Nederlanden przyświeca hasło „O pracy doradcy ubezpieczeniowego mówimy wprost”. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Praca doradcy ubezpieczeniowego to nie akwizycja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fnationale-nederlanden-obala-mity-praca-doradcy-ubezpieczeniowego-to-nie-akwizycja%2C76709.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fnationale-nederlanden-obala-mity-praca-doradcy-ubezpieczeniowego-to-nie-akwizycja%2C76709.html&text=Nationale-Nederlanden+obala+mity.+Praca+doradcy+ubezpieczeniowego+to+nie+akwizycja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/nationale-nederlanden-obala-mity-praca-doradcy-ubezpieczeniowego-to-nie-akwizycja,76709.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/nationale-nederlanden-obala-mity-praca-doradcy-ubezpieczeniowego-to-nie-akwizycja,76709.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/budownictwo/od-sciezki-rowerowej-po-autostrade-polski-start-up-rewolucjonizuje-plac-budowy,421927.html">
									<div class="img">
										<img alt="Od ścieżki rowerowej po autostradę. Polski start-up rewolucjonizuje plac budowy" src="https://pliki.pulshr.pl/i/09/14/05/091405_r2_620.jpg" title="fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>Od ścieżki rowerowej po autostradę. Polski start-up rewolucjonizuje plac budowy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fod-sciezki-rowerowej-po-autostrade-polski-start-up-rewolucjonizuje-plac-budowy%2C421927.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fod-sciezki-rowerowej-po-autostrade-polski-start-up-rewolucjonizuje-plac-budowy%2C421927.html&text=Od+%C5%9Bcie%C5%BCki+rowerowej+po+autostrad%C4%99.+Polski+start-up+rewolucjonizuje+plac+budowy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/od-sciezki-rowerowej-po-autostrade-polski-start-up-rewolucjonizuje-plac-budowy,421927.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/od-sciezki-rowerowej-po-autostrade-polski-start-up-rewolucjonizuje-plac-budowy,421927.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/rozwin-swoj-biznes-w-programie-startup-malopolska,76922.html">
									<div class="img">
										<img alt="Rozwiń swój biznes w programie #StartUP Małopolska" src="https://pliki.pulshr.pl/i/09/13/11/091311_r2_620.jpg" title="W dotychczasowych pięciu edycjach #StartUP Małopolska wzięło udział 35 małopolskich firm (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Rozwiń swój biznes w programie #StartUP Małopolska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frozwin-swoj-biznes-w-programie-startup-malopolska%2C76922.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frozwin-swoj-biznes-w-programie-startup-malopolska%2C76922.html&text=Rozwi%C5%84+sw%C3%B3j+biznes+w+programie+%23StartUP+Ma%C5%82opolska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/rozwin-swoj-biznes-w-programie-startup-malopolska,76922.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/rozwin-swoj-biznes-w-programie-startup-malopolska,76922.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/indyjskie-start-upy-oskarzaja-google-o-naduzywanie-pozycji-rynkowej,76815.html">
									<div class="img">
										<img alt="Indyjskie start-upy oskarżają Google o nadużywanie pozycji rynkowej" src="https://pliki.pulshr.pl/i/07/53/80/075380_r2_620.jpg" title="Indyjscy przedsiębiorcy zarzucili koncernowi nieuczciwe praktyki handlowe i wykorzystywanie dominującej pozycji na rynku (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Indyjskie start-upy oskarżają Google o nadużywanie pozycji rynkowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Findyjskie-start-upy-oskarzaja-google-o-naduzywanie-pozycji-rynkowej%2C76815.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Findyjskie-start-upy-oskarzaja-google-o-naduzywanie-pozycji-rynkowej%2C76815.html&text=Indyjskie+start-upy+oskar%C5%BCaj%C4%85+Google+o+nadu%C5%BCywanie+pozycji+rynkowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/indyjskie-start-upy-oskarzaja-google-o-naduzywanie-pozycji-rynkowej,76815.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/indyjskie-start-upy-oskarzaja-google-o-naduzywanie-pozycji-rynkowej,76815.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/cyfryzacja-pedzi-bywa-ze-uslugi-zamieniaja-sie-w-przemysl,76695.html">
									<div class="img">
										<img alt="Cyfryzacja pędzi.  Bywa, że usługi zamieniają się w przemysł" src="https://pliki.pulshr.pl/i/09/09/80/090980_r2_620.jpg" title="fot. pixabay.com" />
									</div>
									<div class="desc">
										<h4>Cyfryzacja pędzi.  Bywa, że usługi zamieniają się w przemysł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fcyfryzacja-pedzi-bywa-ze-uslugi-zamieniaja-sie-w-przemysl%2C76695.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fcyfryzacja-pedzi-bywa-ze-uslugi-zamieniaja-sie-w-przemysl%2C76695.html&text=Cyfryzacja+p%C4%99dzi.++Bywa%2C+%C5%BCe+us%C5%82ugi+zamieniaj%C4%85+si%C4%99+w+przemys%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/cyfryzacja-pedzi-bywa-ze-uslugi-zamieniaja-sie-w-przemysl,76695.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/cyfryzacja-pedzi-bywa-ze-uslugi-zamieniaja-sie-w-przemysl,76695.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/cyfrowy-hr-rosnie-pracuj-ventures-informuje-o-nowej-inwestycji,76526.html">
									<div class="img">
										<img alt="Cyfrowy HR rośnie" src="https://pliki.pulshr.pl/i/09/07/50/090750_r2_620.jpg" title="Gamfi to narzędzie, które zwiększa motywację i zaangażowanie w całym cyklu życia pracownika dzięki grywalizacji. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Cyfrowy HR rośnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fcyfrowy-hr-rosnie-pracuj-ventures-informuje-o-nowej-inwestycji%2C76526.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fcyfrowy-hr-rosnie-pracuj-ventures-informuje-o-nowej-inwestycji%2C76526.html&text=Cyfrowy+HR+ro%C5%9Bnie.+Pracuj+Ventures+informuje+o+nowej+inwestycji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/cyfrowy-hr-rosnie-pracuj-ventures-informuje-o-nowej-inwestycji,76526.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/cyfrowy-hr-rosnie-pracuj-ventures-informuje-o-nowej-inwestycji,76526.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/roboty-beda-uzupelniac-towar-na-polkach-w-japonskich-supermarketach,76517.html">
									<div class="img">
										<img alt="Roboty będą uzupełniać towar na półkach w japońskich supermarketach" src="https://pliki.pulshr.pl/i/09/07/42/090742_r2_620.jpg" title="Model-T został opracowany przez japoński startup Telexistence. (Fot. Youtube)" />
									</div>
									<div class="desc">
										<h4>Roboty będą uzupełniać towar na półkach w japońskich supermarketach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Froboty-beda-uzupelniac-towar-na-polkach-w-japonskich-supermarketach%2C76517.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Froboty-beda-uzupelniac-towar-na-polkach-w-japonskich-supermarketach%2C76517.html&text=Roboty+b%C4%99d%C4%85+uzupe%C5%82nia%C4%87+towar+na+p%C3%B3%C5%82kach+w+japo%C5%84skich+supermarketach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/roboty-beda-uzupelniac-towar-na-polkach-w-japonskich-supermarketach,76517.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/roboty-beda-uzupelniac-towar-na-polkach-w-japonskich-supermarketach,76517.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/z-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni,77153.html">
									<div class="img">
										<img alt="Z dyplomem czy bez na rynku pracy kobiety i tak są gorsze niż mężczyźni" src="https://pliki.pulshr.pl/i/09/16/28/091628_r2_620.jpg" title="Dane GUS podają, że również w życiu gospodarczym i politycznym kobiet jest mniej niż mężczyzn. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Z dyplomem czy bez na rynku pracy kobiety i tak są gorsze niż mężczyźni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fz-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni%2C77153.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fz-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni%2C77153.html&text=Z+dyplomem+czy+bez+na+rynku+pracy+kobiety+i+tak+s%C4%85+gorsze+ni%C5%BC+m%C4%99%C5%BCczy%C5%BAni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/z-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni,77153.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/z-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni,77153.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/z-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni,77153.html">
									<div class="img">
										<img alt="Z dyplomem czy bez na rynku pracy kobiety i tak są gorsze niż mężczyźni" src="https://pliki.pulshr.pl/i/09/16/28/091628_r2_620.jpg" title="Dane GUS podają, że również w życiu gospodarczym i politycznym kobiet jest mniej niż mężczyzn. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Z dyplomem czy bez na rynku pracy kobiety i tak są gorsze niż mężczyźni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fz-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni%2C77153.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fz-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni%2C77153.html&text=Z+dyplomem+czy+bez+na+rynku+pracy+kobiety+i+tak+s%C4%85+gorsze+ni%C5%BC+m%C4%99%C5%BCczy%C5%BAni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/z-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni,77153.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/z-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni,77153.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/z-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni,77153.html">
									<div class="img">
										<img alt="Z dyplomem czy bez na rynku pracy kobiety i tak są gorsze niż mężczyźni" src="https://pliki.pulshr.pl/i/09/16/28/091628_r2_620.jpg" title="Dane GUS podają, że również w życiu gospodarczym i politycznym kobiet jest mniej niż mężczyzn. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Z dyplomem czy bez na rynku pracy kobiety i tak są gorsze niż mężczyźni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fz-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni%2C77153.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fz-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni%2C77153.html&text=Z+dyplomem+czy+bez+na+rynku+pracy+kobiety+i+tak+s%C4%85+gorsze+ni%C5%BC+m%C4%99%C5%BCczy%C5%BAni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/z-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni,77153.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/z-dyplomem-czy-bez-na-rynku-pracy-kobiety-i-tak-sa-gorsze-niz-mezczyzni,77153.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/praca-i-dom-na-glowie-czyli-codziennosc-warszawianek,76791.html">
									<div class="img">
										<img alt="Praca i dom na głowie. Czyli codzienność warszawianek" src="https://pliki.pulshr.pl/i/09/11/34/091134_r2_620.jpg" title="Na zdjęciu Katarzyna Wilkołaska-Żuromska, pełnomocniczka ds. kobiet Prezydenta m.st. Warszawy. (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Praca i dom na głowie. Czyli codzienność warszawianek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-i-dom-na-glowie-czyli-codziennosc-warszawianek%2C76791.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-i-dom-na-glowie-czyli-codziennosc-warszawianek%2C76791.html&text=Praca+i+dom+na+g%C5%82owie.+Czyli+codzienno%C5%9B%C4%87+warszawianek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/praca-i-dom-na-glowie-czyli-codziennosc-warszawianek,76791.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/praca-i-dom-na-glowie-czyli-codziennosc-warszawianek,76791.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/praca-i-dom-na-glowie-czyli-codziennosc-warszawianek,76791.html">
									<div class="img">
										<img alt="Praca i dom na głowie. Czyli codzienność warszawianek" src="https://pliki.pulshr.pl/i/09/11/34/091134_r2_620.jpg" title="Na zdjęciu Katarzyna Wilkołaska-Żuromska, pełnomocniczka ds. kobiet Prezydenta m.st. Warszawy. (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Praca i dom na głowie. Czyli codzienność warszawianek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-i-dom-na-glowie-czyli-codziennosc-warszawianek%2C76791.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-i-dom-na-glowie-czyli-codziennosc-warszawianek%2C76791.html&text=Praca+i+dom+na+g%C5%82owie.+Czyli+codzienno%C5%9B%C4%87+warszawianek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/praca-i-dom-na-glowie-czyli-codziennosc-warszawianek,76791.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/praca-i-dom-na-glowie-czyli-codziennosc-warszawianek,76791.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/wedel-nagrodzony-za-rownosc-plac-bez-wzgledu-na-plec,76749.html">
									<div class="img">
										<img alt="Działają na rynku 170 lat. Teraz zostali docenieni za równość płacową" src="https://pliki.pulshr.pl/i/09/11/63/091163_r2_620.jpg" title="Prezes Lidl Polska Włodzimierz Wlaźlak wręcza dyplom Maciejowi Hermanowi. (fot. Wedel)" />
									</div>
									<div class="desc">
										<h4>Działają na rynku 170 lat. Teraz zostali docenieni za równość płacową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwedel-nagrodzony-za-rownosc-plac-bez-wzgledu-na-plec%2C76749.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwedel-nagrodzony-za-rownosc-plac-bez-wzgledu-na-plec%2C76749.html&text=Wedel+nagrodzony+za+r%C3%B3wno%C5%9B%C4%87+p%C5%82ac+bez+wzgl%C4%99du+na+p%C5%82e%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wedel-nagrodzony-za-rownosc-plac-bez-wzgledu-na-plec,76749.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wedel-nagrodzony-za-rownosc-plac-bez-wzgledu-na-plec,76749.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/rynek-pracy-we-wrzesniu-dane-sa-optymistyczne-ale-zakazen-bylo-duzo-mniej,77199.html">
									<div class="img">
										<img alt="Rynek pracy we wrześniu: dane są optymistyczne, ale zakażeń było dużo mniej" src="https://pliki.pulshr.pl/i/09/16/67/091667_r2_620.jpg" title="Przeciętne wynagrodzenie wyniosło zaś 5371,56 zł i było o 5,6 proc. wyższe w porównaniu z wrześniem 2019 r. – podał GUS. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rynek pracy we wrześniu: dane są optymistyczne, ale zakażeń było dużo mniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frynek-pracy-we-wrzesniu-dane-sa-optymistyczne-ale-zakazen-bylo-duzo-mniej%2C77199.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frynek-pracy-we-wrzesniu-dane-sa-optymistyczne-ale-zakazen-bylo-duzo-mniej%2C77199.html&text=Rynek+pracy+we+wrze%C5%9Bniu%3A+dane+s%C4%85+optymistyczne%2C+ale+zaka%C5%BCe%C5%84+by%C5%82o+du%C5%BCo+mniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/rynek-pracy-we-wrzesniu-dane-sa-optymistyczne-ale-zakazen-bylo-duzo-mniej,77199.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/rynek-pracy-we-wrzesniu-dane-sa-optymistyczne-ale-zakazen-bylo-duzo-mniej,77199.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html">
									<div class="img">
										<img alt="Trzeba wrócić do rozmów o wynagrodzeniach włodarzy" src="https://pliki.pulshr.pl/i/09/16/64/091664_r2_620.jpg" title="(fot. ilustracyjne/belchatow.pl)" />
									</div>
									<div class="desc">
										<h4>Trzeba wrócić do rozmów o wynagrodzeniach włodarzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fporozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy%2C222919.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fporozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy%2C222919.html&text=Trzeba+wr%C3%B3ci%C4%87+do+rozm%C3%B3w+o+wynagrodzeniach+w%C5%82odarzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wrzesien-czwartym-miesiacem-z-rzedu-ze-wzrostem-liczby-zatrudnionych,77197.html">
									<div class="img">
										<img alt="Wrzesień czwartym miesiącem z rzędu ze wzrostem liczby zatrudnionych" src="https://pliki.pulshr.pl/i/09/16/63/091663_r2_620.jpg" title="fot.pixabay" />
									</div>
									<div class="desc">
										<h4>Wrzesień czwartym miesiącem z rzędu ze wzrostem liczby zatrudnionych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwrzesien-czwartym-miesiacem-z-rzedu-ze-wzrostem-liczby-zatrudnionych%2C77197.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwrzesien-czwartym-miesiacem-z-rzedu-ze-wzrostem-liczby-zatrudnionych%2C77197.html&text=Wrzesie%C5%84+czwartym+miesi%C4%85cem+z+rz%C4%99du+ze+wzrostem+liczby+zatrudnionych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wrzesien-czwartym-miesiacem-z-rzedu-ze-wzrostem-liczby-zatrudnionych,77197.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wrzesien-czwartym-miesiacem-z-rzedu-ze-wzrostem-liczby-zatrudnionych,77197.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/wzrost-wynagrodzen-wyzszy-niz-zakladano-zatrudnienie-tez-zaskoczylo,77179.html">
									<div class="img">
										<img alt="Wzrost wynagrodzeń wyższy niż zakładano. Zatrudnienie też zaskoczyło" src="https://pliki.pulshr.pl/i/08/98/67/089867_r2_620.jpg" title="To ostatni miesiąc, kiedy wyniki są tak dobre - przestrzegają ekonomiści. (fot. Shutterstock.com)" />
									</div>
									<div class="desc">
										<h4>Wzrost wynagrodzeń wyższy niż zakładano. Zatrudnienie też zaskoczyło</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwzrost-wynagrodzen-wyzszy-niz-zakladano-zatrudnienie-tez-zaskoczylo%2C77179.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwzrost-wynagrodzen-wyzszy-niz-zakladano-zatrudnienie-tez-zaskoczylo%2C77179.html&text=Wzrost+wynagrodze%C5%84+wy%C5%BCszy+ni%C5%BC+zak%C5%82adano.+Zatrudnienie+te%C5%BC+zaskoczy%C5%82o" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wzrost-wynagrodzen-wyzszy-niz-zakladano-zatrudnienie-tez-zaskoczylo,77179.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wzrost-wynagrodzen-wyzszy-niz-zakladano-zatrudnienie-tez-zaskoczylo,77179.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/rencisci-i-emeryci-na-kwarantannie-dostana-swiadczenia-w-terminie,77182.html">
									<div class="img">
										<img alt="Renciści i emeryci na kwarantannie dostaną świadczenia w terminie" src="https://pliki.pulshr.pl/i/09/16/44/091644_r2_620.jpg" title="Renciści i emeryci, którzy objęci są kwarantanną otrzymają świadczenia w terminie, w tzw. bezpiecznych kopertach (fot. poczta-polska.pl)" />
									</div>
									<div class="desc">
										<h4>Renciści i emeryci na kwarantannie dostaną świadczenia w terminie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frencisci-i-emeryci-na-kwarantannie-dostana-swiadczenia-w-terminie%2C77182.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frencisci-i-emeryci-na-kwarantannie-dostana-swiadczenia-w-terminie%2C77182.html&text=Renci%C5%9Bci+i+emeryci+na+kwarantannie+dostan%C4%85+%C5%9Bwiadczenia+w+terminie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/rencisci-i-emeryci-na-kwarantannie-dostana-swiadczenia-w-terminie,77182.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/rencisci-i-emeryci-na-kwarantannie-dostana-swiadczenia-w-terminie,77182.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/mrpit-145-mld-zl-trafilo-do-przedsiebiorcow-dzieki-tarczy-antykryzysowej,77166.html">
									<div class="img">
										<img alt="MRPiT: 145 mld zł trafiło do przedsiębiorców dzięki tarczy antykryzysowej" src="https://pliki.pulshr.pl/i/08/83/71/088371_r2_620.jpg" title="79,4 mln zł na wsparcie przeznaczyła Agencja Rozwoju Przemysłu. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>MRPiT: 145 mld zł trafiło do przedsiębiorców dzięki tarczy antykryzysowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fmrpit-145-mld-zl-trafilo-do-przedsiebiorcow-dzieki-tarczy-antykryzysowej%2C77166.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fmrpit-145-mld-zl-trafilo-do-przedsiebiorcow-dzieki-tarczy-antykryzysowej%2C77166.html&text=MRPiT%3A+145+mld+z%C5%82+trafi%C5%82o+do+przedsi%C4%99biorc%C3%B3w+dzi%C4%99ki+tarczy+antykryzysowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/mrpit-145-mld-zl-trafilo-do-przedsiebiorcow-dzieki-tarczy-antykryzysowej,77166.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/mrpit-145-mld-zl-trafilo-do-przedsiebiorcow-dzieki-tarczy-antykryzysowej,77166.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/osiem-milionow-amerykanow-z-powodu-covid-19-zyje-w-ubostwie,77172.html">
									<div class="img">
										<img alt="Osiem milionów Amerykanów z powodu Covid-19  żyje w ubóstwie" src="https://pliki.pulshr.pl/i/05/41/86/054186_r2_620.jpg" title="(Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Osiem milionów Amerykanów z powodu Covid-19  żyje w ubóstwie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fosiem-milionow-amerykanow-z-powodu-covid-19-zyje-w-ubostwie%2C77172.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fosiem-milionow-amerykanow-z-powodu-covid-19-zyje-w-ubostwie%2C77172.html&text=Osiem+milion%C3%B3w+Amerykan%C3%B3w+z+powodu+Covid-19++%C5%BCyje+w+ub%C3%B3stwie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/osiem-milionow-amerykanow-z-powodu-covid-19-zyje-w-ubostwie,77172.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/osiem-milionow-amerykanow-z-powodu-covid-19-zyje-w-ubostwie,77172.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/osiem-milionow-amerykanow-z-powodu-covid-19-zyje-w-ubostwie,77172.html">
									<div class="img">
										<img alt="Osiem milionów Amerykanów z powodu Covid-19  żyje w ubóstwie" src="https://pliki.pulshr.pl/i/05/41/86/054186_r2_620.jpg" title="(Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Osiem milionów Amerykanów z powodu Covid-19  żyje w ubóstwie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fosiem-milionow-amerykanow-z-powodu-covid-19-zyje-w-ubostwie%2C77172.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fosiem-milionow-amerykanow-z-powodu-covid-19-zyje-w-ubostwie%2C77172.html&text=Osiem+milion%C3%B3w+Amerykan%C3%B3w+z+powodu+Covid-19++%C5%BCyje+w+ub%C3%B3stwie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/osiem-milionow-amerykanow-z-powodu-covid-19-zyje-w-ubostwie,77172.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/osiem-milionow-amerykanow-z-powodu-covid-19-zyje-w-ubostwie,77172.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-kanadzie-bezrobocie-najbardziej-wzroslo-w-najwiekszych-miastach,77171.html">
									<div class="img">
										<img alt="W Kanadzie bezrobocie najbardziej wzrosło w największych miastach" src="https://pliki.pulshr.pl/i/09/16/33/091633_r2_620.jpg" title="W Kanadzie zanim zaczęła się pandemia poziom bezrobocia wynosił 5,6 proc. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>W Kanadzie bezrobocie najbardziej wzrosło w największych miastach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-kanadzie-bezrobocie-najbardziej-wzroslo-w-najwiekszych-miastach%2C77171.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-kanadzie-bezrobocie-najbardziej-wzroslo-w-najwiekszych-miastach%2C77171.html&text=W+Kanadzie+bezrobocie+najbardziej+wzros%C5%82o+w+najwi%C4%99kszych+miastach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-kanadzie-bezrobocie-najbardziej-wzroslo-w-najwiekszych-miastach,77171.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-kanadzie-bezrobocie-najbardziej-wzroslo-w-najwiekszych-miastach,77171.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/przybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami,77123.html">
									<div class="img">
										<img alt="Przybywa bezrobotnych. Kolejny miesiąc ze wzrostami" src="https://pliki.pulshr.pl/i/09/15/92/091592_r2_620.jpg" title="Z każdym miesiącem w stolicach Lubuskiego przybywa bezrobotnych (fot. arc)" />
									</div>
									<div class="desc">
										<h4>Przybywa bezrobotnych. Kolejny miesiąc ze wzrostami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami%2C77123.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami%2C77123.html&text=Przybywa+bezrobotnych.+Kolejny+miesi%C4%85c+ze+wzrostami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/przybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami,77123.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/przybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami,77123.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/przybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami,77123.html">
									<div class="img">
										<img alt="Przybywa bezrobotnych. Kolejny miesiąc ze wzrostami" src="https://pliki.pulshr.pl/i/09/15/92/091592_r2_620.jpg" title="Z każdym miesiącem w stolicach Lubuskiego przybywa bezrobotnych (fot. arc)" />
									</div>
									<div class="desc">
										<h4>Przybywa bezrobotnych. Kolejny miesiąc ze wzrostami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami%2C77123.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami%2C77123.html&text=Przybywa+bezrobotnych.+Kolejny+miesi%C4%85c+ze+wzrostami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/przybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami,77123.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/przybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami,77123.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/przybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami,77123.html">
									<div class="img">
										<img alt="Przybywa bezrobotnych. Kolejny miesiąc ze wzrostami" src="https://pliki.pulshr.pl/i/09/15/92/091592_r2_620.jpg" title="Z każdym miesiącem w stolicach Lubuskiego przybywa bezrobotnych (fot. arc)" />
									</div>
									<div class="desc">
										<h4>Przybywa bezrobotnych. Kolejny miesiąc ze wzrostami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami%2C77123.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami%2C77123.html&text=Przybywa+bezrobotnych.+Kolejny+miesi%C4%85c+ze+wzrostami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/przybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami,77123.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/przybywa-bezrobotnych-kolejny-miesiac-ze-wzrostami,77123.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pandemia-zmodyfikowala-wakacyjne-plany-polakow-urlop-glownie-w-polsce,77149.html">
									<div class="img">
										<img alt="Pandemia zmodyfikowała plany Polaków" src="https://pliki.pulshr.pl/i/09/16/09/091609_r2_620.jpg" title="Decyzję o wyjeździe podejmowały częściej osoby z wyższym wykształceniem, z dużych miast i lepiej zarabiający (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Pandemia zmodyfikowała plany Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpandemia-zmodyfikowala-wakacyjne-plany-polakow-urlop-glownie-w-polsce%2C77149.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpandemia-zmodyfikowala-wakacyjne-plany-polakow-urlop-glownie-w-polsce%2C77149.html&text=Pandemia+zmodyfikowa%C5%82a+wakacyjne+plany+Polak%C3%B3w.+Urlop+g%C5%82%C3%B3wnie+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pandemia-zmodyfikowala-wakacyjne-plany-polakow-urlop-glownie-w-polsce,77149.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pandemia-zmodyfikowala-wakacyjne-plany-polakow-urlop-glownie-w-polsce,77149.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pandemia-zwiekszy-ubostwo-na-swiecie-ofiarami-mlodzi-ludzie,77031.html">
									<div class="img">
										<img alt="Pandemia zwiększy ubóstwo na świecie. Ofiarami młodzi ludzie" src="https://pliki.pulshr.pl/i/09/14/66/091466_r2_620.jpg" title="Liczba osób żyjących w ubóstwie zwiększy się o 100 mln z powodu pandemii koronawirusa (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Pandemia zwiększy ubóstwo na świecie. Ofiarami młodzi ludzie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpandemia-zwiekszy-ubostwo-na-swiecie-ofiarami-mlodzi-ludzie%2C77031.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpandemia-zwiekszy-ubostwo-na-swiecie-ofiarami-mlodzi-ludzie%2C77031.html&text=Pandemia+zwi%C4%99kszy+ub%C3%B3stwo+na+%C5%9Bwiecie.+Ofiarami+m%C5%82odzi+ludzie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pandemia-zwiekszy-ubostwo-na-swiecie-ofiarami-mlodzi-ludzie,77031.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pandemia-zwiekszy-ubostwo-na-swiecie-ofiarami-mlodzi-ludzie,77031.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/od-lat-pracuja-na-rzecz-seniorow-teraz-zostali-za-to-wyroznieni,76977.html">
									<div class="img">
										<img alt="Od lat pracują na rzecz seniorów. Teraz zostali za to wyróżnieni" src="https://pliki.pulshr.pl/i/09/13/93/091393_r2_620.jpg" title="Polski Komitet Pomocy Społecznej to jedna z najstarszych organizacji pozarządowych w kraju. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Od lat pracują na rzecz seniorów. Teraz zostali za to wyróżnieni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fod-lat-pracuja-na-rzecz-seniorow-teraz-zostali-za-to-wyroznieni%2C76977.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fod-lat-pracuja-na-rzecz-seniorow-teraz-zostali-za-to-wyroznieni%2C76977.html&text=Od+lat+pracuj%C4%85+na+rzecz+senior%C3%B3w.+Teraz+zostali+za+to+wyr%C3%B3%C5%BCnieni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/od-lat-pracuja-na-rzecz-seniorow-teraz-zostali-za-to-wyroznieni,76977.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/od-lat-pracuja-na-rzecz-seniorow-teraz-zostali-za-to-wyroznieni,76977.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/zus-w-sierpniu-najwieksze-zainteresowanie-bonami-turystycznymi,76948.html">
									<div class="img">
										<img alt="W sierpniu największe zainteresowanie bonami turystycznymi" src="https://pliki.pulshr.pl/i/09/13/48/091348_r2_620.jpg" title="Bon turystyczny: Od 1 sierpnia do 30 września br. zrealizowano ponad 54 tys. przelewów na łączną kwotę przekraczającą 200 mln zł (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>W sierpniu największe zainteresowanie bonami turystycznymi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzus-w-sierpniu-najwieksze-zainteresowanie-bonami-turystycznymi%2C76948.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzus-w-sierpniu-najwieksze-zainteresowanie-bonami-turystycznymi%2C76948.html&text=ZUS%3A+W+sierpniu+najwi%C4%99ksze+zainteresowanie+bonami+turystycznymi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/zus-w-sierpniu-najwieksze-zainteresowanie-bonami-turystycznymi,76948.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/zus-w-sierpniu-najwieksze-zainteresowanie-bonami-turystycznymi,76948.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/korea-pld-krewni-zastrzelonego-urzednika-domagaja-sie-sledztwa,76915.html">
									<div class="img">
										<img alt="Korea Płd.: Krewni zastrzelonego urzędnika domagają się śledztwa" src="https://pliki.pulshr.pl/i/09/12/97/091297_r2_620.jpg" title="Stolica Korei Południowej - Seul (fot. Shutterstock.com)" />
									</div>
									<div class="desc">
										<h4>Korea Płd.: Krewni zastrzelonego urzędnika domagają się śledztwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkorea-pld-krewni-zastrzelonego-urzednika-domagaja-sie-sledztwa%2C76915.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkorea-pld-krewni-zastrzelonego-urzednika-domagaja-sie-sledztwa%2C76915.html&text=Korea+P%C5%82d.%3A+Krewni+zastrzelonego+urz%C4%99dnika+domagaj%C4%85+si%C4%99+%C5%9Bledztwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/korea-pld-krewni-zastrzelonego-urzednika-domagaja-sie-sledztwa,76915.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/korea-pld-krewni-zastrzelonego-urzednika-domagaja-sie-sledztwa,76915.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/szef-mon-rozwoj-wojskowego-instytutu-medycznego-jest-inwestycja-w-bezpieczenstwo-polski,76913.html">
									<div class="img">
										<img alt="Szef MON: rozwój Wojskowego Instytutu Medycznego jest inwestycją w bezpieczeństwo Polski" src="https://pliki.pulshr.pl/i/09/12/94/091294_r2_620.jpg" title="Centrum Chirurgii Robotycznej jest jednym z największych i  najlepszych szpitali w naszym kraju (fot. TT/MON)" />
									</div>
									<div class="desc">
										<h4>Szef MON: rozwój Wojskowego Instytutu Medycznego jest inwestycją w bezpieczeństwo Polski</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fszef-mon-rozwoj-wojskowego-instytutu-medycznego-jest-inwestycja-w-bezpieczenstwo-polski%2C76913.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fszef-mon-rozwoj-wojskowego-instytutu-medycznego-jest-inwestycja-w-bezpieczenstwo-polski%2C76913.html&text=Szef+MON%3A+rozw%C3%B3j+Wojskowego+Instytutu+Medycznego+jest+inwestycj%C4%85+w+bezpiecze%C5%84stwo+Polski" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/szef-mon-rozwoj-wojskowego-instytutu-medycznego-jest-inwestycja-w-bezpieczenstwo-polski,76913.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/szef-mon-rozwoj-wojskowego-instytutu-medycznego-jest-inwestycja-w-bezpieczenstwo-polski,76913.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/anna-golawska-nowym-wiceministrem-zdrowia,222980.html">
									<div class="img">
										<img alt="Anna Goławska nowym wiceministrem zdrowia" src="https://pliki.pulshr.pl/i/09/16/66/091666_r2_620.jpg" title="fot.twitter/MZ" />
									</div>
									<div class="desc">
										<h4>Anna Goławska nowym wiceministrem zdrowia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fanna-golawska-nowym-wiceministrem-zdrowia%2C222980.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fanna-golawska-nowym-wiceministrem-zdrowia%2C222980.html&text=Anna+Go%C5%82awska+nowym+wiceministrem+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/anna-golawska-nowym-wiceministrem-zdrowia,222980.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/anna-golawska-nowym-wiceministrem-zdrowia,222980.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/przemyslaw-czarnek-oficjalnie-ministrem-edukacji-i-nauki,77176.html">
									<div class="img">
										<img alt="Przemysław Czarnek oficjalnie ministrem edukacji i nauki" src="https://pliki.pulshr.pl/i/09/16/36/091636_r2_620.jpg" title="Przemysław Czarnek (fot. P_Czarnek/FB)" />
									</div>
									<div class="desc">
										<h4>Przemysław Czarnek oficjalnie ministrem edukacji i nauki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprzemyslaw-czarnek-oficjalnie-ministrem-edukacji-i-nauki%2C77176.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprzemyslaw-czarnek-oficjalnie-ministrem-edukacji-i-nauki%2C77176.html&text=Przemys%C5%82aw+Czarnek+oficjalnie+ministrem+edukacji+i+nauki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/przemyslaw-czarnek-oficjalnie-ministrem-edukacji-i-nauki,77176.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/przemyslaw-czarnek-oficjalnie-ministrem-edukacji-i-nauki,77176.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/magdalena-kasiewicz-customer-success-lead-w-polskim-oddziale-microsoft,77111.html">
									<div class="img">
										<img alt="Magdalena Kasiewicz customer success lead w polskim oddziale Microsoft" src="https://pliki.pulshr.pl/i/09/15/80/091580_r2_620.jpg" title="Magdalena Kasiewicz (fot. Microsoft)" />
									</div>
									<div class="desc">
										<h4>Magdalena Kasiewicz customer success lead w polskim oddziale Microsoft</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmagdalena-kasiewicz-customer-success-lead-w-polskim-oddziale-microsoft%2C77111.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmagdalena-kasiewicz-customer-success-lead-w-polskim-oddziale-microsoft%2C77111.html&text=Magdalena+Kasiewicz+customer+success+lead+w+polskim+oddziale+Microsoft" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/magdalena-kasiewicz-customer-success-lead-w-polskim-oddziale-microsoft,77111.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/magdalena-kasiewicz-customer-success-lead-w-polskim-oddziale-microsoft,77111.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/dorota-hechner-w-zespole-devire,77090.html">
									<div class="img">
										<img alt="Dorota Hechner w zespole Devire" src="https://pliki.pulshr.pl/i/09/15/54/091554_r2_620.jpg" title="Dorota Hechner (fot. Devire)" />
									</div>
									<div class="desc">
										<h4>Dorota Hechner w zespole Devire</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fdorota-hechner-w-zespole-devire%2C77090.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fdorota-hechner-w-zespole-devire%2C77090.html&text=Dorota+Hechner+w+zespole+Devire" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/dorota-hechner-w-zespole-devire,77090.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/dorota-hechner-w-zespole-devire,77090.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/arkadiusz-kazana-czlonkiem-zarzadu-fbserwis,77067.html">
									<div class="img">
										<img alt="Arkadiusz Kazana członkiem zarządu FBSerwis" src="https://pliki.pulshr.pl/i/09/15/18/091518_r2_620.jpg" title="Arkadiusz Kazana (fot. FBSerwis)" />
									</div>
									<div class="desc">
										<h4>Arkadiusz Kazana członkiem zarządu FBSerwis</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Farkadiusz-kazana-czlonkiem-zarzadu-fbserwis%2C77067.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Farkadiusz-kazana-czlonkiem-zarzadu-fbserwis%2C77067.html&text=Arkadiusz+Kazana+cz%C5%82onkiem+zarz%C4%85du+FBSerwis" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/arkadiusz-kazana-czlonkiem-zarzadu-fbserwis,77067.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/arkadiusz-kazana-czlonkiem-zarzadu-fbserwis,77067.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/agnieszka-dabrowska-nowym-prezesem-mfind,77069.html">
									<div class="img">
										<img alt="Agnieszka Dąbrowska nowym prezesem mFind" src="https://pliki.pulshr.pl/i/09/15/25/091525_r2_620.jpg" title="Agnieszka Dąbrowska (fot. mFind)" />
									</div>
									<div class="desc">
										<h4>Agnieszka Dąbrowska nowym prezesem mFind</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fagnieszka-dabrowska-nowym-prezesem-mfind%2C77069.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fagnieszka-dabrowska-nowym-prezesem-mfind%2C77069.html&text=Agnieszka+D%C4%85browska+nowym+prezesem+mFind" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/agnieszka-dabrowska-nowym-prezesem-mfind,77069.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/agnieszka-dabrowska-nowym-prezesem-mfind,77069.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18">
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1">
	<div id='bmone2n-20735.12.1.1'></div>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="http://www.wnp.pl/klik/biuletyn/CompensaPartner|PulsHR02092020.xml?https://www.compensa.pl/ppk/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/compensa.png" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&utm_medium=partner&utm_source=pulshr.pl&utm_content=logo/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu" /></a>
							<a class="el-3" href="http://www.wnp.pl/klik/biuletyn/WSBpartner|PulsHR09072020.xml?http://www.wsb.edu.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu" /></a>
							<a class="el-4" href="http://www.wnp.pl/klik/biuletyn/StepStonePartner|PulsHR01092020.xml?https://www.stepstone.pl/dla-rekruterow/?cid=branding_PulsHR_Deskop_partner_logo" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/logo-stepstone-2018.jpg" alt="partner portalu" /></a>
							<a class="el-5" href="http://www.wnp.pl/klik/biuletyn/PARPpartner|PulsHR09102020.xml?https://www.parp.gov.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/PARP_20_lat.png" alt="partner portalu" width="100px" /></a>
					</div>
	</div>
	

	</div>
	
		
	<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/rynek-zdrowia/">Rynek zdrowia</a></li>
		<li><a href="https://www.pulshr.pl/rynek-zdrowia/">Wiadomości</a></li>
	</ul>
	<h1>Związek walczy o medyków. Dodatek w wysokości średniej pensji dla każdego z nich</h1>
</div>
	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">O wprowadzenie Tarczy Medycznej apeluje Forum Związków Zawodowych. Organizacja zawodowa, która zrzesza największą liczbę medyków, uważa, że rząd całkowicie pominął pielęgniarki, położne, techników laboratoryjnych, techników elektroradiologii, radioterapii czy ratowników medycznych.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:<a href="">Katarzyna Domagała-Szymonek</a>
		</li>
		<li><b>&bull;</b><span>19 paź 2020 16:33</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/zwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich,77190.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fzwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich%2C77190.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fzwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich%2C77190.html&text=Zwi%C4%85zek+walczy+o+medyk%C3%B3w.+Dodatek+w+wysoko%C5%9Bci+%C5%9Bredniej+pensji+dla+ka%C5%BCdego+z+nich" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/zwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich,77190.html" rel="external"></a></li>
	</ul>
</div>	
					<div class="box-9">
	<div class="img">
		<img src="https://pliki.pulshr.pl/i/09/16/58/091658_r2_990.jpg" alt="Związek walczy o medyków. Dodatek w wysokości średniej pensji dla każdego z nich" title="FZZ proponuje przyjęcie Tarczy Medyków (Fot. shutterstock)"/>
			</div>
		<div class="desc">
		<span>FZZ proponuje przyjęcie Tarczy Medyków (Fot. shutterstock)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
				<div id='bmone2n-20735.12.1.2'></div>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>Zdaniem FZZ&nbsp;medyków pominięto, niesłusznie zakładając, że ponoszone przez nich ryzyko, skrajnie trudne warunki pracy i niewyobrażalny stres jest czymś zwyczajnie wpisującym się w etos czy powołanie.</strong></li>
<li><strong>Próbuje się tym ludziom zamknąć w ten sposób usta, krępując ich prawa, pozbawiając ich godności - pisze Dorota Gardias, przewodnicząca FZZ.
<br /></strong></li>
<li><strong>Zaproponowana przez Forum Tarcza Medyczna składa się z siedmiu punktów.</strong></li>
</ul>
<p>-&nbsp;Od wielu tygodni podkreślamy, że za zmianami organizacyjnymi muszą stać odpowiednie fundusze. Mowa tu o środkach, które zapewnią efektywność wprowadzonych zmian. Nie wystarczy zmienić nazw szpitali z jednoimiennych na koordynacyjne. Na dzień dzisiejszy stwierdzamy, że aktualne działania Rządu Rzeczypospolitej Polskiej rozumiane jako działania mające charakter radykalnego zabezpieczenia Polek i Polaków w odpowiednie świadczenia medyczne i opiekę w tym szczególnie tragicznym momencie są niewystarczające - pisze Dorota Gardias.</p>
<p>Związek uważa, że w czasie, kiedy tworzono kolejne odsłony tarcz antykryzysowych, zapomniano w nich o przedstawicielach zawodów medycznych. W ten sposób niesłusznie założono,&nbsp;że ponoszone przez nich ryzyko, skrajnie trudne warunki pracy, niewyobrażalny stres jest czymś zwyczajnie wpisującym się w etos czy powołanie.</p>
<p>- Próbuje się tym ludziom zamknąć w ten sposób usta, krępując Ich prawa, pozbawiając Ich godności - ocenia Gardias.</p>
<p>By poprawić obecną sytuację zawodową medyków, FZZ proponuje&nbsp;wprowadzanie Tarczy Medycznej. W jej ramach rząd miałby&nbsp;poszerzyć centralne gremia ds. zarządzania kryzysowego o przedstawicieli organizacji pracowników oraz pracodawców branży medycznej. Dodatkowo związek zwraca uwagę na konieczność pilnych&nbsp;zmian usprawniających komunikacje pomiędzy rządem a medykami.</p>
<p>Należy powrócić do stuprocentowego zasiłku dla medyków przebywających na kwarantannie lub zwolnieniu. <a href="https://www.pulshr.pl/wynagrodzenia/pracownicy-medyczni-z-nizszym-zasilkiem-chorobowym-odbieraja-to-jako-kare,77008.html">Jak pisaliśmy na łamach PulsHR.pl,&nbsp;medycy uzyskali prawo do 100-proc. zasiłku chorobowego w marcu, w czasie pierwszej fali pandemii.</a> Kolejna nowelizacja ustaw ,,covidowych” jednoznacznie określiła, że w okresie stanu zagrożenia epidemicznego lub stanu epidemii ubezpieczonemu wykonującemu zawód medyczny zatrudnionemu w podmiocie leczniczym w okresie obowiązkowej kwarantanny lub izolacji oraz w czasie niezdolności do pracy z powodu COVID-19 przysługuje zasiłek chorobowy w wysokości 100 proc. podstawy jego wymiaru. Jednak przepis ten wygasł po kolejnych 180 dniach obowiązywania. Tym samym obecnie medycy otrzymują&nbsp;niższy zasiłek.&nbsp;</p>


<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Związek apeluje również o&nbsp;wprowadzenie dodatkowych ubezpieczeń, rekompensujących straty poniesione w wyniku pracy w arcytrudnych warunkach. Ich zdaniem&nbsp;wszyscy pracownicy ochrony zdrowia powinni otrzymywać co&nbsp;miesiąc dodatek w wysokości średniego wynagrodzenia za pracę netto (zgodną z wyliczeniem za poprzedni kwartał br.).</p>
<p>- Aby zwiększyć pulę środków przeznaczonych na walkę z COVID-19 w odniesieniu do przepustowości kadrowej i nie tylko, rząd RP powinien w trybie pilnym przekazać dodatkowo 1&nbsp;proc. PKB na ochronę zdrowia - tłumaczy źródło finansowania Dorota Gardias.</p>
<p>Kolejnym postulatem jest przygotowanie w branży medycznej nowych miejsc pracy, które miałyby zająć osoby odpowiedzialne za wsparcie komunikacji między jednostkami walczącymi z koronawirusem. Dziś - jak wskazuje Gardias - kontakt między instytucjami odpowiedzialnymi za infrastrukturę, sanepidami czy szpitalami jest czasochłonny.</p>
<p>Związek przestrzega też przed ciągłym zrzucaniem odpowiedzialności za skutki pandemii na medyków. -&nbsp;Medycy bardziej niż kiedykolwiek są narażeni na popełnienie błędu, nie ze swojej winy. Potrzeba zmian w przepisach wzmacniających opiekę prawną nad personelem. W trakcie walki z COVID - 19 bardzo często nie ma czasu na realizowanie krępujących procedur. Pielęgniarka, lekarz, ratownik - każdy z nich musi mieć pewność, że może działać w sposób maksymalnie zintensyfikowany - komentuje Gardias.</p>
<p>Ostatni postulat FZZ to stworzenie dla medyków&nbsp;odpowiednich warunki przebywania poza domem. Dzięki czemu udałoby się ograniczyć rozprzestrzenianie się wirusa w społeczeństwie.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/zwiazek-walczy-o-medykow-dodatek-w-wysokosci-sredniej-pensji-dla-kazdego-z-nich,77190.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/fzz,13088.html">FZZ</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_13088.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/lekarze,36933.html">lekarze</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_36933.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/ratownicy-medyczni,43715.html">ratownicy medyczni</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_43715.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/pielegniarki,28749.html">pielęgniarki</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_28749.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

					<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 77190
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment"></div>
<div class="comments" id="dodaj_komentarz">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Związek walczy o medyków. Dodatek w wysokości średniej pensji dla każdego z nich</strong></small>
		
		
		
		
<div id="commentWindow_77190">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="77190" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="77190" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>	
	


				<div class="box-11">
							<div class="box-3">
		<h3>Redakcja poleca</h3>
		<div class="element v2">
			<span></span>
			<span></span>
			<span></span>
		</div>
	</div>
	
	<div class="box-11">
		<ul class="list-8" id="redakcja-news">
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/projekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie,77205.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/70/091670_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Zarządzanie</span>
						<h4>Projekt w sprawie przeciwdziałania sytuacjom kryzysowym związanym z COVID-19 w Sejmie</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprojekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie%2C77205.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprojekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie%2C77205.html&text=Projekt+w+sprawie+przeciwdzia%C5%82ania+sytuacjom+kryzysowym+zwi%C4%85zanym+z+COVID-19+w+Sejmie" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/projekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie,77205.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/projekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie,77205.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/resort-rozwoju-spotkal-sie-z-branza-fitness-oraz-wlascicielami-aquaparkow-i-basenow,77204.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/69/091669_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Zarządzanie</span>
						<h4>Resort rozwoju spotkał się z branżą fitness oraz właścicielami aquaparków i basenów</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fresort-rozwoju-spotkal-sie-z-branza-fitness-oraz-wlascicielami-aquaparkow-i-basenow%2C77204.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fresort-rozwoju-spotkal-sie-z-branza-fitness-oraz-wlascicielami-aquaparkow-i-basenow%2C77204.html&text=Resort+rozwoju+spotka%C5%82+si%C4%99+z+bran%C5%BC%C4%85+fitness+oraz+w%C5%82a%C5%9Bcicielami+aquapark%C3%B3w+i+basen%C3%B3w" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/resort-rozwoju-spotkal-sie-z-branza-fitness-oraz-wlascicielami-aquaparkow-i-basenow,77204.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/resort-rozwoju-spotkal-sie-z-branza-fitness-oraz-wlascicielami-aquaparkow-i-basenow,77204.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/rekrutacja/niemcy-maja-coraz-wiecej-pracujacych-emerytow,77203.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/03/79/37/037937_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Rekrutacja</span>
						<h4>Niemcy mają coraz więcej pracujących emerytów</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fniemcy-maja-coraz-wiecej-pracujacych-emerytow%2C77203.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fniemcy-maja-coraz-wiecej-pracujacych-emerytow%2C77203.html&text=Niemcy+maj%C4%85+coraz+wi%C4%99cej+pracuj%C4%85cych+emeryt%C3%B3w" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/niemcy-maja-coraz-wiecej-pracujacych-emerytow,77203.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/niemcy-maja-coraz-wiecej-pracujacych-emerytow,77203.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/sektor-ktory-zatrudnia-150-tys-osob-nie-zgadza-sie-z-decyzja-rzadu,77202.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/08/64/64/086464_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Zarządzanie</span>
						<h4>Sektor, który zatrudnia 150 tys. osób, nie zgadza się z decyzją rządu</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsektor-ktory-zatrudnia-150-tys-osob-nie-zgadza-sie-z-decyzja-rzadu%2C77202.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsektor-ktory-zatrudnia-150-tys-osob-nie-zgadza-sie-z-decyzja-rzadu%2C77202.html&text=Sektor%2C+kt%C3%B3ry+zatrudnia+150+tys.+os%C3%B3b%2C+nie+zgadza+si%C4%99+z+decyzj%C4%85+rz%C4%85du" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/sektor-ktory-zatrudnia-150-tys-osob-nie-zgadza-sie-z-decyzja-rzadu,77202.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/sektor-ktory-zatrudnia-150-tys-osob-nie-zgadza-sie-z-decyzja-rzadu,77202.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>
	
		<script>
	
	var scrollMutex = true;
	var scrollposY = 0;
	var offsetBVC = 4;
	var maxPosts = 29;
	
	$(window).on("scroll", function() {
		
		if ( window.scrollY < scrollposY )
			return false;
		
		if( scrollMutex && ( (window.innerHeight + Math.ceil(window.pageYOffset)) >= document.body.offsetHeight-300) ) {
			scrollMutex = false;
	
			if ( $('#redakcja-news > *').length < maxPosts)
			$.post('/axlist_redakcja.html?offset=' + offsetBVC + '&rand=' + new Date().getTime(), function(data) {
				scrollMutex = true;
				$('#redakcja-news').append(data);
				offsetBVC += 4;
			});
	
		}
		scrollposY = window.scrollY;
	
	});
	
	</script>
		

				</div>

			</article>
		</div>

		<div class="right">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/nauczyc-programowania-moze-sie-kazdy-zostac-programista-nie,77194.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/65/091665_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-20 00:13:00">2020-10-20 00:13:00</span>
							<h3>Nauczyć programowania może się każdy. Zostać programistą - nie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/projekt-w-sprawie-przeciwdzialania-sytuacjom-kryzysowym-zwiazanym-z-covid-19-w-sejmie,77205.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/70/091670_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-19 21:43:31">2020-10-19 21:43:31</span>
							<h3>Projekt w sprawie przeciwdziałania sytuacjom kryzysowym związanym z COVID-19 w Sejmie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/resort-rozwoju-spotkal-sie-z-branza-fitness-oraz-wlascicielami-aquaparkow-i-basenow,77204.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/69/091669_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-19 20:43:59">2020-10-19 20:43:59</span>
							<h3>Resort rozwoju spotkał się z branżą fitness oraz właścicielami aquaparków i basenów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/niemcy-maja-coraz-wiecej-pracujacych-emerytow,77203.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/03/79/37/037937_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-19 20:16:56">2020-10-19 20:16:56</span>
							<h3>Niemcy mają coraz więcej pracujących emerytów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/sektor-ktory-zatrudnia-150-tys-osob-nie-zgadza-sie-z-decyzja-rzadu,77202.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/64/64/086464_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-19 20:13:50">2020-10-19 20:13:50</span>
							<h3>Sektor, który zatrudnia 150 tys. osób, nie zgadza się z decyzją rządu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/odkad-pracujemy-zdalnie-niebezpieczenstwo-wzroslo-o-400-proc,77184.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/52/091652_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-19 20:00:00">2020-10-19 20:00:00</span>
							<h3>Odkąd pracujemy zdalnie, niebezpieczeństwo wzrosło o 400 proc.</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/pomorscy-pracodawcy-chca-by-dopuscic-cudzoziemcow-do-zawodu-lekarza-i-pielegniarki,77201.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/68/091668_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-19 17:51:00">2020-10-19 17:51:00</span>
							<h3>Pomorscy pracodawcy chcą, by dopuścić cudzoziemców do zawodu lekarza i pielęgniarki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/anna-golawska-nowym-wiceministrem-zdrowia,222980.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/66/091666_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-19 17:17:19">2020-10-19 17:17:19</span>
							<h3>Anna Goławska nowym wiceministrem zdrowia</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/rynek-pracy-we-wrzesniu-dane-sa-optymistyczne-ale-zakazen-bylo-duzo-mniej,77199.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/67/091667_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-19 16:52:07">2020-10-19 16:52:07</span>
							<h3>Rynek pracy we wrześniu: dane są optymistyczne, ale zakażeń było dużo mniej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/potrzebujemy-tarczy-medycznej-jest-plan,77190.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/16/58/091658_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-19 16:33:00">2020-10-19 16:33:00</span>
							<h3>Potrzebujemy tarczy medycznej. Jest plan</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/35-milionow-euro-kary-dla-h-m-za-inwigilacje-pracownikow,76846.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/12/12/091212_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-02 18:07:13">2020-10-02 18:07:13</span>
							<h3>35 milionów euro kary dla H&M za inwigilację pracowników</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazek-nie-chce-czarnka-w-rzadzie-jego-kandydatura-obraza-wykladowcow-i-nauczycieli,76813.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/11/64/091164_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-01 15:54:05">2020-10-01 15:54:05</span>
							<h3>Związek nie chce Czarnka w rządzie. "Jego kandydatura obraża wykładowców i nauczycieli"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/pracodawcy-chca-wiedziec-za-duzo-pandemiczna-inwigilacja,77107.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/15/74/091574_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-15 20:00:00">2020-10-15 20:00:00</span>
							<h3>Pracodawcy chcą wiedzieć za dużo. Pandemiczna inwigilacja</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/przemysl/sprawiedliwa-transformacja-gornictwa-albo-bunt-w-typie-zoltych-kamizelek,76824.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/11/83/091183_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-02 12:02:00">2020-10-02 12:02:00</span>
							<h3>Sprawiedliwa transformacja górnictwa albo bunt w typie "żółtych kamizelek"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/dodatkowe-wolne-dla-ochrony-przed-koronawirusem,77059.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/15/10/091510_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-13 11:41:06">2020-10-13 11:41:06</span>
							<h3>Dodatkowe wolne dla ochrony przed koronawirusem?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/wzrost-wynagrodzen-wyzszy-niz-zakladano-zatrudnienie-tez-zaskoczylo,77179.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/98/67/089867_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-19 11:25:00">2020-10-19 11:25:00</span>
							<h3>Wzrost wynagrodzeń wyższy niż zakładano. Zatrudnienie też zaskoczyło</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/powiew-optymizmu-z-rynku-mniejszy-lek-przed-utrata-zatrudnienia-i-wieksze-szanse-na-znalezienie-nowej-pracy,76897.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/12/69/091269_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-06 10:00:00">2020-10-06 10:00:00</span>
							<h3>Powiew optymizmu z rynku - mniejszy lęk przed utratą zatrudnienia i większe szanse na znalezienie nowej pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/przemysl/tania-praca-wpedzila-polskie-firmy-w-klopoty-czas-na-szybkie-decyzje,76968.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/13/76/091376_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-09 12:00:00">2020-10-09 12:00:00</span>
							<h3>Tania praca wpędziła polskie firmy w kłopoty. Czas na szybkie decyzje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/ibm-citigroup-ford-czy-hp-w-czasach-kryzysow-potentaci-zwalniali-na-potege,76691.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/10/10/091010_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-29 06:00:00">2020-09-29 06:00:00</span>
							<h3>IBM, Citigroup, Ford czy HP. W czasach kryzysów potentaci zwalniali na potęgę</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/ogromny-wzrost-falszywych-l4-to-najwiecej-od-poczatku-prowadzenia-naszych-statystyk,77117.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/15/89/091589_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-10-15 13:32:28">2020-10-15 13:32:28</span>
							<h3>Ogromny wzrost fałszywych L4. "To najwięcej od początku prowadzenia naszych statystyk"</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="">
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>
			<div class="box wrap-6">
				<small>REKLAMA</small>
					<div id='bmone2n-20735.12.1.3'></div>


				


			</div>
		</div>
	</main>
</div>

<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.pulshr.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.12.1.1','');
bmone2n.addPosition('20735.12.1.3','');
bmone2n.addPosition('20735.12.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20735.12.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.12.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.12.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.12.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.12.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.12.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:8248ca57c4daab8915916379888bfc9f_vars, fp_cached:no, fp_cache:disabled, rt:0.008, mc:24 -->
</body>
</html>