<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>COVID-19 pochłonął 500 mln miejsc pracy | Restrukturyzacja | pulshr.pl</title>
	<meta property="og:title" content="COVID-19 pochłonął 500 mln miejsc pracy | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Międzynarodowa Organizacja Pracy przy ONZ (ILO)szacuje szkody na rynkach pracy spowodowane koronawirusem. Jej zdaniem są one większe niż oczekiwano. ILO przewiduje znacznie wolniejsze ożywienie pod koniec tego roku." />
	<meta property="og:description" content="Międzynarodowa Organizacja Pracy przy ONZ (ILO)szacuje szkody na rynkach pracy spowodowane koronawirusem. Jej zdaniem są one większe niż oczekiwano. ILO przewiduje znacznie wolniejsze ożywienie pod koniec tego roku." />
	<link rel="canonical" href="https://www.pulshr.pl/restrukturyzacja/covid-19-pochlonal-500-mln-miejsc-pracy,76603.html" />
	<meta property="og:url" content="https://www.pulshr.pl/restrukturyzacja/covid-19-pochlonal-500-mln-miejsc-pracy,76603.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/restrukturyzacja/covid-19-pochlonal-500-mln-miejsc-pracy,76603.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/08/08/93/080893_r2_620.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link href="https://fonts.googleapis.com/css?family=Muli:300,300i,400,400i,600,700,700i,800,800i,900,900i&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=32" /><script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=5"></script>

<script src="https://www.pulshr.pl/js/common2020.js?v=9"></script>	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
		</a>
	</div>


	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/polnocna-izba-gospodarcza-jesien-to-bedzie-czas-rewolucji-na-rynku-pracy,215761.html">
									<div class="img">
										<img alt="Północna Izba Gospodarcza: Jesień to będzie czas rewolucji na rynku pracy" src="https://pliki.pulshr.pl/i/09/08/37/090837_r2_620.jpg" title="(fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Północna Izba Gospodarcza: Jesień to będzie czas rewolucji na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpolnocna-izba-gospodarcza-jesien-to-bedzie-czas-rewolucji-na-rynku-pracy%2C215761.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpolnocna-izba-gospodarcza-jesien-to-bedzie-czas-rewolucji-na-rynku-pracy%2C215761.html&text=P%C3%B3%C5%82nocna+Izba+Gospodarcza%3A+Jesie%C5%84+to+b%C4%99dzie+czas+rewolucji+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/polnocna-izba-gospodarcza-jesien-to-bedzie-czas-rewolucji-na-rynku-pracy,215761.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/polnocna-izba-gospodarcza-jesien-to-bedzie-czas-rewolucji-na-rynku-pracy,215761.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wiezienie-za-fikcyjne-postojowe,76582.html">
									<div class="img">
										<img alt="Więzienie za fikcyjne postojowe" src="https://pliki.pulshr.pl/i/08/41/08/084108_r2_620.jpg" title="To pierwsza, choć nie jedyna, sprawa, w której ZUS złożył do prokuratury zawiadomienie o wyłudzeniu świadczeń z przepisów antykryzysowych Fot. Archiwum" />
									</div>
									<div class="desc">
										<h4>Więzienie za fikcyjne postojowe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwiezienie-za-fikcyjne-postojowe%2C76582.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwiezienie-za-fikcyjne-postojowe%2C76582.html&text=Wi%C4%99zienie+za+fikcyjne+postojowe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wiezienie-za-fikcyjne-postojowe,76582.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wiezienie-za-fikcyjne-postojowe,76582.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/trenkwalder-hr-przejal-role-organizatora-zycia-w-nowej-rzeczywistosci,76475.html">
									<div class="img">
										<img alt="HR wyszedł zza biurka i wziął na siebie odpowiedzialność" src="https://pliki.pulshr.pl/i/09/06/90/090690_r2_620.jpg" title="Wojciech Ratajczyk, prezes agencji Trenkwalder (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>HR wyszedł zza biurka i wziął na siebie odpowiedzialność</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftrenkwalder-hr-przejal-role-organizatora-zycia-w-nowej-rzeczywistosci%2C76475.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftrenkwalder-hr-przejal-role-organizatora-zycia-w-nowej-rzeczywistosci%2C76475.html&text=Trenkwalder%3A+HR+przej%C4%85%C5%82+rol%C4%99+organizatora+%C5%BCycia+w+nowej+rzeczywisto%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/trenkwalder-hr-przejal-role-organizatora-zycia-w-nowej-rzeczywistosci,76475.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/trenkwalder-hr-przejal-role-organizatora-zycia-w-nowej-rzeczywistosci,76475.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/5-mln-zl-wyplacono-z-tarczy-finansowej-dla-duzych-firm,76580.html">
									<div class="img">
										<img alt="5 mln zł wypłacono z Tarczy Finansowej dla Dużych Firm" src="https://pliki.pulshr.pl/i/06/86/19/068619_r2_620.jpg" title="Pierwsze 5 mln zł wypłacono z Tarczy Finansowej dla Dużych Firm (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>5 mln zł wypłacono z Tarczy Finansowej dla Dużych Firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F5-mln-zl-wyplacono-z-tarczy-finansowej-dla-duzych-firm%2C76580.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F5-mln-zl-wyplacono-z-tarczy-finansowej-dla-duzych-firm%2C76580.html&text=5+mln+z%C5%82+wyp%C5%82acono+z+Tarczy+Finansowej+dla+Du%C5%BCych+Firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/5-mln-zl-wyplacono-z-tarczy-finansowej-dla-duzych-firm,76580.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/5-mln-zl-wyplacono-z-tarczy-finansowej-dla-duzych-firm,76580.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/praca-zdalna-elastycznosc-poznaj-5-zmian-na-rynku-pracy-ktore-wymusila-pandemia,76533.html">
									<div class="img">
										<img alt="Praca zdalna to nie wszystko. Oto 5 zmian na rynku pracy, które wymusiła pandemia" src="https://pliki.pulshr.pl/i/09/07/67/090767_r2_620.jpg" title="Pandemia przyczyniła się do wielu zmian na rynku pracy. (fot. fotolia)" />
									</div>
									<div class="desc">
										<h4>Praca zdalna to nie wszystko. Oto 5 zmian na rynku pracy, które wymusiła pandemia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-zdalna-elastycznosc-poznaj-5-zmian-na-rynku-pracy-ktore-wymusila-pandemia%2C76533.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-zdalna-elastycznosc-poznaj-5-zmian-na-rynku-pracy-ktore-wymusila-pandemia%2C76533.html&text=Praca+zdalna%2C+elastyczno%C5%9B%C4%87.+Poznaj+5+zmian+na+rynku+pracy%2C+kt%C3%B3re+wymusi%C5%82a+pandemia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/praca-zdalna-elastycznosc-poznaj-5-zmian-na-rynku-pracy-ktore-wymusila-pandemia,76533.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/praca-zdalna-elastycznosc-poznaj-5-zmian-na-rynku-pracy-ktore-wymusila-pandemia,76533.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/hiszpania-reguluje-prace-zdalna,76579.html">
									<div class="img">
										<img alt="Hiszpania reguluje pracę zdalną" src="https://pliki.pulshr.pl/i/08/96/46/089646_r2_620.jpg" title="Dekret przewiduje, że pracownik może wykonywać swoje obowiązki poza miejscem pracy w sposób zdalny przez 30 proc. tygodniowego czasu pracy (fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Hiszpania reguluje pracę zdalną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fhiszpania-reguluje-prace-zdalna%2C76579.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fhiszpania-reguluje-prace-zdalna%2C76579.html&text=Hiszpania+reguluje+prac%C4%99+zdaln%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/hiszpania-reguluje-prace-zdalna,76579.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/hiszpania-reguluje-prace-zdalna,76579.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/piontkowski-nie-ma-zakazu-odbywania-przez-studentow-praktyk-w-szkolach,76602.html">
									<div class="img">
										<img alt="Co z praktykami studenckimi w szkołach? Minister wyjaśnia" src="https://pliki.pulshr.pl/i/09/08/72/090872_r2_620.jpg" title="Dariusz Piontkowski (fot. twitter.com/MEN_GOV_PL)" />
									</div>
									<div class="desc">
										<h4>Co z praktykami studenckimi w szkołach? Minister wyjaśnia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpiontkowski-nie-ma-zakazu-odbywania-przez-studentow-praktyk-w-szkolach%2C76602.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpiontkowski-nie-ma-zakazu-odbywania-przez-studentow-praktyk-w-szkolach%2C76602.html&text=Piontkowski%3A+Nie+ma+zakazu+odbywania+przez+student%C3%B3w+praktyk+w+szko%C5%82ach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/piontkowski-nie-ma-zakazu-odbywania-przez-studentow-praktyk-w-szkolach,76602.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/piontkowski-nie-ma-zakazu-odbywania-przez-studentow-praktyk-w-szkolach,76602.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/poznan-dzialacze-zaproponowali-stypendia-dla-studentow-z-bialorusi,76541.html">
									<div class="img">
										<img alt="Działacze zaproponowali stypendia dla studentów z Białorusi" src="https://pliki.pulshr.pl/i/09/07/71/090771_r2_620.jpg" title="Według danych w Poznaniu studiuje ok. 450 obywateli Białorusi (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Działacze zaproponowali stypendia dla studentów z Białorusi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpoznan-dzialacze-zaproponowali-stypendia-dla-studentow-z-bialorusi%2C76541.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpoznan-dzialacze-zaproponowali-stypendia-dla-studentow-z-bialorusi%2C76541.html&text=Pozna%C5%84%3A+Dzia%C5%82acze+zaproponowali+stypendia+dla+student%C3%B3w+z+Bia%C5%82orusi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/poznan-dzialacze-zaproponowali-stypendia-dla-studentow-z-bialorusi,76541.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/poznan-dzialacze-zaproponowali-stypendia-dla-studentow-z-bialorusi,76541.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/czas-na-likwidacje-darmowych-stazy-i-praktyk-zwiazek-apeluje-o-zmiane,76539.html">
									<div class="img">
										<img alt="Czas na likwidację darmowych staży i praktyk. Związek apeluje o zmianę" src="https://pliki.pulshr.pl/i/09/07/70/090770_r2_620.jpg" title="Związek domaga się podwyższenia wynagrodzenia dla osób korzystających ze staży i praktyk (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Czas na likwidację darmowych staży i praktyk. Związek apeluje o zmianę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fczas-na-likwidacje-darmowych-stazy-i-praktyk-zwiazek-apeluje-o-zmiane%2C76539.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fczas-na-likwidacje-darmowych-stazy-i-praktyk-zwiazek-apeluje-o-zmiane%2C76539.html&text=Czas+na+likwidacj%C4%99+darmowych+sta%C5%BCy+i+praktyk.+Zwi%C4%85zek+apeluje+o+zmian%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/czas-na-likwidacje-darmowych-stazy-i-praktyk-zwiazek-apeluje-o-zmiane,76539.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/czas-na-likwidacje-darmowych-stazy-i-praktyk-zwiazek-apeluje-o-zmiane,76539.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/jest-projekt-nowelizacji-rozporzadzenia-w-sprawie-studiow,76529.html">
									<div class="img">
										<img alt="Jest projekt nowelizacji rozporządzenia w sprawie studiów" src="https://pliki.pulshr.pl/i/09/07/57/090757_r2_620.jpg" title="Z powodu pandemii uczelnie są w różnych sytuacjach, modele kształcenia też nie są identyczne (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Jest projekt nowelizacji rozporządzenia w sprawie studiów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fjest-projekt-nowelizacji-rozporzadzenia-w-sprawie-studiow%2C76529.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fjest-projekt-nowelizacji-rozporzadzenia-w-sprawie-studiow%2C76529.html&text=Jest+projekt+nowelizacji+rozporz%C4%85dzenia+w+sprawie+studi%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/jest-projekt-nowelizacji-rozporzadzenia-w-sprawie-studiow,76529.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/jest-projekt-nowelizacji-rozporzadzenia-w-sprawie-studiow,76529.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/nowoczesna-bedzie-apelowac-do-men-o-lepsze-dostosowanie-szkol-do-dzialania-w-epidemii,76515.html">
									<div class="img">
										<img alt="Nowoczesna będzie apelować do MEN o lepsze dostosowanie szkół do działania w epidemii" src="https://pliki.pulshr.pl/i/09/07/40/090740_r2_620.jpg" title="(Fot. twitter.com/KLubnauer)" />
									</div>
									<div class="desc">
										<h4>Nowoczesna będzie apelować do MEN o lepsze dostosowanie szkół do działania w epidemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnowoczesna-bedzie-apelowac-do-men-o-lepsze-dostosowanie-szkol-do-dzialania-w-epidemii%2C76515.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnowoczesna-bedzie-apelowac-do-men-o-lepsze-dostosowanie-szkol-do-dzialania-w-epidemii%2C76515.html&text=Nowoczesna+b%C4%99dzie+apelowa%C4%87+do+MEN+o+lepsze+dostosowanie+szk%C3%B3%C5%82+do+dzia%C5%82ania+w+epidemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/nowoczesna-bedzie-apelowac-do-men-o-lepsze-dostosowanie-szkol-do-dzialania-w-epidemii,76515.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/nowoczesna-bedzie-apelowac-do-men-o-lepsze-dostosowanie-szkol-do-dzialania-w-epidemii,76515.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/wiece-na-zakonczenie-trzydniowego-strajku-studentow-w-hiszpanii,76512.html">
									<div class="img">
										<img alt="Wiece na zakończenie trzydniowego strajku studentów w Hiszpanii" src="https://pliki.pulshr.pl/i/08/64/51/086451_r2_620.jpg" title="Protestujący domagali się zapewnienia przez władze oświatowe bezpieczeństwa sanitarnego. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Wiece na zakończenie trzydniowego strajku studentów w Hiszpanii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwiece-na-zakonczenie-trzydniowego-strajku-studentow-w-hiszpanii%2C76512.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwiece-na-zakonczenie-trzydniowego-strajku-studentow-w-hiszpanii%2C76512.html&text=Wiece+na+zako%C5%84czenie+trzydniowego+strajku+student%C3%B3w+w+Hiszpanii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/wiece-na-zakonczenie-trzydniowego-strajku-studentow-w-hiszpanii,76512.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/wiece-na-zakonczenie-trzydniowego-strajku-studentow-w-hiszpanii,76512.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/producenci-miesa-ograniczenie-uboju-rytualnego-to-likwidacja-miejsc-pracy,76610.html">
									<div class="img">
										<img alt="Producenci mięsa: Ograniczenie uboju rytualnego to likwidacja miejsc pracy" src="https://pliki.pulshr.pl/i/09/08/70/090870_r2_620.jpg" title="Prezes Związku Polskie Mięso Witold Choiński skrytykował przepis ograniczający ubój rytualny tylko do potrzeb lokalnych związków religijnych (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Producenci mięsa: Ograniczenie uboju rytualnego to likwidacja miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fproducenci-miesa-ograniczenie-uboju-rytualnego-to-likwidacja-miejsc-pracy%2C76610.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fproducenci-miesa-ograniczenie-uboju-rytualnego-to-likwidacja-miejsc-pracy%2C76610.html&text=Producenci+mi%C4%99sa%3A+Ograniczenie+uboju+rytualnego+to+likwidacja+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/producenci-miesa-ograniczenie-uboju-rytualnego-to-likwidacja-miejsc-pracy,76610.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/producenci-miesa-ograniczenie-uboju-rytualnego-to-likwidacja-miejsc-pracy,76610.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html">
									<div class="img">
										<img alt="Ministerstwo: Stabilizuje się sytuacja na rynku pracy" src="https://pliki.pulshr.pl/i/09/08/66/090866_r2_620.jpg" title="Nie można na razie mówić o mocnym odbiciu i powrotu rynku pracy do sytuacji sprzed pandemii (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ministerstwo: Stabilizuje się sytuacja na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy%2C76608.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy%2C76608.html&text=Ministerstwo%3A+Stabilizuje+si%C4%99+sytuacja+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/piotr-soroczynski-na-koniec-roku-stopa-bezrobocia-na-poziomie-6-5-proc,76605.html">
									<div class="img">
										<img alt="&quot;Na koniec grudnia oczekujemy bezrobocia na poziomie 6,5 proc.&quot;" src="https://pliki.pulshr.pl/i/09/08/76/090876_r2_620.jpg" title="Miesiące jesieni przynoszą typowo sezonowy wzrost bezrobocia związany ze spadkiem popytu na prace sezonowe. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>"Na koniec grudnia oczekujemy bezrobocia na poziomie 6,5 proc."</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpiotr-soroczynski-na-koniec-roku-stopa-bezrobocia-na-poziomie-6-5-proc%2C76605.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpiotr-soroczynski-na-koniec-roku-stopa-bezrobocia-na-poziomie-6-5-proc%2C76605.html&text=Piotr+Soroczy%C5%84ski%3A+na+koniec+roku+stopa+bezrobocia+na+poziomie+6%2C5+proc." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/piotr-soroczynski-na-koniec-roku-stopa-bezrobocia-na-poziomie-6-5-proc,76605.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/piotr-soroczynski-na-koniec-roku-stopa-bezrobocia-na-poziomie-6-5-proc,76605.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/powiat-chwali-sie-niewielkim-wzrostem-bezrobocia,76597.html">
									<div class="img">
										<img alt="Powiat chwali się niewielkim wzrostem bezrobocia" src="https://pliki.pulshr.pl/i/09/08/61/090861_r2_620.jpg" title="(fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Powiat chwali się niewielkim wzrostem bezrobocia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpowiat-chwali-sie-niewielkim-wzrostem-bezrobocia%2C76597.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpowiat-chwali-sie-niewielkim-wzrostem-bezrobocia%2C76597.html&text=Powiat+chwali+si%C4%99+niewielkim+wzrostem+bezrobocia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/powiat-chwali-sie-niewielkim-wzrostem-bezrobocia,76597.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/powiat-chwali-sie-niewielkim-wzrostem-bezrobocia,76597.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/malag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych,76596.html">
									<div class="img">
										<img alt="Maląg: Pierwszy miesiąc od wybuchu pandemii ze spadkiem liczby bezrobotnych" src="https://pliki.pulshr.pl/i/09/08/59/090859_r2_620.jpg" title="Marlena Maląg (fot. Anna Herba/MRPiPS)" />
									</div>
									<div class="desc">
										<h4>Maląg: Pierwszy miesiąc od wybuchu pandemii ze spadkiem liczby bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmalag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych%2C76596.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmalag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych%2C76596.html&text=Mal%C4%85g%3A+Pierwszy+miesi%C4%85c+od+wybuchu+pandemii+ze+spadkiem+liczby+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/malag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych,76596.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/malag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych,76596.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/coraz-wiecej-firm-mysli-o-zwolnieniach-grupowych-o-prace-moze-bac-sie-38-tys-osob,76592.html">
									<div class="img">
										<img alt="Coraz więcej firm myśli o zwolnieniach grupowych. O pracę może bać się 38 tys. osób" src="https://pliki.pulshr.pl/i/09/08/52/090852_r2_620.jpg" title="W końcu sierpnia 357 zakładów zadeklarowało zwolnienie 38 tys. pracowników. (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Coraz więcej firm myśli o zwolnieniach grupowych. O pracę może bać się 38 tys. osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoraz-wiecej-firm-mysli-o-zwolnieniach-grupowych-o-prace-moze-bac-sie-38-tys-osob%2C76592.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoraz-wiecej-firm-mysli-o-zwolnieniach-grupowych-o-prace-moze-bac-sie-38-tys-osob%2C76592.html&text=Coraz+wi%C4%99cej+firm+my%C5%9Bli+o+zwolnieniach+grupowych.+O+prac%C4%99+mo%C5%BCe+ba%C4%87+si%C4%99+38+tys.+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/coraz-wiecej-firm-mysli-o-zwolnieniach-grupowych-o-prace-moze-bac-sie-38-tys-osob,76592.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/coraz-wiecej-firm-mysli-o-zwolnieniach-grupowych-o-prace-moze-bac-sie-38-tys-osob,76592.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/ogromny-spadek-wydatkow-ukraincow-w-polsce,76594.html">
									<div class="img">
										<img alt="Ogromny spadek wydatków Ukraińców w Polsce" src="https://pliki.pulshr.pl/i/09/08/55/090855_r2_620.jpg" title="W drugim kwartale 2020 roku cudzoziemcy przekroczyli granicę Polski 28,9 mln razy. (Fot.: Wikimedia, UP9, CC3.0)" />
									</div>
									<div class="desc">
										<h4>Ogromny spadek wydatków Ukraińców w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fogromny-spadek-wydatkow-ukraincow-w-polsce%2C76594.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fogromny-spadek-wydatkow-ukraincow-w-polsce%2C76594.html&text=Ogromny+spadek+wydatk%C3%B3w+Ukrai%C5%84c%C3%B3w+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/ogromny-spadek-wydatkow-ukraincow-w-polsce,76594.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/ogromny-spadek-wydatkow-ukraincow-w-polsce,76594.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/zus-wprowadza-nowe-rozwiazania-usprawniajace-wnioskowanie-o-zaswiadczenie-a1,76570.html">
									<div class="img">
										<img alt="Delegowanie pracowników. Będzie łatwiej o zaświadczenia A1" src="https://pliki.pulshr.pl/i/09/08/23/090823_r2_620.jpg" title="Wychodzimy naprzeciw oczekiwaniom klientów - mówi prezes ZUS Gertruda Uścińska (fot.uw.edu.pl)" />
									</div>
									<div class="desc">
										<h4>Delegowanie pracowników. Będzie łatwiej o zaświadczenia A1</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fzus-wprowadza-nowe-rozwiazania-usprawniajace-wnioskowanie-o-zaswiadczenie-a1%2C76570.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fzus-wprowadza-nowe-rozwiazania-usprawniajace-wnioskowanie-o-zaswiadczenie-a1%2C76570.html&text=ZUS+wprowadza+nowe+rozwi%C4%85zania+usprawniaj%C4%85ce+wnioskowanie+o+za%C5%9Bwiadczenie+A1" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/zus-wprowadza-nowe-rozwiazania-usprawniajace-wnioskowanie-o-zaswiadczenie-a1,76570.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/zus-wprowadza-nowe-rozwiazania-usprawniajace-wnioskowanie-o-zaswiadczenie-a1,76570.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/zus-wiecej-cudzoziemcow-niz-przed-pandemia,76538.html">
									<div class="img">
										<img alt="Więcej cudzoziemców niż przed pandemią" src="https://pliki.pulshr.pl/i/09/07/62/090762_r2_620.jpg" title="Najwięcej obcokrajowców pracuje w ramach umowy o pracę (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Więcej cudzoziemców niż przed pandemią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fzus-wiecej-cudzoziemcow-niz-przed-pandemia%2C76538.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fzus-wiecej-cudzoziemcow-niz-przed-pandemia%2C76538.html&text=ZUS%3A+Wi%C4%99cej+cudzoziemc%C3%B3w+ni%C5%BC+przed+pandemi%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/zus-wiecej-cudzoziemcow-niz-przed-pandemia,76538.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/zus-wiecej-cudzoziemcow-niz-przed-pandemia,76538.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/koronawirus-zmienia-rynek-pracy-dla-migrantow-mniej-informatykow-wiecej-lekarzy,76397.html">
									<div class="img">
										<img alt="Koronawirus zmienia rynek pracy dla migrantów. Mniej informatyków, więcej lekarzy" src="https://pliki.pulshr.pl/i/09/05/84/090584_r2_620.jpg" title="W stosunku do ubiegłego roku, liczba wydawanych zezwoleń na pracę spadła najbardziej dla informatyków, którzy zaczęli pracować zdalnie. (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Koronawirus zmienia rynek pracy dla migrantów. Mniej informatyków, więcej lekarzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fkoronawirus-zmienia-rynek-pracy-dla-migrantow-mniej-informatykow-wiecej-lekarzy%2C76397.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fkoronawirus-zmienia-rynek-pracy-dla-migrantow-mniej-informatykow-wiecej-lekarzy%2C76397.html&text=Koronawirus+zmienia+rynek+pracy+dla+migrant%C3%B3w.+Mniej+informatyk%C3%B3w%2C+wi%C4%99cej+lekarzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/koronawirus-zmienia-rynek-pracy-dla-migrantow-mniej-informatykow-wiecej-lekarzy,76397.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/koronawirus-zmienia-rynek-pracy-dla-migrantow-mniej-informatykow-wiecej-lekarzy,76397.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/rosnie-liczba-cudzoziemcow-zgloszonych-do-ubezpieczen-spolecznych,76393.html">
									<div class="img">
										<img alt="Rośnie liczba cudzoziemców zgłoszonych do ubezpieczeń społecznych" src="https://pliki.pulshr.pl/i/09/05/79/090579_r2_620.jpg" title="Najwięcej cudzoziemców zgłoszonych do ZUS-u pochodzi z Ukrainy (fot.pixabay)" />
									</div>
									<div class="desc">
										<h4>Rośnie liczba cudzoziemców zgłoszonych do ubezpieczeń społecznych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frosnie-liczba-cudzoziemcow-zgloszonych-do-ubezpieczen-spolecznych%2C76393.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frosnie-liczba-cudzoziemcow-zgloszonych-do-ubezpieczen-spolecznych%2C76393.html&text=Ro%C5%9Bnie+liczba+cudzoziemc%C3%B3w+zg%C5%82oszonych+do+ubezpiecze%C5%84+spo%C5%82ecznych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/rosnie-liczba-cudzoziemcow-zgloszonych-do-ubezpieczen-spolecznych,76393.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/rosnie-liczba-cudzoziemcow-zgloszonych-do-ubezpieczen-spolecznych,76393.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/szwed-pracodawcy-probuja-wykorzystac-sytuacje-z-pandemia-wywierajac-nacisk-na-pracownikach,76294.html">
									<div class="img">
										<img alt="Szwed: pracodawcy próbują wykorzystać sytuację z pandemią wywierając nacisk na pracownikach" src="https://pliki.pulshr.pl/i/09/04/53/090453_r2_620.jpg" title="Wiceminister rodziny, pracy i polityki społecznej Stanisław Szwed. (fot. mrpips)" />
									</div>
									<div class="desc">
										<h4>Szwed: pracodawcy próbują wykorzystać sytuację z pandemią wywierając nacisk na pracownikach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fszwed-pracodawcy-probuja-wykorzystac-sytuacje-z-pandemia-wywierajac-nacisk-na-pracownikach%2C76294.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fszwed-pracodawcy-probuja-wykorzystac-sytuacje-z-pandemia-wywierajac-nacisk-na-pracownikach%2C76294.html&text=Szwed%3A+pracodawcy+pr%C3%B3buj%C4%85+wykorzysta%C4%87+sytuacj%C4%99+z+pandemi%C4%85+wywieraj%C4%85c+nacisk+na+pracownikach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/szwed-pracodawcy-probuja-wykorzystac-sytuacje-z-pandemia-wywierajac-nacisk-na-pracownikach,76294.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/szwed-pracodawcy-probuja-wykorzystac-sytuacje-z-pandemia-wywierajac-nacisk-na-pracownikach,76294.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/rzeczywistosc-stwarza-potrzeby-spotkanie-z-psychologiem-czescia-medycyny-pracy,76508.html">
									<div class="img">
										<img alt="Rzeczywistość stwarza potrzeby. Spotkanie z psychologiem częścią medycyny pracy" src="https://pliki.pulshr.pl/i/09/07/37/090737_r2_620.jpg" title="Ochrona zdrowia psychicznego pracowników staje się istotna także w oczach pracodawców. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rzeczywistość stwarza potrzeby. Spotkanie z psychologiem częścią medycyny pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frzeczywistosc-stwarza-potrzeby-spotkanie-z-psychologiem-czescia-medycyny-pracy%2C76508.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frzeczywistosc-stwarza-potrzeby-spotkanie-z-psychologiem-czescia-medycyny-pracy%2C76508.html&text=Rzeczywisto%C5%9B%C4%87+stwarza+potrzeby.+Spotkanie+z+psychologiem+cz%C4%99%C5%9Bci%C4%85+medycyny+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/rzeczywistosc-stwarza-potrzeby-spotkanie-z-psychologiem-czescia-medycyny-pracy,76508.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/rzeczywistosc-stwarza-potrzeby-spotkanie-z-psychologiem-czescia-medycyny-pracy,76508.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/tanszy-bilet-na-komunikacje-miejska-nowym-benefitem-ztm-zacheca-firmy-do-swojej-akcji,76532.html">
									<div class="img">
										<img alt="Tańszy bilet na komunikację miejską nowym benefitem? ZTM zachęca firmy do swojej akcji" src="https://pliki.pulshr.pl/i/09/07/59/090759_r2_620.jpg" title="Stoisko w biurowcu TDJ. (fot. ZTM)" />
									</div>
									<div class="desc">
										<h4>Tańszy bilet na komunikację miejską nowym benefitem? ZTM zachęca firmy do swojej akcji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Ftanszy-bilet-na-komunikacje-miejska-nowym-benefitem-ztm-zacheca-firmy-do-swojej-akcji%2C76532.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Ftanszy-bilet-na-komunikacje-miejska-nowym-benefitem-ztm-zacheca-firmy-do-swojej-akcji%2C76532.html&text=Ta%C5%84szy+bilet+na+komunikacj%C4%99+miejsk%C4%85+nowym+benefitem%3F+ZTM+zach%C4%99ca+firmy+do+swojej+akcji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/tanszy-bilet-na-komunikacje-miejska-nowym-benefitem-ztm-zacheca-firmy-do-swojej-akcji,76532.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/tanszy-bilet-na-komunikacje-miejska-nowym-benefitem-ztm-zacheca-firmy-do-swojej-akcji,76532.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/jesli-oszczedzamy-to-wszyscy-ceo-qantas-z-wynagrodzeniem-obcietym-o-83-proc,76495.html">
									<div class="img">
										<img alt="Jeśli oszczędzamy, to wszyscy. CEO Qantas z wynagrodzeniem obciętym o 83 proc." src="https://pliki.pulshr.pl/i/09/07/17/090717_r2_620.jpg" title="Alan Joyce (fot. mat. pras. Qantas)" />
									</div>
									<div class="desc">
										<h4>Jeśli oszczędzamy, to wszyscy. CEO Qantas z wynagrodzeniem obciętym o 83 proc.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjesli-oszczedzamy-to-wszyscy-ceo-qantas-z-wynagrodzeniem-obcietym-o-83-proc%2C76495.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjesli-oszczedzamy-to-wszyscy-ceo-qantas-z-wynagrodzeniem-obcietym-o-83-proc%2C76495.html&text=Je%C5%9Bli+oszcz%C4%99dzamy%2C+to+wszyscy.+CEO+Qantas+z+wynagrodzeniem+obci%C4%99tym+o+83+proc." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/jesli-oszczedzamy-to-wszyscy-ceo-qantas-z-wynagrodzeniem-obcietym-o-83-proc,76495.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/jesli-oszczedzamy-to-wszyscy-ceo-qantas-z-wynagrodzeniem-obcietym-o-83-proc,76495.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/jak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego,76378.html">
									<div class="img">
										<img alt="Jak zarządzać rozproszonym zespołem? &quot;Ważne, aby nie stracić kontaktu społecznego&quot;" src="https://pliki.pulshr.pl/i/09/05/68/090568_r2_620.jpg" title="Marcin Nowak, prezes zarządu ABSL (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Jak zarządzać rozproszonym zespołem? "Ważne, aby nie stracić kontaktu społecznego"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fjak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego%2C76378.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fjak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego%2C76378.html&text=Jak+zarz%C4%85dza%C4%87+rozproszonym+zespo%C5%82em%3F+%22Wa%C5%BCne%2C+aby+nie+straci%C4%87+kontaktu+spo%C5%82ecznego%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/jak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego,76378.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/jak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego,76378.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/sieci-handlowe-tez-rekrutuja-zdalnie,76328.html">
									<div class="img">
										<img alt="Sieci handlowe też rekrutują zdalnie" src="https://pliki.pulshr.pl/i/09/05/18/090518_r2_620.jpg" title="Wolfgang Hennen, członek zarządu Lidl Polska, odpowiedzialny za pion personalny. (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Sieci handlowe też rekrutują zdalnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsieci-handlowe-tez-rekrutuja-zdalnie%2C76328.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsieci-handlowe-tez-rekrutuja-zdalnie%2C76328.html&text=Sieci+handlowe+te%C5%BC+rekrutuj%C4%85+zdalnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/sieci-handlowe-tez-rekrutuja-zdalnie,76328.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/sieci-handlowe-tez-rekrutuja-zdalnie,76328.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/praca-zdalna-znika-z-listy-benefitow-powoli-staje-sie-norma,76431.html">
									<div class="img">
										<img alt="Praca zdalna znika z listy benefitów. Powoli staje się normą" src="https://pliki.pulshr.pl/i/09/06/28/090628_r2_620.jpg" title="W badaniu Grafton Recruitment oraz CBRE chęć wykonywania pracy zdalnej cały czas - zadeklarowało 45 proc. pracowników. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Praca zdalna znika z listy benefitów. Powoli staje się normą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpraca-zdalna-znika-z-listy-benefitow-powoli-staje-sie-norma%2C76431.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpraca-zdalna-znika-z-listy-benefitow-powoli-staje-sie-norma%2C76431.html&text=Praca+zdalna+znika+z+listy+benefit%C3%B3w.+Powoli+staje+si%C4%99+norm%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/praca-zdalna-znika-z-listy-benefitow-powoli-staje-sie-norma,76431.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/praca-zdalna-znika-z-listy-benefitow-powoli-staje-sie-norma,76431.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/ponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda,76611.html">
									<div class="img">
										<img alt="Ponad 400 kilogramów śmieci, czyli sprzątanie świata w wykonaniu pracowników Kauflanda" src="https://pliki.pulshr.pl/i/09/08/82/090882_r2_620.jpg" title="Akcja Sprzątania Świata organizowana przez Fundację Nasza Ziemia odbywa się co roku w ramach World Clean Up Day (fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Ponad 400 kilogramów śmieci, czyli sprzątanie świata w wykonaniu pracowników Kauflanda</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda%2C76611.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda%2C76611.html&text=Ponad+400+kilogram%C3%B3w+%C5%9Bmieci%2C+czyli+sprz%C4%85tanie+%C5%9Bwiata+w+wykonaniu+pracownik%C3%B3w+Kauflanda" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/ponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda,76611.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/ponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda,76611.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/kghm-buduje-bezpieczenstwo-gospodarcze-polski,76557.html">
									<div class="img">
										<img alt="KGHM buduje bezpieczeństwo gospodarcze Polski" src="https://pliki.pulshr.pl/i/09/07/93/090793_r2_620.jpg" title="Fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>KGHM buduje bezpieczeństwo gospodarcze Polski</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkghm-buduje-bezpieczenstwo-gospodarcze-polski%2C76557.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkghm-buduje-bezpieczenstwo-gospodarcze-polski%2C76557.html&text=KGHM+buduje+bezpiecze%C5%84stwo+gospodarcze+Polski" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/kghm-buduje-bezpieczenstwo-gospodarcze-polski,76557.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/kghm-buduje-bezpieczenstwo-gospodarcze-polski,76557.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/amazon-goes-gold-wspiera-walke-z-nowotworami-dzieciecymi,76466.html">
									<div class="img">
										<img alt="Gigant e-commerce wesprze walkę z nowotworami dziecięcymi" src="https://pliki.pulshr.pl/i/09/06/83/090683_r2_620.jpg" title="W 2019 roku Amazon przekazał globalnie ok. 4 miliony dolarów organizacjom i instytucjom badawczym zajmującym się walką z nowotworami. (fot. Amazon Goes Gold)" />
									</div>
									<div class="desc">
										<h4>Gigant e-commerce wesprze walkę z nowotworami dziecięcymi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Famazon-goes-gold-wspiera-walke-z-nowotworami-dzieciecymi%2C76466.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Famazon-goes-gold-wspiera-walke-z-nowotworami-dzieciecymi%2C76466.html&text=Amazon+Goes+Gold+wspiera+walk%C4%99+z+nowotworami+dzieci%C4%99cymi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/amazon-goes-gold-wspiera-walke-z-nowotworami-dzieciecymi,76466.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/amazon-goes-gold-wspiera-walke-z-nowotworami-dzieciecymi,76466.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pomogli-kupic-sprzet-za-54-tys-zl-do-blyskawicznego-diagnozowania-covid-19,76441.html">
									<div class="img">
										<img alt="Pomogli kupić sprzęt za 54 tys. zł do błyskawicznego diagnozowania covid-19" src="https://pliki.pulshr.pl/i/09/06/44/090644_r2_620.jpg" title="System Cobas Liat kosztował 54 tysiące złotych. (fot. usk.wroc.pl)" />
									</div>
									<div class="desc">
										<h4>Pomogli kupić sprzęt za 54 tys. zł do błyskawicznego diagnozowania covid-19</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpomogli-kupic-sprzet-za-54-tys-zl-do-blyskawicznego-diagnozowania-covid-19%2C76441.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpomogli-kupic-sprzet-za-54-tys-zl-do-blyskawicznego-diagnozowania-covid-19%2C76441.html&text=Pomogli+kupi%C4%87+sprz%C4%99t+za+54+tys.+z%C5%82+do+b%C5%82yskawicznego+diagnozowania+covid-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pomogli-kupic-sprzet-za-54-tys-zl-do-blyskawicznego-diagnozowania-covid-19,76441.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pomogli-kupic-sprzet-za-54-tys-zl-do-blyskawicznego-diagnozowania-covid-19,76441.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pge-energia-odnawialna-wsparla-m-in-szpital-w-lesku,76331.html">
									<div class="img">
										<img alt="PGE Energia Odnawialna wsparła m.in. szpital w Lesku" src="https://pliki.pulshr.pl/i/09/05/20/090520_r2_620.jpg" title="Spółka poinformowała, że pieniądze mają być wykorzystane na konkretne cele. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>PGE Energia Odnawialna wsparła m.in. szpital w Lesku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpge-energia-odnawialna-wsparla-m-in-szpital-w-lesku%2C76331.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpge-energia-odnawialna-wsparla-m-in-szpital-w-lesku%2C76331.html&text=PGE+Energia+Odnawialna+wspar%C5%82a+m.in.+szpital+w+Lesku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pge-energia-odnawialna-wsparla-m-in-szpital-w-lesku,76331.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pge-energia-odnawialna-wsparla-m-in-szpital-w-lesku,76331.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/uber-wspiera-walke-ze-zmianami-klimatycznymi,76318.html">
									<div class="img">
										<img alt="Uber wspiera walkę ze zmianami klimatycznymi" src="https://pliki.pulshr.pl/i/09/04/84/090484_r2_620.jpg" title="Uber wdroży strategię bezemisyjną  (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Uber wspiera walkę ze zmianami klimatycznymi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fuber-wspiera-walke-ze-zmianami-klimatycznymi%2C76318.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fuber-wspiera-walke-ze-zmianami-klimatycznymi%2C76318.html&text=Uber+wspiera+walk%C4%99+ze+zmianami+klimatycznymi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/uber-wspiera-walke-ze-zmianami-klimatycznymi,76318.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/uber-wspiera-walke-ze-zmianami-klimatycznymi,76318.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/inwestycje/raport-rok-2020-rekordowy-dla-stolicy-warszawa-przezywa-budowlany-boom,215593.html">
									<div class="img">
										<img alt="Raport: Rekordowy rok 2020 dla stolicy, jeśli chodzi o powierzchnię biur" src="https://pliki.pulshr.pl/i/09/08/14/090814_r2_620.jpg" title="Warszawa przeżywa budowlany boom (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Raport: Rekordowy rok 2020 dla stolicy, jeśli chodzi o powierzchnię biur</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fraport-rok-2020-rekordowy-dla-stolicy-warszawa-przezywa-budowlany-boom%2C215593.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fraport-rok-2020-rekordowy-dla-stolicy-warszawa-przezywa-budowlany-boom%2C215593.html&text=Raport%3A+Rekordowy+rok+2020+dla+stolicy%2C+je%C5%9Bli+chodzi+o+powierzchni%C4%99+biur" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/inwestycje/raport-rok-2020-rekordowy-dla-stolicy-warszawa-przezywa-budowlany-boom,215593.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/inwestycje/raport-rok-2020-rekordowy-dla-stolicy-warszawa-przezywa-budowlany-boom,215593.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/jak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego,76378.html">
									<div class="img">
										<img alt="Jak zarządzać rozproszonym zespołem? &quot;Ważne, aby nie stracić kontaktu społecznego&quot;" src="https://pliki.pulshr.pl/i/09/05/68/090568_r2_620.jpg" title="Marcin Nowak, prezes zarządu ABSL (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Jak zarządzać rozproszonym zespołem? "Ważne, aby nie stracić kontaktu społecznego"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fjak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego%2C76378.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fjak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego%2C76378.html&text=Jak+zarz%C4%85dza%C4%87+rozproszonym+zespo%C5%82em%3F+%22Wa%C5%BCne%2C+aby+nie+straci%C4%87+kontaktu+spo%C5%82ecznego%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/jak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego,76378.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/jak-zarzadzac-rozproszonym-zespolem-wazne-aby-nie-stracic-kontaktu-spolecznego,76378.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/ostatni-moment-na-rejestracje-na-property-forum-2020,76306.html">
									<div class="img">
										<img alt="Najważniejsze wydarzenie dotyczące rynku nieruchomości w Polsce. Ostatni moment na rejestrację" src="https://pliki.pulshr.pl/i/09/04/67/090467_r2_620.jpg" title="W trakcie Property Forum spotykają się szefowie i osoby zarządzające największymi firmami na rynku nieruchomości w Polsce" />
									</div>
									<div class="desc">
										<h4>Najważniejsze wydarzenie dotyczące rynku nieruchomości w Polsce. Ostatni moment na rejestrację</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fostatni-moment-na-rejestracje-na-property-forum-2020%2C76306.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fostatni-moment-na-rejestracje-na-property-forum-2020%2C76306.html&text=Ostatni+moment+na+rejestracj%C4%99+na+Property+Forum+2020%21" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/ostatni-moment-na-rejestracje-na-property-forum-2020,76306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/ostatni-moment-na-rejestracje-na-property-forum-2020,76306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/rynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac,75603.html">
									<div class="img">
										<img alt="Rynek centrów usług biznesowych przechodzi ewolucję. Polska może skorzystać" src="https://pliki.pulshr.pl/i/08/95/92/089592_r2_620.jpg" title="Obecnie 10 proc. osób zatrudnionych w sektorze usług wspólnych pracuje poza dziewięcioma największymi rynkami biurowymi. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rynek centrów usług biznesowych przechodzi ewolucję. Polska może skorzystać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac%2C75603.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac%2C75603.html&text=Rynek+centr%C3%B3w+us%C5%82ug+biznesowych+przechodzi+ewolucj%C4%99.+Polska+mo%C5%BCe+skorzysta%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/rynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac,75603.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/rynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac,75603.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/warszawa-wroclaw-i-krakow-w-tych-miastach-dziala-najwiecej-centrow-uslug-dla-biznesu,75328.html">
									<div class="img">
										<img alt="W tych miastach działa najwięcej centrów usług dla biznesu" src="https://pliki.pulshr.pl/i/08/92/42/089242_r2_620.jpg" title="Raport ABSL &quot;Sektor Usług Biznesowych w Polsce&quot; wskazuje, że najwięcej centrów usług dla biznesu działa w Warszawie (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>W tych miastach działa najwięcej centrów usług dla biznesu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-wroclaw-i-krakow-w-tych-miastach-dziala-najwiecej-centrow-uslug-dla-biznesu%2C75328.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-wroclaw-i-krakow-w-tych-miastach-dziala-najwiecej-centrow-uslug-dla-biznesu%2C75328.html&text=Warszawa%2C+Wroc%C5%82aw+i+Krak%C3%B3w.+W+tych+miastach+dzia%C5%82a+najwi%C4%99cej+centr%C3%B3w+us%C5%82ug+dla+biznesu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/warszawa-wroclaw-i-krakow-w-tych-miastach-dziala-najwiecej-centrow-uslug-dla-biznesu,75328.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/warszawa-wroclaw-i-krakow-w-tych-miastach-dziala-najwiecej-centrow-uslug-dla-biznesu,75328.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/w-2021-roku-spodziewany-duzy-naplyw-inwestycji-w-centra-uslug-wspolnych,74997.html">
									<div class="img">
										<img alt="W 2021 roku spodziewany duży napływ inwestycji w centra usług wspólnych" src="https://pliki.pulshr.pl/i/08/88/28/088828_r2_620.jpg" title="fot.pixabay" />
									</div>
									<div class="desc">
										<h4>W 2021 roku spodziewany duży napływ inwestycji w centra usług wspólnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fw-2021-roku-spodziewany-duzy-naplyw-inwestycji-w-centra-uslug-wspolnych%2C74997.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fw-2021-roku-spodziewany-duzy-naplyw-inwestycji-w-centra-uslug-wspolnych%2C74997.html&text=W+2021+roku+spodziewany+du%C5%BCy+nap%C5%82yw+inwestycji+w+centra+us%C5%82ug+wsp%C3%B3lnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/w-2021-roku-spodziewany-duzy-naplyw-inwestycji-w-centra-uslug-wspolnych,74997.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/w-2021-roku-spodziewany-duzy-naplyw-inwestycji-w-centra-uslug-wspolnych,74997.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/energetyka/katowice-rozmowy-zwiazkowcow-z-delegacja-rzadowa-przerwane-do-wieczora,420453.html">
									<div class="img">
										<img alt="Rozmowy górniczych związkowców z delegacją rządową przerwane" src="https://pliki.pulshr.pl/i/09/08/78/090878_r2_620.jpg" title="Kopalnia Halemba w Rudzie Śląskiej (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rozmowy górniczych związkowców z delegacją rządową przerwane</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fenergetyka%2Fkatowice-rozmowy-zwiazkowcow-z-delegacja-rzadowa-przerwane-do-wieczora%2C420453.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fenergetyka%2Fkatowice-rozmowy-zwiazkowcow-z-delegacja-rzadowa-przerwane-do-wieczora%2C420453.html&text=Rozmowy+g%C3%B3rniczych+zwi%C4%85zkowc%C3%B3w+z+delegacj%C4%85+rz%C4%85dow%C4%85+przerwane" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/energetyka/katowice-rozmowy-zwiazkowcow-z-delegacja-rzadowa-przerwane-do-wieczora,420453.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/energetyka/katowice-rozmowy-zwiazkowcow-z-delegacja-rzadowa-przerwane-do-wieczora,420453.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pod-ziemia-protestuje-juz-ponad-400-gornikow,76607.html">
									<div class="img">
										<img alt="Pod ziemią protestuje już ponad 400 górników" src="https://pliki.pulshr.pl/i/09/08/77/090877_r2_620.jpg" title="Protest ma charakter rotacyjny (fot. solidarnosckatowice.pl)" />
									</div>
									<div class="desc">
										<h4>Pod ziemią protestuje już ponad 400 górników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpod-ziemia-prowwwuje-juz-ponad-400-gornikow%2C76607.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpod-ziemia-prowwwuje-juz-ponad-400-gornikow%2C76607.html&text=Pod+ziemi%C4%85+protestuje+ju%C5%BC+ponad+400+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pod-ziemia-protestuje-juz-ponad-400-gornikow,76607.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pod-ziemia-protestuje-juz-ponad-400-gornikow,76607.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/podzemne-protesty-zwiazkowcy-wznowili-rozmowy-z-delegacja-rzadowa,76600.html">
									<div class="img">
										<img alt="Związkowcy wznowili rozmowy z delegacją rządową" src="https://pliki.pulshr.pl/i/09/08/65/090865_r2_620.jpg" title="W kopalniach trwa podziemny protest ok. 200 górników (fot. facebook.com/SlaskoDabrowskaSolidarnosc)" />
									</div>
									<div class="desc">
										<h4>Związkowcy wznowili rozmowy z delegacją rządową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpodzemne-prowwwy-zwiazkowcy-wznowili-rozmowy-z-delegacja-rzadowa%2C76600.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpodzemne-prowwwy-zwiazkowcy-wznowili-rozmowy-z-delegacja-rzadowa%2C76600.html&text=Podzemne+protesty%3A+Zwi%C4%85zkowcy+wznowili+rozmowy+z+delegacj%C4%85+rz%C4%85dow%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/podzemne-protesty-zwiazkowcy-wznowili-rozmowy-z-delegacja-rzadowa,76600.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/podzemne-protesty-zwiazkowcy-wznowili-rozmowy-z-delegacja-rzadowa,76600.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/podziemny-protest-kolejne-kopalnie-przylaczaja-sie-do-protestujacych-gornikow,76588.html">
									<div class="img">
										<img alt="Kolejne kopalnie przyłączają się do górniczego protestu" src="https://pliki.pulshr.pl/i/09/08/41/090841_r2_620.jpg" title="Pod ziemią protestuje ponad 200 górników (fot. facebook.com/SlaskoDabrowskaSolidarnosc)" />
									</div>
									<div class="desc">
										<h4>Kolejne kopalnie przyłączają się do górniczego protestu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpodziemny-prowww-kolejne-kopalnie-przylaczaja-sie-do-prowwwujacych-gornikow%2C76588.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpodziemny-prowww-kolejne-kopalnie-przylaczaja-sie-do-prowwwujacych-gornikow%2C76588.html&text=Podziemny+protest%3A+Kolejne+kopalnie+przy%C5%82%C4%85czaj%C4%85+si%C4%99+do+protestuj%C4%85cych+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/podziemny-protest-kolejne-kopalnie-przylaczaja-sie-do-protestujacych-gornikow,76588.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/podziemny-protest-kolejne-kopalnie-przylaczaja-sie-do-protestujacych-gornikow,76588.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/rosnie-liczba-protestujacych-gornikow,76573.html">
									<div class="img">
										<img alt="Rośnie liczba protestujących górników" src="https://pliki.pulshr.pl/i/09/08/25/090825_r2_620.jpg" title="Kolejni górnicy przyłączają się do podziemnych protestów (fot. solidarnosckatowice.pl)" />
									</div>
									<div class="desc">
										<h4>Rośnie liczba protestujących górników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Frosnie-liczba-prowwwujacych-gornikow%2C76573.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Frosnie-liczba-prowwwujacych-gornikow%2C76573.html&text=Ro%C5%9Bnie+liczba+protestuj%C4%85cych+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/rosnie-liczba-protestujacych-gornikow,76573.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/rosnie-liczba-protestujacych-gornikow,76573.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/podziemny-protest-rozpoczely-sie-rozmowy-zwiazkowcow-z-przedstawicielami-rzadu,76565.html">
									<div class="img">
										<img alt="Rozpoczęły się rozmowy protestujących związkowców z przedstawicielami rządu" src="https://pliki.pulshr.pl/i/09/08/16/090816_r2_620.jpg" title="W kopalniach PGG trwa podziemny protest (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rozpoczęły się rozmowy protestujących związkowców z przedstawicielami rządu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpodziemny-prowww-rozpoczely-sie-rozmowy-zwiazkowcow-z-przedstawicielami-rzadu%2C76565.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpodziemny-prowww-rozpoczely-sie-rozmowy-zwiazkowcow-z-przedstawicielami-rzadu%2C76565.html&text=Podziemny+protest%3A+Rozpocz%C4%99%C5%82y+si%C4%99+rozmowy+zwi%C4%85zkowc%C3%B3w+z+przedstawicielami+rz%C4%85du" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/podziemny-protest-rozpoczely-sie-rozmowy-zwiazkowcow-z-przedstawicielami-rzadu,76565.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/podziemny-protest-rozpoczely-sie-rozmowy-zwiazkowcow-z-przedstawicielami-rzadu,76565.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/malopolskie-pip-skontrolowala-miejsca-pracy-sa-nieprawidlowosci,76604.html">
									<div class="img">
										<img alt="PIP skontrolowała miejsca pracy. Są nieprawidłowości" src="https://pliki.pulshr.pl/i/09/08/74/090874_r2_620.jpg" title="Sprawy reżimu sanitarnego w zakładach pracy pozostają pod nadzorem Państwowej Inspekcji Sanitarnej (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>PIP skontrolowała miejsca pracy. Są nieprawidłowości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fmalopolskie-pip-skontrolowala-miejsca-pracy-sa-nieprawidlowosci%2C76604.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fmalopolskie-pip-skontrolowala-miejsca-pracy-sa-nieprawidlowosci%2C76604.html&text=Ma%C5%82opolskie%3A+PIP+skontrolowa%C5%82a+miejsca+pracy.+S%C4%85+nieprawid%C5%82owo%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/malopolskie-pip-skontrolowala-miejsca-pracy-sa-nieprawidlowosci,76604.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/malopolskie-pip-skontrolowala-miejsca-pracy-sa-nieprawidlowosci,76604.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/chcesz-tu-pracowac-powiedz-z-kim-masz-romans,76601.html">
									<div class="img">
										<img alt="Chcesz tu pracować? Powiedz, z kim masz romans" src="https://pliki.pulshr.pl/i/09/08/68/090868_r2_620.jpg" title="BlackRock zatrudnia 16 tys. osób (fot. Americasroof at English Wikipedia/CC BY-SA 3.0)" />
									</div>
									<div class="desc">
										<h4>Chcesz tu pracować? Powiedz, z kim masz romans</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fchcesz-tu-pracowac-powiedz-z-kim-masz-romans%2C76601.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fchcesz-tu-pracowac-powiedz-z-kim-masz-romans%2C76601.html&text=Chcesz+tu+pracowa%C4%87%3F+Powiedz%2C+z+kim+masz+romans" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/chcesz-tu-pracowac-powiedz-z-kim-masz-romans,76601.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/chcesz-tu-pracowac-powiedz-z-kim-masz-romans,76601.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/praca-zdalna-po-nowemu-mamy-projekt-zmian-w-kodeksie-pracy,76598.html">
									<div class="img">
										<img alt="Praca zdalna po nowemu. Mamy projekt zmian w Kodeksie pracy" src="https://pliki.pulshr.pl/i/09/08/63/090863_r2_620.jpg" title="Pracownik będzie mógł zabiegać o wykonywanie obowiązków zawodowych z domu  (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Praca zdalna po nowemu. Mamy projekt zmian w Kodeksie pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpraca-zdalna-po-nowemu-mamy-projekt-zmian-w-kodeksie-pracy%2C76598.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpraca-zdalna-po-nowemu-mamy-projekt-zmian-w-kodeksie-pracy%2C76598.html&text=Praca+zdalna+po+nowemu.+Mamy+projekt+zmian+w+Kodeksie+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/praca-zdalna-po-nowemu-mamy-projekt-zmian-w-kodeksie-pracy,76598.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/praca-zdalna-po-nowemu-mamy-projekt-zmian-w-kodeksie-pracy,76598.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/rzecznik-msp-o-ustawie-o-ochronie-zwierzat-zbyt-daleka-ingerencja-w-dzialalnosc-gospodarcza,76599.html">
									<div class="img">
										<img alt="Rzecznik MŚP o ustawie o ochronie zwierząt: Zbyt daleka ingerencja w działalność gospodarczą" src="https://pliki.pulshr.pl/i/09/08/46/090846_r2_620.jpg" title="Niezbędne jest doprecyzowanie zasad i gwarancji wysokości przyznawanych rekompensat dla przedsiębiorców tzw. branży futerkowej czy wykonujących ubój rytualny (fot. twitter.com/RzecznikMSP)" />
									</div>
									<div class="desc">
										<h4>Rzecznik MŚP o ustawie o ochronie zwierząt: Zbyt daleka ingerencja w działalność gospodarczą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzecznik-msp-o-ustawie-o-ochronie-zwierzat-zbyt-daleka-ingerencja-w-dzialalnosc-gospodarcza%2C76599.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzecznik-msp-o-ustawie-o-ochronie-zwierzat-zbyt-daleka-ingerencja-w-dzialalnosc-gospodarcza%2C76599.html&text=Rzecznik+M%C5%9AP+o+ustawie+o+ochronie+zwierz%C4%85t%3A+Zbyt+daleka+ingerencja+w+dzia%C5%82alno%C5%9B%C4%87+gospodarcz%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/rzecznik-msp-o-ustawie-o-ochronie-zwierzat-zbyt-daleka-ingerencja-w-dzialalnosc-gospodarcza,76599.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/rzecznik-msp-o-ustawie-o-ochronie-zwierzat-zbyt-daleka-ingerencja-w-dzialalnosc-gospodarcza,76599.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/inspektorzy-pip-z-dluzszym-urlopem-sejmowa-komisja-jest-za,76595.html">
									<div class="img">
										<img alt="Inspektorzy PIP z dłuższym urlopem. Sejmowa komisja jest za" src="https://pliki.pulshr.pl/i/09/08/58/090858_r2_620.jpg" title="Warunki pracy inspektorów są ciężkie - mówi Wojciech Gonciarz, dyrektor departamentu prawnego PIP. (fot.shutterstock)" />
									</div>
									<div class="desc">
										<h4>Inspektorzy PIP z dłuższym urlopem. Sejmowa komisja jest za</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Finspektorzy-pip-z-dluzszym-urlopem-sejmowa-komisja-jest-za%2C76595.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Finspektorzy-pip-z-dluzszym-urlopem-sejmowa-komisja-jest-za%2C76595.html&text=Inspektorzy+PIP+z+d%C5%82u%C5%BCszym+urlopem.+Sejmowa+komisja+jest+za" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/inspektorzy-pip-z-dluzszym-urlopem-sejmowa-komisja-jest-za,76595.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/inspektorzy-pip-z-dluzszym-urlopem-sejmowa-komisja-jest-za,76595.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracodawcy-zadowoleni-z-rzadowych-propozycji-zmian-w-kodeksie-pracy,76581.html">
									<div class="img">
										<img alt="Pracodawcy zadowoleni z rządowych propozycji zmian w Kodeksie pracy" src="https://pliki.pulshr.pl/i/09/08/33/090833_r2_620.jpg" title="Na uregulowanie pracy zdalnej pracodawcy czekali od dawna (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Pracodawcy zadowoleni z rządowych propozycji zmian w Kodeksie pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawcy-zadowoleni-z-rzadowych-propozycji-zmian-w-kodeksie-pracy%2C76581.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawcy-zadowoleni-z-rzadowych-propozycji-zmian-w-kodeksie-pracy%2C76581.html&text=Pracodawcy+zadowoleni+z+rz%C4%85dowych+propozycji+zmian+w+Kodeksie+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracodawcy-zadowoleni-z-rzadowych-propozycji-zmian-w-kodeksie-pracy,76581.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracodawcy-zadowoleni-z-rzadowych-propozycji-zmian-w-kodeksie-pracy,76581.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html">
									<div class="img">
										<img alt="Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich" src="https://pliki.pulshr.pl/i/09/01/40/090140_r2_620.jpg" title="Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fmagda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu%2C76034.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fmagda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu%2C76034.html&text=Magda+Dybska-Tabor+z+Danone%3A+70+proc.+naszych+pracownik%C3%B3w+chce+kontynuowa%C4%87+prac%C4%99+z+domu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/michal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej,76076.html">
									<div class="img">
										<img alt="Michał Ryszkiewicz, managing partner w agencji kreatywnej Kamikaze" src="https://pliki.pulshr.pl/i/09/01/88/090188_r2_620.jpg" title="Michał Ryszkiewicz, managing partner w agencji kreatywnej Kamikaze. (fot. Kamikaze)" />
									</div>
									<div class="desc">
										<h4>Michał Ryszkiewicz, managing partner w agencji kreatywnej Kamikaze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmichal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej%2C76076.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmichal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej%2C76076.html&text=Micha%C5%82+Ryszkiewicz%2C+Kamikaze%3A+panowie+na+rodzicielskim+mog%C4%85+rozwi%C4%85za%C4%87+problem+luki+p%C5%82acowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/michal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej,76076.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/michal-ryszkiewicz-kamikaze-panowie-na-rodzicielskim-moga-rozwiazac-problem-luki-placowej,76076.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke,75932.html">
									<div class="img">
										<img alt="Małgorzata Bieniaszewska, właścicielka firmy MB Pneumatyka" src="https://pliki.pulshr.pl/i/09/00/33/090033_r2_620.jpg" title="Małgorzata Bieniaszewska, właścicielka firmy MB Pneumatyka (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Małgorzata Bieniaszewska, właścicielka firmy MB Pneumatyka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke%2C75932.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke%2C75932.html&text=W+wieku+21+lat+przej%C4%99%C5%82a+stery+w+firmie.+%22Droga+od+tyrana+do+lidera+by%C5%82a+drog%C4%85+przez+m%C4%99k%C4%99%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke,75932.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-wieku-21-lat-przejela-stery-w-firmie-droga-od-tyrana-do-lidera-byla-droga-przez-meke,75932.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo,75747.html">
									<div class="img">
										<img alt="Piotr Dziwok, prezes ABSL" src="https://pliki.pulshr.pl/i/08/97/81/089781_r2_620.jpg" title="Piotr Dziwok, prezes ABSL (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Piotr Dziwok, prezes ABSL</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2F338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo%2C75747.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2F338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo%2C75747.html&text=338+tys.+pracownik%C3%B3w+i+na+tym+nie+koniec.+Koronawirus+szans%C4%85+na+rozw%C3%B3j+bran%C5%BCy+SSC%2FBPO" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo,75747.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo,75747.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/primark-otworzyl-pierwszy-sklep-w-polsce-otrzymalismy-ponad-2-5-tys-podan-o-250-miejsc-pracy,75778.html">
									<div class="img">
										<img alt="Maciej Podwojski, sales and operations manager w Primark Polska" src="https://pliki.pulshr.pl/i/08/98/32/089832_r2_620.jpg" title="Maciej Podwojski, sales and operations manager w Primark Polska (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Maciej Podwojski, sales and operations manager w Primark Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprimark-otworzyl-pierwszy-sklep-w-polsce-otrzymalismy-ponad-2-5-tys-podan-o-250-miejsc-pracy%2C75778.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprimark-otworzyl-pierwszy-sklep-w-polsce-otrzymalismy-ponad-2-5-tys-podan-o-250-miejsc-pracy%2C75778.html&text=Primark+otworzy%C5%82+pierwszy+sklep+w+Polsce.+%22Otrzymali%C5%9Bmy+ponad+2%2C5+tys.+poda%C5%84+o+250+miejsc+pracy%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/primark-otworzyl-pierwszy-sklep-w-polsce-otrzymalismy-ponad-2-5-tys-podan-o-250-miejsc-pracy,75778.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/primark-otworzyl-pierwszy-sklep-w-polsce-otrzymalismy-ponad-2-5-tys-podan-o-250-miejsc-pracy,75778.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/firmy-wdrozyly-prace-zdalna-podczas-pandemii-nie-wszystkim-sie-jednak-udalo,75206.html">
									<div class="img">
										<img alt="Patryk Wójcik, psycholog, autor książki &quot;Jak pracować zdalnie i nie zwariować&quot;" src="https://pliki.pulshr.pl/i/08/90/76/089076_r2_620.jpg" title="Patryk Wójcik, psycholog, autor książki &quot;Jak pracować zdalnie i nie zwariować&quot; (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Patryk Wójcik, psycholog, autor książki "Jak pracować zdalnie i nie zwariować"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffirmy-wdrozyly-prace-zdalna-podczas-pandemii-nie-wszystkim-sie-jednak-udalo%2C75206.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffirmy-wdrozyly-prace-zdalna-podczas-pandemii-nie-wszystkim-sie-jednak-udalo%2C75206.html&text=Firmy+wdro%C5%BCy%C5%82y+prac%C4%99+zdaln%C4%85+podczas+pandemii.+Nie+wszystkim+si%C4%99+jednak+uda%C5%82o" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/firmy-wdrozyly-prace-zdalna-podczas-pandemii-nie-wszystkim-sie-jednak-udalo,75206.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/firmy-wdrozyly-prace-zdalna-podczas-pandemii-nie-wszystkim-sie-jednak-udalo,75206.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/mychajlo-wolynec-kierownictwo-kopaln-zastrasza-strajkujacych-gornikow,76593.html">
									<div class="img">
										<img alt="Wołynec: Kierownictwo kopalń zastrasza strajkujących górników" src="https://pliki.pulshr.pl/i/09/08/51/090851_r2_620.jpg" title="W ramach strajku w czterech kopalniach rudy żelaza pod ziemią pozostaje 121 górników (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Wołynec: Kierownictwo kopalń zastrasza strajkujących górników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fmychajlo-wolynec-kierownictwo-kopaln-zastrasza-strajkujacych-gornikow%2C76593.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fmychajlo-wolynec-kierownictwo-kopaln-zastrasza-strajkujacych-gornikow%2C76593.html&text=Mychaj%C5%82o+Wo%C5%82ynec%3A+Kierownictwo+kopal%C5%84+zastrasza+strajkuj%C4%85cych+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/mychajlo-wolynec-kierownictwo-kopaln-zastrasza-strajkujacych-gornikow,76593.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/mychajlo-wolynec-kierownictwo-kopaln-zastrasza-strajkujacych-gornikow,76593.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/slaskie-przybywa-ozdrowiencow-w-kopalniach,76591.html">
									<div class="img">
										<img alt="Przybywa ozdrowieńców w kopalniach" src="https://pliki.pulshr.pl/i/09/08/49/090849_r2_620.jpg" title="Obecnie z COVID-19 zmaga się 46 górników (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Przybywa ozdrowieńców w kopalniach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fslaskie-przybywa-ozdrowiencow-w-kopalniach%2C76591.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fslaskie-przybywa-ozdrowiencow-w-kopalniach%2C76591.html&text=%C5%9Al%C4%85skie%3A+Przybywa+ozdrowie%C5%84c%C3%B3w+w+kopalniach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/slaskie-przybywa-ozdrowiencow-w-kopalniach,76591.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/slaskie-przybywa-ozdrowiencow-w-kopalniach,76591.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/prezydent-kluczem-zmian-w-gornictwie-jest-sprawiedliwa-transformacja,76571.html">
									<div class="img">
										<img alt="Prezydent: Kluczem zmian w górnictwie jest sprawiedliwa transformacja" src="https://pliki.pulshr.pl/i/09/08/21/090821_r2_620.jpg" title="Andrzej Duda (fot. prezydent.pl)" />
									</div>
									<div class="desc">
										<h4>Prezydent: Kluczem zmian w górnictwie jest sprawiedliwa transformacja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fprezydent-kluczem-zmian-w-gornictwie-jest-sprawiedliwa-transformacja%2C76571.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fprezydent-kluczem-zmian-w-gornictwie-jest-sprawiedliwa-transformacja%2C76571.html&text=Prezydent%3A+Kluczem+zmian+w+g%C3%B3rnictwie+jest+sprawiedliwa+transformacja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/prezydent-kluczem-zmian-w-gornictwie-jest-sprawiedliwa-transformacja,76571.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/prezydent-kluczem-zmian-w-gornictwie-jest-sprawiedliwa-transformacja,76571.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/kghm-buduje-bezpieczenstwo-gospodarcze-polski,76557.html">
									<div class="img">
										<img alt="KGHM buduje bezpieczeństwo gospodarcze Polski" src="https://pliki.pulshr.pl/i/09/07/93/090793_r2_620.jpg" title="Fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>KGHM buduje bezpieczeństwo gospodarcze Polski</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkghm-buduje-bezpieczenstwo-gospodarcze-polski%2C76557.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkghm-buduje-bezpieczenstwo-gospodarcze-polski%2C76557.html&text=KGHM+buduje+bezpiecze%C5%84stwo+gospodarcze+Polski" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/kghm-buduje-bezpieczenstwo-gospodarcze-polski,76557.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/kghm-buduje-bezpieczenstwo-gospodarcze-polski,76557.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/slaskie-nowe-zakazenia-koronawirusem-wsrod-gornikow,76555.html">
									<div class="img">
										<img alt="Nowe zakażenia koronawirusem wśród górników" src="https://pliki.pulshr.pl/i/09/07/91/090791_r2_620.jpg" title="Obecnie z koronawirusem zmaga się 48 górników (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Nowe zakażenia koronawirusem wśród górników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fslaskie-nowe-zakazenia-koronawirusem-wsrod-gornikow%2C76555.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fslaskie-nowe-zakazenia-koronawirusem-wsrod-gornikow%2C76555.html&text=%C5%9Al%C4%85skie%3A+Nowe+zaka%C5%BCenia+koronawirusem+w%C5%9Br%C3%B3d+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/slaskie-nowe-zakazenia-koronawirusem-wsrod-gornikow,76555.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/slaskie-nowe-zakazenia-koronawirusem-wsrod-gornikow,76555.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/tylko-jedno-zakazenie-koronawirusem-w-kopalniach-przybywa-zdrowych-gornikow,76530.html">
									<div class="img">
										<img alt="Tylko jedno zakażenie w kopalniach. Przybywa zdrowych górników" src="https://pliki.pulshr.pl/i/09/07/54/090754_r2_620.jpg" title="Obecnie z COVID-19 zmaga się 53 górników (fot. twitter.com/BiuroPrasowePGG)" />
									</div>
									<div class="desc">
										<h4>Tylko jedno zakażenie w kopalniach. Przybywa zdrowych górników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ftylko-jedno-zakazenie-koronawirusem-w-kopalniach-przybywa-zdrowych-gornikow%2C76530.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ftylko-jedno-zakazenie-koronawirusem-w-kopalniach-przybywa-zdrowych-gornikow%2C76530.html&text=Tylko+jedno+zaka%C5%BCenie+koronawirusem+w+kopalniach.+Przybywa+zdrowych+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/tylko-jedno-zakazenie-koronawirusem-w-kopalniach-przybywa-zdrowych-gornikow,76530.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/tylko-jedno-zakazenie-koronawirusem-w-kopalniach-przybywa-zdrowych-gornikow,76530.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/dzisiejsi-seniorzy-sa-mlodsi-niz-ich-rowiesnicy-z-przeszlosci,215482.html">
									<div class="img">
										<img alt="Dzisiejsi seniorzy są „młodsi”, niż ich rówieśnicy z przeszłości" src="https://pliki.pulshr.pl/i/08/72/27/087227_r2_620.jpg" title="fot. Pixabay" />
									</div>
									<div class="desc">
										<h4>Dzisiejsi seniorzy są „młodsi”, niż ich rówieśnicy z przeszłości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Fdzisiejsi-seniorzy-sa-mlodsi-niz-ich-rowiesnicy-z-przeszlosci%2C215482.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Fdzisiejsi-seniorzy-sa-mlodsi-niz-ich-rowiesnicy-z-przeszlosci%2C215482.html&text=Dzisiejsi+seniorzy+s%C4%85+%E2%80%9Em%C5%82odsi%E2%80%9D%2C+ni%C5%BC+ich+r%C3%B3wie%C5%9Bnicy+z+przesz%C5%82o%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/ochrona-zdrowia/dzisiejsi-seniorzy-sa-mlodsi-niz-ich-rowiesnicy-z-przeszlosci,215482.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/ochrona-zdrowia/dzisiejsi-seniorzy-sa-mlodsi-niz-ich-rowiesnicy-z-przeszlosci,215482.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/kwarantanna-objeto-pracownikow-i-pensjonariuszy-dps-w-bobrku,76513.html">
									<div class="img">
										<img alt="Kwarantanną objęto pracowników i pensjonariuszy DPS w Bobrku" src="https://pliki.pulshr.pl/i/08/62/47/086247_r2_620.jpg" title="(Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Kwarantanną objęto pracowników i pensjonariuszy DPS w Bobrku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkwarantanna-objeto-pracownikow-i-pensjonariuszy-dps-w-bobrku%2C76513.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkwarantanna-objeto-pracownikow-i-pensjonariuszy-dps-w-bobrku%2C76513.html&text=Kwarantann%C4%85+obj%C4%99to+pracownik%C3%B3w+i+pensjonariuszy+DPS+w+Bobrku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/kwarantanna-objeto-pracownikow-i-pensjonariuszy-dps-w-bobrku,76513.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/kwarantanna-objeto-pracownikow-i-pensjonariuszy-dps-w-bobrku,76513.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/dyspozytorzy-medyczni-nie-chca-przenosic-sie-do-innych-miast,76499.html">
									<div class="img">
										<img alt="Dyspozytorzy medyczni nie chcą przenosić się do innych miast" src="https://pliki.pulshr.pl/i/09/07/20/090720_r2_620.jpg" title="Wojewoda zdecydował o utworzeniu dyspozytorni w Warszawie, Radomiu i w Siedlcach. Oznacza to likwidację dyspozytorni w Płocku i Ostrołęce (fot. facebook.com/struzikadam)" />
									</div>
									<div class="desc">
										<h4>Dyspozytorzy medyczni nie chcą przenosić się do innych miast</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fdyspozytorzy-medyczni-nie-chca-przenosic-sie-do-innych-miast%2C76499.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fdyspozytorzy-medyczni-nie-chca-przenosic-sie-do-innych-miast%2C76499.html&text=Dyspozytorzy+medyczni+nie+chc%C4%85+przenosi%C4%87+si%C4%99+do+innych+miast" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/dyspozytorzy-medyczni-nie-chca-przenosic-sie-do-innych-miast,76499.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/dyspozytorzy-medyczni-nie-chca-przenosic-sie-do-innych-miast,76499.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/priorytetowe-specjalizacje-i-nieobsadzone-miejsca-czyli-rezydentury-do-zmiany,76479.html">
									<div class="img">
										<img alt="Priorytetowe specjalizacje i nieobsadzone miejsca, czyli rezydentury do zmiany" src="https://pliki.pulshr.pl/i/09/06/96/090696_r2_620.jpg" title="Pandemia pokazała, że również zakaźnicy to deficytowa profesja (fot.fotolia)" />
									</div>
									<div class="desc">
										<h4>Priorytetowe specjalizacje i nieobsadzone miejsca, czyli rezydentury do zmiany</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpriorytetowe-specjalizacje-i-nieobsadzone-miejsca-czyli-rezydentury-do-zmiany%2C76479.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpriorytetowe-specjalizacje-i-nieobsadzone-miejsca-czyli-rezydentury-do-zmiany%2C76479.html&text=Priorytetowe+specjalizacje+i+nieobsadzone+miejsca%2C+czyli+rezydentury+do+zmiany" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/priorytetowe-specjalizacje-i-nieobsadzone-miejsca-czyli-rezydentury-do-zmiany,76479.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/priorytetowe-specjalizacje-i-nieobsadzone-miejsca-czyli-rezydentury-do-zmiany,76479.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/koscierzyna-sanepid-pracuje-zdalnie-pracownicy-zarazeni,76473.html">
									<div class="img">
										<img alt="Sanepid w Kościerzynie pracuje zdalnie. Pracownicy zarażeni" src="https://pliki.pulshr.pl/i/09/06/72/090672_r2_620.jpg" title="Koronawirus wśród pracowników Powiatowej Stacji Sanitarno-Epidemiologicznej w Kościerzynie (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Sanepid w Kościerzynie pracuje zdalnie. Pracownicy zarażeni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkoscierzyna-sanepid-pracuje-zdalnie-pracownicy-zarazeni%2C76473.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkoscierzyna-sanepid-pracuje-zdalnie-pracownicy-zarazeni%2C76473.html&text=Ko%C5%9Bcierzyna%3A+Sanepid+pracuje+zdalnie.+Pracownicy+zara%C5%BCeni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/koscierzyna-sanepid-pracuje-zdalnie-pracownicy-zarazeni,76473.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/koscierzyna-sanepid-pracuje-zdalnie-pracownicy-zarazeni,76473.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/mlodzi-lekarze-motorem-napedowym-wdrazania-innowacji-ale-i-oni-potrzebuja-szkolen,76453.html">
									<div class="img">
										<img alt="Młodzi lekarze motorem napędowym wdrażania innowacji. Ale i oni potrzebują szkoleń" src="https://pliki.pulshr.pl/i/09/06/57/090657_r2_620.jpg" title="Cyfrowe dane medyczne to hasło odmieniane w służbie zdrowia przez wszystkie przypadki. (fot.shutterstock)" />
									</div>
									<div class="desc">
										<h4>Młodzi lekarze motorem napędowym wdrażania innowacji. Ale i oni potrzebują szkoleń</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmlodzi-lekarze-motorem-napedowym-wdrazania-innowacji-ale-i-oni-potrzebuja-szkolen%2C76453.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmlodzi-lekarze-motorem-napedowym-wdrazania-innowacji-ale-i-oni-potrzebuja-szkolen%2C76453.html&text=M%C5%82odzi+lekarze+motorem+nap%C4%99dowym+wdra%C5%BCania+innowacji.+Ale+i+oni+potrzebuj%C4%85+szkole%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/mlodzi-lekarze-motorem-napedowym-wdrazania-innowacji-ale-i-oni-potrzebuja-szkolen,76453.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/mlodzi-lekarze-motorem-napedowym-wdrazania-innowacji-ale-i-oni-potrzebuja-szkolen,76453.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/kasjerka-nie-obsluzyla-klientki-bez-maseczki-sad-ja-uniewinnil,76447.html">
									<div class="img">
										<img alt="Kasjerka nie obsłużyła klientki bez maseczki. Sąd ją uniewinnił" src="https://pliki.pulshr.pl/i/09/06/38/090638_r2_620.jpg" title="Sąd w związku z niejasnymi przepisami dotyczącymi noszenia maseczek i wątpliwościami w tej sprawie uniewinnił obwinioną kasjerkę (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Kasjerka nie obsłużyła klientki bez maseczki. Sąd ją uniewinnił</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkasjerka-nie-obsluzyla-klientki-bez-maseczki-sad-ja-uniewinnil%2C76447.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkasjerka-nie-obsluzyla-klientki-bez-maseczki-sad-ja-uniewinnil%2C76447.html&text=Kasjerka+nie+obs%C5%82u%C5%BCy%C5%82a+klientki+bez+maseczki.+S%C4%85d+j%C4%85+uniewinni%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/kasjerka-nie-obsluzyla-klientki-bez-maseczki-sad-ja-uniewinnil,76447.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/kasjerka-nie-obsluzyla-klientki-bez-maseczki-sad-ja-uniewinnil,76447.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/nowoczesna-handel-w-niedziele-pomoze-firmom-powrocic-do-stanu-sprzed-pandemii,76423.html">
									<div class="img">
										<img alt="Nowoczesna: Handel w niedziele pomoże firmom powrócić do stanu sprzed pandemii" src="https://pliki.pulshr.pl/i/09/06/20/090620_r2_620.jpg" title="Nowczesna chce zawieszenia zakazu handlu (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Nowoczesna: Handel w niedziele pomoże firmom powrócić do stanu sprzed pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fnowoczesna-handel-w-niedziele-pomoze-firmom-powrocic-do-stanu-sprzed-pandemii%2C76423.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fnowoczesna-handel-w-niedziele-pomoze-firmom-powrocic-do-stanu-sprzed-pandemii%2C76423.html&text=Nowoczesna%3A+Handel+w+niedziele+pomo%C5%BCe+firmom+powr%C3%B3ci%C4%87+do+stanu+sprzed+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/nowoczesna-handel-w-niedziele-pomoze-firmom-powrocic-do-stanu-sprzed-pandemii,76423.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/nowoczesna-handel-w-niedziele-pomoze-firmom-powrocic-do-stanu-sprzed-pandemii,76423.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/koronawirus-nie-zatrzymal-rozwoju-fmcg,76299.html">
									<div class="img">
										<img alt="Koronawirus nie zatrzymał rozwoju FMCG" src="https://pliki.pulshr.pl/i/09/04/59/090459_r2_620.jpg" title="Przedsiębiorcy prowadzący własny sklep wciąż chętniej przyłączają się do sieci, które dają im stosunkowo dużą niezależność (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Koronawirus nie zatrzymał rozwoju FMCG</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fkoronawirus-nie-zatrzymal-rozwoju-fmcg%2C76299.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fkoronawirus-nie-zatrzymal-rozwoju-fmcg%2C76299.html&text=Koronawirus+nie+zatrzyma%C5%82+rozwoju+FMCG" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/koronawirus-nie-zatrzymal-rozwoju-fmcg,76299.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/koronawirus-nie-zatrzymal-rozwoju-fmcg,76299.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/ponad-polowa-polakow-chce-powrotu-niedziel-handlowych-to-pomoze-pracownikom-handlu,76040.html">
									<div class="img">
										<img alt="Ponad połowa Polaków chce powrotu niedziel handlowych. To pomoże pracownikom handlu" src="https://pliki.pulshr.pl/i/09/01/51/090151_r2_620.jpg" title="Zdaniem Anny Szmei, prezes Retail Institute, handel w niedziele miałby pozytywny wpływ na kondycję firm, a tym samym ich skłonność do zwiększania zatrudnienia. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ponad połowa Polaków chce powrotu niedziel handlowych. To pomoże pracownikom handlu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fponad-polowa-polakow-chce-powrotu-niedziel-handlowych-to-pomoze-pracownikom-handlu%2C76040.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fponad-polowa-polakow-chce-powrotu-niedziel-handlowych-to-pomoze-pracownikom-handlu%2C76040.html&text=Ponad+po%C5%82owa+Polak%C3%B3w+chce+powrotu+niedziel+handlowych.+To+pomo%C5%BCe+pracownikom+handlu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/ponad-polowa-polakow-chce-powrotu-niedziel-handlowych-to-pomoze-pracownikom-handlu,76040.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/ponad-polowa-polakow-chce-powrotu-niedziel-handlowych-to-pomoze-pracownikom-handlu,76040.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/sprzedawcy-pracuja-ostatnia-niedziela-wakacji-bedzie-handlowa,76012.html">
									<div class="img">
										<img alt="Sprzedawcy pracują. Ostatnia niedziela wakacji będzie handlowa" src="https://pliki.pulshr.pl/i/09/01/19/090119_r2_620.jpg" title="Za złamanie zakazu handlu w niedziele grozi kara w wysokości od 1 tys. zł do 100 tys. zł. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Sprzedawcy pracują. Ostatnia niedziela wakacji będzie handlowa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fsprzedawcy-pracuja-ostatnia-niedziela-wakacji-bedzie-handlowa%2C76012.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fsprzedawcy-pracuja-ostatnia-niedziela-wakacji-bedzie-handlowa%2C76012.html&text=Sprzedawcy+pracuj%C4%85.+Ostatnia+niedziela+wakacji+b%C4%99dzie+handlowa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/sprzedawcy-pracuja-ostatnia-niedziela-wakacji-bedzie-handlowa,76012.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/sprzedawcy-pracuja-ostatnia-niedziela-wakacji-bedzie-handlowa,76012.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/biedronka-zatrudnia-ponad-70-tys-pracownikow-w-tym-ponad-900-cudzoziemcow,75912.html">
									<div class="img">
										<img alt="Biedronka zatrudnia ponad 70 tys. pracowników, w tym ponad 900 cudzoziemców" src="https://pliki.pulshr.pl/i/09/00/09/090009_r2_620.jpg" title="fot.arch." />
									</div>
									<div class="desc">
										<h4>Biedronka zatrudnia ponad 70 tys. pracowników, w tym ponad 900 cudzoziemców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-zatrudnia-ponad-70-tys-pracownikow-w-tym-ponad-900-cudzoziemcow%2C75912.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-zatrudnia-ponad-70-tys-pracownikow-w-tym-ponad-900-cudzoziemcow%2C75912.html&text=Biedronka+zatrudnia+ponad+70+tys.+pracownik%C3%B3w%2C+w+tym+ponad+900+cudzoziemc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/biedronka-zatrudnia-ponad-70-tys-pracownikow-w-tym-ponad-900-cudzoziemcow,75912.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/biedronka-zatrudnia-ponad-70-tys-pracownikow-w-tym-ponad-900-cudzoziemcow,75912.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/rada-ochrony-pracy-popiera-kandydature-andrzeja-kwalinskiego-na-glownego-inspektora-pracy,76576.html">
									<div class="img">
										<img alt="Rada Ochrony Pracy popiera kandydaturę Andrzeja Kwalińskiego na głównego inspektora pracy" src="https://pliki.pulshr.pl/i/09/08/20/090820_r2_620.jpg" title="Członkowie Rady Ochrony Pracy (fot. rop.sejm.gov.pl)" />
									</div>
									<div class="desc">
										<h4>Rada Ochrony Pracy popiera kandydaturę Andrzeja Kwalińskiego na głównego inspektora pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Frada-ochrony-pracy-popiera-kandydature-andrzeja-kwalinskiego-na-glownego-inspektora-pracy%2C76576.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Frada-ochrony-pracy-popiera-kandydature-andrzeja-kwalinskiego-na-glownego-inspektora-pracy%2C76576.html&text=Rada+Ochrony+Pracy+popiera+kandydatur%C4%99+Andrzeja+Kwali%C5%84skiego+na+g%C5%82%C3%B3wnego+inspektora+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/rada-ochrony-pracy-popiera-kandydature-andrzeja-kwalinskiego-na-glownego-inspektora-pracy,76576.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/rada-ochrony-pracy-popiera-kandydature-andrzeja-kwalinskiego-na-glownego-inspektora-pracy,76576.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/niemcy-pracownicy-sluzby-publicznej-rozpoczeli-strajki-ostrzegawcze-chca-podwyzek,76558.html">
									<div class="img">
										<img alt="Pracownicy służby publicznej rozpoczęli strajki ostrzegawcze. Chcą podwyżek" src="https://pliki.pulshr.pl/i/09/07/92/090792_r2_620.jpg" title="Akcje protestacyjne odbyły się przed państwowymi zakładami  (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pracownicy służby publicznej rozpoczęli strajki ostrzegawcze. Chcą podwyżek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fniemcy-pracownicy-sluzby-publicznej-rozpoczeli-strajki-ostrzegawcze-chca-podwyzek%2C76558.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fniemcy-pracownicy-sluzby-publicznej-rozpoczeli-strajki-ostrzegawcze-chca-podwyzek%2C76558.html&text=Niemcy%3A+Pracownicy+s%C5%82u%C5%BCby+publicznej+rozpocz%C4%99li+strajki+ostrzegawcze.+Chc%C4%85+podwy%C5%BCek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/niemcy-pracownicy-sluzby-publicznej-rozpoczeli-strajki-ostrzegawcze-chca-podwyzek,76558.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/niemcy-pracownicy-sluzby-publicznej-rozpoczeli-strajki-ostrzegawcze-chca-podwyzek,76558.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/urzad-skarbowy-w-kluczborku-zamkniety-dla-klientow,76516.html">
									<div class="img">
										<img alt="Urząd Skarbowy w Kluczborku zamknięty dla klientów" src="https://pliki.pulshr.pl/i/09/07/41/090741_r2_620.jpg" title="(Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Urząd Skarbowy w Kluczborku zamknięty dla klientów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Furzad-skarbowy-w-kluczborku-zamkniety-dla-klientow%2C76516.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Furzad-skarbowy-w-kluczborku-zamkniety-dla-klientow%2C76516.html&text=Urz%C4%85d+Skarbowy+w+Kluczborku+zamkni%C4%99ty+dla+klient%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/urzad-skarbowy-w-kluczborku-zamkniety-dla-klientow,76516.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/urzad-skarbowy-w-kluczborku-zamkniety-dla-klientow,76516.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/olsztyn-animatorzy-niebanalnych-zajec-poszukiwani,76458.html">
									<div class="img">
										<img alt="Animatorzy niebanalnych zajęć poszukiwani" src="https://pliki.pulshr.pl/i/09/06/70/090670_r2_620.jpg" title="MOK czeka na twórców literatury, teatru, muzyki, sztuk plastycznych i filmowych oraz na formy interdyscyplinarne, performatywne i sylwiczne(fot. facebook.com/MiejskiOsrodekKulturyOlsztyn)" />
									</div>
									<div class="desc">
										<h4>Animatorzy niebanalnych zajęć poszukiwani</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Folsztyn-animatorzy-niebanalnych-zajec-poszukiwani%2C76458.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Folsztyn-animatorzy-niebanalnych-zajec-poszukiwani%2C76458.html&text=Olsztyn%3A+Animatorzy+niebanalnych+zaj%C4%99%C4%87+poszukiwani" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/olsztyn-animatorzy-niebanalnych-zajec-poszukiwani,76458.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/olsztyn-animatorzy-niebanalnych-zajec-poszukiwani,76458.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/parlamentarny/ludzie/andrzej-duda-powolal-corke-na-swego-doradce,96701.html">
									<div class="img">
										<img alt="Kinga Duda społecznym doradcą prezydenta Andrzeja Dudy" src="https://pliki.pulshr.pl/i/09/06/54/090654_r2_620.jpg" title="(fot.:.prezydent.pl/kancelaria)" />
									</div>
									<div class="desc">
										<h4>Kinga Duda społecznym doradcą prezydenta Andrzeja Dudy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fparlamentarny%2Fludzie%2Fandrzej-duda-powolal-corke-na-swego-doradce%2C96701.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fparlamentarny%2Fludzie%2Fandrzej-duda-powolal-corke-na-swego-doradce%2C96701.html&text=Kinga+Duda+spo%C5%82ecznym+doradc%C4%85+prezydenta+Andrzeja+Dudy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/parlamentarny/ludzie/andrzej-duda-powolal-corke-na-swego-doradce,96701.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/parlamentarny/ludzie/andrzej-duda-powolal-corke-na-swego-doradce,96701.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/w-ministerstwach-rzadzi-partyjny-klucz-o-awanse-trudno,76426.html">
									<div class="img">
										<img alt="W ministerstwach rządzi partyjny klucz. O awanse trudno" src="https://pliki.pulshr.pl/i/09/06/24/090624_r2_620.jpg" title="fot.pixabay" />
									</div>
									<div class="desc">
										<h4>W ministerstwach rządzi partyjny klucz. O awanse trudno</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fw-ministerstwach-rzadzi-partyjny-klucz-o-awanse-trudno%2C76426.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fw-ministerstwach-rzadzi-partyjny-klucz-o-awanse-trudno%2C76426.html&text=W+ministerstwach+rz%C4%85dzi+partyjny+klucz.+O+awanse+trudno" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/w-ministerstwach-rzadzi-partyjny-klucz-o-awanse-trudno,76426.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/w-ministerstwach-rzadzi-partyjny-klucz-o-awanse-trudno,76426.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/covid-19-pochlonal-500-mln-miejsc-pracy,76603.html">
									<div class="img">
										<img alt="COVID-19 pochłonął 500 mln miejsc pracy" src="https://pliki.pulshr.pl/i/08/08/93/080893_r2_620.jpg" title="Straty w dochodach z pracy na całym świecie wyniosły do ​​tej pory 3,5 biliona dolarów (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>COVID-19 pochłonął 500 mln miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fcovid-19-pochlonal-500-mln-miejsc-pracy%2C76603.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fcovid-19-pochlonal-500-mln-miejsc-pracy%2C76603.html&text=COVID-19+poch%C5%82on%C4%85%C5%82+500+mln+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/covid-19-pochlonal-500-mln-miejsc-pracy,76603.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/covid-19-pochlonal-500-mln-miejsc-pracy,76603.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/pgo-likwiduje-oddzial-w-stalowej-woli-beda-zwolnienia-grupowe,76559.html">
									<div class="img">
										<img alt="PGO likwiduje oddział w Stalowej Woli. Będą zwolnienia grupowe" src="https://pliki.pulshr.pl/i/09/07/90/090790_r2_620.jpg" title="126 pracowników oddziału PGO w Stalowej Woli objętych zostanie procedurą zwolnień grupowych (fot. pgosa.pl)" />
									</div>
									<div class="desc">
										<h4>PGO likwiduje oddział w Stalowej Woli. Będą zwolnienia grupowe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpgo-likwiduje-oddzial-w-stalowej-woli-beda-zwolnienia-grupowe%2C76559.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpgo-likwiduje-oddzial-w-stalowej-woli-beda-zwolnienia-grupowe%2C76559.html&text=PGO+likwiduje+oddzia%C5%82+w+Stalowej+Woli.+B%C4%99d%C4%85+zwolnienia+grupowe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/pgo-likwiduje-oddzial-w-stalowej-woli-beda-zwolnienia-grupowe,76559.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/pgo-likwiduje-oddzial-w-stalowej-woli-beda-zwolnienia-grupowe,76559.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/budownictwo/elektrobudowa-nie-zostanie-zlikwidowana-oni-wciaz-w-to-wierza,419236.html">
									<div class="img">
										<img alt="Polska grupa budowlana nie zostanie zlikwidowana? Oni wciąż w to wierzą" src="https://pliki.pulshr.pl/i/09/07/19/090719_r2_620.jpg" title="Obecnie większość pracowników Elektrobudowy, czyli ok. 1000 osób, jest zatrudnionych w ramach działalności produkcyjnej i budowlano-montażowej, którą dzierżawi Grupa Zarmen (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Polska grupa budowlana nie zostanie zlikwidowana? Oni wciąż w to wierzą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Felektrobudowa-nie-zostanie-zlikwidowana-oni-wciaz-w-to-wierza%2C419236.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Felektrobudowa-nie-zostanie-zlikwidowana-oni-wciaz-w-to-wierza%2C419236.html&text=Polska+grupa+budowlana+nie+zostanie+zlikwidowana%3F+Oni+wci%C4%85%C5%BC+w+to+wierz%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/elektrobudowa-nie-zostanie-zlikwidowana-oni-wciaz-w-to-wierza,419236.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/elektrobudowa-nie-zostanie-zlikwidowana-oni-wciaz-w-to-wierza,419236.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/marlena-malag-konsekwencje-tej-ustawy-nie-zachwieja-rynkiem-pracy,76485.html">
									<div class="img">
										<img alt="Marlena Maląg: konsekwencje tej ustawy nie zachwieją rynkiem pracy" src="https://pliki.pulshr.pl/i/09/07/01/090701_r2_620.jpg" title="Minister M.Maląg (fot.:twitter/MRPiPS)" />
									</div>
									<div class="desc">
										<h4>Marlena Maląg: konsekwencje tej ustawy nie zachwieją rynkiem pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmarlena-malag-konsekwencje-tej-ustawy-nie-zachwieja-rynkiem-pracy%2C76485.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fmarlena-malag-konsekwencje-tej-ustawy-nie-zachwieja-rynkiem-pracy%2C76485.html&text=Marlena+Mal%C4%85g%3A+konsekwencje+tej+ustawy+nie+zachwiej%C4%85+rynkiem+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/marlena-malag-konsekwencje-tej-ustawy-nie-zachwieja-rynkiem-pracy,76485.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/marlena-malag-konsekwencje-tej-ustawy-nie-zachwieja-rynkiem-pracy,76485.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/placa-20-000-dolarow-wystarczy-opuscic-nowy-jork,76463.html">
									<div class="img">
										<img alt="Płacą 20 000 dolarów. Wystarczy opuścić Nowy Jork" src="https://pliki.pulshr.pl/i/07/06/07/070607_r2_620.jpg" title="Amerykanie wyprowadzają się z Manhattanu (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Płacą 20 000 dolarów. Wystarczy opuścić Nowy Jork</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fplaca-20-000-dolarow-wystarczy-opuscic-nowy-jork%2C76463.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fplaca-20-000-dolarow-wystarczy-opuscic-nowy-jork%2C76463.html&text=P%C5%82ac%C4%85+20+000+dolar%C3%B3w.+Wystarczy+opu%C5%9Bci%C4%87+Nowy+Jork" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/placa-20-000-dolarow-wystarczy-opuscic-nowy-jork,76463.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/placa-20-000-dolarow-wystarczy-opuscic-nowy-jork,76463.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/sobon-zaden-pracownik-spolki-weglowej-nie-zostanie-bez-wsparcia-panstwa,419195.html">
									<div class="img">
										<img alt="Soboń: Żaden pracownik spółki węglowej nie zostanie bez wsparcia państwa" src="https://pliki.pulshr.pl/i/09/06/73/090673_r2_620.jpg" title="Artur Soboń (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Soboń: Żaden pracownik spółki węglowej nie zostanie bez wsparcia państwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fsobon-zaden-pracownik-spolki-weglowej-nie-zostanie-bez-wsparcia-panstwa%2C419195.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fsobon-zaden-pracownik-spolki-weglowej-nie-zostanie-bez-wsparcia-panstwa%2C419195.html&text=Sobo%C5%84%3A+%C5%BBaden+pracownik+sp%C3%B3%C5%82ki+w%C4%99glowej+nie+zostanie+bez+wsparcia+pa%C5%84stwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/sobon-zaden-pracownik-spolki-weglowej-nie-zostanie-bez-wsparcia-panstwa,419195.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/sobon-zaden-pracownik-spolki-weglowej-nie-zostanie-bez-wsparcia-panstwa,419195.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/lidl-wystartowal-z-nowa-kampania-siec-siegnela-po-sprawdzony-pomysl,76383.html">
									<div class="img">
										<img alt="Lidl wystartował z nową kampanią. Sieć sięgnęła po sprawdzony pomysł" src="https://pliki.pulshr.pl/i/09/05/75/090575_r2_620.jpg" title="W kampanii – „Praca na lata” – sieć przedstawia sylwetki czworga pracowników – Magdy, Moniki, Patryka oraz Macieja. (Fot. Lidl Polska)" />
									</div>
									<div class="desc">
										<h4>Lidl wystartował z nową kampanią. Sieć sięgnęła po sprawdzony pomysł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Flidl-wystartowal-z-nowa-kampania-siec-siegnela-po-sprawdzony-pomysl%2C76383.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Flidl-wystartowal-z-nowa-kampania-siec-siegnela-po-sprawdzony-pomysl%2C76383.html&text=Lidl+wystartowa%C5%82+z+now%C4%85+kampani%C4%85.+Sie%C4%87+si%C4%99gn%C4%99%C5%82a+po+sprawdzony+pomys%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/lidl-wystartowal-z-nowa-kampania-siec-siegnela-po-sprawdzony-pomysl,76383.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/lidl-wystartowal-z-nowa-kampania-siec-siegnela-po-sprawdzony-pomysl,76383.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/oto-najlepsze-miejsca-pracy-w-europie,76311.html">
									<div class="img">
										<img alt="Oto najlepsze miejsca pracy w Europie" src="https://pliki.pulshr.pl/i/09/04/79/090479_r2_620.jpg" title="Jest lista 125 Najlepszych Miejsc Pracy w Europie. Niespodzianki? (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Oto najlepsze miejsca pracy w Europie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Foto-najlepsze-miejsca-pracy-w-europie%2C76311.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Foto-najlepsze-miejsca-pracy-w-europie%2C76311.html&text=Oto+najlepsze+miejsca+pracy+w+Europie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/oto-najlepsze-miejsca-pracy-w-europie,76311.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/oto-najlepsze-miejsca-pracy-w-europie,76311.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/wyzwania-rynku-pracy-jesienia-fala-zwolnien,76254.html">
									<div class="img">
										<img alt="Wyzwania rynku pracy. Jesienią fala zwolnień?" src="https://pliki.pulshr.pl/i/09/03/87/090387_r2_620.jpg" title="Debata &quot;Wyzwania rynku pracy&quot; w ramach XII Europejskiego Kongresu Gospodarczego w Katowicach (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Wyzwania rynku pracy. Jesienią fala zwolnień?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwyzwania-rynku-pracy-jesienia-fala-zwolnien%2C76254.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwyzwania-rynku-pracy-jesienia-fala-zwolnien%2C76254.html&text=Wyzwania+rynku+pracy.+Jesieni%C4%85+fala+zwolnie%C5%84%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/wyzwania-rynku-pracy-jesienia-fala-zwolnien,76254.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/wyzwania-rynku-pracy-jesienia-fala-zwolnien,76254.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/te-elementy-realnie-wspieraja-employer-branding,76110.html">
									<div class="img">
										<img alt="Te elementy realnie wspierają employer branding" src="https://pliki.pulshr.pl/i/09/02/17/090217_r2_620.jpg" title="Jak podaje ICAN Institute koszty nieudanej rekrutacji mogą wynieść bowiem nawet 39 350 złotych, a w momencie odejścia pracownika – kwota ta może się potroić. (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Te elementy realnie wspierają employer branding</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fte-elementy-realnie-wspieraja-employer-branding%2C76110.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fte-elementy-realnie-wspieraja-employer-branding%2C76110.html&text=Te+elementy+realnie+wspieraj%C4%85+employer+branding" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/te-elementy-realnie-wspieraja-employer-branding,76110.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/te-elementy-realnie-wspieraja-employer-branding,76110.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pracownicy-w-strachu-przed-bezrobociem-nic-podobnego-65-proc-chce-zmienic-pracodawce,75597.html">
									<div class="img">
										<img alt="Polak optymista? Kto się boi utraty pracy i dlaczego" src="https://pliki.pulshr.pl/i/08/95/83/089583_r2_620.jpg" title="O swoje miejsce pracy obawia się obecnie zaledwie co dziesiąta zatrudniona osoba (13 proc. ankietowanych). (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Polak optymista? Kto się boi utraty pracy i dlaczego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracownicy-w-strachu-przed-bezrobociem-nic-podobnego-65-proc-chce-zmienic-pracodawce%2C75597.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracownicy-w-strachu-przed-bezrobociem-nic-podobnego-65-proc-chce-zmienic-pracodawce%2C75597.html&text=Pracownicy+w+strachu+przed+bezrobociem%3F+Nic+podobnego.+65+proc.+chce+zmieni%C4%87+pracodawc%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pracownicy-w-strachu-przed-bezrobociem-nic-podobnego-65-proc-chce-zmienic-pracodawce,75597.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pracownicy-w-strachu-przed-bezrobociem-nic-podobnego-65-proc-chce-zmienic-pracodawce,75597.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/monika-hryniszyn-randstad-dzialy-hr-przed-prawdziwym-sprawdzianem,75256.html">
									<div class="img">
										<img alt="Pandemia weryfikuje markę pracodawcy. Aktywny HR może pomóc" src="https://pliki.pulshr.pl/i/08/91/30/089130_r2_620.jpg" title="Monika Hryniszyn, dyrektor personalna i HR consultancy w Randstad Polska (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Pandemia weryfikuje markę pracodawcy. Aktywny HR może pomóc</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmonika-hryniszyn-randstad-dzialy-hr-przed-prawdziwym-sprawdzianem%2C75256.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmonika-hryniszyn-randstad-dzialy-hr-przed-prawdziwym-sprawdzianem%2C75256.html&text=Monika+Hryniszyn%2C+Randstad%3A+Dzia%C5%82y+HR+przed+prawdziwym+sprawdzianem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/monika-hryniszyn-randstad-dzialy-hr-przed-prawdziwym-sprawdzianem,75256.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/monika-hryniszyn-randstad-dzialy-hr-przed-prawdziwym-sprawdzianem,75256.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/cyfrowy-hr-rosnie-pracuj-ventures-informuje-o-nowej-inwestycji,76526.html">
									<div class="img">
										<img alt="Cyfrowy HR rośnie" src="https://pliki.pulshr.pl/i/09/07/50/090750_r2_620.jpg" title="Gamfi to narzędzie, które zwiększa motywację i zaangażowanie w całym cyklu życia pracownika dzięki grywalizacji. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Cyfrowy HR rośnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fcyfrowy-hr-rosnie-pracuj-ventures-informuje-o-nowej-inwestycji%2C76526.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fcyfrowy-hr-rosnie-pracuj-ventures-informuje-o-nowej-inwestycji%2C76526.html&text=Cyfrowy+HR+ro%C5%9Bnie.+Pracuj+Ventures+informuje+o+nowej+inwestycji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/cyfrowy-hr-rosnie-pracuj-ventures-informuje-o-nowej-inwestycji,76526.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/cyfrowy-hr-rosnie-pracuj-ventures-informuje-o-nowej-inwestycji,76526.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/roboty-beda-uzupelniac-towar-na-polkach-w-japonskich-supermarketach,76517.html">
									<div class="img">
										<img alt="Roboty będą uzupełniać towar na półkach w japońskich supermarketach" src="https://pliki.pulshr.pl/i/09/07/42/090742_r2_620.jpg" title="Model-T został opracowany przez japoński startup Telexistence. (Fot. Youtube)" />
									</div>
									<div class="desc">
										<h4>Roboty będą uzupełniać towar na półkach w japońskich supermarketach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Froboty-beda-uzupelniac-towar-na-polkach-w-japonskich-supermarketach%2C76517.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Froboty-beda-uzupelniac-towar-na-polkach-w-japonskich-supermarketach%2C76517.html&text=Roboty+b%C4%99d%C4%85+uzupe%C5%82nia%C4%87+towar+na+p%C3%B3%C5%82kach+w+japo%C5%84skich+supermarketach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/roboty-beda-uzupelniac-towar-na-polkach-w-japonskich-supermarketach,76517.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/roboty-beda-uzupelniac-towar-na-polkach-w-japonskich-supermarketach,76517.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/robot-zamiast-imigranta-w-hotelach-juz-to-robia,417280.html">
									<div class="img">
										<img alt="Niskie płace nie sprzyjają upowszechnianiu automatyzacji i robotyzacji w Polsce" src="https://pliki.pulshr.pl/i/07/18/96/071896_r2_620.jpg" title="Pod względem zaawansowania robotyzacji i automatyzacji Polska niekorzystnie wypada na tle krajów Zachodu. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Niskie płace nie sprzyjają upowszechnianiu automatyzacji i robotyzacji w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Frobot-zamiast-imigranta-w-hotelach-juz-to-robia%2C417280.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Frobot-zamiast-imigranta-w-hotelach-juz-to-robia%2C417280.html&text=Niskie+p%C5%82ace+nie+sprzyjaj%C4%85+upowszechnianiu+automatyzacji+i+robotyzacji+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/robot-zamiast-imigranta-w-hotelach-juz-to-robia,417280.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/robot-zamiast-imigranta-w-hotelach-juz-to-robia,417280.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/pandemia-nie-zatrzymala-start-upow-a-wielu-dodala-skrzydel,76224.html">
									<div class="img">
										<img alt="Pandemia nie zatrzymała start-upów, a wielu dodała skrzydeł" src="https://pliki.pulshr.pl/i/09/03/64/090364_r2_620.jpg" title="Start-upy mają się dobrze - to konkluzja płynąca z debaty w ramach EKG. (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Pandemia nie zatrzymała start-upów, a wielu dodała skrzydeł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpandemia-nie-zatrzymala-start-upow-a-wielu-dodala-skrzydel%2C76224.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpandemia-nie-zatrzymala-start-upow-a-wielu-dodala-skrzydel%2C76224.html&text=Pandemia+nie+zatrzyma%C5%82a+start-up%C3%B3w%2C+a+wielu+doda%C5%82a+skrzyde%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/pandemia-nie-zatrzymala-start-upow-a-wielu-dodala-skrzydel,76224.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/pandemia-nie-zatrzymala-start-upow-a-wielu-dodala-skrzydel,76224.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/wiecej-firm-takze-malych-probuje-cyfrowych-innowacji,76161.html">
									<div class="img">
										<img alt="Więcej firm, także małych, próbuje cyfrowych innowacji" src="https://pliki.pulshr.pl/i/08/35/54/083554_r2_620.jpg" title="Obszar rozwoju w zakresie przemysłu 4.0, automatyzacji, sztucznej inteligencji - to są obszary, gdzie firmy mogą poprawić produktywność. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Więcej firm, także małych, próbuje cyfrowych innowacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwiecej-firm-takze-malych-probuje-cyfrowych-innowacji%2C76161.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwiecej-firm-takze-malych-probuje-cyfrowych-innowacji%2C76161.html&text=Wi%C4%99cej+firm%2C+tak%C5%BCe+ma%C5%82ych%2C+pr%C3%B3buje+cyfrowych+innowacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/wiecej-firm-takze-malych-probuje-cyfrowych-innowacji,76161.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/wiecej-firm-takze-malych-probuje-cyfrowych-innowacji,76161.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/szefowa-govtech-to-jest-dobry-czas-dla-start-upow,76143.html">
									<div class="img">
										<img alt="Szefowa GovTech: To jest dobry czas dla start-upów" src="https://pliki.pulshr.pl/i/09/02/56/090256_r2_620.jpg" title="Jeśli chodzi o zapotrzebowanie govtechowe, to był i jest dobry czas dla statupów - mówiła podczas Europejskiego Kongresu Gospodarczego Justyna Orłowska. Fot. PTWP" />
									</div>
									<div class="desc">
										<h4>Szefowa GovTech: To jest dobry czas dla start-upów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fszefowa-govtech-to-jest-dobry-czas-dla-start-upow%2C76143.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fszefowa-govtech-to-jest-dobry-czas-dla-start-upow%2C76143.html&text=Szefowa+GovTech%3A+To+jest+dobry+czas+dla+start-up%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/szefowa-govtech-to-jest-dobry-czas-dla-start-upow,76143.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/szefowa-govtech-to-jest-dobry-czas-dla-start-upow,76143.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/kobiety-wciaz-zarabiaja-mniej,76510.html">
									<div class="img">
										<img alt="Kobiety wciąż zarabiają mniej" src="https://pliki.pulshr.pl/i/08/67/32/086732_r2_620.jpg" title="Pandemia Covid-19 wykorzystała i ujawniła wszelkiego rodzaju nierówności, w tym nierówność płci. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Kobiety wciąż zarabiają mniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkobiety-wciaz-zarabiaja-mniej%2C76510.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkobiety-wciaz-zarabiaja-mniej%2C76510.html&text=Kobiety+wci%C4%85%C5%BC+zarabiaj%C4%85+mniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/kobiety-wciaz-zarabiaja-mniej,76510.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/kobiety-wciaz-zarabiaja-mniej,76510.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/kobiety-wciaz-zarabiaja-mniej,76510.html">
									<div class="img">
										<img alt="Kobiety wciąż zarabiają mniej" src="https://pliki.pulshr.pl/i/08/67/32/086732_r2_620.jpg" title="Pandemia Covid-19 wykorzystała i ujawniła wszelkiego rodzaju nierówności, w tym nierówność płci. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Kobiety wciąż zarabiają mniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkobiety-wciaz-zarabiaja-mniej%2C76510.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkobiety-wciaz-zarabiaja-mniej%2C76510.html&text=Kobiety+wci%C4%85%C5%BC+zarabiaj%C4%85+mniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/kobiety-wciaz-zarabiaja-mniej,76510.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/kobiety-wciaz-zarabiaja-mniej,76510.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobiety-sa-200-lat-za-mezczyznami-w-funduszach-inwestycyjnych,76438.html">
									<div class="img">
										<img alt="W tej branży kobiety są 200 lat za mężczyznami" src="https://pliki.pulshr.pl/i/08/50/96/085096_r2_620.jpg" title="Przed płcią piękną długa droga do odrobienia dystansu do mężczyzn pod względem zatrudnienia w funduszach inwestycyjnych (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>W tej branży kobiety są 200 lat za mężczyznami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-sa-200-lat-za-mezczyznami-w-funduszach-inwestycyjnych%2C76438.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-sa-200-lat-za-mezczyznami-w-funduszach-inwestycyjnych%2C76438.html&text=Kobiety+s%C4%85+200+lat+za+m%C4%99%C5%BCczyznami+w+funduszach+inwestycyjnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobiety-sa-200-lat-za-mezczyznami-w-funduszach-inwestycyjnych,76438.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobiety-sa-200-lat-za-mezczyznami-w-funduszach-inwestycyjnych,76438.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobiety-sa-200-lat-za-mezczyznami-w-funduszach-inwestycyjnych,76438.html">
									<div class="img">
										<img alt="W tej branży kobiety są 200 lat za mężczyznami" src="https://pliki.pulshr.pl/i/08/50/96/085096_r2_620.jpg" title="Przed płcią piękną długa droga do odrobienia dystansu do mężczyzn pod względem zatrudnienia w funduszach inwestycyjnych (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>W tej branży kobiety są 200 lat za mężczyznami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-sa-200-lat-za-mezczyznami-w-funduszach-inwestycyjnych%2C76438.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-sa-200-lat-za-mezczyznami-w-funduszach-inwestycyjnych%2C76438.html&text=Kobiety+s%C4%85+200+lat+za+m%C4%99%C5%BCczyznami+w+funduszach+inwestycyjnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobiety-sa-200-lat-za-mezczyznami-w-funduszach-inwestycyjnych,76438.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobiety-sa-200-lat-za-mezczyznami-w-funduszach-inwestycyjnych,76438.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/sonia-draga-niszowa-ksiazka-nie-sfinansuje-naszej-dzialalnosci,76204.html">
									<div class="img">
										<img alt="Dzięki lockdownowi książki wróciły do łask" src="https://pliki.pulshr.pl/i/09/02/92/090292_r2_620.jpg" title="Sonia Draga była gościem cyklu &quot;Rozmowy EEC&quot; (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Dzięki lockdownowi książki wróciły do łask</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsonia-draga-niszowa-ksiazka-nie-sfinansuje-naszej-dzialalnosci%2C76204.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsonia-draga-niszowa-ksiazka-nie-sfinansuje-naszej-dzialalnosci%2C76204.html&text=Sonia+Draga%3A+Niszowa+ksi%C4%85%C5%BCka+nie+sfinansuje+naszej+dzia%C5%82alno%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/sonia-draga-niszowa-ksiazka-nie-sfinansuje-naszej-dzialalnosci,76204.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/sonia-draga-niszowa-ksiazka-nie-sfinansuje-naszej-dzialalnosci,76204.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/sonia-draga-niszowa-ksiazka-nie-sfinansuje-naszej-dzialalnosci,76204.html">
									<div class="img">
										<img alt="Dzięki lockdownowi książki wróciły do łask" src="https://pliki.pulshr.pl/i/09/02/92/090292_r2_620.jpg" title="Sonia Draga była gościem cyklu &quot;Rozmowy EEC&quot; (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Dzięki lockdownowi książki wróciły do łask</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsonia-draga-niszowa-ksiazka-nie-sfinansuje-naszej-dzialalnosci%2C76204.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsonia-draga-niszowa-ksiazka-nie-sfinansuje-naszej-dzialalnosci%2C76204.html&text=Sonia+Draga%3A+Niszowa+ksi%C4%85%C5%BCka+nie+sfinansuje+naszej+dzia%C5%82alno%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/sonia-draga-niszowa-ksiazka-nie-sfinansuje-naszej-dzialalnosci,76204.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/sonia-draga-niszowa-ksiazka-nie-sfinansuje-naszej-dzialalnosci,76204.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/wynagrodzenia-w-sierpniu-w-gore-gus-opublikowal-dokladne-dane,76606.html">
									<div class="img">
										<img alt="Wynagrodzenia w sierpniu w górę" src="https://pliki.pulshr.pl/i/09/08/81/090881_r2_620.jpg" title="Przeciętne miesięczne wynagrodzenie brutto w sektorze przedsiębiorstw w sierpniu 2020 wyniosło 5337,65 zł (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Wynagrodzenia w sierpniu w górę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwynagrodzenia-w-sierpniu-w-gore-gus-opublikowal-dokladne-dane%2C76606.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwynagrodzenia-w-sierpniu-w-gore-gus-opublikowal-dokladne-dane%2C76606.html&text=Wynagrodzenia+w+sierpniu+w+g%C3%B3r%C4%99.+GUS+opublikowa%C5%82+dok%C5%82adne+dane" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wynagrodzenia-w-sierpniu-w-gore-gus-opublikowal-dokladne-dane,76606.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wynagrodzenia-w-sierpniu-w-gore-gus-opublikowal-dokladne-dane,76606.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/prawie-piec-wyplat-by-pozbyc-sie-dlugow-mieszkancy-lubelszczyzny-na-czele-listy,76584.html">
									<div class="img">
										<img alt="Prawie pięć wypłat, by pozbyć się długów. Mieszkańcy Lubelszczyzny na czele listy" src="https://pliki.pulshr.pl/i/09/08/35/090835_r2_620.jpg" title="Jeszcze w 2019 roku niezapłacone rachunki wynosiły 44,8 mld zł. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Prawie pięć wypłat, by pozbyć się długów. Mieszkańcy Lubelszczyzny na czele listy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fprawie-piec-wyplat-by-pozbyc-sie-dlugow-mieszkancy-lubelszczyzny-na-czele-listy%2C76584.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fprawie-piec-wyplat-by-pozbyc-sie-dlugow-mieszkancy-lubelszczyzny-na-czele-listy%2C76584.html&text=Prawie+pi%C4%99%C4%87+wyp%C5%82at%2C+by+pozby%C4%87+si%C4%99+d%C5%82ug%C3%B3w.+Mieszka%C5%84cy+Lubelszczyzny+na+czele+listy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/prawie-piec-wyplat-by-pozbyc-sie-dlugow-mieszkancy-lubelszczyzny-na-czele-listy,76584.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/prawie-piec-wyplat-by-pozbyc-sie-dlugow-mieszkancy-lubelszczyzny-na-czele-listy,76584.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/premier-rozwazamy-podniesienie-progu-dochodowego-dla-estonskiego-cit,76589.html">
									<div class="img">
										<img alt="Premier: Rozważamy podniesienie progu dochodowego dla estońskiego CIT" src="https://pliki.pulshr.pl/i/09/08/44/090844_r2_620.jpg" title="Mateusz Morawiecki (fot. premier.gov.pl/Adam Guz)" />
									</div>
									<div class="desc">
										<h4>Premier: Rozważamy podniesienie progu dochodowego dla estońskiego CIT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpremier-rozwazamy-podniesienie-progu-dochodowego-dla-estonskiego-cit%2C76589.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpremier-rozwazamy-podniesienie-progu-dochodowego-dla-estonskiego-cit%2C76589.html&text=Premier%3A+Rozwa%C5%BCamy+podniesienie+progu+dochodowego+dla+esto%C5%84skiego+CIT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/premier-rozwazamy-podniesienie-progu-dochodowego-dla-estonskiego-cit,76589.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/premier-rozwazamy-podniesienie-progu-dochodowego-dla-estonskiego-cit,76589.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/premier-panstwo-ktore-chce-byc-nowoczesne-musi-zaufac-mlodym,76583.html">
									<div class="img">
										<img alt="Premier: państwo, które chce być nowoczesne musi zaufać młodym" src="https://pliki.pulshr.pl/i/09/08/34/090834_r2_620.jpg" title="We wtorek premier Mateusz Morawiecki zapowiedział podczas Gali Liderów Innowacji GovTech Polska wprowadzenie zerowego podatku PIT dla osób do 26. roku życia na stażach i praktykach.  Fot. Twitter" />
									</div>
									<div class="desc">
										<h4>Premier: państwo, które chce być nowoczesne musi zaufać młodym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpremier-panstwo-ktore-chce-byc-nowoczesne-musi-zaufac-mlodym%2C76583.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpremier-panstwo-ktore-chce-byc-nowoczesne-musi-zaufac-mlodym%2C76583.html&text=Premier%3A+pa%C5%84stwo%2C+kt%C3%B3re+chce+by%C4%87+nowoczesne+musi+zaufa%C4%87+m%C5%82odym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/premier-panstwo-ktore-chce-byc-nowoczesne-musi-zaufac-mlodym,76583.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/premier-panstwo-ktore-chce-byc-nowoczesne-musi-zaufac-mlodym,76583.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zerowy-pit-dla-osob-na-stazu-i-praktykach,76574.html">
									<div class="img">
										<img alt="Zerowy PIT dla osób na stażu i praktykach" src="https://pliki.pulshr.pl/i/09/08/17/090817_r2_620.jpg" title="Mateusz Morawiecki (fot. Krystian Maj/KPRM)" />
									</div>
									<div class="desc">
										<h4>Zerowy PIT dla osób na stażu i praktykach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzerowy-pit-dla-osob-na-stazu-i-praktykach%2C76574.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzerowy-pit-dla-osob-na-stazu-i-praktykach%2C76574.html&text=Zerowy+PIT+dla+os%C3%B3b+na+sta%C5%BCu+i+praktykach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zerowy-pit-dla-osob-na-stazu-i-praktykach,76574.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zerowy-pit-dla-osob-na-stazu-i-praktykach,76574.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/cwiczysz-przed-lustrem-rozmowe-o-podwyzke-w-tym-roku-ta-umiejetnosc-sie-nie-przyda,76556.html">
									<div class="img">
										<img alt="Ćwiczysz przed lustrem rozmowę o podwyżkę? W tym roku ta umiejętność się nie przyda..." src="https://pliki.pulshr.pl/i/09/07/96/090796_r2_620.jpg" title="Ten rok w kwestii wynagrodzeń miał być rekordowy. Po części jest. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ćwiczysz przed lustrem rozmowę o podwyżkę? W tym roku ta umiejętność się nie przyda...</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fcwiczysz-przed-lustrem-rozmowe-o-podwyzke-w-tym-roku-ta-umiejetnosc-sie-nie-przyda%2C76556.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fcwiczysz-przed-lustrem-rozmowe-o-podwyzke-w-tym-roku-ta-umiejetnosc-sie-nie-przyda%2C76556.html&text=%C4%86wiczysz+przed+lustrem+rozmow%C4%99+o+podwy%C5%BCk%C4%99%3F+W+tym+roku+ta+umiej%C4%99tno%C5%9B%C4%87+si%C4%99+nie+przyda..." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/cwiczysz-przed-lustrem-rozmowe-o-podwyzke-w-tym-roku-ta-umiejetnosc-sie-nie-przyda,76556.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/cwiczysz-przed-lustrem-rozmowe-o-podwyzke-w-tym-roku-ta-umiejetnosc-sie-nie-przyda,76556.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html">
									<div class="img">
										<img alt="Ministerstwo: Stabilizuje się sytuacja na rynku pracy" src="https://pliki.pulshr.pl/i/09/08/66/090866_r2_620.jpg" title="Nie można na razie mówić o mocnym odbiciu i powrotu rynku pracy do sytuacji sprzed pandemii (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ministerstwo: Stabilizuje się sytuacja na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy%2C76608.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy%2C76608.html&text=Ministerstwo%3A+Stabilizuje+si%C4%99+sytuacja+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html">
									<div class="img">
										<img alt="Ministerstwo: Stabilizuje się sytuacja na rynku pracy" src="https://pliki.pulshr.pl/i/09/08/66/090866_r2_620.jpg" title="Nie można na razie mówić o mocnym odbiciu i powrotu rynku pracy do sytuacji sprzed pandemii (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ministerstwo: Stabilizuje się sytuacja na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy%2C76608.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy%2C76608.html&text=Ministerstwo%3A+Stabilizuje+si%C4%99+sytuacja+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/powiat-chwali-sie-niewielkim-wzrostem-bezrobocia,76597.html">
									<div class="img">
										<img alt="Powiat chwali się niewielkim wzrostem bezrobocia" src="https://pliki.pulshr.pl/i/09/08/61/090861_r2_620.jpg" title="(fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Powiat chwali się niewielkim wzrostem bezrobocia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpowiat-chwali-sie-niewielkim-wzrostem-bezrobocia%2C76597.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpowiat-chwali-sie-niewielkim-wzrostem-bezrobocia%2C76597.html&text=Powiat+chwali+si%C4%99+niewielkim+wzrostem+bezrobocia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/powiat-chwali-sie-niewielkim-wzrostem-bezrobocia,76597.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/powiat-chwali-sie-niewielkim-wzrostem-bezrobocia,76597.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/malag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych,76596.html">
									<div class="img">
										<img alt="Maląg: Pierwszy miesiąc od wybuchu pandemii ze spadkiem liczby bezrobotnych" src="https://pliki.pulshr.pl/i/09/08/59/090859_r2_620.jpg" title="Marlena Maląg (fot. Anna Herba/MRPiPS)" />
									</div>
									<div class="desc">
										<h4>Maląg: Pierwszy miesiąc od wybuchu pandemii ze spadkiem liczby bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmalag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych%2C76596.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmalag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych%2C76596.html&text=Mal%C4%85g%3A+Pierwszy+miesi%C4%85c+od+wybuchu+pandemii+ze+spadkiem+liczby+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/malag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych,76596.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/malag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych,76596.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/malag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych,76596.html">
									<div class="img">
										<img alt="Maląg: Pierwszy miesiąc od wybuchu pandemii ze spadkiem liczby bezrobotnych" src="https://pliki.pulshr.pl/i/09/08/59/090859_r2_620.jpg" title="Marlena Maląg (fot. Anna Herba/MRPiPS)" />
									</div>
									<div class="desc">
										<h4>Maląg: Pierwszy miesiąc od wybuchu pandemii ze spadkiem liczby bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmalag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych%2C76596.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmalag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych%2C76596.html&text=Mal%C4%85g%3A+Pierwszy+miesi%C4%85c+od+wybuchu+pandemii+ze+spadkiem+liczby+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/malag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych,76596.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/malag-pierwszy-miesiac-od-wybuchu-pandemii-ze-spadkiem-liczby-bezrobotnych,76596.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/kolejny-miesiac-z-poprawa-na-rynku-pracy-gus-podal-najnowsze-dane,76585.html">
									<div class="img">
										<img alt="Kolejny miesiąc z poprawą na rynku pracy. GUS podał najnowsze dane" src="https://pliki.pulshr.pl/i/09/08/42/090842_r2_620.jpg" title="Wśród bezrobotnych zarejestrowanych kobiety stanowiły 54,2 proc., tj. o 3,2 p.proc. mniej niż przed rokiem. (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Kolejny miesiąc z poprawą na rynku pracy. GUS podał najnowsze dane</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkolejny-miesiac-z-poprawa-na-rynku-pracy-gus-podal-najnowsze-dane%2C76585.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkolejny-miesiac-z-poprawa-na-rynku-pracy-gus-podal-najnowsze-dane%2C76585.html&text=Kolejny+miesi%C4%85c+z+popraw%C4%85+na+rynku+pracy.+GUS+poda%C5%82+najnowsze+dane" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/kolejny-miesiac-z-poprawa-na-rynku-pracy-gus-podal-najnowsze-dane,76585.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/kolejny-miesiac-z-poprawa-na-rynku-pracy-gus-podal-najnowsze-dane,76585.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pracownik-zastrzelil-swojego-pracodawce-grozi-mu-dozywocie,76577.html">
									<div class="img">
										<img alt="Pracownik zastrzelił swojego pracodawcę. Grozi mu dożywocie" src="https://pliki.pulshr.pl/i/09/07/85/090785_r2_620.jpg" title="Do zdarzenia doszło 2 września 2019 r. na fermie drobiu w wielkopolskich Zadowicach. Tego dnia 34-letni właściciel został postrzelony w głowę (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Pracownik zastrzelił swojego pracodawcę. Grozi mu dożywocie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpracownik-zastrzelil-swojego-pracodawce-grozi-mu-dozywocie%2C76577.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpracownik-zastrzelil-swojego-pracodawce-grozi-mu-dozywocie%2C76577.html&text=Pracownik+zastrzeli%C5%82+swojego+pracodawc%C4%99.+Grozi+mu+do%C5%BCywocie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pracownik-zastrzelil-swojego-pracodawce-grozi-mu-dozywocie,76577.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pracownik-zastrzelil-swojego-pracodawce-grozi-mu-dozywocie,76577.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/lubuskie-aktywowano-24-2-tys-bonow-turystycznych-gdzie-najwiecej,215584.html">
									<div class="img">
										<img alt="W tym regionie aktywowano 24,2 tys. bonów turystycznych. Gdzie najwięcej?" src="https://pliki.pulshr.pl/i/05/06/07/050607_r2_620.jpg" title="Liderami w aktywacji bonów turystycznych są mieszkańcy powiatu zielonogórskiego i samej Zielonej Góry (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>W tym regionie aktywowano 24,2 tys. bonów turystycznych. Gdzie najwięcej?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Flubuskie-aktywowano-24-2-tys-bonow-turystycznych-gdzie-najwiecej%2C215584.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Flubuskie-aktywowano-24-2-tys-bonow-turystycznych-gdzie-najwiecej%2C215584.html&text=W+tym+regionie+aktywowano+24%2C2+tys.+bon%C3%B3w+turystycznych.+Gdzie+najwi%C4%99cej%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/lubuskie-aktywowano-24-2-tys-bonow-turystycznych-gdzie-najwiecej,215584.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/lubuskie-aktywowano-24-2-tys-bonow-turystycznych-gdzie-najwiecej,215584.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/studenci-i-cudzoziemcy-przez-pandemie-zostaja-w-domach-ten-biznes-mocno-na-tym-cierpi,76524.html">
									<div class="img">
										<img alt="Studenci i cudzoziemcy przez pandemię zostają w domach. Ten biznes mocno na tym cierpi" src="https://pliki.pulshr.pl/i/09/07/49/090749_r2_620.jpg" title="Wynajem mieszkań to był biznes, który wiele osób bardzo poważnie zainteresował. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Studenci i cudzoziemcy przez pandemię zostają w domach. Ten biznes mocno na tym cierpi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fstudenci-i-cudzoziemcy-przez-pandemie-zostaja-w-domach-ten-biznes-mocno-na-tym-cierpi%2C76524.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fstudenci-i-cudzoziemcy-przez-pandemie-zostaja-w-domach-ten-biznes-mocno-na-tym-cierpi%2C76524.html&text=Studenci+i+cudzoziemcy+przez+pandemi%C4%99+zostaj%C4%85+w+domach.+Ten+biznes+mocno+na+tym+cierpi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/studenci-i-cudzoziemcy-przez-pandemie-zostaja-w-domach-ten-biznes-mocno-na-tym-cierpi,76524.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/studenci-i-cudzoziemcy-przez-pandemie-zostaja-w-domach-ten-biznes-mocno-na-tym-cierpi,76524.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/38-pielgrzymka-ludzi-pracy-na-jasna-gore-z-udzialem-prezydenta-dudy,76501.html">
									<div class="img">
										<img alt="38. Pielgrzymka Ludzi Pracy na Jasną Górę z udziałem prezydenta Dudy" src="https://pliki.pulshr.pl/i/09/07/29/090729_r2_620.jpg" title="Jasna Góra jest celem ludzi pracy od 38 lat (fot.shutterstock.com)" />
									</div>
									<div class="desc">
										<h4>38. Pielgrzymka Ludzi Pracy na Jasną Górę z udziałem prezydenta Dudy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2F38-pielgrzymka-ludzi-pracy-na-jasna-gore-z-udzialem-prezydenta-dudy%2C76501.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2F38-pielgrzymka-ludzi-pracy-na-jasna-gore-z-udzialem-prezydenta-dudy%2C76501.html&text=38.+Pielgrzymka+Ludzi+Pracy+na+Jasn%C4%85+G%C3%B3r%C4%99+z+udzia%C5%82em+prezydenta+Dudy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/38-pielgrzymka-ludzi-pracy-na-jasna-gore-z-udzialem-prezydenta-dudy,76501.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/38-pielgrzymka-ludzi-pracy-na-jasna-gore-z-udzialem-prezydenta-dudy,76501.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/uke-sredni-miesieczny-koszt-internetu-mobilnego-to-ok-1-5-proc-pensji,76476.html">
									<div class="img">
										<img alt="Średni miesięczny koszt internetu mobilnego to ok. 1,5 proc. pensji" src="https://pliki.pulshr.pl/i/09/06/61/090661_r2_620.jpg" title="W realiach pandemii dla wielu osób usługi mobilnego dostępu do sieci mogą okazać się często jedynym rozwiązaniem (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Średni miesięczny koszt internetu mobilnego to ok. 1,5 proc. pensji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fuke-sredni-miesieczny-koszt-internetu-mobilnego-to-ok-1-5-proc-pensji%2C76476.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fuke-sredni-miesieczny-koszt-internetu-mobilnego-to-ok-1-5-proc-pensji%2C76476.html&text=UKE%3A+%C5%9Aredni+miesi%C4%99czny+koszt+internetu+mobilnego+to+ok.+1%2C5+proc.+pensji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/uke-sredni-miesieczny-koszt-internetu-mobilnego-to-ok-1-5-proc-pensji,76476.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/uke-sredni-miesieczny-koszt-internetu-mobilnego-to-ok-1-5-proc-pensji,76476.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/retail-jedi-new-media-guru-az-82-proc-kandydatow-nie-rozumie-nazw-stanowisk,76409.html">
									<div class="img">
										<img alt="Retail jedi, new media guru... Aż 82 proc. kandydatów nie rozumie nazw stanowisk" src="https://pliki.pulshr.pl/i/09/06/10/090610_r2_620.jpg" title="Ponad 80 proc. ankietowanych nie rozumie wszystkich nazw stanowisk, zawartych w ofertach pracy... (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Retail jedi, new media guru... Aż 82 proc. kandydatów nie rozumie nazw stanowisk</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fretail-jedi-new-media-guru-az-82-proc-kandydatow-nie-rozumie-nazw-stanowisk%2C76409.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fretail-jedi-new-media-guru-az-82-proc-kandydatow-nie-rozumie-nazw-stanowisk%2C76409.html&text=Retail+jedi%2C+new+media+guru...+A%C5%BC+82+proc.+kandydat%C3%B3w+nie+rozumie+nazw+stanowisk" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/retail-jedi-new-media-guru-az-82-proc-kandydatow-nie-rozumie-nazw-stanowisk,76409.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/retail-jedi-new-media-guru-az-82-proc-kandydatow-nie-rozumie-nazw-stanowisk,76409.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/mateusz-wodejko-przechodzi-z-pern-do-poczty-polskiej,76567.html">
									<div class="img">
										<img alt="Mateusz Wodejko przechodzi z PERN do Poczty Polskiej" src="https://pliki.pulshr.pl/i/09/08/10/090810_r2_620.jpg" title="Mateusz Wodejko (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Mateusz Wodejko przechodzi z PERN do Poczty Polskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmateusz-wodejko-przechodzi-z-pern-do-poczty-polskiej%2C76567.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmateusz-wodejko-przechodzi-z-pern-do-poczty-polskiej%2C76567.html&text=Mateusz+Wodejko+przechodzi+z+PERN+do+Poczty+Polskiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/mateusz-wodejko-przechodzi-z-pern-do-poczty-polskiej,76567.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/mateusz-wodejko-przechodzi-z-pern-do-poczty-polskiej,76567.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/katarzyna-partyga-dyrektorem-hr-w-mazars-w-polsce,76531.html">
									<div class="img">
										<img alt="Katarzyna Partyga dyrektorem HR w Mazars w Polsce" src="https://pliki.pulshr.pl/i/09/07/58/090758_r2_620.jpg" title="Katarzyna Partyga. (fot. Mazars)" />
									</div>
									<div class="desc">
										<h4>Katarzyna Partyga dyrektorem HR w Mazars w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkatarzyna-partyga-dyrektorem-hr-w-mazars-w-polsce%2C76531.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkatarzyna-partyga-dyrektorem-hr-w-mazars-w-polsce%2C76531.html&text=Katarzyna+Partyga+dyrektorem+HR+w+Mazars+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/katarzyna-partyga-dyrektorem-hr-w-mazars-w-polsce,76531.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/katarzyna-partyga-dyrektorem-hr-w-mazars-w-polsce,76531.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/gtc-ma-nowego-prezesa,76520.html">
									<div class="img">
										<img alt="GTC ma nowego prezesa" src="https://pliki.pulshr.pl/i/09/07/44/090744_r2_620.jpg" title="Yovav Carmi został powołany na prezesa zarządu GTC. (Fot. PTWP/PropertyNews.pl)" />
									</div>
									<div class="desc">
										<h4>GTC ma nowego prezesa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fgtc-ma-nowego-prezesa%2C76520.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fgtc-ma-nowego-prezesa%2C76520.html&text=GTC+ma+nowego+prezesa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/gtc-ma-nowego-prezesa,76520.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/gtc-ma-nowego-prezesa,76520.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/handlowa-karuzela-kadrowa-czyli-kto-zmienil-prace-w-tym-roku,76518.html">
									<div class="img">
										<img alt="Handlowa karuzela kadrowa - czyli kto zmienił pracę w tym roku" src="https://pliki.pulshr.pl/i/09/07/43/090743_r2_620.jpg" title="(Fot. Mat. Pras.)" />
									</div>
									<div class="desc">
										<h4>Handlowa karuzela kadrowa - czyli kto zmienił pracę w tym roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fhandlowa-karuzela-kadrowa-czyli-kto-zmienil-prace-w-tym-roku%2C76518.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fhandlowa-karuzela-kadrowa-czyli-kto-zmienil-prace-w-tym-roku%2C76518.html&text=Handlowa+karuzela+kadrowa+-+czyli+kto+zmieni%C5%82+prac%C4%99+w+tym+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/handlowa-karuzela-kadrowa-czyli-kto-zmienil-prace-w-tym-roku,76518.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/handlowa-karuzela-kadrowa-czyli-kto-zmienil-prace-w-tym-roku,76518.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/boguslaw-winid-pelnomocnikiem-ds-przewodnictwa-w-obwe,76505.html">
									<div class="img">
										<img alt="Bogusław Winid pełnomocnikiem ds. przewodnictwa w OBWE" src="https://pliki.pulshr.pl/i/09/07/25/090725_r2_620.jpg" title="Bogusław Winid (fot. twitter.com/MSZ_RP" />
									</div>
									<div class="desc">
										<h4>Bogusław Winid pełnomocnikiem ds. przewodnictwa w OBWE</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fboguslaw-winid-pelnomocnikiem-ds-przewodnictwa-w-obwe%2C76505.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fboguslaw-winid-pelnomocnikiem-ds-przewodnictwa-w-obwe%2C76505.html&text=Bogus%C5%82aw+Winid+pe%C5%82nomocnikiem+ds.+przewodnictwa+w+OBWE" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/boguslaw-winid-pelnomocnikiem-ds-przewodnictwa-w-obwe,76505.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/boguslaw-winid-pelnomocnikiem-ds-przewodnictwa-w-obwe,76505.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nowy-wiceprezydent-miasta-lodzi,214566.html">
									<div class="img">
										<img alt="Adam Pustelnik nowym wiceprezydentem Łodzi" src="https://pliki.pulshr.pl/i/09/06/89/090689_r2_620.jpg" title="Adam Pustelnik od 21 września zostanie pierwszym wiceprezydentem miasta Łodzi (fot. Grzegorz Sikora / UMŁ)" />
									</div>
									<div class="desc">
										<h4>Adam Pustelnik nowym wiceprezydentem Łodzi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fnowy-wiceprezydent-miasta-lodzi%2C214566.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fnowy-wiceprezydent-miasta-lodzi%2C214566.html&text=Adam+Pustelnik+nowym+wiceprezydentem+%C5%81odzi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nowy-wiceprezydent-miasta-lodzi,214566.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nowy-wiceprezydent-miasta-lodzi,214566.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18">
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1">
	<div id='bmone2n-20735.15.1.1'></div>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="http://www.wnp.pl/klik/biuletyn/CompensaPartner|PulsHR02092020.xml?https://www.compensa.pl/ppk/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/compensa.png" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&utm_medium=partner&utm_source=pulshr.pl&utm_content=logo/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu" /></a>
							<a class="el-3" href="http://www.wnp.pl/klik/biuletyn/WSBpartner|PulsHR09072020.xml?http://www.wsb.edu.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu" /></a>
							<a class="el-4" href="http://www.wnp.pl/klik/biuletyn/StepStonePartner|PulsHR01092020.xml?https://www.stepstone.pl/dla-rekruterow/?cid=branding_PulsHR_Deskop_partner_logo" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/logo-stepstone-2018.jpg" alt="partner portalu" /></a>
					</div>
	</div>
	

	</div>
	
	






	<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/restrukturyzacja/">Restrukturyzacja</a></li>
		<li><a href="https://www.pulshr.pl/restrukturyzacja/">Wiadomości</a></li>
	</ul>
	<h1>COVID-19 pochłonął 500 mln miejsc pracy</h1>
</div>
	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Międzynarodowa Organizacja Pracy przy ONZ (ILO)szacuje szkody na rynkach pracy spowodowane koronawirusem. Jej zdaniem są one większe niż oczekiwano. ILO przewiduje znacznie wolniejsze ożywienie pod koniec tego roku.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:<a href="">KO</a>
		</li>
		<li><b>&bull;</b><span>23 wrz 2020 16:17</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/covid-19-pochlonal-500-mln-miejsc-pracy,76603.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fcovid-19-pochlonal-500-mln-miejsc-pracy%2C76603.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fcovid-19-pochlonal-500-mln-miejsc-pracy%2C76603.html&text=COVID-19+poch%C5%82on%C4%85%C5%82+500+mln+miejsc+pracy" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/covid-19-pochlonal-500-mln-miejsc-pracy,76603.html" rel="external"></a></li>
	</ul>
</div>	
					<div class="box-9">
	<div class="img">
		<img src="https://pliki.pulshr.pl/i/08/08/93/080893_r2_990.jpg" alt="COVID-19 pochłonął 500 mln miejsc pracy" title="Straty w dochodach z pracy na całym świecie wyniosły do ​​tej pory 3,5 biliona dolarów (fot. shutterstock)"/>
			</div>
		<div class="desc">
		<span>Straty w dochodach z pracy na całym świecie wyniosły do ​​tej pory 3,5 biliona dolarów (fot. shutterstock)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
				<div id='bmone2n-20735.15.1.2'></div>
			</div>
		</div>
	</div>
</div>


				</div>

				<p>ILO stwierdziła, że ​​straty godzin pracy w tym roku na świecie były „znacznie większe” niż wcześniej szacowano. W drugim kwartale liczba godzin pracy była o 17 proc. niższa w porównaniu z końcem 2019 r., Odpowiada to prawie 500 milionom miejsc pracy. To wzrost z 400 milionów prognozowanych w czerwcu.</p>
<p>Oczekuje się, że w czwartym kwartale 2020 roku straty godzin pracy wyniosą 8,6 proc., co odpowiada 245 milionom pełnoetatowych miejsc pracy.</p>
<p>Organizacja szacuje również, że straty w dochodach z pracy na całym świecie - z wyłączeniem rekompensat z rządowych programów wsparcia - wyniosły do ​​tej pory 3,5 biliona dolarów.</p>
<p>Sytuacja poprawi się w drugiej połowie 2020 roku, ale od czerwca szacunki na poprawę również uległy znacznemu pogorszeniu. Przewidywane w podstawowym scenariuszu 245 milionów utraconych miejsc pracy przy pesymistycznym scenariuszu może przerodzić się w ponad 500 milionów. Tymczasem w czerwcu przewidywano jeszcze stratę 140 milionów miejsc pracy w czwartym kwartale 2020 roku. </p>
<p>Zmiany szacunków wynikają też z ponownego wzrostu liczby przypadków koronawirusa, który miał niebagatelny wpływ na gospodarkę od lipca w drugiej połowie roku. Organizacja z siedzibą w Genewie stwierdziła również, że większe szkody na rynkach pracy obserwuje się w gospodarkach rozwijających się, w których jest mniej możliwości pracy w domu, oraz w przypadku pracy nieformalnej.</p>
<p>ILO stwierdziła, że ​​spadek zatrudnienia doprowadził do wzrostu bierności zawodowej. Mogłoby to spowodować odcięcie wielu osób od rynku pracy, spowolnić powrót do pracy i zwiększyć nierówności.</p>
<p>Czytaj też: <a href="https://www.pulshr.pl/rekrutacja/dane-gus-o-zatrudnieniu-nie-oznaczaja-konca-klopotow,76467.html" target="_blank">Dane GUS o zatrudnieniu nie oznaczają końca kłopotów</a></p>


    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/covid-19-pochlonal-500-mln-miejsc-pracy,76603.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/miedzynarodowa-organizacja-pracodawcow,17965.html">Międzynarodowa Organizacja Pracodawców</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_17965.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/koronawirus,45498.html">koronawirus</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45498.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

					<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 76603
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment"></div>
<div class="comments" id="dodaj_komentarz">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>COVID-19 pochłonął 500 mln miejsc pracy</strong></small>
		
		
		
		
<div id="commentWindow_76603">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="76603" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="76603" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>	
	


				<div class="box-11">
							<div class="box-3">
		<h3>Redakcja poleca</h3>
		<div class="element v2">
			<span></span>
			<span></span>
			<span></span>
		</div>
	</div>
	
	<div class="box-11">
		<ul class="list-8" id="redakcja-news">
					<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/wynagrodzenia-w-sierpniu-w-gore,76606.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/81/090881_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Wynagrodzenia</span>
						<h4>Wynagrodzenia w sierpniu w górę</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwynagrodzenia-w-sierpniu-w-gore%2C76606.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwynagrodzenia-w-sierpniu-w-gore%2C76606.html&text=Wynagrodzenia+w+sierpniu+w+g%C3%B3r%C4%99" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wynagrodzenia-w-sierpniu-w-gore,76606.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wynagrodzenia-w-sierpniu-w-gore,76606.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/csr/ponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda,76611.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/82/090882_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>CSR</span>
						<h4>Ponad 400 kilogramów śmieci, czyli sprzątanie świata w wykonaniu pracowników Kauflanda</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda%2C76611.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda%2C76611.html&text=Ponad+400+kilogram%C3%B3w+%C5%9Bmieci%2C+czyli+sprz%C4%85tanie+%C5%9Bwiata+w+wykonaniu+pracownik%C3%B3w+Kauflanda" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/ponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda,76611.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/ponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda,76611.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/66/090866_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Rekrutacja</span>
						<h4>Ministerstwo: Stabilizuje się sytuacja na rynku pracy</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy%2C76608.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy%2C76608.html&text=Ministerstwo%3A+Stabilizuje+si%C4%99+sytuacja+na+rynku+pracy" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zwiazki-zawodowe/pod-ziemia-protestuje-juz-ponad-400-gornikow,76607.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/77/090877_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Związki zawodowe</span>
						<h4>Pod ziemią protestuje już ponad 400 górników</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpod-ziemia-prowwwuje-juz-ponad-400-gornikow%2C76607.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpod-ziemia-prowwwuje-juz-ponad-400-gornikow%2C76607.html&text=Pod+ziemi%C4%85+protestuje+ju%C5%BC+ponad+400+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pod-ziemia-protestuje-juz-ponad-400-gornikow,76607.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pod-ziemia-protestuje-juz-ponad-400-gornikow,76607.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>
	
		<script>
	
	var scrollMutex = true;
	var scrollposY = 0;
	var offsetBVC = 4;
	var maxPosts = 29;
	
	$(window).on("scroll", function() {
		
		if ( window.scrollY < scrollposY )
			return false;
		
		if( scrollMutex && ( (window.innerHeight + Math.ceil(window.pageYOffset)) >= document.body.offsetHeight-300) ) {
			scrollMutex = false;
	
			if ( $('#redakcja-news > *').length < maxPosts)
			$.post('/axlist_redakcja.html?offset=' + offsetBVC + '&rand=' + new Date().getTime(), function(data) {
				scrollMutex = true;
				$('#redakcja-news').append(data);
				offsetBVC += 4;
			});
	
		}
		scrollposY = window.scrollY;
	
	});
	
	</script>
		

				</div>

			</article>
		</div>

		<div class="right">
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/wynagrodzenia-w-sierpniu-w-gore,76606.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/81/090881_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-23 18:59:00">2020-09-23 18:59:00</span>
							<h3>Wynagrodzenia w sierpniu w górę</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/csr/ponad-400-kilogramow-smieci-czyli-sprzatanie-swiata-w-wykonaniu-pracownikow-kauflanda,76611.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/82/090882_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-23 18:20:21">2020-09-23 18:20:21</span>
							<h3>Ponad 400 kilogramów śmieci, czyli sprzątanie świata w wykonaniu pracowników Kauflanda</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/producenci-miesa-ograniczenie-uboju-rytualnego-to-likwidacja-miejsc-pracy,76610.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/70/090870_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-23 18:01:00">2020-09-23 18:01:00</span>
							<h3>Producenci mięsa: Ograniczenie uboju rytualnego to likwidacja miejsc pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/energetyka/katowice-rozmowy-zwiazkowcow-z-delegacja-rzadowa-przerwane-do-wieczora,420453.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/78/090878_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-23 17:44:00">2020-09-23 17:44:00</span>
							<h3>Rozmowy górniczych związkowców z delegacją rządową przerwane</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/ministerstwo-stabilizuje-sie-sytuacja-na-rynku-pracy,76608.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/66/090866_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-23 17:35:00">2020-09-23 17:35:00</span>
							<h3>Ministerstwo: Stabilizuje się sytuacja na rynku pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/pod-ziemia-protestuje-juz-ponad-400-gornikow,76607.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/77/090877_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-23 17:18:00">2020-09-23 17:18:00</span>
							<h3>Pod ziemią protestuje już ponad 400 górników</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/na-koniec-grudnia-oczekujemy-bezrobocia-na-poziomie-6-5-proc,76605.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/76/090876_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-23 16:52:52">2020-09-23 16:52:52</span>
							<h3>"Na koniec grudnia oczekujemy bezrobocia na poziomie 6,5 proc."</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/pip-skontrolowala-miejsca-pracy-sa-nieprawidlowosci,76604.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/74/090874_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-23 16:26:00">2020-09-23 16:26:00</span>
							<h3>PIP skontrolowała miejsca pracy. Są nieprawidłowości</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/restrukturyzacja/covid-19-pochlonal-500-mln-miejsc-pracy,76603.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/08/93/080893_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-23 16:17:43">2020-09-23 16:17:43</span>
							<h3>COVID-19 pochłonął 500 mln miejsc pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/co-z-praktykami-studenckimi-w-szkolach-minister-wyjasnia,76602.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/08/72/090872_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-23 16:07:00">2020-09-23 16:07:00</span>
							<h3>Co z praktykami studenckimi w szkołach? Minister wyjaśnia</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/ciecia-wynagrodzen-i-przez-kryzys-gorsze-umowy-pracownicy-nie-musza-sie-godzic,76265.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/04/07/090407_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-09 20:00:00">2020-09-09 20:00:00</span>
							<h3>Cięcia wynagrodzeń i przez kryzys gorsze umowy. Pracownicy nie muszą się godzić</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/pracodawcy-atakuja-inspekcje-pracy-przespala-pandemie,76273.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/04/27/090427_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-09 13:01:13">2020-09-09 13:01:13</span>
							<h3>Pracodawcy atakują Inspekcję Pracy: przespała pandemię</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/jakub-b-baczek-powrot-do-pracy-kusi,76114.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/02/23/090223_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-03 11:00:00">2020-09-03 11:00:00</span>
							<h3>Jakub B. Bączek: Powrót do pracy kusi</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/chcieli-zwolnic-100-osob-ale-koronawirus-wstrzymal-ich-decyzje-pracownicy-sie-odwdzieczaja,76132.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/02/32/090232_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-03 14:29:00">2020-09-03 14:29:00</span>
							<h3>Chcieli zwolnić 100 osób, ale koronawirus wstrzymał ich decyzję. Pracownicy się odwdzięczają</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/praca-zdalna-w-kodeksie-pracy-pierwszy-projekt-w-polowie-wrzesnia,76191.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/02/87/090287_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-08 06:00:00">2020-09-08 06:00:00</span>
							<h3>Praca zdalna w Kodeksie pracy? "Pierwszy projekt - w połowie września"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/ppk-w-nowych-realiach-polacy-zauwazyli-ze-warto-miec-oszczednosci,76280.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/04/40/090440_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-14 06:00:00">2020-09-14 06:00:00</span>
							<h3>PPK w nowych realiach. "Polacy zauważyli, że warto mieć oszczędności"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/biznes-w-dobie-pandemii-kiedy-trzeba-dzialac-nieprzerwanie,76230.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/03/34/090334_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-13 06:00:00">2020-09-13 06:00:00</span>
							<h3>Biznes w dobie pandemii. Kiedy trzeba działać nieprzerwanie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/pandemia-zmienila-podejscie-do-biznesu-nowe-obowiazki-dla-pracodawcow,76212.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/02/99/090299_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-07 20:00:00">2020-09-07 20:00:00</span>
							<h3>Pandemia zmieniła podejście do biznesu. Nowe obowiązki dla pracodawców</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/employer-branding/oto-najlepsze-miejsca-pracy-w-europie,76311.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/04/79/090479_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-10 20:00:00">2020-09-10 20:00:00</span>
							<h3>Oto najlepsze miejsca pracy w Europie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/zdalne-podpisywanie-umowy-o-prace-stanie-sie-standardem,76267.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/04/09/090409_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-09-09 09:05:39">2020-09-09 09:05:39</span>
							<h3>Zdalne podpisywanie umowy o pracę stanie się standardem?</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="">
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>
			<div class="box wrap-6">
				<small>REKLAMA</small>
					<div id='bmone2n-20735.15.1.3'></div>


			</div>
		</div>
	</main>
</div>

<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.pulshr.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.15.1.1','');
bmone2n.addPosition('20735.15.1.3','');
bmone2n.addPosition('20735.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20735.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:e5d78fd1042b95e654c7fd8b5fa8591f_vars, fp_cached:no, fp_cache:disabled, rt:0.008, mc:22 -->
</body>
</html>