<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Rosjanie chętnie zmieniliby pracę, a nawet zawód | Rekrutacja | pulshr.pl</title>
	<meta property="og:title" content="Rosjanie chętnie zmieniliby pracę, a nawet zawód | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Jak pisze rosyjska gazeta Izwiestia, aż 72 proc. ankietowanych Rosjan jest gotowa zmienić pracę nawet jeśli wiązałoby się to z radykalną zmianą profesji. Warunkiem kluczowym są kwestie płacowe." />
	<meta property="og:description" content="Jak pisze rosyjska gazeta Izwiestia, aż 72 proc. ankietowanych Rosjan jest gotowa zmienić pracę nawet jeśli wiązałoby się to z radykalną zmianą profesji. Warunkiem kluczowym są kwestie płacowe." />
	<link rel="canonical" href="https://www.pulshr.pl/rekrutacja/rosjanie-chetnie-zmieniliby-prace-a-nawet-zawod,70808.html" />
	<meta property="og:url" content="https://www.pulshr.pl/rekrutacja/rosjanie-chetnie-zmieniliby-prace-a-nawet-zawod,70808.html" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/08/38/35/083835_r2_620.jpg"/>
	<link rel="apple-touch-icon" href="https://www.pulshr.pl/images/apple_touch.png"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/jplayer.blue.monday.css?v=2" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/pulshr.css?v=156" />

<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/includes/pulshrday2017_1.css" />

<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.pulshr.pl/js/charts/highcharts.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/charts/jquery.highchartTable.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.pulshr.pl/js/pulshr.js?v=34"></script>
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->


	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body id="category_page">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCDQ8G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCDQ8G');</script>


	
	
	<div id="ptwpBar">
	<div class="bodyWrapper visible clearfix">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="javascript:void();" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="nofollow">Reklama</a>
						<br>
						<a href="https://www.pulshr.pl/redakcja.html">Kontakt z redakcją</a>
						<a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Korzystanie z serwisu</a>
						<a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.pulshr.pl/polityka-cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Poniedziałek,&nbsp;3&nbsp;lutego&nbsp;2020&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide1020"><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide1020"><a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a></li>
				<li class="hide1020"><a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>

				<li class="hide1120"><a href="http://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide1200"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide1300"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>

				<li class="hide1500"><a href="http://www.propertydesign.pl/" rel="external">Architektura</a></li>
				<li class="hide1500"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>

				<li class="hide1700"><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide1700"><a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li class="hide1700"><a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a></li>

				<li class="more show1700">
					<a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="http://www.dlahandlu.pl/" rel="external">Handel</a>
						<a class="show1020" href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show1020" href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a class="show1020" href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>

						<a class="show1120" href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a class="show1200" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show1300" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>

						<a class="show1500" href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a class="show1500" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>

						<a class="show1700" href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show1700" href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a class="show1700" href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li>
									<a href="https://konto.ptwp.pl/portal/pulshr-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/pulshr-rejestracja.html" rel="nofollow">Rejestracja</a>
								</li>
			</ul>
		</div>
	</div>
</div>


	<div class="bgGrey">
		<div class="pageWidth">
			<div class="box-25">
				<div class="left">
					<div class="ad2">
		
		<div id='bmone2n-20735.3.1.1'></div>
</div>
				</div>
						<div class="right">
		<div class="desc">
			<small>PARTNER PORTALU</small>
							<a href="http://www.wnp.pl/klik/biuletyn/WSBpartner|PulsHR01022020.xml?http://www.wsb.edu.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/wsb-edu-pl.png" alt="partner portalu" /></a>
					</div>
	</div>
	


			</div>
		</div>	
	</div>
	<header id="header">
		<ul class="left">
			<li class="menu">
	<a href="javascript:void(0);"><img src="https://www.pulshr.pl/images/icons/menu.png" alt="" width="17" /> MENU</a>
	<div class="sub">
		<div class="left">
												<a href="https://www.pulshr.pl/zarzadzanie/" class="active ">ZARZĄDZANIE</a>
																<a href="https://www.pulshr.pl/edukacja/" class=" ">EDUKACJA</a>
																<a href="https://www.pulshr.pl/rekrutacja/" class=" ">REKRUTACJA</a>
																<a href="https://www.pulshr.pl/praca-tymczasowa/" class=" ">PRACA TYMCZASOWA</a>
																<a href="https://www.pulshr.pl/pr-wewnetrzny/" class=" ">PR WEWNĘTRZNY</a>
																<a href="https://www.pulshr.pl/csr/" class=" ">CSR</a>
																<a href="https://www.pulshr.pl/bpo/" class=" ">BPO</a>
																<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class=" ">ZWIĄZKI ZAWODOWE</a>
																<a href="https://www.pulshr.pl/prawo-pracy/" class=" ">PRAWO PRACY</a>
																<a href="https://www.pulshr.pl/wywiad/" class=" ">WYWIADY</a>
																<a href="https://www.pulshr.pl/przemysl/" class=" ">PRZEMYSŁ</a>
																<a href="https://www.pulshr.pl/rynek-zdrowia/" class=" ">RYNEK ZDROWIA</a>
																<a href="https://www.pulshr.pl/fmcg/" class=" ">FMCG</a>
																<a href="https://www.pulshr.pl/kadry-w-administracji/" class=" ">KADRY W ADMINISTRACJI</a>
																<a href="https://www.pulshr.pl/restrukturyzacja/" class=" ">RESTRUKTURYZACJA</a>
																<a href="https://www.pulshr.pl/employer-branding/" class=" ">EMPLOYER BRANDING</a>
																<a href="https://www.pulshr.pl/start-upy/" class=" ">START-UPY</a>
											<div class="bgBlue">					<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class=" bgBlue first">KOBIETA W BIZNESIE</a>
																<a href="https://www.pulshr.pl/wynagrodzenia/" class=" bgBlue">WYNAGRODZENIA</a>
																<a href="https://www.pulshr.pl/bezrobocie/" class=" bgBlue last">BEZROBOCIE</a>
				</div>								</div>
		<div class="right">
			

					<div class="one active">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/rzecznik-msp-zmian-w-przepisach-o-vat-dla-malych-firm,70800.html">
						<div class="img">
							<img alt="Rzecznik MŚP zmian w przepisach o VAT dla małych firm" src="https://pliki.pulshr.pl/i/08/39/62/083962_r0_620.jpg" title="Zastosowanie preferencyjnej stawki Tax Free powinno być możliwe niezależnie od wielkości obrotów przedsiębiorcy - ocenił rzecznik MŚP. (fot. shutterstock)" />
						</div>
						<div class="desc">
							<h3>Rzecznik MŚP zmian w przepisach o VAT dla małych firm</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/polacy-coraz-chetniej-zakladaja-wlasne-firmy,70790.html">
							<div class="img">
								<img alt="Polacy coraz chętniej zakładają własne firmy" src="https://pliki.pulshr.pl/i/08/39/52/083952_r1_300.jpg" title="Sytuacja gospodarcza sprzyja własnej działalności (fot. fotolia)" />
							</div>
							<div class="desc">
								<h3>Polacy coraz chętniej zakładają własne firmy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/5-tys-miejsc-pracy-powstalo-lub-powstanie-dzieki-francuskim-inwestycjom-w-polsce,70782.html">
							<div class="img">
								<img alt="5 tys. miejsc pracy powstało lub powstanie dzięki francuskim inwestycjom w Polsce" src="https://pliki.pulshr.pl/i/08/39/42/083942_r1_300.jpg" title="PAIH odpowiada za ok. 30 proc. wszystkich inwestycji zagranicznych zrealizowanych w Polsce. (fot. pigwa/MichałOleksy)" />
							</div>
							<div class="desc">
								<h3>5 tys. miejsc pracy powstało lub powstanie dzięki francuskim inwestycjom w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/najmniejsi-przedsiebiorcy-moga-skorzystac-z-tzw-malego-zus-u-plus,70772.html">
							<div class="img">
								<img alt="Najmniejsi przedsiębiorcy mogą skorzystać z tzw. małego ZUS-u plus" src="https://pliki.pulshr.pl/i/08/39/50/083950_r1_300.jpg" title="Osoba, która osiąga dochód w wysokości 3 tys. zł, zaoszczędzi około 500 zł miesięcznie z tytułu składek ZUS. (fot. fotolia)" />
							</div>
							<div class="desc">
								<h3>Najmniejsi przedsiębiorcy mogą skorzystać z tzw. małego ZUS-u plus</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/co-10-pracownik-ktory-ukonczyl-18-lat-jest-zagrozony-ubostwem,70774.html">
							<div class="img">
								<img alt="Co 10 pracownik, który ukończył 18 lat, jest zagrożony ubóstwem" src="https://pliki.pulshr.pl/i/08/39/33/083933_r1_300.jpg" title="W Polsce  odsetek zatrudnionych, którym grozi ubóstwo, wyniósł w 2018 r. 9,7 proc. (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Co 10 pracownik, który ukończył 18 lat, jest zagrożony ubóstwem</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/edukacja/bialystok-uniwersytet-medyczny-obchodzi-70-lecie-istnienia,70809.html">
						<div class="img">
							<img alt="Białystok: Uniwersytet Medyczny obchodzi 70-lecie istnienia" src="https://pliki.pulshr.pl/i/08/39/74/083974_r0_620.jpg" title="Uniwersytet Medyczny w Białymstoku (fot.: wikimedia.org/John Cooke)" />
						</div>
						<div class="desc">
							<h3>Białystok: Uniwersytet Medyczny obchodzi 70-lecie istnienia</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-bez-zalu-odchodza-z-zawodu-spokojnie-dadza-sobie-rade,148242.html">
							<div class="img">
								<img alt="Nauczyciele bez żalu odchodzą z zawodu. &quot;Spokojnie dadzą sobie radę&quot;" src="https://pliki.pulshr.pl/i/08/39/44/083944_r1_300.jpg" title="Według Sławomira Wittkowicza do końca wiosny żadne istotne ustalenia w sprawach wynagrodzeń nauczycieli nie zapadną (fot. BB)" />
							</div>
							<div class="desc">
								<h3>Nauczyciele bez żalu odchodzą z zawodu. "Spokojnie dadzą sobie radę"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/nowe-technologie-beda-wspieraly-nauczycieli,70773.html">
							<div class="img">
								<img alt="Nowe technologie będą wspierały nauczycieli" src="https://pliki.pulshr.pl/i/08/39/49/083949_r1_300.jpg" title="Dziewięciu na dziesięciu uczniów korzysta z internetu codziennie lub prawie codziennie – wskazują badania EU Kids Online. (fot. fotolia)" />
							</div>
							<div class="desc">
								<h3>Nowe technologie będą wspierały nauczycieli</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/polscy-naukowcy-opracowali-metode-minimalizowania-zagrozenia-blackoutem,70765.html">
							<div class="img">
								<img alt="Polscy naukowcy opracowali metodę minimalizowania zagrożenia blackoutem" src="https://pliki.pulshr.pl/i/08/39/27/083927_r1_300.jpg" title="Politechnika Łódzka (fot. facebook)" />
							</div>
							<div class="desc">
								<h3>Polscy naukowcy opracowali metodę minimalizowania zagrożenia blackoutem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/w-tych-firmach-nie-ma-tradycyjnych-sciezek-kariery-dajemy-wybor-i-nie-blokujemy-rozwoju,70647.html">
							<div class="img">
								<img alt="W tych firmach nie ma tradycyjnych ścieżek kariery. &quot;Dajemy wybór i nie blokujemy rozwoju&quot;" src="https://pliki.pulshr.pl/i/08/37/74/083774_r1_300.jpg" title="Liczba stanowisk menedżerskich w firmie jest ograniczona, dlatego pracodawcy stawiają na różnorakie kierunki rozwojowe. (Fot. Fotolia)" />
							</div>
							<div class="desc">
								<h3>W tych firmach nie ma tradycyjnych ścieżek kariery. "Dajemy wybór i nie blokujemy rozwoju"</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/chca-nie-tylko-dobrej-placy-ale-jawnych-wynagrodzen-i-pracy-zdalnej,70812.html">
						<div class="img">
							<img alt="Chcą nie tylko dobrej płacy, ale jawnych wynagrodzeń i pracy zdalnej" src="https://pliki.pulshr.pl/i/08/39/77/083977_r0_620.jpg" title="Obecnie jawność wynagrodzeń w IT staje się standardem (Fot. Fotolia)" />
						</div>
						<div class="desc">
							<h3>Chcą nie tylko dobrej płacy, ale jawnych wynagrodzeń i pracy zdalnej</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/resort-i-urzedy-pracy-chca-zaktywizowac-biernych-zawodowo,70810.html">
							<div class="img">
								<img alt="Resort i urzędy pracy chcą zaktywizować biernych zawodowo" src="https://pliki.pulshr.pl/i/08/39/75/083975_r1_300.jpg" title="fot.arch." />
							</div>
							<div class="desc">
								<h3>Resort i urzędy pracy chcą zaktywizować biernych zawodowo</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/rosjanie-chetnie-zmieniliby-prace-a-nawet-zawod,70808.html">
							<div class="img">
								<img alt="Rosjanie chętnie zmieniliby pracę, a nawet zawód" src="https://pliki.pulshr.pl/i/08/38/35/083835_r1_300.jpg" title="Chęć do zmiany profesji jest uzależniona od poziomu zarobków (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Rosjanie chętnie zmieniliby pracę, a nawet zawód</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/koszty-zatrudnienia-coraz-wieksze-ofert-pracy-w-handlu-bedzie-mniej,70803.html">
							<div class="img">
								<img alt="Ofert pracy w handlu będzie mniej" src="https://pliki.pulshr.pl/i/08/39/65/083965_r1_300.jpg" title="Mniejsza liczba ofert pracy w handlu sprawia, że kandydaci muszą być bardziej elastyczni w kontekście swoich oczekiwań finansowych (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Ofert pracy w handlu będzie mniej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/twardy-brexit-nissan-moze-zamknac-europejskie-fabryki,70796.html">
							<div class="img">
								<img alt="Nissan może zamknąć europejskie fabryki" src="https://pliki.pulshr.pl/i/08/39/58/083958_r1_300.jpg" title="Plan awaryjny zakłada zamknięcie zakładów Nissana w Barcelonie i we Francji (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Nissan może zamknąć europejskie fabryki</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/brexit-to-nie-koniec-swiata-prezydent-lodzi-u-nas-czeka-kilka-tysiecy-miejsc-pracy,150139.html">
						<div class="img">
							<img alt="Brexit to nie koniec świata. Prezydent Łodzi: u nas czeka kilka tysięcy miejsc pracy" src="https://pliki.pulshr.pl/i/08/39/24/083924_r0_620.jpg" title="Prezydent Łodzi Hanna Zdanowska zachęca do powrotu przede wszystkim łodzian (fot. Facebook/Hanna Zdanowska)" />
						</div>
						<div class="desc">
							<h3>Brexit to nie koniec świata. Prezydent Łodzi: u nas czeka kilka tysięcy miejsc pracy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/wielka-brytania-opuszcza-ue-co-z-polskimi-pracownikami,70759.html">
							<div class="img">
								<img alt="Wielka Brytania opuszcza UE. Co z polskimi pracownikami?" src="https://pliki.pulshr.pl/i/08/39/21/083921_r1_300.jpg" title="(fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Wielka Brytania opuszcza UE. Co z polskimi pracownikami?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/ukraincy-sa-coraz-bardziej-wybredni-wymagania-rosna,70636.html">
							<div class="img">
								<img alt="Ukraińcy są coraz bardziej wybredni. Wymagania rosną" src="https://pliki.pulshr.pl/i/08/37/68/083768_r1_300.jpg" title="Pracownicy z Ukrainy zapytani o opinie o Polsce w ich ojczyźnie w większości odpowiadają, że są dobre  (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Ukraińcy są coraz bardziej wybredni. Wymagania rosną</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/z-polski-moze-wyjechac-prawie-pol-miliona-ukraincow-czy-zastapia-ich-pracownicy-z-bialorusi,70620.html">
							<div class="img">
								<img alt="Czy pracownicy z Białorusi zastąpią Ukraińców? To nie takie proste" src="https://pliki.pulshr.pl/i/08/37/40/083740_r1_300.jpg" title="Pracownicy ze Wschodu pomogli utrzymać dobrą passę na rynku budowlanym (fot.Pixabay_MichalJarmoluk)" />
							</div>
							<div class="desc">
								<h3>Czy pracownicy z Białorusi zastąpią Ukraińców? To nie takie proste</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/pracownik-tymczasowy-specjalista-ktorego-warto-miec-w-swoim-otoczeniu,70540.html">
							<div class="img">
								<img alt="Takich pracowników warto mieć w swoim otoczeniu" src="https://pliki.pulshr.pl/i/07/49/36/074936_r1_300.jpg" title="Szacuje się, że 162 mln pracowników z Europy i Stanów Zjednoczonych preferuje pracę niezależną (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Takich pracowników warto mieć w swoim otoczeniu</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/employer-branding/firmy-z-polski-wsrod-najlepszych-pracodawcow-na-swiecie,70701.html">
						<div class="img">
							<img alt="Firmy z Polski wśród najlepszych pracodawców na świecie" src="https://pliki.pulshr.pl/i/08/38/45/083845_r0_620.jpg" title="Santander Bank doceniono za budowanie pozytywnych relacji wśród pracowników i ich rozwój zawodowy jak i osobisty (fot.arch)" />
						</div>
						<div class="desc">
							<h3>Firmy z Polski wśród najlepszych pracodawców na świecie</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/raport-deloitte-a-odpowiedzialnosc-spoleczna-rownie-wazna-jak-zysk,70638.html">
							<div class="img">
								<img alt="Menadżerowie coraz bardziej odpowiedzialni społecznie" src="https://pliki.pulshr.pl/i/08/37/63/083763_r1_300.jpg" title="Zmienia się perspektywa biznesu. Dziś obejmuje nie tylko działania skupione na osiąganiu wyników finansowych, ale również pozytywny wpływ na społeczeństwo (fot.pixabay)" />
							</div>
							<div class="desc">
								<h3>Menadżerowie coraz bardziej odpowiedzialni społecznie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/rownosc-plci-dla-nich-priorytetem-bank-pekao-w-waznym-zestawieniu,70608.html">
							<div class="img">
								<img alt="Równość płci dla nich priorytetem. Jedyna polska firma w ważnym zestawieniu" src="https://pliki.pulshr.pl/i/08/37/30/083730_r1_300.jpg" title="W ramach naszej strategii aktywnie budujemy profil pracodawcy dla najlepszych, w którym aspekt równości płci jest istotnym elementem – mówi prezes Banku Pekao, Marek Lusztyn (fot.pixabay_Werner Heiber)" />
							</div>
							<div class="desc">
								<h3>Równość płci dla nich priorytetem. Jedyna polska firma w ważnym zestawieniu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/to-koniec-ery-koszuli-i-garsonki-luzny-dress-code-coraz-czesciej-jest-benefitem,70279.html">
							<div class="img">
								<img alt="&quot;Wyglądać jak milion dolarów&quot; to już nie garnitur czy garsonka" src="https://pliki.pulshr.pl/i/08/33/36/083336_r1_300.jpg" title="Dziś obchodzimy Międzynarodowy Dzień Koszuli. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>"Wyglądać jak milion dolarów" to już nie garnitur czy garsonka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/14-menedzerow-i-14-opinii-oto-wyzwania-hr-w-2020-r,69793.html">
							<div class="img">
								<img alt="14 menedżerów i 14 opinii. Oto wyzwania HR w 2020 r." src="https://pliki.pulshr.pl/i/08/27/05/082705_r1_300.jpg" title="(Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>14 menedżerów i 14 opinii. Oto wyzwania HR w 2020 r.</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/csr/csr-atutem-w-walce-o-pracownika-i-miejsce-na-rynku,70705.html">
						<div class="img">
							<img alt="CSR dodaje firmie charakteru. Dziś liczy się to coraz bardziej" src="https://pliki.pulshr.pl/i/08/38/56/083856_r0_620.jpg" title="3 na 4 badanych Polaków uważa CSR za pozytywne zjawisko (fot. Fotolia)" />
						</div>
						<div class="desc">
							<h3>CSR dodaje firmie charakteru. Dziś liczy się to coraz bardziej</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/firmy-z-polski-wsrod-najlepszych-pracodawcow-na-swiecie,70701.html">
							<div class="img">
								<img alt="Firmy z Polski wśród najlepszych pracodawców na świecie" src="https://pliki.pulshr.pl/i/08/38/45/083845_r1_300.jpg" title="Santander Bank doceniono za budowanie pozytywnych relacji wśród pracowników i ich rozwój zawodowy jak i osobisty (fot.arch)" />
							</div>
							<div class="desc">
								<h3>Firmy z Polski wśród najlepszych pracodawców na świecie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/prorodzinne-wsparcie-kghm-w-zaglebiu-miedziowym,70729.html">
							<div class="img">
								<img alt="Prorodzinne wsparcie KGHM w Zagłębiu Miedziowym" src="https://pliki.pulshr.pl/i/08/38/84/083884_r1_300.jpg" title="Deklarację współpracy pomiędzy KGHM i samorządami Zagłębia Miedziowego podpisano 30 stycznia 2019 roku w Lubinie. Fot. mat. pras." />
							</div>
							<div class="desc">
								<h3>Prorodzinne wsparcie KGHM w Zagłębiu Miedziowym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/stypendia-i-granty-na-final-trzeciej-edycji-enei-akademii-talentow,70677.html">
							<div class="img">
								<img alt="Duży koncern energetyczny wspiera talenty wśród młodzieży" src="https://pliki.pulshr.pl/i/08/38/10/083810_r1_300.jpg" title="W dwóch poprzednich edycjach Enei Akademii Talentów stypendia otrzymało 40 uczniów (Fot. mat. pras. Enea)" />
							</div>
							<div class="desc">
								<h3>Duży koncern energetyczny wspiera talenty wśród młodzieży</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/po-godzinach/pracownicy-grupy-energa-z-trzema-zlotymi-medalami-na-stoku,70650.html">
							<div class="img">
								<img alt="Pracownicy Grupy Energa z trzema złotymi medalami na stoku" src="https://pliki.pulshr.pl/i/08/37/78/083778_r1_300.jpg" title="Łączne zatrudnienie w grupie Energa na dzień 30 września 2019 roku wyniosło 9 926 pracowników (Fot. mat. pras. Energa)" />
							</div>
							<div class="desc">
								<h3>Pracownicy Grupy Energa z trzema złotymi medalami na stoku</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/bpo/hr-owcy-z-schaefflera-zmieniaja-biuro,70502.html">
						<div class="img">
							<img alt="HR-owcy z Schaefflera zmieniają biuro" src="https://pliki.pulshr.pl/i/08/36/03/083603_r0_620.jpg" title="(fot. materiały prasowe)" />
						</div>
						<div class="desc">
							<h3>HR-owcy z Schaefflera zmieniają biuro</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/ten-region-przyciaga-pracownikow-nie-tylko-oferty-pracy-sa-kuszace,70332.html">
							<div class="img">
								<img alt="Ten region przyciąga pracowników. Nie tylko oferty pracy są kuszące" src="https://pliki.pulshr.pl/i/08/34/06/083406_r1_300.jpg" title="Wojciech Tyborowski, dyrektor Invest in Pomerania (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Ten region przyciąga pracowników. Nie tylko oferty pracy są kuszące</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/branza-nowoczesnych-uslug-dla-biznesu-atrakcyjna-dla-pracownikow,70367.html">
							<div class="img">
								<img alt="Branża pęcznieje i zatrudnia. Potrzebuje coraz więcej pracowników" src="https://pliki.pulshr.pl/i/08/34/58/083458_r1_300.jpg" title="Niemal wszyscy pracodawcy planują zatrudnienie nowych pracowników (fot.pigwa/fotolia)" />
							</div>
							<div class="desc">
								<h3>Branża pęcznieje i zatrudnia. Potrzebuje coraz więcej pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zmiany-kadrowe/dawid-watorski-dolaczyl-do-ca-immo,70281.html">
							<div class="img">
								<img alt="Dawid Wątorski dołączył do CA Immo" src="https://pliki.pulshr.pl/i/08/33/38/083338_r1_300.jpg" title="Dawid Wątorski (fot. materiały prasowe)" />
							</div>
							<div class="desc">
								<h3>Dawid Wątorski dołączył do CA Immo</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/rynek-biur-w-polsce-w-2019-r-najwiecej-powodow-do-zadowolenia-ma-warszawa,70226.html">
							<div class="img">
								<img alt="Stolica Polski biurami stoi. I to jeszcze jak" src="https://pliki.pulshr.pl/i/02/98/51/029851_r1_300.jpg" title="Niesłabnący popyt na biura, nie tylko w dużych miastach, ale i w mniejszych ośrodkach miejskich, dopinguje z kolei do działania deweloperów. (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>Stolica Polski biurami stoi. I to jeszcze jak</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-z-pgg-przed-wazna-decyzja-ws-negocjacji-placowych,70807.html">
						<div class="img">
							<img alt="Związkowcy z PGG przed ważną decyzją ws. negocjacji płacowych" src="https://pliki.pulshr.pl/i/08/39/73/083973_r0_620.jpg" title="fot.PTWP" />
						</div>
						<div class="desc">
							<h3>Związkowcy z PGG przed ważną decyzją ws. negocjacji płacowych</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/masowki-w-kopalniach-polskiej-grupy-gorniczej,70791.html">
							<div class="img">
								<img alt="Masówki w kopalniach Polskiej Grupy Górniczej" src="https://pliki.pulshr.pl/i/08/39/53/083953_r1_300.jpg" title="Spór w PGG trwa od jesieni zeszłego roku (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Masówki w kopalniach Polskiej Grupy Górniczej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-bez-zalu-odchodza-z-zawodu-spokojnie-dadza-sobie-rade,148242.html">
							<div class="img">
								<img alt="Nauczyciele bez żalu odchodzą z zawodu. &quot;Spokojnie dadzą sobie radę&quot;" src="https://pliki.pulshr.pl/i/08/39/44/083944_r1_300.jpg" title="Według Sławomira Wittkowicza do końca wiosny żadne istotne ustalenia w sprawach wynagrodzeń nauczycieli nie zapadną (fot. BB)" />
							</div>
							<div class="desc">
								<h3>Nauczyciele bez żalu odchodzą z zawodu. "Spokojnie dadzą sobie radę"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/aptekarze-bronia-uchwaly-antyslupowej,70779.html">
							<div class="img">
								<img alt="Aptekarze bronią uchwały &quot;antysłupowej&quot;" src="https://pliki.pulshr.pl/i/08/39/38/083938_r1_300.jpg" title="W 86 wsiach i małych miastach zamknięto jedyną funkcjonującą placówkę apteczną. (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>Aptekarze bronią uchwały "antysłupowej"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-szpitali-w-hongkongu-groza-strajkiem-chca-zamkniecia-granicy-z-chinami,70776.html">
							<div class="img">
								<img alt="Pracownicy szpitali w Hongkongu grożą strajkiem. Chcą zamknięcia granicy z Chinami" src="https://pliki.pulshr.pl/i/08/39/35/083935_r1_300.jpg" title="Nowy koronawirus wywołuje zapalenie płuc, które może być śmiertelne. (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Pracownicy szpitali w Hongkongu grożą strajkiem. Chcą zamknięcia granicy z Chinami</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/prawo-pracy/dentystka-wygrala-w-sadzie-walke-o-warunki-placy,70786.html">
						<div class="img">
							<img alt="Dentystka wygrała w sądzie walkę o warunki płacy" src="https://pliki.pulshr.pl/i/08/39/46/083946_r0_620.jpg" title="Dentystka zażądała odszkodowania w wysokości 6 364, 71 zł stanowiącego trzykrotność podstawy wynagrodzenia. (fot pixabay)" />
						</div>
						<div class="desc">
							<h3>Dentystka wygrała w sądzie walkę o warunki płacy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/karczewski-ze-spokojem-czekam-na-wyniki-kontroli-panstwowej-inspekcji-pracy,70775.html">
							<div class="img">
								<img alt="Karczewski: ze spokojem czekam na wyniki kontroli Państwowej Inspekcji Pracy" src="https://pliki.pulshr.pl/i/08/39/34/083934_r1_300.jpg" title="Stanisław Karczewski (fot. www.stanislawkarczewski.pl)" />
							</div>
							<div class="desc">
								<h3>Karczewski: ze spokojem czekam na wyniki kontroli Państwowej Inspekcji Pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/czy-panstwo-chroni-ratownikow-medycznych-w-nalezyty-sposob,70738.html">
							<div class="img">
								<img alt="Czy państwo chroni ratowników medycznych w należyty sposób?" src="https://pliki.pulshr.pl/i/08/38/95/083895_r1_300.jpg" title="Czy warto ryzykować swoje zdrowie i życie? - pytają ratownicy (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Czy państwo chroni ratowników medycznych w należyty sposób?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/kodeks-pracy-malo-elastyczny,70731.html">
							<div class="img">
								<img alt="Kodeks pracy mało elastyczny" src="https://pliki.pulshr.pl/i/08/38/86/083886_r1_300.jpg" title="Kodeks pracy wymaga uelastycznienia. (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Kodeks pracy mało elastyczny</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/alkohol-w-trakcie-pracy-co-drugi-pracownik-zauwaza-problem,70718.html">
							<div class="img">
								<img alt="Alkohol w pracy? Konsekwencje mogą być bardzo dotkliwe" src="https://pliki.pulshr.pl/i/08/38/67/083867_r1_300.jpg" title="Tylko 4 proc. pracowników zdradziło, że piło alkohol w godzinach pracy. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Alkohol w pracy? Konsekwencje mogą być bardzo dotkliwe</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-bez-zalu-odchodza-z-zawodu-spokojnie-dadza-sobie-rade,148242.html">
						<div class="img">
							<img alt="Nauczyciele bez żalu odchodzą z zawodu. &quot;Spokojnie dadzą sobie radę&quot;" src="https://pliki.pulshr.pl/i/08/39/44/083944_r0_620.jpg" title="Według Sławomira Wittkowicza do końca wiosny żadne istotne ustalenia w sprawach wynagrodzeń nauczycieli nie zapadną (fot. BB)" />
						</div>
						<div class="desc">
							<h3>Nauczyciele bez żalu odchodzą z zawodu. "Spokojnie dadzą sobie radę"</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/polka-z-dwojka-dzieci-nadal-najczesciej-wypada-z-rynku-pracy,70489.html">
							<div class="img">
								<img alt="Polka z dwójką dzieci nadal najczęściej wypada z rynku pracy" src="https://pliki.pulshr.pl/i/08/36/26/083626_r1_300.jpg" title="- Tylko szereg zmian może uregulować tę sytuację, jedna zmiana może nie wystarczyć - tłumaczy Iga Magda (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Polka z dwójką dzieci nadal najczęściej wypada z rynku pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/udzial-w-targach-juz-nie-wystarczy-panstwowa-instytucja-szuka-pracownikow,70378.html">
							<div class="img">
								<img alt="Piotr Główka, dyrektor departamentu kadr w Urzędzie Dozoru Technicznego" src="https://pliki.pulshr.pl/i/08/34/75/083475_r1_300.jpg" title="Piotr Główka, dyrektor departamentu kadr w Urzędzie Dozoru Technicznego (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Piotr Główka, dyrektor departamentu kadr w Urzędzie Dozoru Technicznego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wywiad/jarosinska-jedynak-w-latach-2004-2018-wydajnosc-pracy-w-polsce-rosla,70041.html">
							<div class="img">
								<img alt="Jarosińska-Jedynak: w latach 2004-2018 wydajność pracy w Polsce rosła" src="https://pliki.pulshr.pl/i/08/30/89/083089_r1_300.jpg" title="Minister funduszy i polityki regionalnej Małgorzata Jarosińska-Jedynak (fot. www.gov.pl)" />
							</div>
							<div class="desc">
								<h3>Jarosińska-Jedynak: w latach 2004-2018 wydajność pracy w Polsce rosła</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wywiad/szef-frontexu-do-2027-powolamy-prawie-10-tysiecy-straznikow-granicznych,69845.html">
							<div class="img">
								<img alt="Szef Frontexu: do 2027 powołamy prawie 10 tysięcy strażników granicznych" src="https://pliki.pulshr.pl/i/08/28/36/082836_r1_300.jpg" title="Polska straż graniczna działa bardzo sprawnie i jest zaopatrzona w dobry sprzęt (fot.pixabay)" />
							</div>
							<div class="desc">
								<h3>Szef Frontexu: do 2027 powołamy prawie 10 tysięcy strażników granicznych</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.wnp.pl/hutnictwo/arcelormittal-wznawia-prace-wielkiego-pieca-w-krakowskiej-hucie,370276.html">
						<div class="img">
							<img alt="ArcelorMittal wznawia pracę wielkiego pieca w Krakowie" src="https://pliki.pulshr.pl/i/08/39/81/083981_r0_620.jpg" title="fot.PTWP" />
						</div>
						<div class="desc">
							<h3>ArcelorMittal wznawia pracę wielkiego pieca w Krakowie</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-z-pgg-przed-wazna-decyzja-ws-negocjacji-placowych,70807.html">
							<div class="img">
								<img alt="Związkowcy z PGG przed ważną decyzją ws. negocjacji płacowych" src="https://pliki.pulshr.pl/i/08/39/73/083973_r1_300.jpg" title="fot.PTWP" />
							</div>
							<div class="desc">
								<h3>Związkowcy z PGG przed ważną decyzją ws. negocjacji płacowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/wynagrodzenie-jest-wazne-ale-to-nie-jedyny-powod-rotacji-pracownikow,70666.html">
							<div class="img">
								<img alt="Rotacja pracowników a płace. Zależność nie jest wcale tak oczywista" src="https://pliki.pulshr.pl/i/08/38/57/083857_r1_300.jpg" title="Zakład Faurecii w Legnicy. (Fot. Facebook/Faurecia Polska)" />
							</div>
							<div class="desc">
								<h3>Rotacja pracowników a płace. Zależność nie jest wcale tak oczywista</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/w-jurajskim-agro-fresh-parku-zatrudnienie-moze-znalezc-ponad-400-osob,70760.html">
							<div class="img">
								<img alt="Powstanie giełda hurtu rolno-spożywczego. Szansa na kilkaset miejsc pracy" src="https://pliki.pulshr.pl/i/08/39/22/083922_r1_300.jpg" title="Spotkanie odbyło się w częstochowskim Oddziale Zamiejscowym Wojewódzkiego Urzędu Pracy w Katowicach (Fot. WUP Katowice" />
							</div>
							<div class="desc">
								<h3>Powstanie giełda hurtu rolno-spożywczego. Szansa na kilkaset miejsc pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/gornictwo/gornicy-blokuja-tory-i-pisza-do-premiera-nie-wjedzie-tu-zaden-ruski-wegiel,369920.html">
							<div class="img">
								<img alt="Górnicy blokują tory i piszą do premiera. &quot;Nie wjedzie tu żaden ruski węgiel&quot;" src="https://pliki.pulshr.pl/i/08/39/17/083917_r1_300.jpg" title="Protest związkowców rozpoczął się rano 31 stycznia (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>Górnicy blokują tory i piszą do premiera. "Nie wjedzie tu żaden ruski węgiel"</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rynek-zdrowia/hongkong-pracownicy-szpitali-strajkuja-chca-zamkniecia-granicy,70793.html">
						<div class="img">
							<img alt="Epidemia koronawirusa. Pracownicy szpitali strajkują" src="https://pliki.pulshr.pl/i/08/39/55/083955_r0_620.jpg" title="Strajk zorganizował nowo utworzony związek zawodowy pracowników medycznych (fot. pixabay)" />
						</div>
						<div class="desc">
							<h3>Epidemia koronawirusa. Pracownicy szpitali strajkują</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/spotkanie-lekarzy-rezydentow-i-szefostwa-mz-przesuniete,70783.html">
							<div class="img">
								<img alt="Spotkanie lekarzy rezydentów i szefostwa MZ - przesunięte" src="https://pliki.pulshr.pl/i/08/39/43/083943_r1_300.jpg" title="Resort zapowiada, że nowy termin zostanie zaproponowany na początku tygodnia. (fot. pigwa/PiotrWaniorek)" />
							</div>
							<div class="desc">
								<h3>Spotkanie lekarzy rezydentów i szefostwa MZ - przesunięte</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/prezes-nrl-lekarze-spoza-ue-powinni-byc-wyksztalceni-zgodnie-z-wymaganiami-polskich-uczelni,70788.html">
							<div class="img">
								<img alt="Prezes NRL o nowych regulacjach dla lekarzy spoza Unii: będzie chaos" src="https://pliki.pulshr.pl/i/08/39/48/083948_r1_300.jpg" title="Prezes Naczelnej Rady Lekarskiej prof. Andrzej Matyja. (fot. pigwa/PiotrWaniorek)" />
							</div>
							<div class="desc">
								<h3>Prezes NRL o nowych regulacjach dla lekarzy spoza Unii: będzie chaos</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/dentystow-potrzebuja-takze-dunczycy,70787.html">
							<div class="img">
								<img alt="Dentystów potrzebują także Duńczycy" src="https://pliki.pulshr.pl/i/08/39/47/083947_r1_300.jpg" title="Praca dla dentysty w Danii. (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Dentystów potrzebują także Duńczycy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/teoria-ze-magister-odpowiada-za-technika-jest-slowna-fantazja,70785.html">
							<div class="img">
								<img alt="Teoria, że &quot;magister odpowiada za technika&quot; jest słowną fantazją" src="https://pliki.pulshr.pl/i/08/39/45/083945_r1_300.jpg" title="GWPAiA wydała opinię o samodzielności zawodu technika farmaceutycznego (Fot. Marzena Napieracz-Lubomska" />
							</div>
							<div class="desc">
								<h3>Teoria, że "magister odpowiada za technika" jest słowną fantazją</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/fmcg/skonczyla-sie-na-polskim-rynku-fmcg-era-wymarzonego-pracodawcy,70735.html">
						<div class="img">
							<img alt="Skończyła się na polskim rynku FMCG era wymarzonego pracodawcy" src="https://pliki.pulshr.pl/i/08/38/91/083891_r0_620.jpg" title="Rynek FMCG staje się coraz bardziej hermetyczny. (fot. Shutterstock.com)" />
						</div>
						<div class="desc">
							<h3>Skończyła się na polskim rynku FMCG era wymarzonego pracodawcy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/pierwsza-niedziela-handlowa-2020-pracownicy-sklepow-beda-pracowac,70568.html">
							<div class="img">
								<img alt="Pracownicy sklepów będą pracować w niedzielę" src="https://pliki.pulshr.pl/i/08/36/81/083681_r1_300.jpg" title="Zakaz handlu: W 2020 r. będzie tylko siedem niedziel handlowych (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Pracownicy sklepów będą pracować w niedzielę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/zakaz-handlu-w-niedziele-likwiduje-male-sklepy-zpp-apeluje-o-dzialanie,70553.html">
							<div class="img">
								<img alt="Zakaz handlu w niedzielę bije w małe sklepy. Są pomysły, jak im pomóc" src="https://pliki.pulshr.pl/i/08/30/38/083038_r1_300.jpg" title="Handel w niedzielę był przejściowo wdrażany w Polsce. W tym roku tylko niedziele w okresach przedświątecznych są handlowe. (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Zakaz handlu w niedzielę bije w małe sklepy. Są pomysły, jak im pomóc</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/walmart-zwolnil-56-menadzerow-w-indiach,70263.html">
							<div class="img">
								<img alt="Amerykańska sieć zwalnia menadżerów" src="https://pliki.pulshr.pl/i/02/91/60/029160_r1_300.jpg" title="W placówkach Walmartu w Indiach pracuje około 600 osób na kierowniczych stanowiskach. (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>Amerykańska sieć zwalnia menadżerów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/najwazniejsze-transfery-personalne-w-sieciach-handlowych-w-2019-roku,69917.html">
							<div class="img">
								<img alt="Najważniejsze transfery personalne w sieciach handlowych w 2019 roku" src="https://pliki.pulshr.pl/i/08/29/27/082927_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>Najważniejsze transfery personalne w sieciach handlowych w 2019 roku</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.portalsamorzadowy.pl/praca/wskaznik-zatrudnienia-niepelnosprawnych-a-urzedowa-rzeczywistosc,150545.html">
						<div class="img">
							<img alt="Wskaźnik zatrudnienia niepełnosprawnych a urzędowa rzeczywistość" src="https://pliki.pulshr.pl/i/08/39/79/083979_r0_620.jpg" title="fot.shutterstock" />
						</div>
						<div class="desc">
							<h3>Wskaźnik zatrudnienia niepełnosprawnych a urzędowa rzeczywistość</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/praca-w-msz-ogloszono-nabor-na-aplikantow,70741.html">
							<div class="img">
								<img alt="Praca w MSZ. Ogłoszono nabór na aplikantów" src="https://pliki.pulshr.pl/i/08/38/98/083898_r1_300.jpg" title="Kandydaci muszą posiadać obywatelstwo polskie, wykształcenie wyższe magisterskie, wykazać się znajomością dwóch języków obcych. (fot. msz.gov.pl)" />
							</div>
							<div class="desc">
								<h3>Praca w MSZ. Ogłoszono nabór na aplikantów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/po-godzinach/byli-policjanci-aresztowani-za-handel-danymi-ofiar-wypadkow,70691.html">
							<div class="img">
								<img alt="Byli policjanci aresztowani za handel danymi ofiar wypadków" src="https://pliki.pulshr.pl/i/08/38/33/083833_r1_300.jpg" title="Zarzuty przedstawiono dotąd 10 osobom. (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Byli policjanci aresztowani za handel danymi ofiar wypadków</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/w-lutym-ruszy-system-ocen-urzednikow,70673.html">
							<div class="img">
								<img alt="W lutym ruszy system ocen urzędników" src="https://pliki.pulshr.pl/i/08/38/07/083807_r1_300.jpg" title="Ministerstwo sprawdzi profesjonalizm urzędników i ich stosunek do podatników (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>W lutym ruszy system ocen urzędników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/przez-brak-fachowcow-fiskus-sciagnal-o-polowe-mniej,70629.html">
							<div class="img">
								<img alt="Przez brak fachowców fiskus ściągnął o połowę mniej" src="https://pliki.pulshr.pl/i/08/37/51/083751_r1_300.jpg" title="(fot.ilustracyjne: www.warminsko-mazurskie.kas.gov.pl)" />
							</div>
							<div class="desc">
								<h3>Przez brak fachowców fiskus ściągnął o połowę mniej</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.wnp.pl/gornictwo/krytyczny-raport-nik-restrukturyzacja-polskiej-grupy-gorniczej-sie-nie-powiodla,369767.html">
						<div class="img">
							<img alt="Krytyczny raport NIK. Restrukturyzacja PGG się nie powiodła" src="https://pliki.pulshr.pl/i/08/39/14/083914_r0_620.jpg" title="Polska Grupa Górnicza w 2016 r. kupiła majątek produkcyjny Kompanii Węglowej (KW), a w 2017 r. Katowickiego Holdingu Węglowego (KHW) (fot. mat. pras.)" />
						</div>
						<div class="desc">
							<h3>Krytyczny raport NIK. Restrukturyzacja PGG się nie powiodła</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/bbc-zwalnia-450-dziennikarzy-straci-prace,70709.html">
							<div class="img">
								<img alt="BBC zwalnia. 450 dziennikarzy straci pracę" src="https://pliki.pulshr.pl/i/07/45/59/074559_r1_300.jpg" title="Część dziennikarzy BBC poinformowało w mediach społecznościowych o planach stacji. (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>BBC zwalnia. 450 dziennikarzy straci pracę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/urzad-morski-w-slupsku-do-likwidacji-pracownicy-zostana-przeniesieni,70669.html">
							<div class="img">
								<img alt="Urząd Morski w Słupsku do likwidacji. Co z pracownikami?" src="https://pliki.pulshr.pl/i/08/38/00/083800_r1_300.jpg" title="Marek Gróbarczyk (fot. mat. pras./wnp.pl)" />
							</div>
							<div class="desc">
								<h3>Urząd Morski w Słupsku do likwidacji. Co z pracownikami?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/praca/restrukturyzacja-w-3m-1-5-tysiaca-osob-do-zwolnienia,369181.html">
							<div class="img">
								<img alt="Restrukturyzacja w 3M. 1,5 tysiąca osób do zwolnienia" src="https://pliki.pulshr.pl/i/08/37/90/083790_r1_300.jpg" title="3M w czwartym kwartale 2019 r. osiągnęło wzrost sprzedaży na poziomie 2,1 proc. oraz spadek przychodów wynoszący rok do roku 27 proc. fot. archiwum" />
							</div>
							<div class="desc">
								<h3>Restrukturyzacja w 3M. 1,5 tysiąca osób do zwolnienia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/blisko-1000-firm-zagrozonych-upadloscia,70642.html">
							<div class="img">
								<img alt="Przedsiębiorcy nie mogą spać spokojnie. Blisko 1000 firm zagrożonych" src="https://pliki.pulshr.pl/i/08/37/67/083767_r1_300.jpg" title="Koniunktura zagraniczna nie pozwala na razie spać spokojnie polskim przedsiębiorcom (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Przedsiębiorcy nie mogą spać spokojnie. Blisko 1000 firm zagrożonych</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/hr-dla-rynku-nieruchomosci/colliers-international-z-tytulem-inwestora-w-kapital-ludzki,70763.html">
						<div class="img">
							<img alt="Colliers International z tytułem &quot;Inwestora w Kapitał Ludzki&quot;" src="https://pliki.pulshr.pl/i/02/49/40/024940_r0_620.jpg" title="Jednym z moich głównych priorytetów było stworzenie wyjątkowej kultury organizacji, która wspiera pracowników nie tylko w ich codziennych obowiązkach - mówi Monika Rajska-Wolińska, partner zarządzająca Colliers International w Polsce (Fot. mat. pras.)" />
						</div>
						<div class="desc">
							<h3>Colliers International z tytułem "Inwestora w Kapitał Ludzki"</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/firmy-z-polski-wsrod-najlepszych-pracodawcow-na-swiecie,70701.html">
							<div class="img">
								<img alt="Firmy z Polski wśród najlepszych pracodawców na świecie" src="https://pliki.pulshr.pl/i/08/38/45/083845_r1_300.jpg" title="Santander Bank doceniono za budowanie pozytywnych relacji wśród pracowników i ich rozwój zawodowy jak i osobisty (fot.arch)" />
							</div>
							<div class="desc">
								<h3>Firmy z Polski wśród najlepszych pracodawców na świecie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/skonczyla-sie-na-polskim-rynku-fmcg-era-wymarzonego-pracodawcy,70735.html">
							<div class="img">
								<img alt="Skończyła się na polskim rynku FMCG era wymarzonego pracodawcy" src="https://pliki.pulshr.pl/i/08/38/91/083891_r1_300.jpg" title="Rynek FMCG staje się coraz bardziej hermetyczny. (fot. Shutterstock.com)" />
							</div>
							<div class="desc">
								<h3>Skończyła się na polskim rynku FMCG era wymarzonego pracodawcy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/nie-obejdzie-sie-bez-zmian-nowe-przepisy-wplyna-na-prace-w-handlu,70715.html">
							<div class="img">
								<img alt="Nie obejdzie się bez zmian. Nowe przepisy wpłyną na pracę w handlu" src="https://pliki.pulshr.pl/i/06/59/50/065950_r1_300.jpg" title="Znaczny wzrost progu minimalnego zmniejszy atrakcyjność zarobków oferowanych pracownikom sklepów (fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Nie obejdzie się bez zmian. Nowe przepisy wpłyną na pracę w handlu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/rownosc-plci-dla-nich-priorytetem-bank-pekao-w-waznym-zestawieniu,70608.html">
							<div class="img">
								<img alt="Równość płci dla nich priorytetem. Jedyna polska firma w ważnym zestawieniu" src="https://pliki.pulshr.pl/i/08/37/30/083730_r1_300.jpg" title="W ramach naszej strategii aktywnie budujemy profil pracodawcy dla najlepszych, w którym aspekt równości płci jest istotnym elementem – mówi prezes Banku Pekao, Marek Lusztyn (fot.pixabay_Werner Heiber)" />
							</div>
							<div class="desc">
								<h3>Równość płci dla nich priorytetem. Jedyna polska firma w ważnym zestawieniu</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/start-upy/pgnig-wybralo-kolejnego-partnera-do-akceleracji-startupow,70811.html">
						<div class="img">
							<img alt="PGNiG wybrało kolejnego partnera do akceleracji startupów" src="https://pliki.pulshr.pl/i/08/39/76/083976_r0_620.jpg" title="fot.shutterstock" />
						</div>
						<div class="desc">
							<h3>PGNiG wybrało kolejnego partnera do akceleracji startupów</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/lodzka-sse-startupy-uzyskaly-wsparcie-duzych-korporacji,70723.html">
							<div class="img">
								<img alt="Startupy uzyskały wsparcie dużych korporacji" src="https://pliki.pulshr.pl/i/08/38/75/083875_r1_300.jpg" title="(fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Startupy uzyskały wsparcie dużych korporacji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/tech/do-20-marca-nabor-do-konkursu-start-up-challenge-2020,369344.html">
							<div class="img">
								<img alt="Szansa dla start-upów. Rusza nabór do Start-up Challenge 2020" src="https://pliki.pulshr.pl/i/08/38/18/083818_r1_300.jpg" title="European Tech and Start-up Days odbędą się w dniach 19-20 maja 2020 roku w Katowicach. (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Szansa dla start-upów. Rusza nabór do Start-up Challenge 2020</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/rusza-konkurs-start-up-challenge-2020-zglos-sie,70584.html">
							<div class="img">
								<img alt="Rusza konkurs Start-up Challenge 2020 - zgłoś się!" src="https://pliki.pulshr.pl/i/08/36/97/083697_r1_300.jpg" title="To będzie 5 odsłona konkursu w trakcie European Tech and Start-up Days. (fot. mat. pras. PTWP)" />
							</div>
							<div class="desc">
								<h3>Rusza konkurs Start-up Challenge 2020 - zgłoś się!</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/program-powerup-challenge-2020-firmy-moga-zyskac-wsparcie-biznesowe-i-tysiace-euro,70519.html">
							<div class="img">
								<img alt="Firmy mogą zyskać wsparcie biznesowe i tysiące euro" src="https://pliki.pulshr.pl/i/08/36/23/083623_r1_300.jpg" title="Do programu można składać projekty związane m.in. ze zrównoważonym rozwojem miast (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Firmy mogą zyskać wsparcie biznesowe i tysiące euro</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zmiany-kadrowe/w-hiszpanii-po-raz-pierwszy-szefem-sluzb-specjalnych-zostala-kobieta,70764.html">
						<div class="img">
							<img alt="W Hiszpanii po raz pierwszy szefem służb specjalnych została kobieta" src="https://pliki.pulshr.pl/i/08/39/26/083926_r0_620.jpg" title="Paz Esteban Lopez (fot. twitter.com)" />
						</div>
						<div class="desc">
							<h3>W Hiszpanii po raz pierwszy szefem służb specjalnych została kobieta</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/coraz-wiecej-kobiet-w-typowo-meskich-branzach,70754.html">
							<div class="img">
								<img alt="Coraz więcej kobiet w typowo męskich branżach" src="https://pliki.pulshr.pl/i/08/39/15/083915_r1_300.jpg" title="30 stycznia Parlament Europejski przyjął rezolucję ws. nierówności w wynagrodzeniach kobiet i mężczyzn za tę samą pracę (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>Coraz więcej kobiet w typowo męskich branżach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zmiany-kadrowe/szefowa-ibm-ginni-rometty-odejdzie-ze-stanowiska,70736.html">
							<div class="img">
								<img alt="Pierwsza szefowa w historii IBM odejdzie ze stanowiska" src="https://pliki.pulshr.pl/i/08/38/93/083893_r1_300.jpg" title="Ginni Rometty ( fot. wikipedia/CC BY 2.0_)" />
							</div>
							<div class="desc">
								<h3>Pierwsza szefowa w historii IBM odejdzie ze stanowiska</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/rownosc-plci-dla-nich-priorytetem-bank-pekao-w-waznym-zestawieniu,70608.html">
							<div class="img">
								<img alt="Równość płci dla nich priorytetem. Jedyna polska firma w ważnym zestawieniu" src="https://pliki.pulshr.pl/i/08/37/30/083730_r1_300.jpg" title="W ramach naszej strategii aktywnie budujemy profil pracodawcy dla najlepszych, w którym aspekt równości płci jest istotnym elementem – mówi prezes Banku Pekao, Marek Lusztyn (fot.pixabay_Werner Heiber)" />
							</div>
							<div class="desc">
								<h3>Równość płci dla nich priorytetem. Jedyna polska firma w ważnym zestawieniu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/25-stycznia-swieto-asystentek-i-sekretarek,70571.html">
							<div class="img">
								<img alt="Już nie jest tak, jak kiedyś. Sprawdź, jak mało wiesz o sekretarkach" src="https://pliki.pulshr.pl/i/03/05/20/030520_r1_300.jpg" title="25 stycznia asystentki i sekretarki obchodzą swoje święto (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>Już nie jest tak, jak kiedyś. Sprawdź, jak mało wiesz o sekretarkach</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/chca-nie-tylko-dobrej-placy-ale-jawnych-wynagrodzen-i-pracy-zdalnej,70812.html">
						<div class="img">
							<img alt="Chcą nie tylko dobrej płacy, ale jawnych wynagrodzeń i pracy zdalnej" src="https://pliki.pulshr.pl/i/08/39/77/083977_r0_620.jpg" title="Obecnie jawność wynagrodzeń w IT staje się standardem (Fot. Fotolia)" />
						</div>
						<div class="desc">
							<h3>Chcą nie tylko dobrej płacy, ale jawnych wynagrodzeń i pracy zdalnej</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/parki-przemyslowe-wplywaja-na-wzrost-wynagrodzen,70806.html">
							<div class="img">
								<img alt="Parki przemysłowe wpływają na wzrost wynagrodzeń" src="https://pliki.pulshr.pl/i/08/39/71/083971_r1_300.jpg" title="Park Technologiczny w Szczecinie (fot. Accolade)" />
							</div>
							<div class="desc">
								<h3>Parki przemysłowe wpływają na wzrost wynagrodzeń</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/podwyzki-w-firmach-to-nadal-tabu-1-3-menedzerow-woli-o-nie-nie-pytac,70795.html">
							<div class="img">
								<img alt="W firmach to nadal tabu. Ponad 1/3 menedżerów w ogóle go nie przełamuje" src="https://pliki.pulshr.pl/i/08/39/63/083963_r1_300.jpg" title="Badaniem objęto specjalistów, menedżerów i liderów organizacji  (fot. Shutterstock.com)" />
							</div>
							<div class="desc">
								<h3>W firmach to nadal tabu. Ponad 1/3 menedżerów w ogóle go nie przełamuje</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/malag-projekt-ustawy-o-14-emeryturze-na-sto-dni-rzadu,70802.html">
							<div class="img">
								<img alt="Maląg: Projekt ustawy o 14. emeryturze na sto dni rządu" src="https://pliki.pulshr.pl/i/08/39/64/083964_r1_300.jpg" title="Marlena Maląg (fot. twitter.com/MRPiPS_GOV_PL)" />
							</div>
							<div class="desc">
								<h3>Maląg: Projekt ustawy o 14. emeryturze na sto dni rządu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/wynagrodzenie-jest-wazne-ale-to-nie-jedyny-powod-rotacji-pracownikow,70666.html">
							<div class="img">
								<img alt="Rotacja pracowników a płace. Zależność nie jest wcale tak oczywista" src="https://pliki.pulshr.pl/i/08/38/57/083857_r1_300.jpg" title="Zakład Faurecii w Legnicy. (Fot. Facebook/Faurecia Polska)" />
							</div>
							<div class="desc">
								<h3>Rotacja pracowników a płace. Zależność nie jest wcale tak oczywista</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/resort-i-urzedy-pracy-chca-zaktywizowac-biernych-zawodowo,70810.html">
						<div class="img">
							<img alt="Resort i urzędy pracy chcą zaktywizować biernych zawodowo" src="https://pliki.pulshr.pl/i/08/39/75/083975_r0_620.jpg" title="fot.arch." />
						</div>
						<div class="desc">
							<h3>Resort i urzędy pracy chcą zaktywizować biernych zawodowo</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/blisko-polowa-doroslych-polakow-nie-pracuje-i-sie-nie-uczy-resort-pracy-chce-zajac-sie-ich-aktywizacja,70770.html">
							<div class="img">
								<img alt="Blisko połowa dorosłych Polaków nie pracuje i się nie uczy. Resort pracy chce zająć się ich aktywizacją" src="https://pliki.pulshr.pl/i/08/39/32/083932_r1_300.jpg" title="Blisko połowa dorosłych Polaków z różnych powodów nie pracuje i się nie uczy. (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Blisko połowa dorosłych Polaków nie pracuje i się nie uczy. Resort pracy chce zająć się ich aktywizacją</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/w-2020-roku-wyzwaniem-dla-polskiej-gospodarki-bedzie-stabilizacja-na-rynku-pracy,70771.html">
							<div class="img">
								<img alt="W 2020 roku wyzwaniem dla polskiej gospodarki będzie stabilizacja na rynku pracy" src="https://pliki.pulshr.pl/i/08/39/40/083940_r1_300.jpg" title="Sytuacja na rynku pracy będzie jednym z poważniejszych wyzwań w tym roku. (fot. fotolia)" />
							</div>
							<div class="desc">
								<h3>W 2020 roku wyzwaniem dla polskiej gospodarki będzie stabilizacja na rynku pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/brazylia-z-11-proc-bezrobociem-szacunki-sa-optymistyczne,70750.html">
							<div class="img">
								<img alt="Brazylia z 11-proc. bezrobociem? Szacunki są optymistyczne" src="https://pliki.pulshr.pl/i/08/39/08/083908_r1_300.jpg" title="Rio de Janeiro (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Brazylia z 11-proc. bezrobociem? Szacunki są optymistyczne</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/eurostat-bezrobocie-w-ue-na-najnizszym-poziomie-od-2000-r,70724.html">
							<div class="img">
								<img alt="Bezrobocie w UE na najniższym poziomie od 2000 r." src="https://pliki.pulshr.pl/i/08/38/76/083876_r1_300.jpg" title="W grudniu 2019 r. w UE28 bez pracy było 3,155 mln osób poniżej 25. roku życia, z czego 2,213 mln było w strefie euro(fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Bezrobocie w UE na najniższym poziomie od 2000 r.</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
				</div>
	</div>
</li>
			<li class="najnowsze">
	<a href="javascript:void(0);">NAJNOWSZE</a>
	<div class="sub v2">
		<ul class="list-8">
					<li>
				<a href="https://www.wnp.pl/hutnictwo/arcelormittal-wznawia-prace-wielkiego-pieca-w-krakowskiej-hucie,370276.html">
					<small>8 min. temu</small>
					<h3>ArcelorMittal wznawia pracę wielkiego pieca w Krakowie</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/rekrutacja/chca-nie-tylko-dobrej-placy-ale-jawnych-wynagrodzen-i-pracy-zdalnej,70812.html">
					<small>30 min. temu</small>
					<h3>Chcą nie tylko dobrej płacy, ale jawnych wynagrodzeń i pracy zdalnej</h3>
				</a>
			</li>
					<li>
				<a href="https://www.portalsamorzadowy.pl/praca/wskaznik-zatrudnienia-niepelnosprawnych-a-urzedowa-rzeczywistosc,150545.html">
					<small>36 min. temu</small>
					<h3>Wskaźnik zatrudnienia niepełnosprawnych a urzędowa rzeczywistość</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/start-upy/pgnig-wybralo-kolejnego-partnera-do-akceleracji-startupow,70811.html">
					<small>2 godz. temu</small>
					<h3>PGNiG wybrało kolejnego partnera do akceleracji startupów</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/rekrutacja/resort-i-urzedy-pracy-chca-zaktywizowac-biernych-zawodowo,70810.html">
					<small>2 godz. temu</small>
					<h3>Resort i urzędy pracy chcą zaktywizować biernych zawodowo</h3>
				</a>
			</li>
				</ul>
		<a href="https://www.pulshr.pl/wiadomosci/" class="more">WIĘCEJ NOWOŚCI <i class="more"></i></a>
	</div>
</li>
			<li class="popularne">
	<a href="javascript:void(0);">POPULARNE</a>
	<div class="sub v2">
		<ul class="list-8">
						<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/wyzsze-pensje-dla-policji-strazakow-i-strazy-granicznej-od-lutego-szybszy-dodatek-za-pozostanie-w-sluzbie,70238.html">
					<span>1</span>
					<h3>Kiedy wyższe pensje dla mundurowych? Wiceszef MSWiA wskazał możliwy termin</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/jednoosobowe-dzialalnosci-gospodarcze-poza-ppk-oto-jakie-maja-alternatywy,70615.html">
					<span>2</span>
					<h3>"Jednoosobowe działalności" poza PPK. Oto jakie mają alternatywy</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/zwalniasz-zrob-to-z-klasa-zwolniony-pracownik-moze-byc-najgorsza-reklama,70410.html">
					<span>3</span>
					<h3>Karma wraca. Nigdy nie rób tego pracownikowi</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/prawo-pracy/35-dni-urlopu-efekt-moze-byc-zdecydowanie-inny-niz-myslimy,70500.html">
					<span>4</span>
					<h3>35 dni urlopu? Efekt może być zdecydowanie inny, niż myślimy</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/przemysl/w-2020-roku-skonczy-sie-w-polsce-rynek-pracownika,70492.html">
					<span>5</span>
					<h3>To koniec rynku pracownika w Polsce</h3>
				</a>
			</li>
					</ul>
	</div>
</li>

		</ul>
		<a href="https://www.pulshr.pl/" id="home"><img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151" /><span class="accessibility">Puls HR</span></a>

<ul class="right">
	<li>
		<a href="javascript:void(0);" id="search"><img src="https://www.pulshr.pl/images/icons/search.png" alt="" width="26" /></a>
		<div class="sub v2">
			<form class="search" action="https://www.pulshr.pl/szukaj/" method="get">
				<input type="search" name="search" id="q" placeholder="Czego szukasz?" />
				<button type="submit"><img src="https://www.pulshr.pl/images/icons/menu/search.png" alt="" width="37" /></button>
			</form>
		</div>
	</li>
	<li>
		<a href="javascript:void(0);" id="social"><img src="https://www.pulshr.pl/images/icons/social.png" alt="" width="25" /></a>
		<div class="sub v2">
			<ul class="list-9">
				<li>
					<a href="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/mail.png" alt="" />
						<span>Subskrybuj newsletter</span>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/pulsHR" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/fb.png" alt="" />
						<span>Sprawdź nasz fanpage</span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/pulshr_pl" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/tw.png" alt="" />
						<span>Śledź profil</span>
					</a>
				</li>
				<li>
					<a href="https://www.pulshr.pl/rss-informacje.html">
						<img src="https://www.pulshr.pl/images/icons/menu/rss.png" alt="" />
						<span>Nasze kanały RSS</span>
					</a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/pulshr">
						<img src="https://www.pulshr.pl/images/icons/menu/linkedin.png" alt="" />
						<span>Zobacz nowości</span>
					</a>
				</li>
			</ul>
		</div>
	</li>
</ul>
	</header>

<div class="post-70808">


	<div class="section box-5 main">
	<div class="pageWidth2">
		<div class="article">
			<h1 class="title">Rosjanie chętnie zmieniliby pracę, a nawet zawód</h1>
			
					</div>
	</div>
</div>


	<div class="section box-5">
		<div class="pageWidth2">
			<div class="art-wrap">
				


	<script type="text/javascript">
		var myid =70808;
		var articles = [
				    	"70812",
				    	"70810",
					];
	</script>



<div class="article">

			<div class="gallery">
					<a href="#comment" class="comments">
				<img src="https://www.pulshr.pl/images/icons/comments.png" alt="" width="32" />
				<span>0</span>
			</a>
		
						<div class="img">
				<img alt="Rosjanie chętnie zmieniliby pracę, a nawet zawód" src="https://pliki.pulshr.pl/i/08/38/35/083835_r2_990.jpg"  title="Chęć do zmiany profesji jest uzależniona od poziomu zarobków (Fot. Shutterstock)" />
				<small>Chęć do zmiany profesji jest uzależniona od poziomu zarobków (Fot. Shutterstock)</small>			</div>
			
						<hr />		</div>

		<div class="lead">Jak pisze rosyjska gazeta Izwiestia, aż 72 proc. ankietowanych Rosjan jest gotowa zmienić pracę nawet jeśli wiązałoby się to z radykalną zmianą profesji. Warunkiem kluczowym są kwestie płacowe.</div>
		</div>

<div class="left">

			<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
		<div id='bmone2n-20735.3.1.2'></div>
	</div>
</div>


		<br /><br />
	
	<div class="progress-bar">
		<a href="/" class="home">
			<img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151">
			<span class="accessibility">Puls HR</span>
		</a>

		<h2 class="title">Rosjanie chętnie zmieniliby pracę, a nawet zawód</h2>

		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rosjanie-chetnie-zmieniliby-prace-a-nawet-zawod,70808.html" rel="external">
				<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
							</a>
			<a href="https://twitter.com/home?status=https://www.pulshr.pl/rekrutacja/rosjanie-chetnie-zmieniliby-prace-a-nawet-zawod,70808.html" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rosjanie-chetnie-zmieniliby-prace-a-nawet-zawod,70808.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
		</div>
		<div class="progress"><span></span></div>
	</div>

	<div class="article">
		<div class="aside">
			<ul class="list-41">
				<li>
					<h3>PODZIEL SIĘ</h3>
					<div class="superSocial">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rosjanie-chetnie-zmieniliby-prace-a-nawet-zawod,70808.html" rel="external">
							<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
													</a>
						<a href="https://twitter.com/home?status=https://www.pulshr.pl/rekrutacja/rosjanie-chetnie-zmieniliby-prace-a-nawet-zawod,70808.html" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rosjanie-chetnie-zmieniliby-prace-a-nawet-zawod,70808.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
					</div>
				</li>

				<li>
					<p class="author">Autor: <strong>DM</strong></p>

																				<p class="date">
													3 lut 2020 15:45
											</p>
				</li>

				<li>
					<ul class="list-14">
						<li><a href="https://www.pulshr.pl/drukuj/70808.html"><i class="print"></i> Wydrukuj to</a></li>
						<li><a href="mailto:?subject=Polecam tekst z portalu pulshr.pl&amp;body=Polecam tekst pod adresem: https://www.pulshr.pl/rekrutacja/rosjanie-chetnie-zmieniliby-prace-a-nawet-zawod,70808.html"><i class="mail"></i> Prześlij e-mailem</a></li>
					</ul>
				</li>
			</ul>
		</div>

		<p>Chęć do zmiany profesji jest uzależniona od poziomu zarobków. Im zarobki wśród zapytanych były wyższe, tym mniej chętnie Rosjanie zmieniliby pracę.</p>
<p>Na chęć zmiany pracy wpływa także wiek ankietowanych. Najbardziej elastycznie do zmiany profesji podchodzili ankietowani w wieku poniżej 24 lat. Im starsi ankietowani, tym chęć zmiana zawodu na całkowicie odmienny malała.</p>
<p>W wieku powyżej 50 lat tylko co trzeci zapytany byłby gotowy zmienić prace na całkiem odmienną, nawet jeśli wiązałoby się to ze znaczną podwyżką uposażenia.</p>
<p> </p>

		
		<div class="dd4-promo">
			<div class="i">
				<a href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">
					<img src="https://pliki.4designdays.eu/i/00/11/15/001115.png" alt="4 Design Days" width="242">
				</a>
			</div>
			<div class="d">
				<p><strong>4 Design Days 2020:</strong> ikony designu, najwięksi architekci, projektanci, producenci, deweloperzy o inspiracjach i trendach w architekturze i designie. <strong>Już 6-9 lutego 2020 r.</strong> w Spodku i Międzynarodowym Centrum Kongresowym w Katowicach. <a class="btn" href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">Zarejestruj się!</a></p>
			</div>
		</div>
				<div class="copyright">
			<img src="https://www.pulshr.pl/images/www/copyright.png" alt="">
			<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
		</div>
		

		
	    	    	
		
	    	    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rosjanie-chetnie-zmieniliby-prace-a-nawet-zawod,70808.html" rel="external" class="fb-big-button">
			<img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
	</div>

    
                        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>

	
		<div class="tags">
				<span>
			<a href="https://www.pulshr.pl/lista/place,12898.html" title="płace">płace</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_12898.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/rosja,35292.html" title="Rosja">Rosja</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_35292.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
			</div>
	</div>




				<div class="left">
										<br />
					
<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
	
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:728px;height:90px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4426500564"
			 data-ad-format="auto">
		</ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		
		
	</div>
</div>

					<br />
						<a name="comment"></a>
	
			
  
  	  	
  	
  		  			<p class="pre-comments">
				<img src="https://www.pulshr.pl/images/icons/comments-2.png" alt="" width="40" />
				<span>Nie ma jeszcze komentarzy. <strong id="axComForm2_70808"><a href="javascript:void(0);" onclick="return comAdd(70808)" class="comAdd">Kliknij aby dodać komentarz.</a></strong></span>
			</p>
			<div id="axComForm_70808"></div>
 		  	


		
			<script type="text/javascript"><!--//<![CDATA[
			function comAdd($axid){ 
					$("#axComForm_" + $axid).html('<p class="loaderf_' + $axid + '"></p>');
					$.post("/forumax.html?aid=" +  $axid + "&rand=" + new Date().getTime(), function(data){
						$("#axComForm_" + $axid).html(data);
						$("#axComForm2_" + $axid).remove();
					})
					return false;
			}		
		//]]>--></script>
		
	
		
		
				

				</div>

				<div class="right">
										<div class="advR ad acenter">
	<div id='bmone2n-20735.3.1.4'></div>
</div>
					<div class="box-4">
	<div class="head">
		<h2>POPULARNE</h2>
	</div>

	<ul class="list-6">
			<li>
			<a href="https://www.pulshr.pl/wynagrodzenia/wyzsze-pensje-dla-policji-strazakow-i-strazy-granicznej-od-lutego-szybszy-dodatek-za-pozostanie-w-sluzbie,70238.html">
				<i>1</i>
				<span>Kiedy wyższe pensje dla mundurowych? Wiceszef MSWiA...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/wynagrodzenia/jednoosobowe-dzialalnosci-gospodarcze-poza-ppk-oto-jakie-maja-alternatywy,70615.html">
				<i>2</i>
				<span>"Jednoosobowe działalności" poza PPK. Oto jakie mają...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/zwalniasz-zrob-to-z-klasa-zwolniony-pracownik-moze-byc-najgorsza-reklama,70410.html">
				<i>3</i>
				<span>Karma wraca. Nigdy nie rób tego pracownikowi</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/prawo-pracy/35-dni-urlopu-efekt-moze-byc-zdecydowanie-inny-niz-myslimy,70500.html">
				<i>4</i>
				<span>35 dni urlopu? Efekt może być zdecydowanie inny, niż...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/przemysl/w-2020-roku-skonczy-sie-w-polsce-rynek-pracownika,70492.html">
				<i>5</i>
				<span>To koniec rynku pracownika w Polsce</span>
			</a>
		</li>
			
		
			
	</ul>
</div>
					<div class="advR ad acenter">
	<small>REKLAMA</small>
	<div id='bmone2n-20735.3.1.3'></div>
</div>



										<div class="box-4">
						<div class="head">
							<h2>WYSZUKIWARKI</h2>
						</div>

						<ul class="list-12">
							<li>
	<a href="https://www.pulshr.pl/oferty/praca/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/oferty-pracy.png" alt="" width="67" />
		</div>
		<div class="desc">
			<p>Oferty pracy</p>
			<small>21606 ofert</small>
		</div>
	</a>
</li>
							<li>
	<a href="https://www.pulshr.pl/oferty/obiekty-konferencyjne/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/obiekty-konferencyjne.png" alt="" width="58" />
		</div>
		<div class="desc">
			<p>Obiekty konferencyjne</p>
			<small>467 ofert</small>
		</div>
	</a>
</li>
						</ul>
					</div>
					
					
									</div>
			</div>
		</div>
	</div>


</div>

<div class="posts"></div>
<div class="post_loader pageWidth2" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>



	<footer id="footer">
	<div class="pageWidth">
		<div class="img">
			<a href=""><img src="https://www.pulshr.pl/images/www/pulshr-mini.png" alt="Puls HR" /></a>
		</div>
		<div class="desc">
			<ul class="list-10">
				<li><a href="https://www.pulshr.pl/redakcja.html">REDAKCJA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/grupa-ptwp.html">O PTWP</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/kontakt.html">KONTAKTY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/newsletter.html">NEWSLETTER</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">REGULAMIN</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
				<li class="dot">&bull;</li>

                                <li><a href="https://www.pulshr.pl/powiadomienia/">POWIADOMIENIA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/reklama.html">REKLAMA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/partnerzy.html">PARTNERZY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/rss-informacje.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone - PTWP On-line Sp. z o.o. 2020</small>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '16NFZOch.QQnWBGYaHgz4OVDnH4RcePpv.j45qWWZJP.g7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js?1238098940'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.3.1.1','');
bmone2n.addPosition('20735.3.1.3','');
bmone2n.addPosition('20735.3.1.4','');
bmone2n.addPosition('20735.3.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20735.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.3.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20735.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.3.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:bdd9c8128284f91fba8a90402cb45ee8_uri, fp_cached:no, fp_cache:disabled, rt:0.0092, mc:23 -->
</body>
</html>