<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Rekruterzy boją się crowdstaffingu | Rekrutacja | pulshr.pl</title>
	<meta property="og:title" content="Rekruterzy boją się crowdstaffingu | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Crowdstaffing nie jest popularną metodą działania w Polsce. Mimo, że pracodawcy dostrzegają w tym rozwiązaniu dużą wartość, sens i potencjał, nie wszyscy jednak mogą pozwolić sobie na skorzystanie z jego możliwości." />
	<meta property="og:description" content="Crowdstaffing nie jest popularną metodą działania w Polsce. Mimo, że pracodawcy dostrzegają w tym rozwiązaniu dużą wartość, sens i potencjał, nie wszyscy jednak mogą pozwolić sobie na skorzystanie z jego możliwości." />
	<link rel="canonical" href="https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html" />
	<meta property="og:url" content="https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/09/31/86/093186_r2_620.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link href="https://fonts.googleapis.com/css?family=Muli:300,300i,400,400i,600,700,700i,800,800i,900,900i&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=45" /><script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=5"></script>

<script src="https://www.pulshr.pl/js/common2020.js?v=10"></script>	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
		</a>
	</div>


	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rynek-pracy-2021-cudzoziemcy-renegocjacja-warunkow-pracy-automatyzacja-i-praca-zdalna,78377.html">
									<div class="img">
										<img alt="Rynek pracy 2021. Cudzoziemcy, renegocjacja warunków pracy, automatyzacja i praca zdalna" src="https://pliki.pulshr.pl/i/09/31/80/093180_r2_620.jpg" title="Z danych Eurostatu wynika, że Polska znalazła się na czele krajów Unii Europejskiej pod względem liczby wydanych pozwoleń na pobyt. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rynek pracy 2021. Cudzoziemcy, renegocjacja warunków pracy, automatyzacja i praca zdalna</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frynek-pracy-2021-cudzoziemcy-renegocjacja-warunkow-pracy-automatyzacja-i-praca-zdalna%2C78377.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frynek-pracy-2021-cudzoziemcy-renegocjacja-warunkow-pracy-automatyzacja-i-praca-zdalna%2C78377.html&text=Rynek+pracy+2021.+Cudzoziemcy%2C+renegocjacja+warunk%C3%B3w+pracy%2C+automatyzacja+i+praca+zdalna" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rynek-pracy-2021-cudzoziemcy-renegocjacja-warunkow-pracy-automatyzacja-i-praca-zdalna,78377.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rynek-pracy-2021-cudzoziemcy-renegocjacja-warunkow-pracy-automatyzacja-i-praca-zdalna,78377.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mrips-zacheca-do-wspierania-podmiotow-zatrudniajacych-osoby-niepelnosprawne-i-bezdomne,78375.html">
									<div class="img">
										<img alt="MRiPS zachęca do wspierania podmiotów zatrudniających osoby niepełnosprawne i bezdomne" src="https://pliki.pulshr.pl/i/09/31/77/093177_r2_620.jpg" title="Minister rodziny i polityki społecznej Marlena Maląg (Fot. Marlena Maląg Facebook)" />
									</div>
									<div class="desc">
										<h4>MRiPS zachęca do wspierania podmiotów zatrudniających osoby niepełnosprawne i bezdomne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmrips-zacheca-do-wspierania-podmiotow-zatrudniajacych-osoby-niepelnosprawne-i-bezdomne%2C78375.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmrips-zacheca-do-wspierania-podmiotow-zatrudniajacych-osoby-niepelnosprawne-i-bezdomne%2C78375.html&text=MRiPS+zach%C4%99ca+do+wspierania+podmiot%C3%B3w+zatrudniaj%C4%85cych+osoby+niepe%C5%82nosprawne+i+bezdomne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mrips-zacheca-do-wspierania-podmiotow-zatrudniajacych-osoby-niepelnosprawne-i-bezdomne,78375.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mrips-zacheca-do-wspierania-podmiotow-zatrudniajacych-osoby-niepelnosprawne-i-bezdomne,78375.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/allegro-wskazuje-na-model-pracy-ktory-bedzie-zyskiwal,78334.html">
									<div class="img">
										<img alt="Allegro wskazuje na model pracy, który będzie zyskiwał" src="https://pliki.pulshr.pl/i/09/31/38/093138_r2_620.jpg" title="- Na popularności może zyskać model hybrydowy - uważa Damian Zapłata, członek zarządu Allegro. Fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>Allegro wskazuje na model pracy, który będzie zyskiwał</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fallegro-wskazuje-na-model-pracy-ktory-bedzie-zyskiwal%2C78334.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fallegro-wskazuje-na-model-pracy-ktory-bedzie-zyskiwal%2C78334.html&text=Allegro+wskazuje+na+model+pracy%2C+kt%C3%B3ry+b%C4%99dzie+zyskiwa%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/allegro-wskazuje-na-model-pracy-ktory-bedzie-zyskiwal,78334.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/allegro-wskazuje-na-model-pracy-ktory-bedzie-zyskiwal,78334.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/benefity-w-dobie-koronawirusa-co-firmy-oferuja-pracownikom,78368.html">
									<div class="img">
										<img alt="Benefity w dobie koronawirusa. Co firmy oferują pracownikom?" src="https://pliki.pulshr.pl/i/08/71/12/087112_r2_620.jpg" title="Spowolnienie gospodarcze to czas, kiedy firmy uważnie przyglądają się swoim wydatkom. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Benefity w dobie koronawirusa. Co firmy oferują pracownikom?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbenefity-w-dobie-koronawirusa-co-firmy-oferuja-pracownikom%2C78368.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbenefity-w-dobie-koronawirusa-co-firmy-oferuja-pracownikom%2C78368.html&text=Benefity+w+dobie+koronawirusa.+Co+firmy+oferuj%C4%85+pracownikom%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/benefity-w-dobie-koronawirusa-co-firmy-oferuja-pracownikom,78368.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/benefity-w-dobie-koronawirusa-co-firmy-oferuja-pracownikom,78368.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/it-intensywnie-poszukuje-pracownikow-wiecej-ofert-pracy,78366.html">
									<div class="img">
										<img alt="IT intensywnie poszukuje pracowników. Więcej ofert pracy" src="https://pliki.pulshr.pl/i/08/57/16/085716_r2_620.jpg" title="Polskie firmy szukają przede wszystkim doświadczonych programistów. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>IT intensywnie poszukuje pracowników. Więcej ofert pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-intensywnie-poszukuje-pracownikow-wiecej-ofert-pracy%2C78366.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fit-intensywnie-poszukuje-pracownikow-wiecej-ofert-pracy%2C78366.html&text=IT+intensywnie+poszukuje+pracownik%C3%B3w.+Wi%C4%99cej+ofert+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/it-intensywnie-poszukuje-pracownikow-wiecej-ofert-pracy,78366.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/it-intensywnie-poszukuje-pracownikow-wiecej-ofert-pracy,78366.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/farmaceuci-mamy-wreszcie-ustawe-o-swoim-zawodzie-ten-dzien-przejdzie-do-historii,78365.html">
									<div class="img">
										<img alt="Farmaceuci: mamy wreszcie ustawę o swoim zawodzie, ten dzień przejdzie do historii" src="https://pliki.pulshr.pl/i/08/37/21/083721_r2_620.jpg" title="Farmaceuci 30 lat czekali na ustawę o swoim zawodzie. (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Farmaceuci: mamy wreszcie ustawę o swoim zawodzie, ten dzień przejdzie do historii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffarmaceuci-mamy-wreszcie-ustawe-o-swoim-zawodzie-ten-dzien-przejdzie-do-historii%2C78365.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffarmaceuci-mamy-wreszcie-ustawe-o-swoim-zawodzie-ten-dzien-przejdzie-do-historii%2C78365.html&text=Farmaceuci%3A+mamy+wreszcie+ustaw%C4%99+o+swoim+zawodzie%2C+ten+dzie%C5%84+przejdzie+do+historii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/farmaceuci-mamy-wreszcie-ustawe-o-swoim-zawodzie-ten-dzien-przejdzie-do-historii,78365.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/farmaceuci-mamy-wreszcie-ustawe-o-swoim-zawodzie-ten-dzien-przejdzie-do-historii,78365.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/prawie-900-studentow-z-bialorusi-otrzymalo-stypendia-nawa-na-studia-w-polsce,78382.html">
									<div class="img">
										<img alt="Prawie 900 studentów z Białorusi otrzymało stypendia NAWA na studia w Polsce" src="https://pliki.pulshr.pl/i/09/31/87/093187_r2_620.jpg" title="Prawie 900 obywateli Białorusi będzie kształciło się na 73 polskich uczelniach ze wsparciem stypendiami NAWA (Fot. NAWA Facebook)" />
									</div>
									<div class="desc">
										<h4>Prawie 900 studentów z Białorusi otrzymało stypendia NAWA na studia w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fprawie-900-studentow-z-bialorusi-otrzymalo-stypendia-nawa-na-studia-w-polsce%2C78382.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fprawie-900-studentow-z-bialorusi-otrzymalo-stypendia-nawa-na-studia-w-polsce%2C78382.html&text=Prawie+900+student%C3%B3w+z+Bia%C5%82orusi+otrzyma%C5%82o+stypendia+NAWA+na+studia+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/prawie-900-studentow-z-bialorusi-otrzymalo-stypendia-nawa-na-studia-w-polsce,78382.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/prawie-900-studentow-z-bialorusi-otrzymalo-stypendia-nawa-na-studia-w-polsce,78382.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/czarnek-nauczanie-zdalne-nigdy-nie-zastapi-stacjonarnego,238408.html">
									<div class="img">
										<img alt="Czarnek: Nauczanie zdalne nigdy nie zastąpi stacjonarnego" src="https://pliki.pulshr.pl/i/09/31/59/093159_r2_620.jpg" title="Przemysław Czarnek (fot. twitter.com/MEN_GOV_PL)" />
									</div>
									<div class="desc">
										<h4>Czarnek: Nauczanie zdalne nigdy nie zastąpi stacjonarnego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fczarnek-nauczanie-zdalne-nigdy-nie-zastapi-stacjonarnego%2C238408.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fczarnek-nauczanie-zdalne-nigdy-nie-zastapi-stacjonarnego%2C238408.html&text=Czarnek%3A+Nauczanie+zdalne+nigdy+nie+zast%C4%85pi+stacjonarnego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/czarnek-nauczanie-zdalne-nigdy-nie-zastapi-stacjonarnego,238408.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/czarnek-nauczanie-zdalne-nigdy-nie-zastapi-stacjonarnego,238408.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/pracownicy-szkol-i-przedszkoli-strajkuja-chca-testow-na-koronawirusa-i-lepszych-warunkow-pracy,78345.html">
									<div class="img">
										<img alt="100 tys. pracowników oświaty strajkuje. Chcą testów na koronawirusa i lepszych warunków pracy" src="https://pliki.pulshr.pl/i/09/31/53/093153_r2_620.jpg" title="Pracownicy szkół i przedszkoli domagają się darmowych testów na koronawirusa i lepszych warunków pracy (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>100 tys. pracowników oświaty strajkuje. Chcą testów na koronawirusa i lepszych warunków pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpracownicy-szkol-i-przedszkoli-strajkuja-chca-wwwow-na-koronawirusa-i-lepszych-warunkow-pracy%2C78345.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpracownicy-szkol-i-przedszkoli-strajkuja-chca-wwwow-na-koronawirusa-i-lepszych-warunkow-pracy%2C78345.html&text=Pracownicy+szk%C3%B3%C5%82+i+przedszkoli+strajkuj%C4%85.+Chc%C4%85+test%C3%B3w+na+koronawirusa+i+lepszych+warunk%C3%B3w+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/pracownicy-szkol-i-przedszkoli-strajkuja-chca-testow-na-koronawirusa-i-lepszych-warunkow-pracy,78345.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/pracownicy-szkol-i-przedszkoli-strajkuja-chca-testow-na-koronawirusa-i-lepszych-warunkow-pracy,78345.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/przed-powrotem-do-szkol-mozliwe-testowanie-nauczycieli-na-koronawirusa,237906.html">
									<div class="img">
										<img alt="Możliwe testowanie nauczycieli na koronawirusa" src="https://pliki.pulshr.pl/i/09/31/07/093107_r2_620.jpg" title="Dopuszczane są dwa warianty realizacji badań przesiewowych na koronawirusa dla nauczycieli (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Możliwe testowanie nauczycieli na koronawirusa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fprzed-powrotem-do-szkol-mozliwe-wwwowanie-nauczycieli-na-koronawirusa%2C237906.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fprzed-powrotem-do-szkol-mozliwe-wwwowanie-nauczycieli-na-koronawirusa%2C237906.html&text=Mo%C5%BCliwe+testowanie+nauczycieli+na+koronawirusa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/przed-powrotem-do-szkol-mozliwe-testowanie-nauczycieli-na-koronawirusa,237906.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/przed-powrotem-do-szkol-mozliwe-testowanie-nauczycieli-na-koronawirusa,237906.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/pge-uruchomi-centrum-ksztalcenia-dla-regionu-belchatowa,78306.html">
									<div class="img">
										<img alt="PGE uruchomi centrum kształcenia dla regionu Bełchatowa" src="https://pliki.pulshr.pl/i/09/30/84/093084_r2_620.jpg" title="Elektrownia Bełchatów, fot. Shutterstock" />
									</div>
									<div class="desc">
										<h4>PGE uruchomi centrum kształcenia dla regionu Bełchatowa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpge-uruchomi-centrum-ksztalcenia-dla-regionu-belchatowa%2C78306.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpge-uruchomi-centrum-ksztalcenia-dla-regionu-belchatowa%2C78306.html&text=PGE+uruchomi+centrum+kszta%C5%82cenia+dla+regionu+Be%C5%82chatowa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/pge-uruchomi-centrum-ksztalcenia-dla-regionu-belchatowa,78306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/pge-uruchomi-centrum-ksztalcenia-dla-regionu-belchatowa,78306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/ruszaja-staze-dla-mlodych-inzynierow-w-orlenie,78300.html">
									<div class="img">
										<img alt="Ruszają staże dla młodych inżynierów w Orlenie" src="https://pliki.pulshr.pl/i/09/30/76/093076_r2_620.jpg" title="Uczestnikom programu Orlen projekt przysługiwać będzie stypendium stażowe w wysokości 600 zł brutto (Fot. MOZCO Mateusz Szymanski/Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ruszają staże dla młodych inżynierów w Orlenie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fruszaja-staze-dla-mlodych-inzynierow-w-orlenie%2C78300.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fruszaja-staze-dla-mlodych-inzynierow-w-orlenie%2C78300.html&text=Ruszaj%C4%85+sta%C5%BCe+dla+m%C5%82odych+in%C5%BCynier%C3%B3w+w+Orlenie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/ruszaja-staze-dla-mlodych-inzynierow-w-orlenie,78300.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/ruszaja-staze-dla-mlodych-inzynierow-w-orlenie,78300.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html">
									<div class="img">
										<img alt="Rekruterzy boją się crowdstaffingu" src="https://pliki.pulshr.pl/i/09/31/86/093186_r2_620.jpg" title="Według Antal Polska 85 proc. procesów zlecanych do platformy crowdstaffingowej ReX przez klientów zewnętrznych kończy się sukcesem w terminie od 7 do 32 dni (fot.pxhere, CC 0)" />
									</div>
									<div class="desc">
										<h4>Rekruterzy boją się crowdstaffingu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekruterzy-boja-sie-crowdstaffingu%2C78380.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekruterzy-boja-sie-crowdstaffingu%2C78380.html&text=Rekruterzy+boj%C4%85+si%C4%99+crowdstaffingu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pracownicy-gamingu-poszukiwani-ofert-coraz-wiecej,78370.html">
									<div class="img">
										<img alt="Pracownicy gamingu poszukiwani. Ofert coraz więcej" src="https://pliki.pulshr.pl/i/09/31/72/093172_r2_620.jpg" title="Rośnie liczba ofert pracy dla pracowników gamingu (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Pracownicy gamingu poszukiwani. Ofert coraz więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracownicy-gamingu-poszukiwani-ofert-coraz-wiecej%2C78370.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracownicy-gamingu-poszukiwani-ofert-coraz-wiecej%2C78370.html&text=Pracownicy+gamingu+poszukiwani.+Ofert+coraz+wi%C4%99cej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pracownicy-gamingu-poszukiwani-ofert-coraz-wiecej,78370.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pracownicy-gamingu-poszukiwani-ofert-coraz-wiecej,78370.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/placa-czarnoskorym-20-proc-mniej,78353.html">
									<div class="img">
										<img alt="Płacą czarnoskórym 20 proc. mniej" src="https://pliki.pulshr.pl/i/09/31/65/093165_r2_620.jpg" title="Przyczyną różnicy w wynagrodzeniach jest niedostateczna reprezentacja czarnoskórych pracowników Lloyds Banku na wyższych stanowiskach (fot. Mtaylor848/Wikimedia Commons/CC BY-SA 4.0)" />
									</div>
									<div class="desc">
										<h4>Płacą czarnoskórym 20 proc. mniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fplaca-czarnoskorym-20-proc-mniej%2C78353.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fplaca-czarnoskorym-20-proc-mniej%2C78353.html&text=P%C5%82ac%C4%85+czarnosk%C3%B3rym+20+proc.+mniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/placa-czarnoskorym-20-proc-mniej,78353.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/placa-czarnoskorym-20-proc-mniej,78353.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/branza-fmcg-rekrutuje-przez-covid-19-szuka-konkretnych-specjalistow,78335.html">
									<div class="img">
										<img alt="Branża FMCG rekrutuje. Przez COVID-19 szuka konkretnych specjalistów" src="https://pliki.pulshr.pl/i/09/31/34/093134_r2_620.jpg" title="Mimo, że sklepy spożywcze były otwarte, wartość sprzedaży e-Commerce produktów szybkozbywalnych zanotowała gigantyczne wzrosty. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Branża FMCG rekrutuje. Przez COVID-19 szuka konkretnych specjalistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbranza-fmcg-rekrutuje-przez-covid-19-szuka-konkretnych-specjalistow%2C78335.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbranza-fmcg-rekrutuje-przez-covid-19-szuka-konkretnych-specjalistow%2C78335.html&text=Bran%C5%BCa+FMCG+rekrutuje.+Przez+COVID-19+szuka+konkretnych+specjalist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/branza-fmcg-rekrutuje-przez-covid-19-szuka-konkretnych-specjalistow,78335.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/branza-fmcg-rekrutuje-przez-covid-19-szuka-konkretnych-specjalistow,78335.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html">
									<div class="img">
										<img alt="Na koniec roku stopa bezrobocia ma wzrosnąć" src="https://pliki.pulshr.pl/i/09/19/49/091949_r2_620.jpg" title="Stopa bezrobocia w najbliższych miesiącach powinna rosnąć (fot. Shutterstock, Inc.)" />
									</div>
									<div class="desc">
										<h4>Na koniec roku stopa bezrobocia ma wzrosnąć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fna-koniec-roku-stopa-bezrobocia-ma-wzrosnac%2C78331.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fna-koniec-roku-stopa-bezrobocia-ma-wzrosnac%2C78331.html&text=Na+koniec+roku+stopa+bezrobocia+ma+wzrosn%C4%85%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rekrutacyjny-eksperyment-jakuba-b-baczka,78316.html">
									<div class="img">
										<img alt="Rekrutacja w ciemno -  konkretna, bez błędów, bez stresu" src="https://pliki.pulshr.pl/i/09/31/04/093104_r2_620.jpg" title="Jakub B. Bączek zdecydował się przeprowadzić rozmowę oparta na formule popularnego programu telewizyjnego" />
									</div>
									<div class="desc">
										<h4>Rekrutacja w ciemno -  konkretna, bez błędów, bez stresu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekrutacyjny-eksperyment-jakuba-b-baczka%2C78316.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekrutacyjny-eksperyment-jakuba-b-baczka%2C78316.html&text=Rekrutacyjny+eksperyment+Jakuba+B.+B%C4%85czka" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rekrutacyjny-eksperyment-jakuba-b-baczka,78316.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rekrutacyjny-eksperyment-jakuba-b-baczka,78316.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/gdzie-szukac-pracownikow-z-ukrainy-oto-najskuteczniejsze-metody,78293.html">
									<div class="img">
										<img alt="Gdzie szukać pracowników z Ukrainy? Oto najskuteczniejsze metody" src="https://pliki.pulshr.pl/i/09/30/63/093063_r2_620.jpg" title="Z szacunków Narodowego Banku Polskiego wynika, że w Polsce przebywa nawet 1,2 mln pracowników z Ukrainy (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Gdzie szukać pracowników z Ukrainy? Oto najskuteczniejsze metody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgdzie-szukac-pracownikow-z-ukrainy-oto-najskuteczniejsze-metody%2C78293.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgdzie-szukac-pracownikow-z-ukrainy-oto-najskuteczniejsze-metody%2C78293.html&text=Gdzie+szuka%C4%87+pracownik%C3%B3w+z+Ukrainy%3F+Oto+najskuteczniejsze+metody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/gdzie-szukac-pracownikow-z-ukrainy-oto-najskuteczniejsze-metody,78293.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/gdzie-szukac-pracownikow-z-ukrainy-oto-najskuteczniejsze-metody,78293.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/setki-tysiecy-polakow-chce-zostac-na-stale-w-wielkiej-brytanii,78180.html">
									<div class="img">
										<img alt="Setki tysięcy Polaków nie chce wracać do kraju" src="https://pliki.pulshr.pl/i/09/28/94/092894_r2_620.jpg" title="Aż 80 proc. naszych rodaków otrzymało zgodę na stały pobyt w Wielkiej Brytanii (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Setki tysięcy Polaków nie chce wracać do kraju</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fsetki-tysiecy-polakow-chce-zostac-na-stale-w-wielkiej-brytanii%2C78180.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fsetki-tysiecy-polakow-chce-zostac-na-stale-w-wielkiej-brytanii%2C78180.html&text=Setki+tysi%C4%99cy+Polak%C3%B3w+chce+zosta%C4%87+na+sta%C5%82e+w+Wielkiej+Brytanii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/setki-tysiecy-polakow-chce-zostac-na-stale-w-wielkiej-brytanii,78180.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/setki-tysiecy-polakow-chce-zostac-na-stale-w-wielkiej-brytanii,78180.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/holendrzy-i-niemcy-kusza-pracownikow-sezonowych-praca-czeka-od-zaraz,78124.html">
									<div class="img">
										<img alt="Holendrzy i Niemcy kuszą pracowników sezonowych. Praca czeka od zaraz" src="https://pliki.pulshr.pl/i/09/28/23/092823_r2_620.jpg" title="Okres przedświąteczny generuje wysoki popyt na rynku pracy tymczasowej w Holandii i Niemczech (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Holendrzy i Niemcy kuszą pracowników sezonowych. Praca czeka od zaraz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fholendrzy-i-niemcy-kusza-pracownikow-sezonowych-praca-czeka-od-zaraz%2C78124.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fholendrzy-i-niemcy-kusza-pracownikow-sezonowych-praca-czeka-od-zaraz%2C78124.html&text=Holendrzy+i+Niemcy+kusz%C4%85+pracownik%C3%B3w+sezonowych.+Praca+czeka+od+zaraz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/holendrzy-i-niemcy-kusza-pracownikow-sezonowych-praca-czeka-od-zaraz,78124.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/holendrzy-i-niemcy-kusza-pracownikow-sezonowych-praca-czeka-od-zaraz,78124.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/przed-swietami-wiecej-ofert-pracy-tymczasowej-najwieksze-zapotrzebowanie-w-produkcji-i-logistyce,78077.html">
									<div class="img">
										<img alt="Przed świętami więcej ofert pracy tymczasowej" src="https://pliki.pulshr.pl/i/09/27/86/092786_r2_620.jpg" title="Branża hotelarska i restauracyjna cały czas w napięciu czeka na rozwój sytuacji i decyzje dotyczące skali zniesienia obostrzeń (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Przed świętami więcej ofert pracy tymczasowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fprzed-swietami-wiecej-ofert-pracy-tymczasowej-najwieksze-zapotrzebowanie-w-produkcji-i-logistyce%2C78077.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fprzed-swietami-wiecej-ofert-pracy-tymczasowej-najwieksze-zapotrzebowanie-w-produkcji-i-logistyce%2C78077.html&text=Przed+%C5%9Bwi%C4%99tami+wi%C4%99cej+ofert+pracy+tymczasowej.+Najwi%C4%99ksze+zapotrzebowanie+w+produkcji+i+logistyce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/przed-swietami-wiecej-ofert-pracy-tymczasowej-najwieksze-zapotrzebowanie-w-produkcji-i-logistyce,78077.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/przed-swietami-wiecej-ofert-pracy-tymczasowej-najwieksze-zapotrzebowanie-w-produkcji-i-logistyce,78077.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/te-branze-nie-zwolnily-mimo-pandemii-nadal-zatrudniaja-ukraincow,78075.html">
									<div class="img">
										<img alt="Te branże nie zwolniły mimo pandemii. Nadal zatrudniają Ukraińców" src="https://pliki.pulshr.pl/i/09/27/81/092781_r2_620.jpg" title="Według GUS w III kwartale PKB Polski spadło o 1,6 proc. w porównaniu z analogicznym okresem w ubiegłym roku (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Te branże nie zwolniły mimo pandemii. Nadal zatrudniają Ukraińców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fte-branze-nie-zwolnily-mimo-pandemii-nadal-zatrudniaja-ukraincow%2C78075.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fte-branze-nie-zwolnily-mimo-pandemii-nadal-zatrudniaja-ukraincow%2C78075.html&text=Te+bran%C5%BCe+nie+zwolni%C5%82y+mimo+pandemii.+Nadal+zatrudniaj%C4%85+Ukrai%C5%84c%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/te-branze-nie-zwolnily-mimo-pandemii-nadal-zatrudniaja-ukraincow,78075.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/te-branze-nie-zwolnily-mimo-pandemii-nadal-zatrudniaja-ukraincow,78075.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/rynek-pracy-tymczasowej-odrobil-czesc-strat-teraz-nowy-dolek,77942.html">
									<div class="img">
										<img alt="Rynek pracy tymczasowej na huśtawce. Ożywienie, ale co dalej?" src="https://pliki.pulshr.pl/i/09/25/88/092588_r2_620.jpg" title="Popyt na usługi HR znacznie wzrósł – w szczególności na pracę tymczasowa i rekrutację stałą. (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Rynek pracy tymczasowej na huśtawce. Ożywienie, ale co dalej?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frynek-pracy-tymczasowej-odrobil-czesc-strat-teraz-nowy-dolek%2C77942.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frynek-pracy-tymczasowej-odrobil-czesc-strat-teraz-nowy-dolek%2C77942.html&text=Rynek+pracy+tymczasowej+odrobi%C5%82+cz%C4%99%C5%9B%C4%87+strat.+Teraz+nowy+do%C5%82ek%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/rynek-pracy-tymczasowej-odrobil-czesc-strat-teraz-nowy-dolek,77942.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/rynek-pracy-tymczasowej-odrobil-czesc-strat-teraz-nowy-dolek,77942.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/lidl-dziekuje-pracownikom-w-nowej-kampanii,78378.html">
									<div class="img">
										<img alt="Lidl dziękuje pracownikom w nowej kampanii" src="https://pliki.pulshr.pl/i/09/31/82/093182_r2_620.jpg" title="Kampania wystartowała 14 grudnia oraz potrwa 3 tygodnie. (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Lidl dziękuje pracownikom w nowej kampanii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Flidl-dziekuje-pracownikom-w-nowej-kampanii%2C78378.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Flidl-dziekuje-pracownikom-w-nowej-kampanii%2C78378.html&text=Lidl+dzi%C4%99kuje+pracownikom+w+nowej+kampanii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/lidl-dziekuje-pracownikom-w-nowej-kampanii,78378.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/lidl-dziekuje-pracownikom-w-nowej-kampanii,78378.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/biedronka-wyroznia-swoich-pracownikow-nie-chodzi-o-bon-na-swieta,78350.html">
									<div class="img">
										<img alt="Biedronka wyróżnia swoich pracowników. Nie chodzi o bon na święta" src="https://pliki.pulshr.pl/i/09/31/67/093167_r2_620.jpg" title="Spot ma być ukłonem w stronę tych, którym w mijającym, trudnym i niezwykłym roku Biedronka zawdzięcza najwięcej, czyli pracownikom. (Fot. Piotr Waniorek/zelaznastudio.pl)" />
									</div>
									<div class="desc">
										<h4>Biedronka wyróżnia swoich pracowników. Nie chodzi o bon na święta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbiedronka-wyroznia-swoich-pracownikow-nie-chodzi-o-bon-na-swieta%2C78350.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbiedronka-wyroznia-swoich-pracownikow-nie-chodzi-o-bon-na-swieta%2C78350.html&text=Biedronka+wyr%C3%B3%C5%BCnia+swoich+pracownik%C3%B3w.+Nie+chodzi+o+bon+na+%C5%9Bwi%C4%99ta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/biedronka-wyroznia-swoich-pracownikow-nie-chodzi-o-bon-na-swieta,78350.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/biedronka-wyroznia-swoich-pracownikow-nie-chodzi-o-bon-na-swieta,78350.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/httpool-daje-darmowa-licencje-i-dzien-wolny-na-gre-w-cyperpunk-2077,78337.html">
									<div class="img">
										<img alt="Httpool daje darmową licencję i dzień wolny na grę w Cyperpunk 2077" src="https://pliki.pulshr.pl/i/09/31/35/093135_r2_620.jpg" title="Cyberpunk 2077 to obecnie najbardziej oczekiwana gra wideo na świecie.  (Fot. Httpool)" />
									</div>
									<div class="desc">
										<h4>Httpool daje darmową licencję i dzień wolny na grę w Cyperpunk 2077</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fhttpool-daje-darmowa-licencje-i-dzien-wolny-na-gre-w-cyperpunk-2077%2C78337.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fhttpool-daje-darmowa-licencje-i-dzien-wolny-na-gre-w-cyperpunk-2077%2C78337.html&text=Httpool+daje+darmow%C4%85+licencj%C4%99+i+dzie%C5%84+wolny+na+gr%C4%99+w+Cyperpunk+2077" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/httpool-daje-darmowa-licencje-i-dzien-wolny-na-gre-w-cyperpunk-2077,78337.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/httpool-daje-darmowa-licencje-i-dzien-wolny-na-gre-w-cyperpunk-2077,78337.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/zakupy-pracowniczym-benefitem-kaufland-na-platformie-mybenefit,78325.html">
									<div class="img">
										<img alt="Zakupy pracowniczym benefitem" src="https://pliki.pulshr.pl/i/09/31/24/093124_r2_620.jpg" title="Firma MyBenefit rozpoczęła współpracę z siecią sklepów Kaufland. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Zakupy pracowniczym benefitem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fzakupy-pracowniczym-benefitem-kaufland-na-platformie-mybenefit%2C78325.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fzakupy-pracowniczym-benefitem-kaufland-na-platformie-mybenefit%2C78325.html&text=Zakupy+pracowniczym+benefitem.+Kaufland+na+platformie+MyBenefit" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/zakupy-pracowniczym-benefitem-kaufland-na-platformie-mybenefit,78325.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/zakupy-pracowniczym-benefitem-kaufland-na-platformie-mybenefit,78325.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/czas-koronawirusa-w-firmach-zamiast-swiatecznego-spotkania-bon-podarunkowy,78281.html">
									<div class="img">
										<img alt="Czas koronawirusa w firmach. Zamiast świątecznego spotkania - bon podarunkowy" src="https://pliki.pulshr.pl/i/09/30/46/093046_r2_620.jpg" title="35 proc. firm planuje przeznaczyć - w przeliczeniu na jednego pracownika - między 300-500 zł. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Czas koronawirusa w firmach. Zamiast świątecznego spotkania - bon podarunkowy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fczas-koronawirusa-w-firmach-zamiast-swiatecznego-spotkania-bon-podarunkowy%2C78281.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fczas-koronawirusa-w-firmach-zamiast-swiatecznego-spotkania-bon-podarunkowy%2C78281.html&text=Czas+koronawirusa+w+firmach.+Zamiast+%C5%9Bwi%C4%85tecznego+spotkania+-+bon+podarunkowy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/czas-koronawirusa-w-firmach-zamiast-swiatecznego-spotkania-bon-podarunkowy,78281.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/czas-koronawirusa-w-firmach-zamiast-swiatecznego-spotkania-bon-podarunkowy,78281.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/antal-w-gdansku-zmienia-adres,78257.html">
									<div class="img">
										<img alt="Antal w Gdańsku zmienia adres" src="https://pliki.pulshr.pl/i/09/30/03/093003_r2_620.jpg" title="Tak na wizualizacji prezentuje się Palio Office. (fot. Cavatina Holding)" />
									</div>
									<div class="desc">
										<h4>Antal w Gdańsku zmienia adres</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fantal-w-gdansku-zmienia-adres%2C78257.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fantal-w-gdansku-zmienia-adres%2C78257.html&text=Antal+w+Gda%C5%84sku+zmienia+adres" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/antal-w-gdansku-zmienia-adres,78257.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/antal-w-gdansku-zmienia-adres,78257.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/pracownicy-zrobili-prezent-ceo-przy-okazji-pomogli-dzieciom-w-afryce-i-azji,78347.html">
									<div class="img">
										<img alt="Pracownicy zrobili prezent CEO, przy okazji pomogli dzieciom w Afryce i Azji" src="https://pliki.pulshr.pl/i/09/31/62/093162_r2_620.jpg" title="Uczestnicy akcji postanowili nie spoczywać na laurach, dlatego sportowa aplikacja stanie się nieodłącznym elementem życia firmy, integrującym europejski zespół i motywującym do działania i ćwiczeń. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Pracownicy zrobili prezent CEO, przy okazji pomogli dzieciom w Afryce i Azji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-zrobili-prezent-ceo-przy-okazji-pomogli-dzieciom-w-afryce-i-azji%2C78347.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-zrobili-prezent-ceo-przy-okazji-pomogli-dzieciom-w-afryce-i-azji%2C78347.html&text=Pracownicy+zrobili+prezent+CEO%2C+przy+okazji+pomogli+dzieciom+w+Afryce+i+Azji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pracownicy-zrobili-prezent-ceo-przy-okazji-pomogli-dzieciom-w-afryce-i-azji,78347.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pracownicy-zrobili-prezent-ceo-przy-okazji-pomogli-dzieciom-w-afryce-i-azji,78347.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pracownicy-taurona-zorganizowali-swiateczny-koncert-dla-malych-pacjentow,78299.html">
									<div class="img">
										<img alt="Pracownicy Taurona zorganizowali świąteczny koncert dla małych pacjentów" src="https://pliki.pulshr.pl/i/09/30/73/093073_r2_620.jpg" title="Wspinacze z Katowickiego Klubu Wysokogórskiego przebrani w kostiumy zwierząt na linach przyczepionych do dachu wykonywali niezwykłe akrobacje (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Pracownicy Taurona zorganizowali świąteczny koncert dla małych pacjentów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-taurona-zorganizowali-swiateczny-koncert-dla-malych-pacjentow%2C78299.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-taurona-zorganizowali-swiateczny-koncert-dla-malych-pacjentow%2C78299.html&text=Pracownicy+Taurona+zorganizowali+%C5%9Bwi%C4%85teczny+koncert+dla+ma%C5%82ych+pacjent%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pracownicy-taurona-zorganizowali-swiateczny-koncert-dla-malych-pacjentow,78299.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pracownicy-taurona-zorganizowali-swiateczny-koncert-dla-malych-pacjentow,78299.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/dresy-podkoszulki-i-bielizna-dla-lekarzy-i-pielegniarek-tak-lpp-wspiera-walke-z-covid-19,78280.html">
									<div class="img">
										<img alt="Dresy, podkoszulki i bielizna dla lekarzy i pielęgniarek. Tak LPP wspiera walkę z COVID-19" src="https://pliki.pulshr.pl/i/09/30/40/093040_r2_620.jpg" title="Pracownicy LPP po raz kolejny wsparli walkę z koronawirusem. (Fot. LPP)" />
									</div>
									<div class="desc">
										<h4>Dresy, podkoszulki i bielizna dla lekarzy i pielęgniarek. Tak LPP wspiera walkę z COVID-19</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fdresy-podkoszulki-i-bielizna-dla-lekarzy-i-pielegniarek-tak-lpp-wspiera-walke-z-covid-19%2C78280.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fdresy-podkoszulki-i-bielizna-dla-lekarzy-i-pielegniarek-tak-lpp-wspiera-walke-z-covid-19%2C78280.html&text=Dresy%2C+podkoszulki+i+bielizna+dla+lekarzy+i+piel%C4%99gniarek.+Tak+LPP+wspiera+walk%C4%99+z+COVID-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/dresy-podkoszulki-i-bielizna-dla-lekarzy-i-pielegniarek-tak-lpp-wspiera-walke-z-covid-19,78280.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/dresy-podkoszulki-i-bielizna-dla-lekarzy-i-pielegniarek-tak-lpp-wspiera-walke-z-covid-19,78280.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/odpowiedzialnosc-biznesu-na-czterech-poziomach,78227.html">
									<div class="img">
										<img alt="Odpowiedzialność biznesu na czterech poziomach" src="https://pliki.pulshr.pl/i/09/29/61/092961_r2_620.jpg" title="W Budimeksie nie traktujemy CSR-u jako elementu marketingu ale kręgosłup naszej przyzwoitości - mówi Cezary Mączka z Budimeksu. (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Odpowiedzialność biznesu na czterech poziomach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fodpowiedzialnosc-biznesu-na-czterech-poziomach%2C78227.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fodpowiedzialnosc-biznesu-na-czterech-poziomach%2C78227.html&text=Odpowiedzialno%C5%9B%C4%87+biznesu+na+czterech+poziomach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/odpowiedzialnosc-biznesu-na-czterech-poziomach,78227.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/odpowiedzialnosc-biznesu-na-czterech-poziomach,78227.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pracownicy-korporacji-beda-prowadzic-szkolenia-o-smogu,78146.html">
									<div class="img">
										<img alt="Pracownicy korporacji będą prowadzić szkolenia o smogu" src="https://pliki.pulshr.pl/i/09/28/39/092839_r2_620.jpg" title="Celem programu jest realizacja programu wolontariatu pracowniczego w obszarze edukacji dzieci i młodzieży na temat smogu i czystości powietrza (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Pracownicy korporacji będą prowadzić szkolenia o smogu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-korporacji-beda-prowadzic-szkolenia-o-smogu%2C78146.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-korporacji-beda-prowadzic-szkolenia-o-smogu%2C78146.html&text=Pracownicy+korporacji+b%C4%99d%C4%85+prowadzi%C4%87+szkolenia+o+smogu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pracownicy-korporacji-beda-prowadzic-szkolenia-o-smogu,78146.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pracownicy-korporacji-beda-prowadzic-szkolenia-o-smogu,78146.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/budimex-zakonczyl-budowe-szpitala-przed-terminem,78133.html">
									<div class="img">
										<img alt="Budimex zakończył budowę szpitala przed terminem" src="https://pliki.pulshr.pl/i/09/28/31/092831_r2_620.jpg" title="Tak wygląda szpital tymczasowy w Białymstoku. (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Budimex zakończył budowę szpitala przed terminem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbudimex-zakonczyl-budowe-szpitala-przed-terminem%2C78133.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbudimex-zakonczyl-budowe-szpitala-przed-terminem%2C78133.html&text=Budimex+zako%C5%84czy%C5%82+budow%C4%99+szpitala+przed+terminem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/budimex-zakonczyl-budowe-szpitala-przed-terminem,78133.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/budimex-zakonczyl-budowe-szpitala-przed-terminem,78133.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html">
									<div class="img">
										<img alt="Capgemini szuka stażystów. 50 informatyków ma szansę na zdobycie doświadczenia" src="https://pliki.pulshr.pl/i/09/22/59/092259_r2_620.jpg" title="Capgemini zatrudnia ponad 9,4 tys. osób w Polsce, w tym blisko 4,4 tys. osób na rynku małopolskim (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Capgemini szuka stażystów. 50 informatyków ma szansę na zdobycie doświadczenia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia%2C77659.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia%2C77659.html&text=Capgemini+szuka+sta%C5%BCyst%C3%B3w.+50+informatyk%C3%B3w+ma+szans%C4%99+na+zdobycie+do%C5%9Bwiadczenia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html">
									<div class="img">
										<img alt="Sektor nowoczesnych usług apeluje o zmiany w prawie. Oto lista postulatów" src="https://pliki.pulshr.pl/i/09/21/95/092195_r2_620.jpg" title="Sektor usług nowoczesnych w Polsce tworzy obecnie ponad 338 tys. miejsc pracy (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Sektor nowoczesnych usług apeluje o zmiany w prawie. Oto lista postulatów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow%2C77598.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow%2C77598.html&text=ABSL+apeluje+o+zmiany+w+prawie.+Oto+lista+postulat%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html">
									<div class="img">
										<img alt="Raport: Mimo koronawirusa rynki biurowe radzą sobie dobrze" src="https://pliki.pulshr.pl/i/09/17/82/091782_r2_620.jpg" title="W porównaniu do drugiego kwartału wzrósł udział ekspansji, czyli umów zawieranych na dodatkową powierzchnię (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Raport: Mimo koronawirusa rynki biurowe radzą sobie dobrze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze%2C77293.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze%2C77293.html&text=Raport%3A+Mimo+koronawirusa+rynki+biurowe+radz%C4%85+sobie+dobrze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/katowice-mozliwe-niemal-podwojenie-powierzchni-biurowej,77224.html">
									<div class="img">
										<img alt="Możliwe niemal podwojenie powierzchni biurowej w Katowicach" src="https://pliki.pulshr.pl/i/09/16/95/091695_r2_620.jpg" title="Katowice (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Możliwe niemal podwojenie powierzchni biurowej w Katowicach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-mozliwe-niemal-podwojenie-powierzchni-biurowej%2C77224.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-mozliwe-niemal-podwojenie-powierzchni-biurowej%2C77224.html&text=Katowice%3A+Mo%C5%BCliwe+niemal+podwojenie+powierzchni+biurowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/katowice-mozliwe-niemal-podwojenie-powierzchni-biurowej,77224.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/katowice-mozliwe-niemal-podwojenie-powierzchni-biurowej,77224.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/katowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy,77122.html">
									<div class="img">
										<img alt="W Katowicach przybędzie ok. 600 nowych miejsc pracy" src="https://pliki.pulshr.pl/i/09/15/90/091590_r2_620.jpg" title="W pierwszym kwartale 2020 r. w Polsce działało ok. 1,5 polskich i zagranicznych centrów sektora usług biznesowych, z czego 110 na terenie Katowic (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>W Katowicach przybędzie ok. 600 nowych miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy%2C77122.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy%2C77122.html&text=Katowice%3A+W+centrach+us%C5%82ug+biznesowych+przyb%C4%99dzie+ok.+600+nowych+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/katowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy,77122.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/katowice-w-centrach-uslug-biznesowych-przybedzie-ok-600-nowych-miejsc-pracy,77122.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/raport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie,76618.html">
									<div class="img">
										<img alt="Mniejszy popyt na powierzchnie biurowe. Przez pandemię" src="https://pliki.pulshr.pl/i/09/08/87/090887_r2_620.jpg" title="Mniejszy popyt na biura w Krakowie (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Mniejszy popyt na powierzchnie biurowe. Przez pandemię</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie%2C76618.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie%2C76618.html&text=Raport%3A+Mniejszy+popyt+na+powierzchnie+biurowe.+Przez+pandemi%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/raport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie,76618.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/raport-mniejszy-popyt-na-powierzchnie-biurowe-przez-pandemie,76618.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/pge-zadania-zwiazkow-zawodowych-dot-podwyzki-plac-sa-nierealne,78374.html">
									<div class="img">
										<img alt="PGE: Żądania związków zawodowych dot. podwyżki płac są nierealne" src="https://pliki.pulshr.pl/i/09/31/73/093173_r2_620.jpg" title="Związki zawodowe PGE żądają podwyżki na poziomie 6,8 proc. dla każdego pracownika Grupy PGE (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>PGE: Żądania związków zawodowych dot. podwyżki płac są nierealne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpge-zadania-zwiazkow-zawodowych-dot-podwyzki-plac-sa-nierealne%2C78374.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpge-zadania-zwiazkow-zawodowych-dot-podwyzki-plac-sa-nierealne%2C78374.html&text=PGE%3A+%C5%BB%C4%85dania+zwi%C4%85zk%C3%B3w+zawodowych+dot.+podwy%C5%BCki+p%C5%82ac+s%C4%85+nierealne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/pge-zadania-zwiazkow-zawodowych-dot-podwyzki-plac-sa-nierealne,78374.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/pge-zadania-zwiazkow-zawodowych-dot-podwyzki-plac-sa-nierealne,78374.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/farmaceuci-mamy-wreszcie-ustawe-o-swoim-zawodzie-ten-dzien-przejdzie-do-historii,78365.html">
									<div class="img">
										<img alt="Farmaceuci: mamy wreszcie ustawę o swoim zawodzie, ten dzień przejdzie do historii" src="https://pliki.pulshr.pl/i/08/37/21/083721_r2_620.jpg" title="Farmaceuci 30 lat czekali na ustawę o swoim zawodzie. (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Farmaceuci: mamy wreszcie ustawę o swoim zawodzie, ten dzień przejdzie do historii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffarmaceuci-mamy-wreszcie-ustawe-o-swoim-zawodzie-ten-dzien-przejdzie-do-historii%2C78365.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffarmaceuci-mamy-wreszcie-ustawe-o-swoim-zawodzie-ten-dzien-przejdzie-do-historii%2C78365.html&text=Farmaceuci%3A+mamy+wreszcie+ustaw%C4%99+o+swoim+zawodzie%2C+ten+dzie%C5%84+przejdzie+do+historii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/farmaceuci-mamy-wreszcie-ustawe-o-swoim-zawodzie-ten-dzien-przejdzie-do-historii,78365.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/farmaceuci-mamy-wreszcie-ustawe-o-swoim-zawodzie-ten-dzien-przejdzie-do-historii,78365.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-z-kauflandu-chca-dodatku-do-pensji-i-zwiekszenia-zatrudnienia-w-sklepach,78363.html">
									<div class="img">
										<img alt="Związkowcy z Kauflandu chcą dodatku do pensji i zwiększenia zatrudnienia w sklepach" src="https://pliki.pulshr.pl/i/08/40/98/084098_r2_620.jpg" title="(Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Związkowcy z Kauflandu chcą dodatku do pensji i zwiększenia zatrudnienia w sklepach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-z-kauflandu-chca-dodatku-do-pensji-i-zwiekszenia-zatrudnienia-w-sklepach%2C78363.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-z-kauflandu-chca-dodatku-do-pensji-i-zwiekszenia-zatrudnienia-w-sklepach%2C78363.html&text=Zwi%C4%85zkowcy+z+Kauflandu+chc%C4%85+dodatku+do+pensji+i+zwi%C4%99kszenia+zatrudnienia+w+sklepach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-z-kauflandu-chca-dodatku-do-pensji-i-zwiekszenia-zatrudnienia-w-sklepach,78363.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-z-kauflandu-chca-dodatku-do-pensji-i-zwiekszenia-zatrudnienia-w-sklepach,78363.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazek-chce-wiekszej-ochrony-apeluje-o-zmiany-w-kodeksie-pracy,78333.html">
									<div class="img">
										<img alt="Związek chce większej ochrony. Apeluje o zmiany w Kodeksie pracy" src="https://pliki.pulshr.pl/i/09/31/27/093127_r2_620.jpg" title="Związkowa Alternatywa chce zmian w Kodeksie pracy. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Związek chce większej ochrony. Apeluje o zmiany w Kodeksie pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazek-chce-wiekszej-ochrony-apeluje-o-zmiany-w-kodeksie-pracy%2C78333.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazek-chce-wiekszej-ochrony-apeluje-o-zmiany-w-kodeksie-pracy%2C78333.html&text=Zwi%C4%85zek+chce+wi%C4%99kszej+ochrony.+Apeluje+o+zmiany+w+Kodeksie+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazek-chce-wiekszej-ochrony-apeluje-o-zmiany-w-kodeksie-pracy,78333.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazek-chce-wiekszej-ochrony-apeluje-o-zmiany-w-kodeksie-pracy,78333.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/napiecie-na-linii-pracownicy-sieci-handlowe-narasta-stawka-dodatek-covidowy,78240.html">
									<div class="img">
										<img alt="Napięcie na linii pracownicy - sieci handlowe narasta. Stawką „dodatek covidowy”" src="https://pliki.pulshr.pl/i/08/94/90/089490_r2_620.jpg"  />
									</div>
									<div class="desc">
										<h4>Napięcie na linii pracownicy - sieci handlowe narasta. Stawką „dodatek covidowy”</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fnapiecie-na-linii-pracownicy-sieci-handlowe-narasta-stawka-dodatek-covidowy%2C78240.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fnapiecie-na-linii-pracownicy-sieci-handlowe-narasta-stawka-dodatek-covidowy%2C78240.html&text=Napi%C4%99cie+na+linii+pracownicy+-+sieci+handlowe+narasta.+Stawk%C4%85+%E2%80%9Edodatek+covidowy%E2%80%9D" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/napiecie-na-linii-pracownicy-sieci-handlowe-narasta-stawka-dodatek-covidowy,78240.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/napiecie-na-linii-pracownicy-sieci-handlowe-narasta-stawka-dodatek-covidowy,78240.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zwiazek-przygotowal-prezent-dla-prezydenta-chce-przypomniec-o-emeryturach-stazowych,78218.html">
									<div class="img">
										<img alt="Niecodzienny prezent dla prezydenta Dudy" src="https://pliki.pulshr.pl/i/09/29/45/092945_r2_620.jpg" title="Andrzej Duda w 2015 roku obiecał wprowadzenie emerytur stażowych. (Fot. Fotolia)" />
									</div>
									<div class="desc">
										<h4>Niecodzienny prezent dla prezydenta Dudy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzwiazek-przygotowal-prezent-dla-prezydenta-chce-przypomniec-o-emeryturach-stazowych%2C78218.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzwiazek-przygotowal-prezent-dla-prezydenta-chce-przypomniec-o-emeryturach-stazowych%2C78218.html&text=Zwi%C4%85zek+przygotowa%C5%82+prezent+dla+prezydenta.+Chce+przypomnie%C4%87+o+emeryturach+sta%C5%BCowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zwiazek-przygotowal-prezent-dla-prezydenta-chce-przypomniec-o-emeryturach-stazowych,78218.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zwiazek-przygotowal-prezent-dla-prezydenta-chce-przypomniec-o-emeryturach-stazowych,78218.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/90-proc-firm-z-branzy-targowej-nadal-bez-pomocy-organizacje-apeluja-o-zmiane-przepisow,78379.html">
									<div class="img">
										<img alt="90 proc. firm z branży targowej nadal bez pomocy. Organizacje apelują o zmianę przepisów" src="https://pliki.pulshr.pl/i/09/31/83/093183_r2_620.jpg" title="Firmy z branży targowej są na skraju upadłości (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>90 proc. firm z branży targowej nadal bez pomocy. Organizacje apelują o zmianę przepisów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2F90-proc-firm-z-branzy-targowej-nadal-bez-pomocy-organizacje-apeluja-o-zmiane-przepisow%2C78379.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2F90-proc-firm-z-branzy-targowej-nadal-bez-pomocy-organizacje-apeluja-o-zmiane-przepisow%2C78379.html&text=90+proc.+firm+z+bran%C5%BCy+targowej+nadal+bez+pomocy.+Organizacje+apeluj%C4%85+o+zmian%C4%99+przepis%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/90-proc-firm-z-branzy-targowej-nadal-bez-pomocy-organizacje-apeluja-o-zmiane-przepisow,78379.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/90-proc-firm-z-branzy-targowej-nadal-bez-pomocy-organizacje-apeluja-o-zmiane-przepisow,78379.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/uokik-723-mln-zl-kary-dla-biedronki-za-wykorzystywanie-przewagi-kontraktowej,78376.html">
									<div class="img">
										<img alt="Gigantyczna kara dla Biedronki. Spółka stosowała nieuczciwy mechanizm" src="https://pliki.pulshr.pl/i/09/31/79/093179_r2_620.jpg" title="Prezes UOKiK Tomasz Chróstny (fot. uokik.gov.pl)" />
									</div>
									<div class="desc">
										<h4>Gigantyczna kara dla Biedronki. Spółka stosowała nieuczciwy mechanizm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fuokik-723-mln-zl-kary-dla-biedronki-za-wykorzystywanie-przewagi-kontraktowej%2C78376.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fuokik-723-mln-zl-kary-dla-biedronki-za-wykorzystywanie-przewagi-kontraktowej%2C78376.html&text=UOKiK%3A+723+mln+z%C5%82+kary+dla+Biedronki+za+wykorzystywanie+przewagi+kontraktowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/uokik-723-mln-zl-kary-dla-biedronki-za-wykorzystywanie-przewagi-kontraktowej,78376.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/uokik-723-mln-zl-kary-dla-biedronki-za-wykorzystywanie-przewagi-kontraktowej,78376.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/ustawa-o-zawodzie-farmaceuty-kompromis-byl-blisko,78371.html">
									<div class="img">
										<img alt="Ustawa o zawodzie farmaceuty. &quot;Kompromis był blisko&quot;" src="https://pliki.pulshr.pl/i/09/31/75/093175_r2_620.jpg" title="Szereg uprawnień farmaceutów dotyczyć będzie prowadzenia przeglądów lekowych i opracowywania indywidualnych planów opieki farmaceutycznej dla pacjentów (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ustawa o zawodzie farmaceuty. "Kompromis był blisko"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fustawa-o-zawodzie-farmaceuty-kompromis-byl-blisko%2C78371.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fustawa-o-zawodzie-farmaceuty-kompromis-byl-blisko%2C78371.html&text=Ustawa+o+zawodzie+farmaceuty.+%22Kompromis+by%C5%82+blisko%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/ustawa-o-zawodzie-farmaceuty-kompromis-byl-blisko,78371.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/ustawa-o-zawodzie-farmaceuty-kompromis-byl-blisko,78371.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/firmy-zlozyly-wnioski-o-zwrot-srodkow-za-odwolane-wycieczki-wyplaty-wyniosa-setki-milionow,78369.html">
									<div class="img">
										<img alt="Firmy złożyły wnioski o zwrot środków za odwołane wycieczki. Wypłaty wyniosą setki milionów" src="https://pliki.pulshr.pl/i/09/31/71/093171_r2_620.jpg" title="Do końca 2020 r. wypłaty z Turystycznego Funduszu Zwrotów za odwołane z powodu epidemii wycieczki przekroczą 120 mln zł (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Firmy złożyły wnioski o zwrot środków za odwołane wycieczki. Wypłaty wyniosą setki milionów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ffirmy-zlozyly-wnioski-o-zwrot-srodkow-za-odwolane-wycieczki-wyplaty-wyniosa-setki-milionow%2C78369.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ffirmy-zlozyly-wnioski-o-zwrot-srodkow-za-odwolane-wycieczki-wyplaty-wyniosa-setki-milionow%2C78369.html&text=Firmy+z%C5%82o%C5%BCy%C5%82y+wnioski+o+zwrot+%C5%9Brodk%C3%B3w+za+odwo%C5%82ane+wycieczki.+Wyp%C5%82aty+wynios%C4%85+setki+milion%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/firmy-zlozyly-wnioski-o-zwrot-srodkow-za-odwolane-wycieczki-wyplaty-wyniosa-setki-milionow,78369.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/firmy-zlozyly-wnioski-o-zwrot-srodkow-za-odwolane-wycieczki-wyplaty-wyniosa-setki-milionow,78369.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracownicy-wracaja-do-polski-na-swieta-co-z-kwarantanna,78344.html">
									<div class="img">
										<img alt="Do domu na Święta. Sprawdź, kogo dotyczy kwarantanna" src="https://pliki.pulshr.pl/i/09/31/57/093157_r2_620.jpg" title="Tylko w listopadzie na numer infolinii Straży Granicznej wykonano prawie 11 tys. połączeń. (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Do domu na Święta. Sprawdź, kogo dotyczy kwarantanna</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownicy-wracaja-do-polski-na-swieta-co-z-kwarantanna%2C78344.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracownicy-wracaja-do-polski-na-swieta-co-z-kwarantanna%2C78344.html&text=Pracownicy+wracaj%C4%85+do+Polski+na+%C5%9Awi%C4%99ta.+Co+z+kwarantann%C4%85%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracownicy-wracaja-do-polski-na-swieta-co-z-kwarantanna,78344.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracownicy-wracaja-do-polski-na-swieta-co-z-kwarantanna,78344.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zamiast-swiatecznego-bonu-zwolnienie-kto-kogo-gdzie-i-dlaczego,78340.html">
									<div class="img">
										<img alt="Wypowiedzenie pod choinkę: zwalniam, bo wirus" src="https://pliki.pulshr.pl/i/09/31/48/093148_r2_620.jpg" title="W pierwszych dniach grudnia do Stowarzyszenia STOP Nieuczciwym Pracodawcom dotarło kilkadziesiąt wiadomości od osób, które otrzymały wypowiedzenia z pracy. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Wypowiedzenie pod choinkę: zwalniam, bo wirus</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzamiast-swiatecznego-bonu-zwolnienie-kto-kogo-gdzie-i-dlaczego%2C78340.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzamiast-swiatecznego-bonu-zwolnienie-kto-kogo-gdzie-i-dlaczego%2C78340.html&text=Zamiast+%C5%9Bwi%C4%85tecznego+bonu+-+zwolnienie.+Kto+kogo%2C+gdzie+i+dlaczego%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zamiast-swiatecznego-bonu-zwolnienie-kto-kogo-gdzie-i-dlaczego,78340.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zamiast-swiatecznego-bonu-zwolnienie-kto-kogo-gdzie-i-dlaczego,78340.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mateusz-grzesiak-o-swiecie-spod-znaku-koronawirusa-wszyscy-maja-dosc,78242.html">
									<div class="img">
										<img alt="Mateusz Grzesiak, założyciel Starway Institute" src="https://pliki.pulshr.pl/i/09/29/69/092969_r2_620.jpg" title="Sukces zawodowy zaczyna się w domu, bo to właśnie w rodzinie realizujemy nasze najważniejsze potrzeby - mówi Mateusz Grzesiak (fot. Kat Piwecka)" />
									</div>
									<div class="desc">
										<h4>Mateusz Grzesiak, założyciel Starway Institute</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmateusz-grzesiak-o-swiecie-spod-znaku-koronawirusa-wszyscy-maja-dosc%2C78242.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmateusz-grzesiak-o-swiecie-spod-znaku-koronawirusa-wszyscy-maja-dosc%2C78242.html&text=Mateusz+Grzesiak+o+%C5%9Bwiecie+spod+znaku+koronawirusa.+%22Wszyscy+maj%C4%85+do%C5%9B%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mateusz-grzesiak-o-swiecie-spod-znaku-koronawirusa-wszyscy-maja-dosc,78242.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mateusz-grzesiak-o-swiecie-spod-znaku-koronawirusa-wszyscy-maja-dosc,78242.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/musimy-sie-przygotowac-na-wzrost-bezrobocia,78128.html">
									<div class="img">
										<img alt="Musimy się przygotować na wzrost bezrobocia" src="https://pliki.pulshr.pl/i/09/28/22/092822_r2_620.jpg" title="– Jesteśmy obłożeni pracą. Od  początku byliśmy na pierwszej linii frontu – podkreśla dyrektor PUP w Chorzowie, Jerzy Kędziora (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Musimy się przygotować na wzrost bezrobocia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fmusimy-sie-przygotowac-na-wzrost-bezrobocia%2C78128.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fmusimy-sie-przygotowac-na-wzrost-bezrobocia%2C78128.html&text=Musimy+si%C4%99+przygotowa%C4%87+na+wzrost+bezrobocia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/musimy-sie-przygotowac-na-wzrost-bezrobocia,78128.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/musimy-sie-przygotowac-na-wzrost-bezrobocia,78128.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/handel-w-transformacji-pracownik-w-sklepie-nie-bedzie-juz-sprzedawca,77416.html">
									<div class="img">
										<img alt="Gabriela Kahl, dyrektor HR w CCC" src="https://pliki.pulshr.pl/i/09/19/43/091943_r2_620.jpg" title="Gabriela Kahl, dyrektor HR w CCC (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Gabriela Kahl, dyrektor HR w CCC</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fhandel-w-transformacji-pracownik-w-sklepie-nie-bedzie-juz-sprzedawca%2C77416.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fhandel-w-transformacji-pracownik-w-sklepie-nie-bedzie-juz-sprzedawca%2C77416.html&text=Handel+w+transformacji.+%22Pracownik+w+sklepie+nie+b%C4%99dzie+ju%C5%BC+sprzedawc%C4%85%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/handel-w-transformacji-pracownik-w-sklepie-nie-bedzie-juz-sprzedawca,77416.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/handel-w-transformacji-pracownik-w-sklepie-nie-bedzie-juz-sprzedawca,77416.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/rewolucja-w-telemedycynie-pandemia-wymusila-zmiany-ale-i-oswoila-z-nimi-pacjentow,77142.html">
									<div class="img">
										<img alt="Dorota Sawicz, dyrektor personalny w grupie Lux Med" src="https://pliki.pulshr.pl/i/09/16/18/091618_r2_620.jpg" title="Dorota Sawicz, dyrektor personalny w grupie Lux Med (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Dorota Sawicz, dyrektor personalny w grupie Lux Med</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frewolucja-w-telemedycynie-pandemia-wymusila-zmiany-ale-i-oswoila-z-nimi-pacjentow%2C77142.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frewolucja-w-telemedycynie-pandemia-wymusila-zmiany-ale-i-oswoila-z-nimi-pacjentow%2C77142.html&text=Rewolucja+w+telemedycynie.+Pandemia+wymusi%C5%82a+zmiany%2C+ale+i+oswoi%C5%82a+z+nimi+pacjent%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/rewolucja-w-telemedycynie-pandemia-wymusila-zmiany-ale-i-oswoila-z-nimi-pacjentow,77142.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/rewolucja-w-telemedycynie-pandemia-wymusila-zmiany-ale-i-oswoila-z-nimi-pacjentow,77142.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/tak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji,77003.html">
									<div class="img">
										<img alt="Anna Wołynko, dyrektor HR w Siemens Energy" src="https://pliki.pulshr.pl/i/09/15/22/091522_r2_620.jpg" title="Anna Wołynko, dyrektor HR w Siemens Energy (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Anna Wołynko, dyrektor HR w Siemens Energy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji%2C77003.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji%2C77003.html&text=Tak+Siemens+Energy+przeszed%C5%82+przez+koronakryzys.+Bez+zwolnie%C5%84+i+obni%C5%BCek+pensji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/tak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji,77003.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/tak-siemens-energy-przeszedl-przez-koronakryzys-bez-zwolnien-i-obnizek-pensji,77003.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html">
									<div class="img">
										<img alt="Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich" src="https://pliki.pulshr.pl/i/09/01/40/090140_r2_620.jpg" title="Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Magda Dybska-Tabor, dyrektor HR dla grupy spółek Danone w Europie Środkowej, krajach bałtyckich i nordyckich</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fmagda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu%2C76034.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fmagda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu%2C76034.html&text=Magda+Dybska-Tabor+z+Danone%3A+70+proc.+naszych+pracownik%C3%B3w+chce+kontynuowa%C4%87+prac%C4%99+z+domu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/magda-dybska-tabor-z-danone-70-proc-naszych-pracownikow-chce-kontynuowac-prace-z-domu,76034.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/kultura-cyfrowa-kluczowy-wektor-w-sprawnej-rekrutacji-mlodych,78373.html">
									<div class="img">
										<img alt="Kultura cyfrowa - kluczowy wektor w sprawnej rekrutacji młodych" src="https://pliki.pulshr.pl/i/09/31/78/093178_r2_620.jpg" title="Metinvest zatrudnia łącznie ok. 82 tys. pracowników, z czego ponad 67 tys. osób na Ukrainie. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Kultura cyfrowa - kluczowy wektor w sprawnej rekrutacji młodych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fkultura-cyfrowa-kluczowy-wektor-w-sprawnej-rekrutacji-mlodych%2C78373.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fkultura-cyfrowa-kluczowy-wektor-w-sprawnej-rekrutacji-mlodych%2C78373.html&text=Kultura+cyfrowa+-+kluczowy+wektor+w+sprawnej+rekrutacji+m%C5%82odych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/kultura-cyfrowa-kluczowy-wektor-w-sprawnej-rekrutacji-mlodych,78373.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/kultura-cyfrowa-kluczowy-wektor-w-sprawnej-rekrutacji-mlodych,78373.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/erbud-potega-bez-korporacji-o-jedno-miejsce-na-stazu-walczylo-trzech-studentow,78224.html">
									<div class="img">
										<img alt="Zamiast zwalniać, zatrudniają. &quot;Pandemia obeszła się z branżą budowlaną dość łagodnie&quot;" src="https://pliki.pulshr.pl/i/09/30/35/093035_r2_620.jpg" title="Dagmara Sobolewska, dyrektor HR w firmie Erbud (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Zamiast zwalniać, zatrudniają. "Pandemia obeszła się z branżą budowlaną dość łagodnie"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ferbud-potega-bez-korporacji-o-jedno-miejsce-na-stazu-walczylo-trzech-studentow%2C78224.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ferbud-potega-bez-korporacji-o-jedno-miejsce-na-stazu-walczylo-trzech-studentow%2C78224.html&text=Erbud+-+pot%C4%99ga+bez+korporacji.+O+jedno+miejsce+na+sta%C5%BCu+walczy%C5%82o+trzech+student%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/erbud-potega-bez-korporacji-o-jedno-miejsce-na-stazu-walczylo-trzech-studentow,78224.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/erbud-potega-bez-korporacji-o-jedno-miejsce-na-stazu-walczylo-trzech-studentow,78224.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/energetyka/rafal-marek-mucha-bedzie-nowym-wiceprezesem-enei,437072.html">
									<div class="img">
										<img alt="Rafał Marek Mucha będzie nowym wiceprezesem Enei" src="https://pliki.pulshr.pl/i/09/30/88/093088_r2_620.jpg" title="fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>Rafał Marek Mucha będzie nowym wiceprezesem Enei</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fenergetyka%2Frafal-marek-mucha-bedzie-nowym-wiceprezesem-enei%2C437072.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fenergetyka%2Frafal-marek-mucha-bedzie-nowym-wiceprezesem-enei%2C437072.html&text=Rafa%C5%82+Marek+Mucha+b%C4%99dzie+nowym+wiceprezesem+Enei" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/energetyka/rafal-marek-mucha-bedzie-nowym-wiceprezesem-enei,437072.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/energetyka/rafal-marek-mucha-bedzie-nowym-wiceprezesem-enei,437072.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/pge-uruchomi-centrum-ksztalcenia-dla-regionu-belchatowa,78306.html">
									<div class="img">
										<img alt="PGE uruchomi centrum kształcenia dla regionu Bełchatowa" src="https://pliki.pulshr.pl/i/09/30/84/093084_r2_620.jpg" title="Elektrownia Bełchatów, fot. Shutterstock" />
									</div>
									<div class="desc">
										<h4>PGE uruchomi centrum kształcenia dla regionu Bełchatowa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpge-uruchomi-centrum-ksztalcenia-dla-regionu-belchatowa%2C78306.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpge-uruchomi-centrum-ksztalcenia-dla-regionu-belchatowa%2C78306.html&text=PGE+uruchomi+centrum+kszta%C5%82cenia+dla+regionu+Be%C5%82chatowa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/pge-uruchomi-centrum-ksztalcenia-dla-regionu-belchatowa,78306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/pge-uruchomi-centrum-ksztalcenia-dla-regionu-belchatowa,78306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/zaklady-hutnicze-zbyt-wielkie-zeby-upasc,78288.html">
									<div class="img">
										<img alt="Zakłady hutnicze zbyt wielkie, żeby upaść" src="https://pliki.pulshr.pl/i/09/30/54/093054_r2_620.jpg" title="Koncerny stalowe szukają okazji do oszczędności w związku z kosztami, jakie będą musiały ponieść z powodu transformacji energetycznej (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Zakłady hutnicze zbyt wielkie, żeby upaść</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fzaklady-hutnicze-zbyt-wielkie-zeby-upasc%2C78288.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fzaklady-hutnicze-zbyt-wielkie-zeby-upasc%2C78288.html&text=Zak%C5%82ady+hutnicze+zbyt+wielkie%2C+%C5%BCeby+upa%C5%9B%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/zaklady-hutnicze-zbyt-wielkie-zeby-upasc,78288.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/zaklady-hutnicze-zbyt-wielkie-zeby-upasc,78288.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/liczba-gornikow-z-koronawirusem-spadla-o-ponad-40-proc,78262.html">
									<div class="img">
										<img alt="Liczba górników z koronawirusem spadła o ponad 40 proc." src="https://pliki.pulshr.pl/i/09/29/97/092997_r2_620.jpg" title="Z koronawirusem zmaga się 149 górników wobec 255 przed tygodniem (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Liczba górników z koronawirusem spadła o ponad 40 proc.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fliczba-gornikow-z-koronawirusem-spadla-o-ponad-40-proc%2C78262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fliczba-gornikow-z-koronawirusem-spadla-o-ponad-40-proc%2C78262.html&text=Liczba+g%C3%B3rnik%C3%B3w+z+koronawirusem+spad%C5%82a+o+ponad+40+proc." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/liczba-gornikow-z-koronawirusem-spadla-o-ponad-40-proc,78262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/liczba-gornikow-z-koronawirusem-spadla-o-ponad-40-proc,78262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/szczepienia-dla-personelu-medycznego-w-trzech-grupach-placowek,78362.html">
									<div class="img">
										<img alt="Szczepienia dla personelu medycznego w trzech grupach placówek" src="https://pliki.pulshr.pl/i/09/21/40/092140_r2_620.jpg" title="Minister zdrowia Adam Niedzielski. (Fot. KancelariaPremiera)" />
									</div>
									<div class="desc">
										<h4>Szczepienia dla personelu medycznego w trzech grupach placówek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fszczepienia-dla-personelu-medycznego-w-trzech-grupach-placowek%2C78362.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fszczepienia-dla-personelu-medycznego-w-trzech-grupach-placowek%2C78362.html&text=Szczepienia+dla+personelu+medycznego+w+trzech+grupach+plac%C3%B3wek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/szczepienia-dla-personelu-medycznego-w-trzech-grupach-placowek,78362.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/szczepienia-dla-personelu-medycznego-w-trzech-grupach-placowek,78362.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/wrocilo-100-proc-zasilku-chorobowego-dla-medykow,78341.html">
									<div class="img">
										<img alt="Wróciło 100 proc. zasiłku chorobowego dla medyków" src="https://pliki.pulshr.pl/i/09/31/40/093140_r2_620.jpg" title="Nowe przepisy umożliwiają wyrównanie zasiłku chorobowego za okres od 5 września, do 100 proc. podstawy wymiaru zasiłku, osobom zatrudnionym w podmiotach leczniczych (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Wróciło 100 proc. zasiłku chorobowego dla medyków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwrocilo-100-proc-zasilku-chorobowego-dla-medykow%2C78341.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwrocilo-100-proc-zasilku-chorobowego-dla-medykow%2C78341.html&text=Wr%C3%B3ci%C5%82o+100+proc.+zasi%C5%82ku+chorobowego+dla+medyk%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wrocilo-100-proc-zasilku-chorobowego-dla-medykow,78341.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wrocilo-100-proc-zasilku-chorobowego-dla-medykow,78341.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/zwiazek-zawodowy-lekarzy-poparl-spory-zbiorowe-pielegniarek,78263.html">
									<div class="img">
										<img alt="Związek zawodowy lekarzy poparł spory zbiorowe pielęgniarek" src="https://pliki.pulshr.pl/i/09/30/00/093000_r2_620.jpg" title="OZZL przedstawiło też scenariusz swoich działań (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Związek zawodowy lekarzy poparł spory zbiorowe pielęgniarek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fzwiazek-zawodowy-lekarzy-poparl-spory-zbiorowe-pielegniarek%2C78263.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fzwiazek-zawodowy-lekarzy-poparl-spory-zbiorowe-pielegniarek%2C78263.html&text=Zwi%C4%85zek+zawodowy+lekarzy+popar%C5%82+spory+zbiorowe+piel%C4%99gniarek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/zwiazek-zawodowy-lekarzy-poparl-spory-zbiorowe-pielegniarek,78263.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/zwiazek-zawodowy-lekarzy-poparl-spory-zbiorowe-pielegniarek,78263.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/polozna-na-medal-konkurs-na-najlepsza-polozna-mozna-glosowac,78253.html">
									<div class="img">
										<img alt="Konkurs na najlepszą położną. Można głosować" src="https://pliki.pulshr.pl/i/09/29/85/092985_r2_620.jpg" title="Konkurs ma wyróżniać i nagradzać wyjątkowe położne (fot. pexels.com)" />
									</div>
									<div class="desc">
										<h4>Konkurs na najlepszą położną. Można głosować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpolozna-na-medal-konkurs-na-najlepsza-polozna-mozna-glosowac%2C78253.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpolozna-na-medal-konkurs-na-najlepsza-polozna-mozna-glosowac%2C78253.html&text=Po%C5%82o%C5%BCna+na+medal%3A+Konkurs+na+najlepsz%C4%85+po%C5%82o%C5%BCn%C4%85.+Mo%C5%BCna+g%C5%82osowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/polozna-na-medal-konkurs-na-najlepsza-polozna-mozna-glosowac,78253.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/polozna-na-medal-konkurs-na-najlepsza-polozna-mozna-glosowac,78253.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/polskie-pielegniarki-nie-chca-pracowac-w-zawodzie-albo-planuja-emigracje,78148.html">
									<div class="img">
										<img alt="Polskie pielęgniarki nie chcą pracować w zawodzie. Albo planują emigrację" src="https://pliki.pulshr.pl/i/09/28/54/092854_r2_620.jpg" title="Z 5317 wydanych od początku 2020 roku praw wykonywania zawodu, tylko 1121 pielęgniarek i położnych zostało zatrudnionych w systemie (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Polskie pielęgniarki nie chcą pracować w zawodzie. Albo planują emigrację</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpolskie-pielegniarki-nie-chca-pracowac-w-zawodzie-albo-planuja-emigracje%2C78148.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpolskie-pielegniarki-nie-chca-pracowac-w-zawodzie-albo-planuja-emigracje%2C78148.html&text=Polskie+piel%C4%99gniarki+nie+chc%C4%85+pracowa%C4%87+w+zawodzie.+Albo+planuj%C4%85+emigracj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/polskie-pielegniarki-nie-chca-pracowac-w-zawodzie-albo-planuja-emigracje,78148.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/polskie-pielegniarki-nie-chca-pracowac-w-zawodzie-albo-planuja-emigracje,78148.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/oil-apeluje-do-lekarzy-o-skladanie-oswiadczen-gdy-sa-wylaczeni-ze-skierowania-do-pracy-przy-covid-19,78233.html">
									<div class="img">
										<img alt="OIL apeluje do lekarzy o składanie oświadczeń, gdy są wyłączeni ze skierowania do pracy przy COVID-19" src="https://pliki.pulshr.pl/i/09/19/74/091974_r2_620.jpg" title="(Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>OIL apeluje do lekarzy o składanie oświadczeń, gdy są wyłączeni ze skierowania do pracy przy COVID-19</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Foil-apeluje-do-lekarzy-o-skladanie-oswiadczen-gdy-sa-wylaczeni-ze-skierowania-do-pracy-przy-covid-19%2C78233.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Foil-apeluje-do-lekarzy-o-skladanie-oswiadczen-gdy-sa-wylaczeni-ze-skierowania-do-pracy-przy-covid-19%2C78233.html&text=OIL+apeluje+do+lekarzy+o+sk%C5%82adanie+o%C5%9Bwiadcze%C5%84%2C+gdy+s%C4%85+wy%C5%82%C4%85czeni+ze+skierowania+do+pracy+przy+COVID-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/oil-apeluje-do-lekarzy-o-skladanie-oswiadczen-gdy-sa-wylaczeni-ze-skierowania-do-pracy-przy-covid-19,78233.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/oil-apeluje-do-lekarzy-o-skladanie-oswiadczen-gdy-sa-wylaczeni-ze-skierowania-do-pracy-przy-covid-19,78233.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/biedronka-auchan-netto-sieci-szykuja-dodatkowe-nagrody-dla-pracownikow,78215.html">
									<div class="img">
										<img alt="Biedronka, Auchan, Netto. Sieci szykują dodatkowe nagrody dla pracowników" src="https://pliki.pulshr.pl/i/09/29/41/092941_r2_620.jpg" title="Kryzys związany z pandemią udowodnił wagę pracy, którą wykonujemy jako zespół Biedronki - mówi dyrektor generalny sieci. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Biedronka, Auchan, Netto. Sieci szykują dodatkowe nagrody dla pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-auchan-netto-sieci-szykuja-dodatkowe-nagrody-dla-pracownikow%2C78215.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-auchan-netto-sieci-szykuja-dodatkowe-nagrody-dla-pracownikow%2C78215.html&text=Biedronka%2C+Auchan%2C+Netto.+Sieci+szykuj%C4%85+dodatkowe+nagrody+dla+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/biedronka-auchan-netto-sieci-szykuja-dodatkowe-nagrody-dla-pracownikow,78215.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/biedronka-auchan-netto-sieci-szykuja-dodatkowe-nagrody-dla-pracownikow,78215.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/6-grudnia-niedziela-handlowa-prezydent-podpisal-nowele,78210.html">
									<div class="img">
										<img alt="Będzie kolejna niedziela handlowa w grudniu" src="https://pliki.pulshr.pl/i/09/29/29/092929_r2_620.jpg" title="Będzie kolejna niedziela handlowa w grudniu (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Będzie kolejna niedziela handlowa w grudniu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2F6-grudnia-niedziela-handlowa-prezydent-podpisal-nowele%2C78210.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2F6-grudnia-niedziela-handlowa-prezydent-podpisal-nowele%2C78210.html&text=6+grudnia+niedziela+handlowa.+Prezydent+podpisa%C5%82+nowel%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/6-grudnia-niedziela-handlowa-prezydent-podpisal-nowele,78210.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/6-grudnia-niedziela-handlowa-prezydent-podpisal-nowele,78210.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zakupy-w-zabce-benefitem-dla-pracownikow,78190.html">
									<div class="img">
										<img alt="Zakupy w Żabce benefitem dla pracowników" src="https://pliki.pulshr.pl/i/09/29/10/092910_r2_620.jpg" title="Zakupy w Żabce jako jedna z opcji benefitów na MyBenefit (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Zakupy w Żabce benefitem dla pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzakupy-w-zabce-benefitem-dla-pracownikow%2C78190.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzakupy-w-zabce-benefitem-dla-pracownikow%2C78190.html&text=Zakupy+w+%C5%BBabce+benefitem+dla+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zakupy-w-zabce-benefitem-dla-pracownikow,78190.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zakupy-w-zabce-benefitem-dla-pracownikow,78190.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/black-friday-przyciagnal-mniej-klientow-do-galerii-handlowych,78158.html">
									<div class="img">
										<img alt="Black Friday przyciągnął mniej klientów do galerii handlowych" src="https://pliki.pulshr.pl/i/09/28/69/092869_r2_620.jpg" title="W Black Friday o ok. 25 proc. mniej osób w centrach handlowych (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Black Friday przyciągnął mniej klientów do galerii handlowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fblack-friday-przyciagnal-mniej-klientow-do-galerii-handlowych%2C78158.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fblack-friday-przyciagnal-mniej-klientow-do-galerii-handlowych%2C78158.html&text=Black+Friday+przyci%C4%85gn%C4%85%C5%82+mniej+klient%C3%B3w+do+galerii+handlowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/black-friday-przyciagnal-mniej-klientow-do-galerii-handlowych,78158.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/black-friday-przyciagnal-mniej-klientow-do-galerii-handlowych,78158.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/handel-praca-na-krotko-karkolomne-zadanie-dla-dzialow-hr,78134.html">
									<div class="img">
										<img alt="Handel - praca na krótko. Karkołomne zadanie dla działów HR" src="https://pliki.pulshr.pl/i/09/28/36/092836_r2_620.jpg" title="Aż 48 proc. zatrudnionych w handlu planuje swoją dalszą drogę zawodową w innej branży. (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Handel - praca na krótko. Karkołomne zadanie dla działów HR</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fhandel-praca-na-krotko-karkolomne-zadanie-dla-dzialow-hr%2C78134.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fhandel-praca-na-krotko-karkolomne-zadanie-dla-dzialow-hr%2C78134.html&text=Handel+-+praca+na+kr%C3%B3tko.+Karko%C5%82omne+zadanie+dla+dzia%C5%82%C3%B3w+HR" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/handel-praca-na-krotko-karkolomne-zadanie-dla-dzialow-hr,78134.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/handel-praca-na-krotko-karkolomne-zadanie-dla-dzialow-hr,78134.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pih-podatek-od-handlu-pomoze-malym-placowkom,78123.html">
									<div class="img">
										<img alt="PIH: Podatek od handlu pomoże małym placówkom" src="https://pliki.pulshr.pl/i/09/28/14/092814_r2_620.jpg" title="Podatek od sprzedaży detalicznej jest daniną wyrównania szans między mniejszymi detalistami a dużymi sieciami handlowymi, szczególnie dyskontami (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>PIH: Podatek od handlu pomoże małym placówkom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpih-podatek-od-handlu-pomoze-malym-placowkom%2C78123.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpih-podatek-od-handlu-pomoze-malym-placowkom%2C78123.html&text=PIH%3A+Podatek+od+handlu+pomo%C5%BCe+ma%C5%82ym+plac%C3%B3wkom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pih-podatek-od-handlu-pomoze-malym-placowkom,78123.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pih-podatek-od-handlu-pomoze-malym-placowkom,78123.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/urzednik-jak-lekarz-gminy-testuja-nowe-rozwiazanie,237056.html">
									<div class="img">
										<img alt="Urzędnik jak lekarz. Gminy testują nowe rozwiązanie" src="https://pliki.pulshr.pl/i/08/48/19/084819_r2_620.jpg" title="Przybywa miast, które - dostrzegając problemy osób o specjalnych potrzebach - wprowadzają usługę mobilnych urzędników. (fot. UMB)" />
									</div>
									<div class="desc">
										<h4>Urzędnik jak lekarz. Gminy testują nowe rozwiązanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednik-jak-lekarz-gminy-wwwuja-nowe-rozwiazanie%2C237056.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednik-jak-lekarz-gminy-wwwuja-nowe-rozwiazanie%2C237056.html&text=Urz%C4%99dnik+jak+lekarz.+Gminy+testuj%C4%85+nowe+rozwi%C4%85zanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/urzednik-jak-lekarz-gminy-testuja-nowe-rozwiazanie,237056.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/urzednik-jak-lekarz-gminy-testuja-nowe-rozwiazanie,237056.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/lodz-urzednik-przyjedzie-do-domu-pomoc-zalatwic-sprawe-urzedowa,238031.html">
									<div class="img">
										<img alt="Urzędnik przyjedzie do domu pomóc załatwić sprawę urzędową" src="https://pliki.pulshr.pl/i/09/31/18/093118_r2_620.jpg" title="Mobilny urzędnik pomoże w domu załatwić sprawę urzędową (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Urzędnik przyjedzie do domu pomóc załatwić sprawę urzędową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Flodz-urzednik-przyjedzie-do-domu-pomoc-zalatwic-sprawe-urzedowa%2C238031.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Flodz-urzednik-przyjedzie-do-domu-pomoc-zalatwic-sprawe-urzedowa%2C238031.html&text=Urz%C4%99dnik+przyjedzie+do+domu+pom%C3%B3c+za%C5%82atwi%C4%87+spraw%C4%99+urz%C4%99dow%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/lodz-urzednik-przyjedzie-do-domu-pomoc-zalatwic-sprawe-urzedowa,238031.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/lodz-urzednik-przyjedzie-do-domu-pomoc-zalatwic-sprawe-urzedowa,238031.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rada-warszawy-wnioskuje-o-odwolanie-komendanta-stolecznego-policji,238000.html">
									<div class="img">
										<img alt="Radni chcą odwołania komendanta stołecznego policji" src="https://pliki.pulshr.pl/i/09/31/15/093115_r2_620.jpg" title="Rada Warszawy wnioskuje o dymisję komendanta stołecznego policji nadinspektora Pawła Dobrodzieja (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Radni chcą odwołania komendanta stołecznego policji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Frada-warszawy-wnioskuje-o-odwolanie-komendanta-stolecznego-policji%2C238000.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Frada-warszawy-wnioskuje-o-odwolanie-komendanta-stolecznego-policji%2C238000.html&text=Radni+chc%C4%85+odwo%C5%82ania+komendanta+sto%C5%82ecznego+policji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rada-warszawy-wnioskuje-o-odwolanie-komendanta-stolecznego-policji,238000.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rada-warszawy-wnioskuje-o-odwolanie-komendanta-stolecznego-policji,238000.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/dyrektor-muzeum-popelnila-plagiat,78312.html">
									<div class="img">
										<img alt="Dyrektor muzeum popełniła plagiat" src="https://pliki.pulshr.pl/i/09/30/95/093095_r2_620.jpg" title="Monika O. jest jedną z czterech kandydatów w konkursie na dyrektora Muzeum Śląska Opolskiego, który ogłosił samorząd województwa opolskiego (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Dyrektor muzeum popełniła plagiat</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fdyrektor-muzeum-popelnila-plagiat%2C78312.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fdyrektor-muzeum-popelnila-plagiat%2C78312.html&text=Dyrektor+muzeum+pope%C5%82ni%C5%82a+plagiat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/dyrektor-muzeum-popelnila-plagiat,78312.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/dyrektor-muzeum-popelnila-plagiat,78312.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/mandat-nie-zawsze-obroni-radnego-przed-utrata-pracy,237417.html">
									<div class="img">
										<img alt="Mandat nie zawsze obroni radnego przed utratą pracy" src="https://pliki.pulshr.pl/i/09/30/50/093050_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Mandat nie zawsze obroni radnego przed utratą pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fmandat-nie-zawsze-obroni-radnego-przed-utrata-pracy%2C237417.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fmandat-nie-zawsze-obroni-radnego-przed-utrata-pracy%2C237417.html&text=Mandat+nie+zawsze+obroni+radnego+przed+utrat%C4%85+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/mandat-nie-zawsze-obroni-radnego-przed-utrata-pracy,237417.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/mandat-nie-zawsze-obroni-radnego-przed-utrata-pracy,237417.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/zus-uruchomil-kolejne-stanowiska-do-obslugi-e-wizyt,78260.html">
									<div class="img">
										<img alt="ZUS uruchomił kolejne stanowiska do obsługi e-wizyt" src="https://pliki.pulshr.pl/i/09/29/91/092991_r2_620.jpg" title="E-wizytę trzeba umawiać w placówce ZUS, która jest właściwa ze względu na miejsce zamieszkania (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>ZUS uruchomił kolejne stanowiska do obsługi e-wizyt</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzus-uruchomil-kolejne-stanowiska-do-obslugi-e-wizyt%2C78260.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzus-uruchomil-kolejne-stanowiska-do-obslugi-e-wizyt%2C78260.html&text=ZUS+uruchomi%C5%82+kolejne+stanowiska+do+obs%C5%82ugi+e-wizyt" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/zus-uruchomil-kolejne-stanowiska-do-obslugi-e-wizyt,78260.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/zus-uruchomil-kolejne-stanowiska-do-obslugi-e-wizyt,78260.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/placa-czarnoskorym-20-proc-mniej,78353.html">
									<div class="img">
										<img alt="Płacą czarnoskórym 20 proc. mniej" src="https://pliki.pulshr.pl/i/09/31/65/093165_r2_620.jpg" title="Przyczyną różnicy w wynagrodzeniach jest niedostateczna reprezentacja czarnoskórych pracowników Lloyds Banku na wyższych stanowiskach (fot. Mtaylor848/Wikimedia Commons/CC BY-SA 4.0)" />
									</div>
									<div class="desc">
										<h4>Płacą czarnoskórym 20 proc. mniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fplaca-czarnoskorym-20-proc-mniej%2C78353.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fplaca-czarnoskorym-20-proc-mniej%2C78353.html&text=P%C5%82ac%C4%85+czarnosk%C3%B3rym+20+proc.+mniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/placa-czarnoskorym-20-proc-mniej,78353.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/placa-czarnoskorym-20-proc-mniej,78353.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html">
									<div class="img">
										<img alt="Na koniec roku stopa bezrobocia ma wzrosnąć" src="https://pliki.pulshr.pl/i/09/19/49/091949_r2_620.jpg" title="Stopa bezrobocia w najbliższych miesiącach powinna rosnąć (fot. Shutterstock, Inc.)" />
									</div>
									<div class="desc">
										<h4>Na koniec roku stopa bezrobocia ma wzrosnąć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fna-koniec-roku-stopa-bezrobocia-ma-wzrosnac%2C78331.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fna-koniec-roku-stopa-bezrobocia-ma-wzrosnac%2C78331.html&text=Na+koniec+roku+stopa+bezrobocia+ma+wzrosn%C4%85%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/gastronomia-w-czasach-pandemii-covid-19-7-praktycznych-wskazowek-dla-biznesu,78274.html">
									<div class="img">
										<img alt="Gastronomia w czasach pandemii COVID-19. 7 praktycznych wskazówek dla biznesu" src="https://pliki.pulshr.pl/i/08/61/95/086195_r2_620.jpg" title="fot. Shutterstock" />
									</div>
									<div class="desc">
										<h4>Gastronomia w czasach pandemii COVID-19. 7 praktycznych wskazówek dla biznesu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgastronomia-w-czasach-pandemii-covid-19-7-praktycznych-wskazowek-dla-biznesu%2C78274.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgastronomia-w-czasach-pandemii-covid-19-7-praktycznych-wskazowek-dla-biznesu%2C78274.html&text=Gastronomia+w+czasach+pandemii+COVID-19.+7+praktycznych+wskaz%C3%B3wek+dla+biznesu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/gastronomia-w-czasach-pandemii-covid-19-7-praktycznych-wskazowek-dla-biznesu,78274.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/gastronomia-w-czasach-pandemii-covid-19-7-praktycznych-wskazowek-dla-biznesu,78274.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/hiszpanie-moga-pracowac-mniej-rzad-juz-o-tym-mysli,78200.html">
									<div class="img">
										<img alt="Hiszpanie mogą pracować mniej. Rząd już o tym myśli" src="https://pliki.pulshr.pl/i/09/29/19/092919_r2_620.jpg" title="44 proc. bezrobotnych w Hiszpanii to osoby poniżej 25 lat (fot.pxhere/CC0)" />
									</div>
									<div class="desc">
										<h4>Hiszpanie mogą pracować mniej. Rząd już o tym myśli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fhiszpanie-moga-pracowac-mniej-rzad-juz-o-tym-mysli%2C78200.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fhiszpanie-moga-pracowac-mniej-rzad-juz-o-tym-mysli%2C78200.html&text=Hiszpanie+mog%C4%85+pracowa%C4%87+mniej.+Rz%C4%85d+ju%C5%BC+o+tym+my%C5%9Bli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/hiszpanie-moga-pracowac-mniej-rzad-juz-o-tym-mysli,78200.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/hiszpanie-moga-pracowac-mniej-rzad-juz-o-tym-mysli,78200.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/3m-zwolni-2900-osob-na-calym-swiecie,78195.html">
									<div class="img">
										<img alt="3M zwolni 2900 osób na całym świecie" src="https://pliki.pulshr.pl/i/06/22/38/062238_r2_620.jpg" title="W Polsce 3M działa od 1991 roku (fot.3M)" />
									</div>
									<div class="desc">
										<h4>3M zwolni 2900 osób na całym świecie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2F3m-zwolni-2900-osob-na-calym-swiecie%2C78195.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2F3m-zwolni-2900-osob-na-calym-swiecie%2C78195.html&text=3M+zwolni+2900+os%C3%B3b+na+ca%C5%82ym+%C5%9Bwiecie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/3m-zwolni-2900-osob-na-calym-swiecie,78195.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/3m-zwolni-2900-osob-na-calym-swiecie,78195.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/unilever-wprowadza-4-dniowy-tydzien-pracy-w-nowej-zelandii,78151.html">
									<div class="img">
										<img alt="Unilever wprowadza 4-dniowy tydzień pracy" src="https://pliki.pulshr.pl/i/03/00/34/030034_r2_620.jpg" title="Unilever stanie się pierwszą globalną firmą, która zastosuje metody pracy zapewniające namacalne korzyści dla pracowników i biznesu - przekazał Nick Bangs, dyrektor zarządzający Unilever w Nowej Zelandii (fot. unilever.pl)" />
									</div>
									<div class="desc">
										<h4>Unilever wprowadza 4-dniowy tydzień pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Funilever-wprowadza-4-dniowy-tydzien-pracy-w-nowej-zelandii%2C78151.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Funilever-wprowadza-4-dniowy-tydzien-pracy-w-nowej-zelandii%2C78151.html&text=Unilever+wprowadza+4-dniowy+tydzie%C5%84+pracy+w+Nowej+Zelandii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/unilever-wprowadza-4-dniowy-tydzien-pracy-w-nowej-zelandii,78151.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/unilever-wprowadza-4-dniowy-tydzien-pracy-w-nowej-zelandii,78151.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/placa-czarnoskorym-20-proc-mniej,78353.html">
									<div class="img">
										<img alt="Płacą czarnoskórym 20 proc. mniej" src="https://pliki.pulshr.pl/i/09/31/65/093165_r2_620.jpg" title="Przyczyną różnicy w wynagrodzeniach jest niedostateczna reprezentacja czarnoskórych pracowników Lloyds Banku na wyższych stanowiskach (fot. Mtaylor848/Wikimedia Commons/CC BY-SA 4.0)" />
									</div>
									<div class="desc">
										<h4>Płacą czarnoskórym 20 proc. mniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fplaca-czarnoskorym-20-proc-mniej%2C78353.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fplaca-czarnoskorym-20-proc-mniej%2C78353.html&text=P%C5%82ac%C4%85+czarnosk%C3%B3rym+20+proc.+mniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/placa-czarnoskorym-20-proc-mniej,78353.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/placa-czarnoskorym-20-proc-mniej,78353.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/carrefour-wyciaga-reke-do-generacji-covid,78279.html">
									<div class="img">
										<img alt="Carrefour wyciąga rękę do &quot;generacji COVID&quot;" src="https://pliki.pulshr.pl/i/09/30/33/093033_r2_620.jpg" title="Carrefour zatrudnia na całym świecie 321 000 osób, z czego na Francję przypada 105 000 pracowników" />
									</div>
									<div class="desc">
										<h4>Carrefour wyciąga rękę do "generacji COVID"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcarrefour-wyciaga-reke-do-generacji-covid%2C78279.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcarrefour-wyciaga-reke-do-generacji-covid%2C78279.html&text=Carrefour+wyci%C4%85ga+r%C4%99k%C4%99+do+%22generacji+COVID%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/carrefour-wyciaga-reke-do-generacji-covid,78279.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/carrefour-wyciaga-reke-do-generacji-covid,78279.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zakupy-w-zabce-benefitem-dla-pracownikow,78190.html">
									<div class="img">
										<img alt="Zakupy w Żabce benefitem dla pracowników" src="https://pliki.pulshr.pl/i/09/29/10/092910_r2_620.jpg" title="Zakupy w Żabce jako jedna z opcji benefitów na MyBenefit (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Zakupy w Żabce benefitem dla pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzakupy-w-zabce-benefitem-dla-pracownikow%2C78190.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzakupy-w-zabce-benefitem-dla-pracownikow%2C78190.html&text=Zakupy+w+%C5%BBabce+benefitem+dla+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zakupy-w-zabce-benefitem-dla-pracownikow,78190.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zakupy-w-zabce-benefitem-dla-pracownikow,78190.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/pracownik-o-swojej-firmie-wiarygodna-promocja-budowanie-wlasnej-marki,78045.html">
									<div class="img">
										<img alt="Pracownik jako ambasador firmy. Jak to robić z głową?" src="https://pliki.pulshr.pl/i/05/93/17/059317_r2_620.jpg" title="Employee advocacy pozwala wykorzystać zaangażowanie pracowników w promowanie firmy (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pracownik jako ambasador firmy. Jak to robić z głową?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fpracownik-o-swojej-firmie-wiarygodna-promocja-budowanie-wlasnej-marki%2C78045.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fpracownik-o-swojej-firmie-wiarygodna-promocja-budowanie-wlasnej-marki%2C78045.html&text=Pracownik+o+swojej+firmie%3A+wiarygodna+promocja%2C+budowanie+wlasnej+marki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/pracownik-o-swojej-firmie-wiarygodna-promocja-budowanie-wlasnej-marki,78045.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/pracownik-o-swojej-firmie-wiarygodna-promocja-budowanie-wlasnej-marki,78045.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/rodzinny-charakter-firmy-ma-znaczenie-oto-najmocniejsze-marki-w-polsce,78143.html">
									<div class="img">
										<img alt="Rodzinny charakter firmy ma znaczenie. Oto najmocniejsze marki w Polsce" src="https://pliki.pulshr.pl/i/09/28/50/092850_r2_620.jpg" title="Marka firmy rodzinnej ma wpływ na rekrutację (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rodzinny charakter firmy ma znaczenie. Oto najmocniejsze marki w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Frodzinny-charakter-firmy-ma-znaczenie-oto-najmocniejsze-marki-w-polsce%2C78143.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Frodzinny-charakter-firmy-ma-znaczenie-oto-najmocniejsze-marki-w-polsce%2C78143.html&text=Rodzinny+charakter+firmy+ma+znaczenie.+Oto+najmocniejsze+marki+w%C2%A0Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/rodzinny-charakter-firmy-ma-znaczenie-oto-najmocniejsze-marki-w-polsce,78143.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/rodzinny-charakter-firmy-ma-znaczenie-oto-najmocniejsze-marki-w-polsce,78143.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/federacja-przedsiebiorcow-polskich-ma-pomysl-jak-pomoc-gastronomii,77835.html">
									<div class="img">
										<img alt="Federacja Przedsiębiorców Polskich ma pomysł jak pomóc gastronomii" src="https://pliki.pulshr.pl/i/09/24/54/092454_r2_620.jpg" title="Z kart i bonów żywieniowych w Polsce korzysta 3 proc. uprawnionych ze względu na nieprecyzyjność przepisów prawnych i niską wartość kwoty zwolnionej z ZUS (fot. pixabay/Ira Lee Nesbitt)" />
									</div>
									<div class="desc">
										<h4>Federacja Przedsiębiorców Polskich ma pomysł jak pomóc gastronomii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffederacja-przedsiebiorcow-polskich-ma-pomysl-jak-pomoc-gastronomii%2C77835.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffederacja-przedsiebiorcow-polskich-ma-pomysl-jak-pomoc-gastronomii%2C77835.html&text=Federacja+Przedsi%C4%99biorc%C3%B3w+Polskich+ma+pomys%C5%82+jak+pom%C3%B3c+gastronomii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/federacja-przedsiebiorcow-polskich-ma-pomysl-jak-pomoc-gastronomii,77835.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/federacja-przedsiebiorcow-polskich-ma-pomysl-jak-pomoc-gastronomii,77835.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-up-z-opola-ma-projekt-na-zmniejszenie-zakazen-w-firmach,78232.html">
									<div class="img">
										<img alt="Start-up z Opola ma projekt na zmniejszenie zakażeń w firmach" src="https://pliki.pulshr.pl/i/08/72/33/087233_r2_620.jpg" title="System w realny sposób ogranicza możliwość zakażenia wśród pracowników zakładu. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Start-up z Opola ma projekt na zmniejszenie zakażeń w firmach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-z-opola-ma-projekt-na-zmniejszenie-zakazen-w-firmach%2C78232.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-z-opola-ma-projekt-na-zmniejszenie-zakazen-w-firmach%2C78232.html&text=Start-up+z+Opola+ma+projekt+na+zmniejszenie+zaka%C5%BCe%C5%84+w+firmach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-up-z-opola-ma-projekt-na-zmniejszenie-zakazen-w-firmach,78232.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-up-z-opola-ma-projekt-na-zmniejszenie-zakazen-w-firmach,78232.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/siedem-startupow-w-finale-piatej-edycji-programu-kpt-scaleup,78023.html">
									<div class="img">
										<img alt="Siedem startupów w finale piątej edycji programu KPT ScaleUp" src="https://pliki.pulshr.pl/i/08/61/06/086106_r2_620.jpg" title="Odbiorcami technologii w piątej edycji programu są firmy: Astor, Grupa Azoty, Grupa Tauron, Warbud oraz Woodward. Fot. Shutterstock" />
									</div>
									<div class="desc">
										<h4>Siedem startupów w finale piątej edycji programu KPT ScaleUp</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fsiedem-startupow-w-finale-piatej-edycji-programu-kpt-scaleup%2C78023.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fsiedem-startupow-w-finale-piatej-edycji-programu-kpt-scaleup%2C78023.html&text=Siedem+startup%C3%B3w+w+finale+pi%C4%85tej+edycji+programu+KPT+ScaleUp" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/siedem-startupow-w-finale-piatej-edycji-programu-kpt-scaleup,78023.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/siedem-startupow-w-finale-piatej-edycji-programu-kpt-scaleup,78023.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/pierwszy-warsztat-makerspace-na-terenie-stoczni-gdanskiej,77857.html">
									<div class="img">
										<img alt="W Stoczni Gdańskiej rusza warsztat na miarę XXI wieku" src="https://pliki.pulshr.pl/i/09/24/81/092481_r2_620.jpg" title="W ramach projektu zorganizowane są warsztaty stolarskie i ślusarskie, laboratorium drukowania 3D i biomateriałów, mała przestrzeń biurowa i salon wystawowy (fot. mat.pras)" />
									</div>
									<div class="desc">
										<h4>W Stoczni Gdańskiej rusza warsztat na miarę XXI wieku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpierwszy-warsztat-makerspace-na-terenie-stoczni-gdanskiej%2C77857.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpierwszy-warsztat-makerspace-na-terenie-stoczni-gdanskiej%2C77857.html&text=Pierwszy+warsztat+makerspace+na+terenie+Stoczni+Gda%C5%84skiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/pierwszy-warsztat-makerspace-na-terenie-stoczni-gdanskiej,77857.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/pierwszy-warsztat-makerspace-na-terenie-stoczni-gdanskiej,77857.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/parp-miliony-z-ue-na-przyciagniecie-zagranicznych-start-upow,77846.html">
									<div class="img">
										<img alt="PARP: Miliony z UE na przyciągnięcie zagranicznych start-upów" src="https://pliki.pulshr.pl/i/09/24/68/092468_r2_620.jpg" title="Rusza nabór wniosków w konkursie &quot;Programy Akceleracyjne - Poland Prize&quot; (fot. parp.gov.pl)" />
									</div>
									<div class="desc">
										<h4>PARP: Miliony z UE na przyciągnięcie zagranicznych start-upów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fparp-miliony-z-ue-na-przyciagniecie-zagranicznych-start-upow%2C77846.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fparp-miliony-z-ue-na-przyciagniecie-zagranicznych-start-upow%2C77846.html&text=PARP%3A+Miliony+z+UE+na+przyci%C4%85gni%C4%99cie+zagranicznych+start-up%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/parp-miliony-z-ue-na-przyciagniecie-zagranicznych-start-upow,77846.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/parp-miliony-z-ue-na-przyciagniecie-zagranicznych-start-upow,77846.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/praca-zdalna-z-dala-od-biura-szefa-i-normalnosci,77829.html">
									<div class="img">
										<img alt="Praca zdalna – z dala od biura, szefa i normalności?" src="https://pliki.pulshr.pl/i/09/21/70/092170_r2_620.jpg" title="fot. Pixabay" />
									</div>
									<div class="desc">
										<h4>Praca zdalna – z dala od biura, szefa i normalności?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpraca-zdalna-z-dala-od-biura-szefa-i-normalnosci%2C77829.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpraca-zdalna-z-dala-od-biura-szefa-i-normalnosci%2C77829.html&text=Praca+zdalna+%E2%80%93+z+dala+od+biura%2C+szefa+i+normalno%C5%9Bci%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/praca-zdalna-z-dala-od-biura-szefa-i-normalnosci,77829.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/praca-zdalna-z-dala-od-biura-szefa-i-normalnosci,77829.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/rusza-jesienna-edycja-incredible-academy,77656.html">
									<div class="img">
										<img alt="Rusza jesienna edycja Incredible Academy" src="https://pliki.pulshr.pl/i/09/22/49/092249_r2_620.jpg" title="Partnerami jesiennej edycji Incredible Academy są serwisy: WNP.pl i PulsHR.pl (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rusza jesienna edycja Incredible Academy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frusza-jesienna-edycja-incredible-academy%2C77656.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frusza-jesienna-edycja-incredible-academy%2C77656.html&text=Rusza+jesienna+edycja+Incredible+Academy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/rusza-jesienna-edycja-incredible-academy,77656.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/rusza-jesienna-edycja-incredible-academy,77656.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html">
									<div class="img">
										<img alt="Mikrofirmy należą do kobiet" src="https://pliki.pulshr.pl/i/09/30/79/093079_r2_620.jpg" title="88 proc. kobiecych biznesów to mikrofirmy (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Mikrofirmy należą do kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwiekszosc-kobiecych-biznesow-to-mikrofirmy%2C78303.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwiekszosc-kobiecych-biznesow-to-mikrofirmy%2C78303.html&text=Wi%C4%99kszo%C5%9B%C4%87+kobiecych+biznes%C3%B3w+to+mikrofirmy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html">
									<div class="img">
										<img alt="Mikrofirmy należą do kobiet" src="https://pliki.pulshr.pl/i/09/30/79/093079_r2_620.jpg" title="88 proc. kobiecych biznesów to mikrofirmy (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Mikrofirmy należą do kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwiekszosc-kobiecych-biznesow-to-mikrofirmy%2C78303.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwiekszosc-kobiecych-biznesow-to-mikrofirmy%2C78303.html&text=Wi%C4%99kszo%C5%9B%C4%87+kobiecych+biznes%C3%B3w+to+mikrofirmy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html">
									<div class="img">
										<img alt="Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem" src="https://pliki.pulshr.pl/i/09/30/60/093060_r2_620.jpg" title="72 proc. specjalistek IT jest bardziej usatysfakcjonowana swoją pracą niż kobiety wykonujące inne zawody (55 proc.) (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&text=Confidence+gap+widoczna+w+IT.+Bran%C5%BCa+ta+nie+jest+jednak+wyj%C4%85tkiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html">
									<div class="img">
										<img alt="Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem" src="https://pliki.pulshr.pl/i/09/30/60/093060_r2_620.jpg" title="72 proc. specjalistek IT jest bardziej usatysfakcjonowana swoją pracą niż kobiety wykonujące inne zawody (55 proc.) (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&text=Confidence+gap+widoczna+w+IT.+Bran%C5%BCa+ta+nie+jest+jednak+wyj%C4%85tkiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html">
									<div class="img">
										<img alt="Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem" src="https://pliki.pulshr.pl/i/09/30/60/093060_r2_620.jpg" title="72 proc. specjalistek IT jest bardziej usatysfakcjonowana swoją pracą niż kobiety wykonujące inne zawody (55 proc.) (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&text=Confidence+gap+widoczna+w+IT.+Bran%C5%BCa+ta+nie+jest+jednak+wyj%C4%85tkiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html">
									<div class="img">
										<img alt="Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem" src="https://pliki.pulshr.pl/i/09/30/60/093060_r2_620.jpg" title="72 proc. specjalistek IT jest bardziej usatysfakcjonowana swoją pracą niż kobiety wykonujące inne zawody (55 proc.) (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&text=Confidence+gap+widoczna+w+IT.+Bran%C5%BCa+ta+nie+jest+jednak+wyj%C4%85tkiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/pge-zadania-zwiazkow-zawodowych-dot-podwyzki-plac-sa-nierealne,78374.html">
									<div class="img">
										<img alt="PGE: Żądania związków zawodowych dot. podwyżki płac są nierealne" src="https://pliki.pulshr.pl/i/09/31/73/093173_r2_620.jpg" title="Związki zawodowe PGE żądają podwyżki na poziomie 6,8 proc. dla każdego pracownika Grupy PGE (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>PGE: Żądania związków zawodowych dot. podwyżki płac są nierealne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpge-zadania-zwiazkow-zawodowych-dot-podwyzki-plac-sa-nierealne%2C78374.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpge-zadania-zwiazkow-zawodowych-dot-podwyzki-plac-sa-nierealne%2C78374.html&text=PGE%3A+%C5%BB%C4%85dania+zwi%C4%85zk%C3%B3w+zawodowych+dot.+podwy%C5%BCki+p%C5%82ac+s%C4%85+nierealne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/pge-zadania-zwiazkow-zawodowych-dot-podwyzki-plac-sa-nierealne,78374.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/pge-zadania-zwiazkow-zawodowych-dot-podwyzki-plac-sa-nierealne,78374.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/urzednicy-dostali-nagrody-przyznano-15-5-mln-zl,78359.html">
									<div class="img">
										<img alt="Urzędnicy dostali nagrody. Przyznano 15,5 mln zł" src="https://pliki.pulshr.pl/i/09/14/50/091450_r2_620.jpg" title="Premier Mateusz Morawiecki. (Fot. twitter.com/PremierRP)" />
									</div>
									<div class="desc">
										<h4>Urzędnicy dostali nagrody. Przyznano 15,5 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Furzednicy-dostali-nagrody-przyznano-15-5-mln-zl%2C78359.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Furzednicy-dostali-nagrody-przyznano-15-5-mln-zl%2C78359.html&text=Urz%C4%99dnicy+dostali+nagrody.+Przyznano+15%2C5+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/urzednicy-dostali-nagrody-przyznano-15-5-mln-zl,78359.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/urzednicy-dostali-nagrody-przyznano-15-5-mln-zl,78359.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/wrocilo-100-proc-zasilku-chorobowego-dla-medykow,78341.html">
									<div class="img">
										<img alt="Wróciło 100 proc. zasiłku chorobowego dla medyków" src="https://pliki.pulshr.pl/i/09/31/40/093140_r2_620.jpg" title="Nowe przepisy umożliwiają wyrównanie zasiłku chorobowego za okres od 5 września, do 100 proc. podstawy wymiaru zasiłku, osobom zatrudnionym w podmiotach leczniczych (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Wróciło 100 proc. zasiłku chorobowego dla medyków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwrocilo-100-proc-zasilku-chorobowego-dla-medykow%2C78341.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwrocilo-100-proc-zasilku-chorobowego-dla-medykow%2C78341.html&text=Wr%C3%B3ci%C5%82o+100+proc.+zasi%C5%82ku+chorobowego+dla+medyk%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wrocilo-100-proc-zasilku-chorobowego-dla-medykow,78341.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wrocilo-100-proc-zasilku-chorobowego-dla-medykow,78341.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/badanie-spadly-dochody-1-3-polakow-winna-pandemia,78336.html">
									<div class="img">
										<img alt="Spadły dochody 1/3 Polaków. Winna pandemia" src="https://pliki.pulshr.pl/i/09/31/30/093130_r2_620.jpg" title="1/4 Polaków zadeklarowała, że oszczędza więcej niż przed pandemią (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Spadły dochody 1/3 Polaków. Winna pandemia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbadanie-spadly-dochody-1-3-polakow-winna-pandemia%2C78336.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbadanie-spadly-dochody-1-3-polakow-winna-pandemia%2C78336.html&text=Badanie%3A+Spad%C5%82y+dochody+1%2F3+Polak%C3%B3w.+Winna+pandemia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/badanie-spadly-dochody-1-3-polakow-winna-pandemia,78336.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/badanie-spadly-dochody-1-3-polakow-winna-pandemia,78336.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/emeryci-dostana-wiecej-pieniedzy-niz-zakladano,78332.html">
									<div class="img">
										<img alt="Emeryci dostaną więcej pieniędzy, niż zakładano" src="https://pliki.pulshr.pl/i/08/43/72/084372_r2_620.jpg" title="Emerytury w nowym roku będą wyższe (fot. pixia)" />
									</div>
									<div class="desc">
										<h4>Emeryci dostaną więcej pieniędzy, niż zakładano</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femeryci-dostana-wiecej-pieniedzy-niz-zakladano%2C78332.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femeryci-dostana-wiecej-pieniedzy-niz-zakladano%2C78332.html&text=Emeryci+dostan%C4%85+wi%C4%99cej+pieni%C4%99dzy%2C+ni%C5%BC+zak%C5%82adano" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/emeryci-dostana-wiecej-pieniedzy-niz-zakladano,78332.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/emeryci-dostana-wiecej-pieniedzy-niz-zakladano,78332.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/polska-placa-goni-srednia-unijna-to-juz-za-18-lat,78310.html">
									<div class="img">
										<img alt="Coraz szybciej gonimy unijne płace. Jak utrzymać to tempo?" src="https://pliki.pulshr.pl/i/09/31/00/093100_r2_620.jpg" title="W Unii Europejskiej tylko sześć państw ma niższe płace niż Polska (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Coraz szybciej gonimy unijne płace. Jak utrzymać to tempo?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolska-placa-goni-srednia-unijna-to-juz-za-18-lat%2C78310.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolska-placa-goni-srednia-unijna-to-juz-za-18-lat%2C78310.html&text=Polska+p%C5%82aca+goni+%C5%9Bredni%C4%85+unijn%C4%85.+To+ju%C5%BC+za+18+lat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/polska-placa-goni-srednia-unijna-to-juz-za-18-lat,78310.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/polska-placa-goni-srednia-unijna-to-juz-za-18-lat,78310.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html">
									<div class="img">
										<img alt="Na koniec roku stopa bezrobocia ma wzrosnąć" src="https://pliki.pulshr.pl/i/09/19/49/091949_r2_620.jpg" title="Stopa bezrobocia w najbliższych miesiącach powinna rosnąć (fot. Shutterstock, Inc.)" />
									</div>
									<div class="desc">
										<h4>Na koniec roku stopa bezrobocia ma wzrosnąć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fna-koniec-roku-stopa-bezrobocia-ma-wzrosnac%2C78331.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fna-koniec-roku-stopa-bezrobocia-ma-wzrosnac%2C78331.html&text=Na+koniec+roku+stopa+bezrobocia+ma+wzrosn%C4%85%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html">
									<div class="img">
										<img alt="Na koniec roku stopa bezrobocia ma wzrosnąć" src="https://pliki.pulshr.pl/i/09/19/49/091949_r2_620.jpg" title="Stopa bezrobocia w najbliższych miesiącach powinna rosnąć (fot. Shutterstock, Inc.)" />
									</div>
									<div class="desc">
										<h4>Na koniec roku stopa bezrobocia ma wzrosnąć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fna-koniec-roku-stopa-bezrobocia-ma-wzrosnac%2C78331.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fna-koniec-roku-stopa-bezrobocia-ma-wzrosnac%2C78331.html&text=Na+koniec+roku+stopa+bezrobocia+ma+wzrosn%C4%85%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html">
									<div class="img">
										<img alt="Na koniec roku stopa bezrobocia ma wzrosnąć" src="https://pliki.pulshr.pl/i/09/19/49/091949_r2_620.jpg" title="Stopa bezrobocia w najbliższych miesiącach powinna rosnąć (fot. Shutterstock, Inc.)" />
									</div>
									<div class="desc">
										<h4>Na koniec roku stopa bezrobocia ma wzrosnąć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fna-koniec-roku-stopa-bezrobocia-ma-wzrosnac%2C78331.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fna-koniec-roku-stopa-bezrobocia-ma-wzrosnac%2C78331.html&text=Na+koniec+roku+stopa+bezrobocia+ma+wzrosn%C4%85%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/na-koniec-roku-stopa-bezrobocia-ma-wzrosnac,78331.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/pawel-borys-mamy-przestrzen-nawet-w-przypadku-trzeciej-fali,436727.html">
									<div class="img">
										<img alt="Borys: Mamy przestrzeń nawet w przypadku trzeciej fali" src="https://pliki.pulshr.pl/i/09/30/56/093056_r2_620.jpg" title="Paweł Borys (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Borys: Mamy przestrzeń nawet w przypadku trzeciej fali</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fpawel-borys-mamy-przestrzen-nawet-w-przypadku-trzeciej-fali%2C436727.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fpawel-borys-mamy-przestrzen-nawet-w-przypadku-trzeciej-fali%2C436727.html&text=Borys%3A+Mamy+przestrze%C5%84+nawet+w+przypadku+trzeciej+fali" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/pawel-borys-mamy-przestrzen-nawet-w-przypadku-trzeciej-fali,436727.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/pawel-borys-mamy-przestrzen-nawet-w-przypadku-trzeciej-fali,436727.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/pawel-borys-mamy-przestrzen-nawet-w-przypadku-trzeciej-fali,436727.html">
									<div class="img">
										<img alt="Borys: Mamy przestrzeń nawet w przypadku trzeciej fali" src="https://pliki.pulshr.pl/i/09/30/56/093056_r2_620.jpg" title="Paweł Borys (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Borys: Mamy przestrzeń nawet w przypadku trzeciej fali</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fpawel-borys-mamy-przestrzen-nawet-w-przypadku-trzeciej-fali%2C436727.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fpawel-borys-mamy-przestrzen-nawet-w-przypadku-trzeciej-fali%2C436727.html&text=Borys%3A+Mamy+przestrze%C5%84+nawet+w+przypadku+trzeciej+fali" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/pawel-borys-mamy-przestrzen-nawet-w-przypadku-trzeciej-fali,436727.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/pawel-borys-mamy-przestrzen-nawet-w-przypadku-trzeciej-fali,436727.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/plany-na-najblizsze-pol-roku-malo-zwolnien-i-malo-podwyzek,78266.html">
									<div class="img">
										<img alt="Co planują pracodawcy? Płaca minimalna rządzi" src="https://pliki.pulshr.pl/i/09/30/12/093012_r2_620.jpg" title="Pandemia wpłynęła na nastroje pracodawców i ich plany co do zatrudniania i płac. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Co planują pracodawcy? Płaca minimalna rządzi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fplany-na-najblizsze-pol-roku-malo-zwolnien-i-malo-podwyzek%2C78266.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fplany-na-najblizsze-pol-roku-malo-zwolnien-i-malo-podwyzek%2C78266.html&text=Plany+na+najbli%C5%BCsze+p%C3%B3%C5%82+roku.+Ma%C5%82o+zwolnie%C5%84+i+ma%C5%82o+podwy%C5%BCek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/plany-na-najblizsze-pol-roku-malo-zwolnien-i-malo-podwyzek,78266.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/plany-na-najblizsze-pol-roku-malo-zwolnien-i-malo-podwyzek,78266.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/hawaje-kusza-pracownikow-zdalnych-zwroca-pieniadze-za-lot-na-wyspe,78283.html">
									<div class="img">
										<img alt="Hawaje kuszą pracowników zdalnych. Zwrócą pieniądze za lot na wyspę" src="https://pliki.pulshr.pl/i/09/30/48/093048_r2_620.jpg" title="Praca zdalna z Hawajów? Marzenie niejdengo z nas. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Hawaje kuszą pracowników zdalnych. Zwrócą pieniądze za lot na wyspę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fhawaje-kusza-pracownikow-zdalnych-zwroca-pieniadze-za-lot-na-wyspe%2C78283.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fhawaje-kusza-pracownikow-zdalnych-zwroca-pieniadze-za-lot-na-wyspe%2C78283.html&text=Hawaje+kusz%C4%85+pracownik%C3%B3w+zdalnych.+Zwr%C3%B3c%C4%85+pieni%C4%85dze+za+lot+na+wysp%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/hawaje-kusza-pracownikow-zdalnych-zwroca-pieniadze-za-lot-na-wyspe,78283.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/hawaje-kusza-pracownikow-zdalnych-zwroca-pieniadze-za-lot-na-wyspe,78283.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/ile-trzeba-pracowac-na-swieta-niektorzy-nawet-ponad-dwa-tygodnie,78252.html">
									<div class="img">
										<img alt="Ile trzeba pracować na święta? Niektórzy nawet ponad dwa tygodnie" src="https://pliki.pulshr.pl/i/09/29/90/092990_r2_620.jpg" title="Polacy w tym roku na święta wydadzą ok. 1,3 tys. zł. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Ile trzeba pracować na święta? Niektórzy nawet ponad dwa tygodnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2File-trzeba-pracowac-na-swieta-niektorzy-nawet-ponad-dwa-tygodnie%2C78252.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2File-trzeba-pracowac-na-swieta-niektorzy-nawet-ponad-dwa-tygodnie%2C78252.html&text=Ile+trzeba+pracowa%C4%87+na+%C5%9Bwi%C4%99ta%3F+Niekt%C3%B3rzy+nawet+ponad+dwa+tygodnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/ile-trzeba-pracowac-na-swieta-niektorzy-nawet-ponad-dwa-tygodnie,78252.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/ile-trzeba-pracowac-na-swieta-niektorzy-nawet-ponad-dwa-tygodnie,78252.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/ubiera-kobiety-na-calym-swiecie-rezygnuje-z-pracy-zeby-zona-mogla-rozwinac-kariere,78241.html">
									<div class="img">
										<img alt="Ubiera kobiety na całym świecie. Rezygnuje z pracy, żeby żona mogła rozwinąć karierę" src="https://pliki.pulshr.pl/i/09/29/60/092960_r2_620.jpg" title="Rubin Ritter (fot. corporate.zalando.com)" />
									</div>
									<div class="desc">
										<h4>Ubiera kobiety na całym świecie. Rezygnuje z pracy, żeby żona mogła rozwinąć karierę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fubiera-kobiety-na-calym-swiecie-rezygnuje-z-pracy-zeby-zona-mogla-rozwinac-kariere%2C78241.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fubiera-kobiety-na-calym-swiecie-rezygnuje-z-pracy-zeby-zona-mogla-rozwinac-kariere%2C78241.html&text=Ubiera+kobiety+na+ca%C5%82ym+%C5%9Bwiecie.+Rezygnuje+z+pracy%2C+%C5%BCeby+%C5%BCona+mog%C5%82a+rozwin%C4%85%C4%87+karier%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/ubiera-kobiety-na-calym-swiecie-rezygnuje-z-pracy-zeby-zona-mogla-rozwinac-kariere,78241.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/ubiera-kobiety-na-calym-swiecie-rezygnuje-z-pracy-zeby-zona-mogla-rozwinac-kariere,78241.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/praca-zdalna-w-pensjonacie-a-potem-na-stok-hotelarstwo-w-podziemiu,78127.html">
									<div class="img">
										<img alt="Praca zdalna w pensjonacie, a potem na stok? Hotelarstwo w podziemiu" src="https://pliki.pulshr.pl/i/09/28/21/092821_r2_620.jpg" title="Zarządcy stoków są pewni, że uda się zapewnić bezpieczeństwo sanitarne klientom. Ostatnie zdjęcia publikowane mediach stawiają jednak tę deklarację pod znakiem zapytania... (fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Praca zdalna w pensjonacie, a potem na stok? Hotelarstwo w podziemiu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-zdalna-w-pensjonacie-a-potem-na-stok-hotelarstwo-w-podziemiu%2C78127.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-zdalna-w-pensjonacie-a-potem-na-stok-hotelarstwo-w-podziemiu%2C78127.html&text=Praca+zdalna+w+pensjonacie%2C+a+potem+na+stok%3F+Hotelarstwo+w+podziemiu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/praca-zdalna-w-pensjonacie-a-potem-na-stok-hotelarstwo-w-podziemiu,78127.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/praca-zdalna-w-pensjonacie-a-potem-na-stok-hotelarstwo-w-podziemiu,78127.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/sztuczna-inteligencja-zamiast-telewizyjnej-prezenterki-co-na-to-widzowie,78068.html">
									<div class="img">
										<img alt="Sztuczna inteligencja zamiast telewizyjnej prezenterki. Co na to widzowie?" src="https://pliki.pulshr.pl/i/09/27/67/092767_r2_620.jpg" title="Prawdziwa prezenterka poprowadziła wydanie programu wraz ze swoją cyfrową kopią (fot. print screen Youtube/ MBN)" />
									</div>
									<div class="desc">
										<h4>Sztuczna inteligencja zamiast telewizyjnej prezenterki. Co na to widzowie?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fsztuczna-inteligencja-zamiast-telewizyjnej-prezenterki-co-na-to-widzowie%2C78068.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fsztuczna-inteligencja-zamiast-telewizyjnej-prezenterki-co-na-to-widzowie%2C78068.html&text=Sztuczna+inteligencja+zamiast+telewizyjnej+prezenterki.+Co+na+to+widzowie%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/sztuczna-inteligencja-zamiast-telewizyjnej-prezenterki-co-na-to-widzowie,78068.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/sztuczna-inteligencja-zamiast-telewizyjnej-prezenterki-co-na-to-widzowie,78068.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pandemia-zjednoczy-pokolenie-milenialsow,78063.html">
									<div class="img">
										<img alt="Pandemia zjednoczy pokolenie milenialsów" src="https://pliki.pulshr.pl/i/09/27/59/092759_r2_620.jpg" title="fot.pixabay" />
									</div>
									<div class="desc">
										<h4>Pandemia zjednoczy pokolenie milenialsów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpandemia-zjednoczy-pokolenie-milenialsow%2C78063.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpandemia-zjednoczy-pokolenie-milenialsow%2C78063.html&text=Pandemia+zjednoczy+pokolenie+milenials%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pandemia-zjednoczy-pokolenie-milenialsow,78063.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pandemia-zjednoczy-pokolenie-milenialsow,78063.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/jacek-olczak-nowym-ceo-philip-morris-international,78372.html">
									<div class="img">
										<img alt="Pierwszy Polak na stanowisku CEO globalnej firmy" src="https://pliki.pulshr.pl/i/09/31/76/093176_r2_620.jpg" title="Jacek Olczak (fot. PMI)" />
									</div>
									<div class="desc">
										<h4>Pierwszy Polak na stanowisku CEO globalnej firmy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjacek-olczak-nowym-ceo-philip-morris-international%2C78372.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjacek-olczak-nowym-ceo-philip-morris-international%2C78372.html&text=Jacek+Olczak+nowym+CEO+Philip+Morris+International" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/jacek-olczak-nowym-ceo-philip-morris-international,78372.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/jacek-olczak-nowym-ceo-philip-morris-international,78372.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/chris-zeuner-nowym-czlonkiem-zarzadu-w-7r,78349.html">
									<div class="img">
										<img alt="Chris Zeuner nowym członkiem zarządu w 7R" src="https://pliki.pulshr.pl/i/09/31/63/093163_r2_620.jpg" title="Chris Zeuner (Fot. 7R)" />
									</div>
									<div class="desc">
										<h4>Chris Zeuner nowym członkiem zarządu w 7R</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fchris-zeuner-nowym-czlonkiem-zarzadu-w-7r%2C78349.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fchris-zeuner-nowym-czlonkiem-zarzadu-w-7r%2C78349.html&text=Chris+Zeuner+nowym+cz%C5%82onkiem+zarz%C4%85du+w+7R" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/chris-zeuner-nowym-czlonkiem-zarzadu-w-7r,78349.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/chris-zeuner-nowym-czlonkiem-zarzadu-w-7r,78349.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/maciej-acedanski-zrezygnowal-z-funkcji-prezesa-polonusa,78322.html">
									<div class="img">
										<img alt="Maciej Acedański zrezygnował z funkcji prezesa Polonusa" src="https://pliki.pulshr.pl/i/09/31/13/093113_r2_620.jpg" title="Maciej Acedański (fot. pkspolonus.pl)" />
									</div>
									<div class="desc">
										<h4>Maciej Acedański zrezygnował z funkcji prezesa Polonusa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmaciej-acedanski-zrezygnowal-z-funkcji-prezesa-polonusa%2C78322.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmaciej-acedanski-zrezygnowal-z-funkcji-prezesa-polonusa%2C78322.html&text=Maciej+Aceda%C5%84ski+zrezygnowa%C5%82+z+funkcji+prezesa+Polonusa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/maciej-acedanski-zrezygnowal-z-funkcji-prezesa-polonusa,78322.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/maciej-acedanski-zrezygnowal-z-funkcji-prezesa-polonusa,78322.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/karol-kamas-nowym-dyrektorem-marketingu-i-rozwoju-w-sodexo,78320.html">
									<div class="img">
										<img alt="Karol Kamas nowym dyrektorem marketingu i rozwoju w Sodexo" src="https://pliki.pulshr.pl/i/09/31/16/093116_r2_620.jpg" title="Karol Kamas (fot. Sodexo)" />
									</div>
									<div class="desc">
										<h4>Karol Kamas nowym dyrektorem marketingu i rozwoju w Sodexo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkarol-kamas-nowym-dyrektorem-marketingu-i-rozwoju-w-sodexo%2C78320.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkarol-kamas-nowym-dyrektorem-marketingu-i-rozwoju-w-sodexo%2C78320.html&text=Karol+Kamas+nowym+dyrektorem+marketingu+i+rozwoju+w+Sodexo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/karol-kamas-nowym-dyrektorem-marketingu-i-rozwoju-w-sodexo,78320.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/karol-kamas-nowym-dyrektorem-marketingu-i-rozwoju-w-sodexo,78320.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/energetyka/rafal-marek-mucha-bedzie-nowym-wiceprezesem-enei,437072.html">
									<div class="img">
										<img alt="Rafał Marek Mucha będzie nowym wiceprezesem Enei" src="https://pliki.pulshr.pl/i/09/30/88/093088_r2_620.jpg" title="fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>Rafał Marek Mucha będzie nowym wiceprezesem Enei</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fenergetyka%2Frafal-marek-mucha-bedzie-nowym-wiceprezesem-enei%2C437072.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fenergetyka%2Frafal-marek-mucha-bedzie-nowym-wiceprezesem-enei%2C437072.html&text=Rafa%C5%82+Marek+Mucha+b%C4%99dzie+nowym+wiceprezesem+Enei" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/energetyka/rafal-marek-mucha-bedzie-nowym-wiceprezesem-enei,437072.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/energetyka/rafal-marek-mucha-bedzie-nowym-wiceprezesem-enei,437072.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/mariola-borowska-rzecznikiem-zdrowia-w-pzu,78304.html">
									<div class="img">
										<img alt="Mariola Borowska rzecznikiem zdrowia w PZU" src="https://pliki.pulshr.pl/i/09/30/80/093080_r2_620.jpg" title="Mariola Borowska (fot. pzu.pl)" />
									</div>
									<div class="desc">
										<h4>Mariola Borowska rzecznikiem zdrowia w PZU</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmariola-borowska-rzecznikiem-zdrowia-w-pzu%2C78304.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmariola-borowska-rzecznikiem-zdrowia-w-pzu%2C78304.html&text=Mariola+Borowska+rzecznikiem+zdrowia+w+PZU" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/mariola-borowska-rzecznikiem-zdrowia-w-pzu,78304.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/mariola-borowska-rzecznikiem-zdrowia-w-pzu,78304.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18">
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1">
	<div id='bmone2n-20735.3.1.1'></div>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&utm_medium=partner&utm_source=pulshr.pl&utm_content=logo/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu" /></a>
							<a class="el-2" href="https://www.wnp.pl/klik/biuletyn/PartnerAkademiaWSB|PulsHR10112020.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo_partner_10_11_2020" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu" /></a>
							<a class="el-3" href="http://www.wnp.pl/klik/biuletyn/PajmonPartner|PulsHR19112020.xml?https://cpt.pajmon.com.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/pajmon.png" alt="partner portalu" /></a>
					</div>
	</div>
	

	</div>
	
		
	<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/rekrutacja/">Rekrutacja</a></li>
		<li><a href="https://www.pulshr.pl/rekrutacja/">Wiadomości</a></li>
	</ul>
	<h1>Rekruterzy boją się crowdstaffingu</h1>
</div>
	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Crowdstaffing nie jest popularną metodą działania w Polsce. Mimo, że pracodawcy dostrzegają w tym rozwiązaniu dużą wartość, sens i potencjał, nie wszyscy jednak mogą pozwolić sobie na skorzystanie z jego możliwości.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					<div class="img">
							<img src="https://pliki.ptwp.pl/pliki/04/69/43/046943.png" alt="Kalina Olejniczak" />
						</div>
					<a href="">KO</a>
		</li>
		<li><b>&bull;</b><span>14 gru 2020 16:01</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekruterzy-boja-sie-crowdstaffingu%2C78380.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekruterzy-boja-sie-crowdstaffingu%2C78380.html&text=Rekruterzy+boj%C4%85+si%C4%99+crowdstaffingu" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html" rel="external"></a></li>
	</ul>
</div>	
					<div class="box-9">
	<div class="img">
		<img src="https://pliki.pulshr.pl/i/09/31/86/093186_r2_990.jpg" alt="Rekruterzy boją się crowdstaffingu" title="Według Antal Polska 85 proc. procesów zlecanych do platformy crowdstaffingowej ReX przez klientów zewnętrznych kończy się sukcesem w terminie od 7 do 32 dni (fot.pxhere, CC 0)"/>
			</div>
		<div class="desc">
		<span>Według Antal Polska 85 proc. procesów zlecanych do platformy crowdstaffingowej ReX przez klientów zewnętrznych kończy się sukcesem w terminie od 7 do 32 dni (fot.pxhere, CC 0)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
				<div id='bmone2n-20735.3.1.2'></div>
			</div>
		</div>
	</div>
</div>


				</div>

				<p>Crowdstaffing to proces rekrutacyjny, opierający się na rozbudowanej sieci mobilnych rekruterów, którzy za pomocą własnych kontaktów i poprzez system rekomendacji docierają do kandydatów o profilu zawodowym adekwatnym do konkretnego stanowiska.&nbsp;</p>
<p>Dlaczego w Polsce rekruterzy obawiają się crowstaffingu?&nbsp;Na to pytanie odpowiada badanie „Crowdstaffing w rekrutacji” przeprowadzone przez Antal we wrześniu 2020 roku wśród 100 firm.</p>
<p>W&nbsp;przypadku połowy badanych ograniczeniem są kwestie natury indywidualnej, a nie instytucjonalnej. Jako ważne czynniki ankietowani wskazali: brak czasu na naukę zasad działania innowacyjnych rozwiązań i na eksperymenty, jak i specyfikę biznesu opierającą się na sztywnych zasadach korporacyjnych. Z drugiej strony jednak 31&nbsp;proc. badanych wyraża zainteresowanie taką formą poszukiwania talentów, a 46&nbsp;proc. rozważa taką możliwość w przyszłości. Zapewne ci, którzy już wykorzystują potencjał crowdstaffingu, mogliby ich przekonać.&nbsp;</p>
<p>&nbsp;</p>
<div class="box-9 v3">
<div class="img"><img alt="" src="https://pliki.pulshr.pl/i/09/31/85/093185.jpg" /></div>
<div class="desc"></div>
</div>
<p><br />
W momencie, gdy agencje rekrutacyjne stały się siłą napędową rynku, pracodawcy przywykli do tego, żeby zlecać rekrutacje na zewnątrz, w razie, gdyby nie udało im się samodzielnie pozyskać kandydatów. W przeprowadzonym badaniu Antal użytkowników platform crowdstaffingowych poproszono o podzielenie się wrażeniami i spostrzeżeniami odnośnie ich doświadczeń.&nbsp;</p>
<h2>Czas i cena</h2>
<p>Dane te pokazują, że crowdstaffing jest bezpośrednią odpowiedzią na potrzebę deklarowaną przy wyborze dostawców rekrutacyjnych przez klientów. Okazuje się, że kluczowe kryteria to właśnie: czas (58 proc. wskazań) i cena (40 proc. wskazań).</p>
<p>Czynnikiem, który powstrzymuje potencjalnych użytkowników jest wątpliwość w skuteczność tego rozwiązania - wyraża ją 80&nbsp;proc. przebadanych pracowników działów personalnych. Obawa przed nieznanym i towarzysząca pracownikom HR ogromna odpowiedzialność za dobrostan firmy może być barierą na drodze do wykorzystania nowych, jeszcze nie tak powszechnych rozwiązań.</p>
<p>Czytaj też:&nbsp;<a href="https://www.pulshr.pl/wiadomosc/cms,76828.html" target="_blank">Agile, czyli zwinna rekrutacja pracownika w niepewnych czasach&nbsp;</a></p>
<p>Tymczasem według Antal Polska 85 proc. procesów zlecanych do platformy crowdstaffingowej ReX przez klientów zewnętrznych kończy się sukcesem w terminie od 7 do 32 dni. 40 proc. tych, którzy skorzystali z tego typu usługi oceniło, że jest ona lepsza od tradycyjnej, i tyle samo oceniło ją na równi.&nbsp;</p>



    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/rekrutacja,25818.html">rekrutacja</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_25818.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/antal,20183.html">Antal</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_20183.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

					<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 78380
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment"></div>
<div class="comments" id="dodaj_komentarz">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Rekruterzy boją się crowdstaffingu</strong></small>
		
		
		
		
<div id="commentWindow_78380">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="78380" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="78380" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>	
	


				<div class="box-11">
							<div class="box-3">
		<h3>Redakcja poleca</h3>
		<div class="element v2">
			<span></span>
			<span></span>
			<span></span>
		</div>
	</div>
	
	<div class="box-11">
		<ul class="list-8" id="redakcja-news">
					<li>
				<a href="https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/86/093186_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Rekrutacja</span>
						<h4>Rekruterzy boją się crowdstaffingu</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekruterzy-boja-sie-crowdstaffingu%2C78380.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekruterzy-boja-sie-crowdstaffingu%2C78380.html&text=Rekruterzy+boj%C4%85+si%C4%99+crowdstaffingu" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/edukacja/prawie-900-studentow-z-bialorusi-otrzymalo-stypendia-nawa-na-studia-w-polsce,78382.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/87/093187_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Edukacja</span>
						<h4>Prawie 900 studentów z Białorusi otrzymało stypendia NAWA na studia w Polsce</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fprawie-900-studentow-z-bialorusi-otrzymalo-stypendia-nawa-na-studia-w-polsce%2C78382.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fprawie-900-studentow-z-bialorusi-otrzymalo-stypendia-nawa-na-studia-w-polsce%2C78382.html&text=Prawie+900+student%C3%B3w+z+Bia%C5%82orusi+otrzyma%C5%82o+stypendia+NAWA+na+studia+w+Polsce" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/prawie-900-studentow-z-bialorusi-otrzymalo-stypendia-nawa-na-studia-w-polsce,78382.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/prawie-900-studentow-z-bialorusi-otrzymalo-stypendia-nawa-na-studia-w-polsce,78382.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/prawo-pracy/90-proc-firm-z-branzy-targowej-nadal-bez-pomocy-organizacje-apeluja-o-zmiane-przepisow,78379.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/83/093183_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Prawo pracy</span>
						<h4>90 proc. firm z branży targowej nadal bez pomocy. Organizacje apelują o zmianę przepisów</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2F90-proc-firm-z-branzy-targowej-nadal-bez-pomocy-organizacje-apeluja-o-zmiane-przepisow%2C78379.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2F90-proc-firm-z-branzy-targowej-nadal-bez-pomocy-organizacje-apeluja-o-zmiane-przepisow%2C78379.html&text=90+proc.+firm+z+bran%C5%BCy+targowej+nadal+bez+pomocy.+Organizacje+apeluj%C4%85+o+zmian%C4%99+przepis%C3%B3w" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/90-proc-firm-z-branzy-targowej-nadal-bez-pomocy-organizacje-apeluja-o-zmiane-przepisow,78379.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/90-proc-firm-z-branzy-targowej-nadal-bez-pomocy-organizacje-apeluja-o-zmiane-przepisow,78379.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/pr-wewnetrzny/lidl-dziekuje-pracownikom-w-nowej-kampanii,78378.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/82/093182_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>PR wewnętrzny</span>
						<h4>Lidl dziękuje pracownikom w nowej kampanii</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Flidl-dziekuje-pracownikom-w-nowej-kampanii%2C78378.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Flidl-dziekuje-pracownikom-w-nowej-kampanii%2C78378.html&text=Lidl+dzi%C4%99kuje+pracownikom+w+nowej+kampanii" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/lidl-dziekuje-pracownikom-w-nowej-kampanii,78378.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/lidl-dziekuje-pracownikom-w-nowej-kampanii,78378.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>
	
		<script>
	
	var scrollMutex = true;
	var scrollposY = 0;
	var offsetBVC = 4;
	var maxPosts = 29;
	
	$(window).on("scroll", function() {
		
		if ( window.scrollY < scrollposY )
			return false;
		
		if( scrollMutex && ( (window.innerHeight + Math.ceil(window.pageYOffset)) >= document.body.offsetHeight-300) ) {
			scrollMutex = false;
	
			if ( $('#redakcja-news > *').length < maxPosts)
			$.post('/axlist_redakcja.html?offset=' + offsetBVC + '&rand=' + new Date().getTime(), function(data) {
				scrollMutex = true;
				$('#redakcja-news').append(data);
				offsetBVC += 4;
			});
	
		}
		scrollposY = window.scrollY;
	
	});
	
	</script>
		

				</div>

			</article>
		</div>

		<div class="right">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/rekruterzy-boja-sie-crowdstaffingu,78380.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/86/093186_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-14 16:01:00">2020-12-14 16:01:00</span>
							<h3>Rekruterzy boją się crowdstaffingu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/prawie-900-studentow-z-bialorusi-otrzymalo-stypendia-nawa-na-studia-w-polsce,78382.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/87/093187_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-14 16:00:47">2020-12-14 16:00:47</span>
							<h3>Prawie 900 studentów z Białorusi otrzymało stypendia NAWA na studia w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/90-proc-firm-z-branzy-targowej-nadal-bez-pomocy-organizacje-apeluja-o-zmiane-przepisow,78379.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/83/093183_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-14 15:58:00">2020-12-14 15:58:00</span>
							<h3>90 proc. firm z branży targowej nadal bez pomocy. Organizacje apelują o zmianę przepisów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/pr-wewnetrzny/lidl-dziekuje-pracownikom-w-nowej-kampanii,78378.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/82/093182_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-14 15:54:00">2020-12-14 15:54:00</span>
							<h3>Lidl dziękuje pracownikom w nowej kampanii</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/rynek-pracy-2021-cudzoziemcy-renegocjacja-warunkow-pracy-automatyzacja-i-praca-zdalna,78377.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/80/093180_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-14 13:45:00">2020-12-14 13:45:00</span>
							<h3>Rynek pracy 2021. Cudzoziemcy, renegocjacja warunków pracy, automatyzacja i praca zdalna</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/przemysl/kultura-cyfrowa-kluczowy-wektor-w-sprawnej-rekrutacji-mlodych,78373.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/78/093178_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-14 12:00:00">2020-12-14 12:00:00</span>
							<h3>Kultura cyfrowa - kluczowy wektor w sprawnej rekrutacji młodych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/gigantyczna-kara-dla-biedronki-spolka-stosowala-nieuczciwy-mechanizm,78376.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/79/093179_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-14 11:11:31">2020-12-14 11:11:31</span>
							<h3>Gigantyczna kara dla Biedronki. Spółka stosowała nieuczciwy mechanizm</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/pierwszy-polak-na-stanowisku-ceo-globalnej-firmy,78372.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/76/093176_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-14 10:55:00">2020-12-14 10:55:00</span>
							<h3>Pierwszy Polak na stanowisku CEO globalnej firmy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/mrips-zacheca-do-wspierania-podmiotow-zatrudniajacych-osoby-niepelnosprawne-i-bezdomne,78375.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/77/093177_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-14 10:43:15">2020-12-14 10:43:15</span>
							<h3>MRiPS zachęca do wspierania podmiotów zatrudniających osoby niepełnosprawne i bezdomne</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/pge-zadania-zwiazkow-zawodowych-dot-podwyzki-plac-sa-nierealne,78374.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/73/093173_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-14 09:59:00">2020-12-14 09:59:00</span>
							<h3>PGE: Żądania związków zawodowych dot. podwyżki płac są nierealne</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/od-grudnia-zmiany-w-przepisach-dla-cudzoziemcow-rynek-pracy-skorzysta,77979.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/26/46/092646_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-24 19:15:00">2020-11-24 19:15:00</span>
							<h3>Od grudnia zmiany w przepisach dla cudzoziemców. Rynek pracy skorzysta</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/praca-zdalna-w-pensjonacie-a-potem-na-stok-hotelarstwo-w-podziemiu,78127.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/28/21/092821_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-30 15:45:00">2020-11-30 15:45:00</span>
							<h3>Praca zdalna w pensjonacie, a potem na stok? Hotelarstwo w podziemiu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/mateusz-grzesiak-zalozyciel-starway-institute,78242.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/29/69/092969_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-09 06:00:00">2020-12-09 06:00:00</span>
							<h3>Mateusz Grzesiak, założyciel Starway Institute</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/alarmujace-wyniki-badan-lamanie-praw-pracowniczych-w-polsce-niemal-powszechne,78277.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/30/39/093039_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-08 20:00:00">2020-12-08 20:00:00</span>
							<h3>Alarmujące wyniki badań. Łamanie praw pracowniczych w Polsce niemal powszechne</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/rzad-zmienil-zapis-pracownicy-z-obowiazkiem-noszenia-maseczki,78111.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/28/02/092802_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-30 08:51:00">2020-11-30 08:51:00</span>
							<h3>Rząd zmienił zapis. Pracownicy z obowiązkiem noszenia maseczki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/przemysl/ponad-3-4-gornikow-to-pracownicy-dolowi-kobiety-dane-moga-zdziwic,78004.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/26/84/092684_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-25 11:59:00">2020-11-25 11:59:00</span>
							<h3>Ponad 3/4 górników to pracownicy dołowi. Kobiety? Dane mogą zdziwić</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/szef-sceptyk-nie-wierzy-w-covid-19-pracownicy-maja-problem,78213.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/29/38/092938_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-04 13:15:00">2020-12-04 13:15:00</span>
							<h3>Szef sceptyk, nie wierzy w COVID-19. Pracownicy mają problem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/rok-temu-mieli-rekordowe-wzrosty-zatrudnienia-teraz-czekaja-na-cud,78115.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/28/09/092809_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-30 20:00:00">2020-11-30 20:00:00</span>
							<h3>Rok temu mieli rekordowe wzrosty zatrudnienia. Teraz czekają na cud</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/przyszlosc-aktywow-lotosu-co-z-pracownikami-firm-ktore-trafia-na-sprzedaz,78089.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/27/93/092793_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-11-27 20:00:00">2020-11-27 20:00:00</span>
							<h3>Przyszłość aktywów Lotosu. Co z pracownikami firm, które trafią na sprzedaż?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/szkolnictwo-zawodowe-w-czasach-pandemii-dla-rynku-to-jeszcze-wieksze-wyzwanie,78185.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/29/01/092901_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-12-03 12:01:00">2020-12-03 12:01:00</span>
							<h3>Szkolnictwo zawodowe w czasach pandemii. Dla rynku to jeszcze większe wyzwanie</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="">
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>
			<div class="box wrap-6">
				<small>REKLAMA</small>
					<div id='bmone2n-20735.3.1.3'></div>


							</div>
		</div>
	</main>
</div>

<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.pulshr.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.3.1.1','');
bmone2n.addPosition('20735.3.1.3','');
bmone2n.addPosition('20735.3.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20735.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.3.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:d545595a5b7ad6365d6a0be2f73f9773_vars, fp_cached:no, fp_cache:disabled, rt:0.0083, mc:23 -->
</body>
</html>