<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Firmy planują rekrutacje. Kolejne badanie potwierdza ten trend | Rekrutacja | pulshr.pl</title>
	<meta property="og:title" content="Firmy planują rekrutacje. Kolejne badanie potwierdza ten trend | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Zwiększenie liczby pracowników w 2021 roku planuje 43 proc. polskich liderów biznesu. Jeszcze lepiej wyglądają plany długoterminowe - w ciągu 3 lat zwiększenie zatrudnienia deklaruje aż 78 proc. badanych w Polsce. Takie wnioski płyną z badania PwC CEO Survey przeprowadzonego w styczniu i lutym tego roku wśród prezesów firm na świecie." />
	<meta property="og:description" content="Zwiększenie liczby pracowników w 2021 roku planuje 43 proc. polskich liderów biznesu. Jeszcze lepiej wyglądają plany długoterminowe - w ciągu 3 lat zwiększenie zatrudnienia deklaruje aż 78 proc. badanych w Polsce. Takie wnioski płyną z badania PwC CEO Survey przeprowadzonego w styczniu i lutym tego roku wśród prezesów firm na świecie." />
	<link rel="canonical" href="https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html" />
	<meta property="og:url" content="https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/09/57/67/095767_r2_620.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=74" /><script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>


<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=5"></script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=16"></script>	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Firmy planuj\u0105 rekrutacje. Kolejne badanie potwierdza ten trend","author":{"@type":"Person","name":"jk"},"creator":{"@type":"Person","name":"jk"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/09\/57\/67\/095767_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/09\/57\/67\/095767_r2_990.jpg","datePublished":"2021-03-19T14:01:00+01:00","dateModified":"2021-03-19T14:01:00+01:00","url":"https:\/\/www.pulshr.pl\/rekrutacja\/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html","headline":"Zwi\u0119kszenie liczby pracownik\u00f3w w 2021 roku planuje 43 proc. polskich lider\u00f3w biznesu. Jeszcz...","description":"Zwi\u0119kszenie liczby pracownik\u00f3w w 2021 roku planuje 43 proc. polskich lider\u00f3w biznesu. Jeszcze lepiej wygl\u0105daj\u0105 plany d\u0142ugoterminowe - w ci\u0105gu 3 lat zwi\u0119kszenie zatrudnienia deklaruje a\u017c 78 proc. badanych w Polsce. Takie wnioski p\u0142yn\u0105 z badania PwC CEO Survey przeprowadzonego w styczniu i lutym tego roku w\u015br\u00f3d prezes\u00f3w firm na \u015bwiecie.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/instytut-biznesu-apeluje-ratujmy-polskich-przedsiebiorcow,80308.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/69/095769_r2_620.jpg" alt="Mocny apel. &quot;Sytuacja będzie pogarszać się z dnia na dzień&quot;" title="Nie każda branża może być zamknięta lub otwarta &quot;od ręki&quot; (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mocny apel. "Sytuacja będzie pogarszać się z dnia na dzień"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Finstytut-biznesu-apeluje-ratujmy-polskich-przedsiebiorcow%2C80308.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Finstytut-biznesu-apeluje-ratujmy-polskich-przedsiebiorcow%2C80308.html&text=Instytut+Biznesu+apeluje%3A+Ratujmy+polskich+przedsi%C4%99biorc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/instytut-biznesu-apeluje-ratujmy-polskich-przedsiebiorcow,80308.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/instytut-biznesu-apeluje-ratujmy-polskich-przedsiebiorcow,80308.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/stolarz-sa-pieniadze-sa-perspektywy-ale-chetnych-brak-co-sie-dzieje,80292.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/58/095758_r2_620.jpg" alt="Są pieniądze, są perspektywy, ale chętnych brak. Co się dzieje?" title="Stolarz oraz pomocnik stolarza to zawody deficytowe. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Są pieniądze, są perspektywy, ale chętnych brak. Co się dzieje?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fstolarz-sa-pieniadze-sa-perspektywy-ale-chetnych-brak-co-sie-dzieje%2C80292.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fstolarz-sa-pieniadze-sa-perspektywy-ale-chetnych-brak-co-sie-dzieje%2C80292.html&text=Stolarz.+S%C4%85+pieni%C4%85dze%2C+s%C4%85+perspektywy%2C+ale+ch%C4%99tnych+brak.+Co+si%C4%99+dzieje%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/stolarz-sa-pieniadze-sa-perspektywy-ale-chetnych-brak-co-sie-dzieje,80292.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/stolarz-sa-pieniadze-sa-perspektywy-ale-chetnych-brak-co-sie-dzieje,80292.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="http://www.wnp.pl/klik/biuletyn/pfrportal|pulshr19032021.xml?https://www.portalsamorzadowy.pl/prawo-i-finanse/wplaty-do-ppk-wszystko-o-czym-nalezy-pamietac,265036.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/65/095765_r2_620.jpg" alt="Wpłaty do PPK – wszystko, o czym należy pamiętać"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wpłaty do PPK – wszystko, o czym należy pamiętać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.wnp.pl%2Fklik%2Fbiuletyn%2Fpfrportal%7Cpulshr19032021.xml%3Fhttps%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fwplaty-do-ppk-wszystko-o-czym-nalezy-pamietac%2C265036.html&original_referer=http%3A%2F%2Fwww.wnp.pl%2Fklik%2Fbiuletyn%2Fpfrportal%7Cpulshr19032021.xml%3Fhttps%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fwplaty-do-ppk-wszystko-o-czym-nalezy-pamietac%2C265036.html&text=Wp%C5%82aty+do+PPK+%E2%80%93+wszystko%2C+o+czym+nale%C5%BCy+pami%C4%99ta%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=http://www.wnp.pl/klik/biuletyn/pfrportal|pulshr19032021.xml?https://www.portalsamorzadowy.pl/prawo-i-finanse/wplaty-do-ppk-wszystko-o-czym-nalezy-pamietac,265036.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.wnp.pl/klik/biuletyn/pfrportal|pulshr19032021.xml?https://www.portalsamorzadowy.pl/prawo-i-finanse/wplaty-do-ppk-wszystko-o-czym-nalezy-pamietac,265036.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/bon-gastronomiczny-decyzja-jeszcze-nie-zapadla,80303.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/59/54/085954_r2_620.jpg" alt="Bon gastronomiczny. Decyzja jeszcze nie zapadła" title="(fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bon gastronomiczny. Decyzja jeszcze nie zapadła</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbon-gastronomiczny-decyzja-jeszcze-nie-zapadla%2C80303.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbon-gastronomiczny-decyzja-jeszcze-nie-zapadla%2C80303.html&text=Bon+gastronomiczny.+Decyzja+jeszcze+nie+zapad%C5%82a" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/bon-gastronomiczny-decyzja-jeszcze-nie-zapadla,80303.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/bon-gastronomiczny-decyzja-jeszcze-nie-zapadla,80303.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/czy-polacy-chca-do-biur-hot-desk-zamiast-stolu-w-kuchni,80245.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/37/74/093774_r2_620.jpg" alt="Dłużej tak się nie da. Polacy mają dość, a firmy to widzą" title="Coraz więcej firm rozpoczyna prace nad systemem powrotu pracowników do biur (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dłużej tak się nie da. Polacy mają dość, a firmy to widzą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczy-polacy-chca-do-biur-hot-desk-zamiast-stolu-w-kuchni%2C80245.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczy-polacy-chca-do-biur-hot-desk-zamiast-stolu-w-kuchni%2C80245.html&text=Czy+Polacy+chc%C4%85+do+biur%3F+Hot+desk+zamiast+sto%C5%82u+w+kuchni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/czy-polacy-chca-do-biur-hot-desk-zamiast-stolu-w-kuchni,80245.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/czy-polacy-chca-do-biur-hot-desk-zamiast-stolu-w-kuchni,80245.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pandemia-koronawirusa-covid-19-zakaz-przemieszczania-coraz-blizej,80298.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/39/61/093961_r2_620.jpg" alt="Zakaz przemieszczania się coraz bliżej" title="Jesteśmy coraz bliżej zakazu przemieszczania się - powiedział prof. Andrzej Horban (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zakaz przemieszczania się coraz bliżej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpandemia-koronawirusa-covid-19-zakaz-przemieszczania-coraz-blizej%2C80298.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpandemia-koronawirusa-covid-19-zakaz-przemieszczania-coraz-blizej%2C80298.html&text=Pandemia+koronawirusa+COVID-19.+Zakaz+przemieszczania+coraz+bli%C5%BCej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pandemia-koronawirusa-covid-19-zakaz-przemieszczania-coraz-blizej,80298.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pandemia-koronawirusa-covid-19-zakaz-przemieszczania-coraz-blizej,80298.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/tauron-szkoli-przyszlych-energetykow,80307.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/68/095768_r2_620.jpg" alt="Tauron szkoli przyszłych energetyków" title="Program Power to zdaniem Taurona  istotny krok w kształceniu kadr dla sektora energetycznego (fot. mat. pras. Tauron Polska )" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tauron szkoli przyszłych energetyków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ftauron-szkoli-przyszlych-energetykow%2C80307.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ftauron-szkoli-przyszlych-energetykow%2C80307.html&text=Tauron+szkoli+przysz%C5%82ych+energetyk%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/tauron-szkoli-przyszlych-energetykow,80307.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/tauron-szkoli-przyszlych-energetykow,80307.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow,80305.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/66/095766_r2_620.jpg" alt="Skandal w łódzkiej &quot;filmówce&quot;. Rektorka przeprasza studentów" title="Rektorat PWSFTviT w Łodzi (fot. HuBar/WIkipedia/CC BY-SA 2.5)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Skandal w łódzkiej "filmówce". Rektorka przeprasza studentów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fskandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow%2C80305.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fskandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow%2C80305.html&text=Skandal+w+%C5%82%C3%B3dzkiej+%22film%C3%B3wce%22.+Rektorka+przeprasza+student%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow,80305.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow,80305.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/politechnika-lodzka-przygotowala-dla-uczniow-zdalna-powtorke-do-matury,80291.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/54/095754_r2_620.jpg" alt="Politechnika przygotowała dla uczniów zdalną powtórkę do matury" title="Rektorat Politechniki Łódzkiej (fot. Polimerek/Wikimedia Commons/CC BY-SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Politechnika przygotowała dla uczniów zdalną powtórkę do matury</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-lodzka-przygotowala-dla-uczniow-zdalna-powtorke-do-matury%2C80291.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-lodzka-przygotowala-dla-uczniow-zdalna-powtorke-do-matury%2C80291.html&text=Politechnika+%C5%81%C3%B3dzka+przygotowa%C5%82a+dla+uczni%C3%B3w+zdaln%C4%85+powt%C3%B3rk%C4%99+do+matury" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/politechnika-lodzka-przygotowala-dla-uczniow-zdalna-powtorke-do-matury,80291.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/politechnika-lodzka-przygotowala-dla-uczniow-zdalna-powtorke-do-matury,80291.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/ustawa-o-monitorowaniu-karier-absolwentow-szkol-srednich-bez-poprawek,80290.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/85/40/078540_r2_620.jpg" alt="Ustawa o monitorowaniu karier absolwentów szkół średnich bez poprawek" title="To kolejne działanie zaplanowane w ramach reformy kształcenia zawodowego&quot; - powiedział wiceminister edukacji i nauki Tomasz Rzymkowski  (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ustawa o monitorowaniu karier absolwentów szkół średnich bez poprawek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fustawa-o-monitorowaniu-karier-absolwentow-szkol-srednich-bez-poprawek%2C80290.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fustawa-o-monitorowaniu-karier-absolwentow-szkol-srednich-bez-poprawek%2C80290.html&text=Ustawa+o+monitorowaniu+karier+absolwent%C3%B3w+szk%C3%B3%C5%82+%C5%9Brednich+bez+poprawek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/ustawa-o-monitorowaniu-karier-absolwentow-szkol-srednich-bez-poprawek,80290.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/ustawa-o-monitorowaniu-karier-absolwentow-szkol-srednich-bez-poprawek,80290.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-aktorka-oskarza-wykladowcow-o-przemoc,80288.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/53/095753_r2_620.jpg" alt="Skandal w łódzkiej &quot;filmówce&quot;. Aktorka oskarża wykładowców o przemoc" title="Rektorat PWSFTviT w Łodzi (fot. HuBar/WIkipedia/CC BY-SA 2.5)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Skandal w łódzkiej "filmówce". Aktorka oskarża wykładowców o przemoc</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fskandal-w-lodzkiej-filmowce-aktorka-oskarza-wykladowcow-o-przemoc%2C80288.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fskandal-w-lodzkiej-filmowce-aktorka-oskarza-wykladowcow-o-przemoc%2C80288.html&text=Skandal+w+%C5%82%C3%B3dzkiej+%22film%C3%B3wce%22.+Aktorka+oskar%C5%BCa+wyk%C5%82adowc%C3%B3w+o+przemoc" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-aktorka-oskarza-wykladowcow-o-przemoc,80288.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-aktorka-oskarza-wykladowcow-o-przemoc,80288.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/studencki-skandal-tak-dykryminuja-bialych-nie-wpuszczamy-ich,80277.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/39/41/093941_r2_620.jpg" alt="Studencki skandal. Tak dykryminują białych. &quot;Nie wpuszczamy ich&quot;" title="Do rozwiązania studenckiej organizacji UNEF wezwał na Twitterze eurodeputowany centroprawicowej partii Republikanie Francois-Xavier Bellamy (zdjęcie ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Studencki skandal. Tak dykryminują białych. "Nie wpuszczamy ich"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fstudencki-skandal-tak-dykryminuja-bialych-nie-wpuszczamy-ich%2C80277.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fstudencki-skandal-tak-dykryminuja-bialych-nie-wpuszczamy-ich%2C80277.html&text=Studencki+skandal.+Tak+dykryminuj%C4%85+bia%C5%82ych.+%22Nie+wpuszczamy+ich%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/studencki-skandal-tak-dykryminuja-bialych-nie-wpuszczamy-ich,80277.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/studencki-skandal-tak-dykryminuja-bialych-nie-wpuszczamy-ich,80277.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/67/095767_r2_620.jpg" alt="Firmy planują rekrutacje. Kolejne badanie potwierdza ten trend" title="43 proc. firm z Polski zamierza zwiększyć zatrudnienie w tym roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firmy planują rekrutacje. Kolejne badanie potwierdza ten trend</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffirmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend%2C80306.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffirmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend%2C80306.html&text=Firmy+planuj%C4%85+rekrutacje.+Kolejne+badanie+potwierdza+ten+trend" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/eurostat-wskaznik-wolnych-miejsc-pracy-w-iv-kwartale-w-polsce-wyniosl-0-7-proc,80302.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/13/76/091376_r2_620.jpg" alt="Wskaźnik wolnych miejsc pracy w IV kwartale wyniósł 0,7 proc." title="Fot. Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wskaźnik wolnych miejsc pracy w IV kwartale wyniósł 0,7 proc.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Feurostat-wskaznik-wolnych-miejsc-pracy-w-iv-kwartale-w-polsce-wyniosl-0-7-proc%2C80302.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Feurostat-wskaznik-wolnych-miejsc-pracy-w-iv-kwartale-w-polsce-wyniosl-0-7-proc%2C80302.html&text=Eurostat%3A+Wska%C5%BAnik+wolnych+miejsc+pracy+w+IV+kwartale+w+Polsce+wyni%C3%B3s%C5%82+0%2C7+proc." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/eurostat-wskaznik-wolnych-miejsc-pracy-w-iv-kwartale-w-polsce-wyniosl-0-7-proc,80302.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/eurostat-wskaznik-wolnych-miejsc-pracy-w-iv-kwartale-w-polsce-wyniosl-0-7-proc,80302.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/capgemini-zatrudni-200-osob-w-krakowie,80299.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/49/62/094962_r2_620.jpg" alt="Capgemini zatrudni 200 osób w Krakowie" title="Capgemini zatrudnia prawie 4,3 tys. pracowników w Krakowie (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Capgemini zatrudni 200 osób w Krakowie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-zatrudni-200-osob-w-krakowie%2C80299.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-zatrudni-200-osob-w-krakowie%2C80299.html&text=Capgemini+zatrudni+200+os%C3%B3b+w+Krakowie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/capgemini-zatrudni-200-osob-w-krakowie,80299.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/capgemini-zatrudni-200-osob-w-krakowie,80299.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/62/095762_r2_620.jpg" alt="Wystarczy jedna rzecz, by nie pytać &quot;ile chciałby pan zarabiać&quot;" title="Jestem ogromnym zwolennikiem podawania stawek wynagrodzeń – mówi Wiktor Doktór, CEO Pro Progressio (zdjęcie ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wystarczy jedna rzecz, by nie pytać "ile chciałby pan zarabiać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen%2C80237.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen%2C80237.html&text=Chcesz+usprawni%C4%87+rekrutacj%C4%99%3F+W+og%C5%82oszeniu+o+prac%C4%99+podaj+wide%C5%82ki+wynagrodze%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/27/095727_r2_620.jpg" alt="Pracodawcy mają coraz większy kłopot z informatykami. Tak źle nie było jeszcze nigdy" title="Krzysztof Rychlicki-Kicior i Bartosz Majewski z Organizacji Pracodawców Usług IT (Fot. mat. pras./PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy mają coraz większy kłopot z informatykami. Tak źle nie było jeszcze nigdy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fluka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac%2C80262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fluka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac%2C80262.html&text=Luka+kadrowa+w+IT+ro%C5%9Bnie+z+miesi%C4%85ca+na+miesi%C4%85c" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rynek-pracy-odrabia-straty-wywolane-pandemia,80285.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/50/095750_r2_620.jpg" alt="Rynek pracy odrabia pandemiczne straty. Dobre informacje" title="W lutym 2021 roku pracodawcy w Polsce opublikowali na 50 największych portalach rekrutacyjnych 234,6 tys. ofert pracy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rynek pracy odrabia pandemiczne straty. Dobre informacje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frynek-pracy-odrabia-straty-wywolane-pandemia%2C80285.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frynek-pracy-odrabia-straty-wywolane-pandemia%2C80285.html&text=Rynek+pracy+odrabia+straty+wywo%C5%82ane+pandemi%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rynek-pracy-odrabia-straty-wywolane-pandemia,80285.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rynek-pracy-odrabia-straty-wywolane-pandemia,80285.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/branza-ma-problem-prawie-15-tys-ukraincow-mniej-na-polskich-budowach,80276.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/43/095743_r2_620.jpg" alt="Branża ma spory problem przez Ukraińców" title="Wielu Ukraińców przyjeżdża do Polski skuszonych zarobkami lepszymi niż w ich ojczyźnie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża ma spory problem przez Ukraińców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fbranza-ma-problem-prawie-15-tys-ukraincow-mniej-na-polskich-budowach%2C80276.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fbranza-ma-problem-prawie-15-tys-ukraincow-mniej-na-polskich-budowach%2C80276.html&text=Bran%C5%BCa+ma+problem.+Prawie+15+tys.+Ukrai%C5%84c%C3%B3w+mniej+na+polskich+budowach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/branza-ma-problem-prawie-15-tys-ukraincow-mniej-na-polskich-budowach,80276.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/branza-ma-problem-prawie-15-tys-ukraincow-mniej-na-polskich-budowach,80276.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/pol-dnia-w-polsce-lub-dwa-na-ukrainie-tyle-trzeba-pracowac-by-zrobic-podstawowe-zakupy,80220.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/83/095683_r2_620.jpg" alt="Pół dnia w Polsce lub dwa na Ukrainie. Tyle trzeba pracować, by zrobić podstawowe zakupy" title="Zarobki na Ukrainie czy w innych państwach wschodnich są wciąż niewspółmierne do kosztów życia (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pół dnia w Polsce lub dwa na Ukrainie. Tyle trzeba pracować, by zrobić podstawowe zakupy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpol-dnia-w-polsce-lub-dwa-na-ukrainie-tyle-trzeba-pracowac-by-zrobic-podstawowe-zakupy%2C80220.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpol-dnia-w-polsce-lub-dwa-na-ukrainie-tyle-trzeba-pracowac-by-zrobic-podstawowe-zakupy%2C80220.html&text=P%C3%B3%C5%82+dnia+w+Polsce+lub+dwa+na+Ukrainie.+Tyle+trzeba+pracowa%C4%87%2C+by+zrobi%C4%87+podstawowe+zakupy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/pol-dnia-w-polsce-lub-dwa-na-ukrainie-tyle-trzeba-pracowac-by-zrobic-podstawowe-zakupy,80220.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/pol-dnia-w-polsce-lub-dwa-na-ukrainie-tyle-trzeba-pracowac-by-zrobic-podstawowe-zakupy,80220.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-ofiarami-oszustow-na-co-powinni-uwazac,80170.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/37/095637_r2_620.jpg" alt="Cudzoziemcy ofiarami oszustów. Na co powinni uważać?" title="Z danych Gremi Personal wynika, że najwięcej oszustw dotyczy obywateli Ukrainy, Białorusi, Gruzji, Kazachstanu, Uzbekistanu i Turkmenistanu (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Cudzoziemcy ofiarami oszustów. Na co powinni uważać?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcudzoziemcy-ofiarami-oszustow-na-co-powinni-uwazac%2C80170.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcudzoziemcy-ofiarami-oszustow-na-co-powinni-uwazac%2C80170.html&text=Cudzoziemcy+ofiarami+oszust%C3%B3w.+Na+co+powinni+uwa%C5%BCa%C4%87%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-ofiarami-oszustow-na-co-powinni-uwazac,80170.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/cudzoziemcy-ofiarami-oszustow-na-co-powinni-uwazac,80170.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/coraz-mniej-azjatow-na-polskim-rynku-pracy-a-przed-pandemia-zaczynali-zalewac-rynek,80120.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/75/095575_r2_620.jpg" alt="Mieli być nadzieją polskiego rynku pracy. Stracili zapał. Co poszło nie tak?" title="Liczba pracowników z krajów azjatyckich w ubiegłym roku spadła (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mieli być nadzieją polskiego rynku pracy. Stracili zapał. Co poszło nie tak?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcoraz-mniej-azjatow-na-polskim-rynku-pracy-a-przed-pandemia-zaczynali-zalewac-rynek%2C80120.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcoraz-mniej-azjatow-na-polskim-rynku-pracy-a-przed-pandemia-zaczynali-zalewac-rynek%2C80120.html&text=Coraz+mniej+Azjat%C3%B3w+na+polskim+rynku+pracy%2C+a+przed+pandemi%C4%85+zaczynali+zalewa%C4%87+rynek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/coraz-mniej-azjatow-na-polskim-rynku-pracy-a-przed-pandemia-zaczynali-zalewac-rynek,80120.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/coraz-mniej-azjatow-na-polskim-rynku-pracy-a-przed-pandemia-zaczynali-zalewac-rynek,80120.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/juz-ponad-cwierc-miliona-ukraincow-z-zezwoleniami-na-pobyt,80106.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/60/095560_r2_620.jpg" alt="Już ponad ćwierć miliona Ukraińców z zezwoleniami na pobyt" title="W Polsce legalnie przebywa już ponad 250 tys. Ukraińców (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Już ponad ćwierć miliona Ukraińców z zezwoleniami na pobyt</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fjuz-ponad-cwierc-miliona-ukraincow-z-zezwoleniami-na-pobyt%2C80106.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fjuz-ponad-cwierc-miliona-ukraincow-z-zezwoleniami-na-pobyt%2C80106.html&text=Ju%C5%BC+ponad+%C4%87wier%C4%87+miliona+Ukrai%C5%84c%C3%B3w+z+zezwoleniami+na+pobyt" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/juz-ponad-cwierc-miliona-ukraincow-z-zezwoleniami-na-pobyt,80106.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/juz-ponad-cwierc-miliona-ukraincow-z-zezwoleniami-na-pobyt,80106.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rok-z-pandemia-rosnie-otwartosc-na-zmiane-pracy-czy-przekwalifikowanie,79975.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/54/17/095417_r2_620.jpg" alt="Rok z pandemią. Rośnie otwartość na zmianę pracy czy przekwalifikowanie" title="Maleje udział osób obawiających się obniżki pensji czy utraty pracy. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rok z pandemią. Rośnie otwartość na zmianę pracy czy przekwalifikowanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frok-z-pandemia-rosnie-otwartosc-na-zmiane-pracy-czy-przekwalifikowanie%2C79975.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frok-z-pandemia-rosnie-otwartosc-na-zmiane-pracy-czy-przekwalifikowanie%2C79975.html&text=Rok+z+pandemi%C4%85.+Ro%C5%9Bnie+otwarto%C5%9B%C4%87+na+zmian%C4%99+pracy+czy+przekwalifikowanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rok-z-pandemia-rosnie-otwartosc-na-zmiane-pracy-czy-przekwalifikowanie,79975.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rok-z-pandemia-rosnie-otwartosc-na-zmiane-pracy-czy-przekwalifikowanie,79975.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/62/095762_r2_620.jpg" alt="Wystarczy jedna rzecz, by nie pytać &quot;ile chciałby pan zarabiać&quot;" title="Jestem ogromnym zwolennikiem podawania stawek wynagrodzeń – mówi Wiktor Doktór, CEO Pro Progressio (zdjęcie ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wystarczy jedna rzecz, by nie pytać "ile chciałby pan zarabiać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen%2C80237.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen%2C80237.html&text=Chcesz+usprawni%C4%87+rekrutacj%C4%99%3F+W+og%C5%82oszeniu+o+prac%C4%99+podaj+wide%C5%82ki+wynagrodze%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/giggersi-sa-dyskryminowani-pracodawcy-gorzej-ich-traktuja,80287.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/52/095752_r2_620.jpg" alt="Gorsza kasta pracowników. Nie mają szansy na rozwój" title="Bycie giggerem przede wszystkim daje dużo większą swobodę niż etat (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gorsza kasta pracowników. Nie mają szansy na rozwój</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgiggersi-sa-dyskryminowani-pracodawcy-gorzej-ich-traktuja%2C80287.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgiggersi-sa-dyskryminowani-pracodawcy-gorzej-ich-traktuja%2C80287.html&text=Giggersi+s%C4%85+dyskryminowani.+Pracodawcy+gorzej+ich+traktuj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/giggersi-sa-dyskryminowani-pracodawcy-gorzej-ich-traktuja,80287.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/giggersi-sa-dyskryminowani-pracodawcy-gorzej-ich-traktuja,80287.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pracownicy-erbudu-lubia-grac-w-gry-firma-wykorzysta-to-w-rekrutacji,80248.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/18/095718_r2_620.jpg" alt="Pracownicy Erbudu lubią grać w gry. Firma wykorzysta to w rekrutacji" title="Erbud pasję pracowników chce wykorzystać do wsparcia swojego wizerunku wśród kandydatów do pracy (Fot. Erbud)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy Erbudu lubią grać w gry. Firma wykorzysta to w rekrutacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracownicy-erbudu-lubia-grac-w-gry-firma-wykorzysta-to-w-rekrutacji%2C80248.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracownicy-erbudu-lubia-grac-w-gry-firma-wykorzysta-to-w-rekrutacji%2C80248.html&text=Pracownicy+Erbudu+lubi%C4%85+gra%C4%87+w+gry.+Firma+wykorzysta+to+w+rekrutacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pracownicy-erbudu-lubia-grac-w-gry-firma-wykorzysta-to-w-rekrutacji,80248.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pracownicy-erbudu-lubia-grac-w-gry-firma-wykorzysta-to-w-rekrutacji,80248.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/czy-biura-jeszcze-sie-przydadza-rozmawiamy-z-gabriela-kahl,80048.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/54/91/095491_r2_620.jpg" alt="Czy biura jeszcze się przydadzą? Rozmawiamy z Gabrielą Kahl" title="Gabriela Kahl, dyrektor HR w CCC, ze swoim zespołem (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czy biura jeszcze się przydadzą? Rozmawiamy z Gabrielą Kahl</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fczy-biura-jeszcze-sie-przydadza-rozmawiamy-z-gabriela-kahl%2C80048.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fczy-biura-jeszcze-sie-przydadza-rozmawiamy-z-gabriela-kahl%2C80048.html&text=Czy+biura+jeszcze+si%C4%99+przydadz%C4%85%3F+Rozmawiamy+z+Gabriel%C4%85+Kahl" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/czy-biura-jeszcze-sie-przydadza-rozmawiamy-z-gabriela-kahl,80048.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/czy-biura-jeszcze-sie-przydadza-rozmawiamy-z-gabriela-kahl,80048.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/rowne-traktowanie-i-rozwoj-pracownikow-takie-cele-stawia-sobie-budimex,80138.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/19/095619_r2_620.jpg" alt="Równe traktowanie i rozwój pracowników. Takie cele stawia sobie budowlany gigant" title="(fot. Budimex)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Równe traktowanie i rozwój pracowników. Takie cele stawia sobie budowlany gigant</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Frowne-traktowanie-i-rozwoj-pracownikow-takie-cele-stawia-sobie-budimex%2C80138.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Frowne-traktowanie-i-rozwoj-pracownikow-takie-cele-stawia-sobie-budimex%2C80138.html&text=R%C3%B3wne+traktowanie+i+rozw%C3%B3j+pracownik%C3%B3w.+Takie+cele+stawia+sobie+Budimex" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/rowne-traktowanie-i-rozwoj-pracownikow-takie-cele-stawia-sobie-budimex,80138.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/rowne-traktowanie-i-rozwoj-pracownikow-takie-cele-stawia-sobie-budimex,80138.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/google-pomoze-pracownikom-w-zdobyciu-nowych-kompetencji,80136.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/91/095591_r2_620.jpg" alt="Technologiczny gigant pomoże pracownikom w zdobyciu nowych kompetencji" title="W minionym roku wzrosło zainteresowanie nauką online, także w kontekście podnoszenia umiejętności związanych ze swoim zawodem (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Technologiczny gigant pomoże pracownikom w zdobyciu nowych kompetencji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fgoogle-pomoze-pracownikom-w-zdobyciu-nowych-kompetencji%2C80136.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fgoogle-pomoze-pracownikom-w-zdobyciu-nowych-kompetencji%2C80136.html&text=Google+pomo%C5%BCe+pracownikom+w+zdobyciu+nowych+kompetencji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/google-pomoze-pracownikom-w-zdobyciu-nowych-kompetencji,80136.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/google-pomoze-pracownikom-w-zdobyciu-nowych-kompetencji,80136.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/csr-to-nie-tylko-dbanie-o-wizerunek-firmy-moze-zaspokoic-najwazniejsze-potrzeby-pracownikow,80258.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/23/095723_r2_620.jpg" alt="CSR to nie tylko dbanie o wizerunek firmy. Może zaspokoić najważniejsze potrzeby pracowników" title="(Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>CSR to nie tylko dbanie o wizerunek firmy. Może zaspokoić najważniejsze potrzeby pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fcsr-to-nie-tylko-dbanie-o-wizerunek-firmy-moze-zaspokoic-najwazniejsze-potrzeby-pracownikow%2C80258.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fcsr-to-nie-tylko-dbanie-o-wizerunek-firmy-moze-zaspokoic-najwazniejsze-potrzeby-pracownikow%2C80258.html&text=CSR+to+nie+tylko+dbanie+o+wizerunek+firmy.+Mo%C5%BCe+zaspokoi%C4%87+najwa%C5%BCniejsze+potrzeby+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/csr-to-nie-tylko-dbanie-o-wizerunek-firmy-moze-zaspokoic-najwazniejsze-potrzeby-pracownikow,80258.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/csr-to-nie-tylko-dbanie-o-wizerunek-firmy-moze-zaspokoic-najwazniejsze-potrzeby-pracownikow,80258.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/rowne-traktowanie-i-rozwoj-pracownikow-takie-cele-stawia-sobie-budimex,80138.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/19/095619_r2_620.jpg" alt="Równe traktowanie i rozwój pracowników. Takie cele stawia sobie budowlany gigant" title="(fot. Budimex)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Równe traktowanie i rozwój pracowników. Takie cele stawia sobie budowlany gigant</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Frowne-traktowanie-i-rozwoj-pracownikow-takie-cele-stawia-sobie-budimex%2C80138.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Frowne-traktowanie-i-rozwoj-pracownikow-takie-cele-stawia-sobie-budimex%2C80138.html&text=R%C3%B3wne+traktowanie+i+rozw%C3%B3j+pracownik%C3%B3w.+Takie+cele+stawia+sobie+Budimex" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/rowne-traktowanie-i-rozwoj-pracownikow-takie-cele-stawia-sobie-budimex,80138.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/rowne-traktowanie-i-rozwoj-pracownikow-takie-cele-stawia-sobie-budimex,80138.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/czarne-kobiety-sa-o-90-proc-biedniejsze-niz-biali-mezczyzni-szokujacy-raport-goldman-sachs,80128.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/82/095582_r2_620.jpg" alt="Czarne kobiety są o 90 proc. biedniejsze niż biali mężczyźni. Szokujący raport Goldman Sachs" title="Akcję wspierać będą czarnoskóre kobiety, takie jak była sekretarz stanu Condoleezza Rice i dyrektor generalna Walgreens ( WBA ) Rosalind G. Brewer. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czarne kobiety są o 90 proc. biedniejsze niż biali mężczyźni. Szokujący raport Goldman Sachs</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fczarne-kobiety-sa-o-90-proc-biedniejsze-niz-biali-mezczyzni-szokujacy-raport-goldman-sachs%2C80128.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fczarne-kobiety-sa-o-90-proc-biedniejsze-niz-biali-mezczyzni-szokujacy-raport-goldman-sachs%2C80128.html&text=Czarne+kobiety+s%C4%85+o+90+proc.+biedniejsze+ni%C5%BC+biali+m%C4%99%C5%BCczy%C5%BAni.+Szokuj%C4%85cy+raport+Goldman+Sachs" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/czarne-kobiety-sa-o-90-proc-biedniejsze-niz-biali-mezczyzni-szokujacy-raport-goldman-sachs,80128.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/czarne-kobiety-sa-o-90-proc-biedniejsze-niz-biali-mezczyzni-szokujacy-raport-goldman-sachs,80128.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/nowy-oddzial-z-nowoczesnym-sprzetem-kghm-zakonczyl-inwestycje-w-szpitalu,79954.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/53/80/095380_r2_620.jpg" alt="Nowy oddział z nowoczesnym sprzętem. KGHM zakończył inwestycję w szpitalu" title="MCZ w Lubinie w ostatnim czasie zmodernizował bloki operacyjne, wymienił sprzęt medyczny, w tym tomograf komputerowy i urządzenia do radiologii. (Fot. KGHM)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy oddział z nowoczesnym sprzętem. KGHM zakończył inwestycję w szpitalu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fnowy-oddzial-z-nowoczesnym-sprzetem-kghm-zakonczyl-inwestycje-w-szpitalu%2C79954.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fnowy-oddzial-z-nowoczesnym-sprzetem-kghm-zakonczyl-inwestycje-w-szpitalu%2C79954.html&text=Nowy+oddzia%C5%82+z+nowoczesnym+sprz%C4%99tem.+KGHM+zako%C5%84czy%C5%82+inwestycj%C4%99+w+szpitalu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/nowy-oddzial-z-nowoczesnym-sprzetem-kghm-zakonczyl-inwestycje-w-szpitalu,79954.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/nowy-oddzial-z-nowoczesnym-sprzetem-kghm-zakonczyl-inwestycje-w-szpitalu,79954.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/wolontariat-pracowniczy-w-firmie-dobrze-zorganizowany-daje-same-korzysci,79944.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/53/68/095368_r2_620.jpg" alt="Wolontariat pracowniczy w firmie. Dobrze zorganizowany daje same korzyści" title="88 proc. badanych przyznaje, że prowadzenie przez ich firmę programu wolontariatu pracowniczego ma wpływ na to, jak postrzegają swoje miejsce pracy. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wolontariat pracowniczy w firmie. Dobrze zorganizowany daje same korzyści</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwolontariat-pracowniczy-w-firmie-dobrze-zorganizowany-daje-same-korzysci%2C79944.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwolontariat-pracowniczy-w-firmie-dobrze-zorganizowany-daje-same-korzysci%2C79944.html&text=Wolontariat+pracowniczy+w+firmie.+Dobrze+zorganizowany+daje+same+korzy%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/wolontariat-pracowniczy-w-firmie-dobrze-zorganizowany-daje-same-korzysci,79944.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/wolontariat-pracowniczy-w-firmie-dobrze-zorganizowany-daje-same-korzysci,79944.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/ponad-9-milionow-zlotych-na-walke-z-covid-19-lpp-podsumowala-akcje,79893.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/52/99/095299_r2_620.jpg" alt="Ponad 9 milionów złotych na walkę z COVID-19. Gdańska firma podsumowała akcję" title="LPP oferowała pomoc zarówno finansową, jak i rzeczową (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ponad 9 milionów złotych na walkę z COVID-19. Gdańska firma podsumowała akcję</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fponad-9-milionow-zlotych-na-walke-z-covid-19-lpp-podsumowala-akcje%2C79893.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fponad-9-milionow-zlotych-na-walke-z-covid-19-lpp-podsumowala-akcje%2C79893.html&text=Ponad+9+milion%C3%B3w+z%C5%82otych+na+walk%C4%99+z+COVID-19.+LPP+podsumowa%C5%82a+akcje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/ponad-9-milionow-zlotych-na-walke-z-covid-19-lpp-podsumowala-akcje,79893.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/ponad-9-milionow-zlotych-na-walke-z-covid-19-lpp-podsumowala-akcje,79893.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/sopra-steria-rekrutuje-zatrudni-300-osob-w-katowicach,80282.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/46/095746_r2_620.jpg" alt="Sopra Steria rekrutuje. Zatrudni 300 osób w Katowicach" title="W przyszłym roku liczba nowych miejsc pracy w centrach usług biznesowych w Katowicach może przekroczyć nawet 600 stanowisk (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sopra Steria rekrutuje. Zatrudni 300 osób w Katowicach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsopra-steria-rekrutuje-zatrudni-300-osob-w-katowicach%2C80282.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsopra-steria-rekrutuje-zatrudni-300-osob-w-katowicach%2C80282.html&text=Sopra+Steria+rekrutuje.+Zatrudni+300+os%C3%B3b+w+Katowicach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/sopra-steria-rekrutuje-zatrudni-300-osob-w-katowicach,80282.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/sopra-steria-rekrutuje-zatrudni-300-osob-w-katowicach,80282.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/rok-przelomowych-zmian-w-ssc-bpo-zmiana-stala-sie-czescia-naszej-rzeczywistosci,80208.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/73/095673_r2_620.jpg" alt="Zatrudniają już 350 tys. osób i wciąż rekrutują. Płynnie weszli w nowe realia" title="Sektor nowoczesnych usług w Polsce to prawie 350 tys. pracowników (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zatrudniają już 350 tys. osób i wciąż rekrutują. Płynnie weszli w nowe realia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frok-przelomowych-zmian-w-ssc-bpo-zmiana-stala-sie-czescia-naszej-rzeczywistosci%2C80208.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frok-przelomowych-zmian-w-ssc-bpo-zmiana-stala-sie-czescia-naszej-rzeczywistosci%2C80208.html&text=Rok+prze%C5%82omowych+zmian+w+SSC%2FBPO.+%22Zmiana+sta%C5%82a+si%C4%99+cz%C4%99%C5%9Bci%C4%85+naszej+rzeczywisto%C5%9Bci%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/rok-przelomowych-zmian-w-ssc-bpo-zmiana-stala-sie-czescia-naszej-rzeczywistosci,80208.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/rok-przelomowych-zmian-w-ssc-bpo-zmiana-stala-sie-czescia-naszej-rzeczywistosci,80208.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/sektor-centrow-uslug-wspolnych-rosnie-w-sile-wiekszosc-firm-planuje-rekrutacje,79823.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/52/32/095232_r2_620.jpg" alt="Sektor centrów usług wspólnych rośnie w siłę. Większość firm planuje rekrutacje" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sektor centrów usług wspólnych rośnie w siłę. Większość firm planuje rekrutacje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-centrow-uslug-wspolnych-rosnie-w-sile-wiekszosc-firm-planuje-rekrutacje%2C79823.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-centrow-uslug-wspolnych-rosnie-w-sile-wiekszosc-firm-planuje-rekrutacje%2C79823.html&text=Sektor+centr%C3%B3w+us%C5%82ug+wsp%C3%B3lnych+ro%C5%9Bnie+w+si%C5%82%C4%99.+Wi%C4%99kszo%C5%9B%C4%87+firm+planuje+rekrutacje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/sektor-centrow-uslug-wspolnych-rosnie-w-sile-wiekszosc-firm-planuje-rekrutacje,79823.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/sektor-centrow-uslug-wspolnych-rosnie-w-sile-wiekszosc-firm-planuje-rekrutacje,79823.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/dobre-prognozy-dla-sektora-uslug-dla-biznesu-zatrudnienie-bedzie-roslo,79750.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/51/46/095146_r2_620.jpg" alt="Dobre prognozy dla sektora usług dla biznesu. Zatrudnienie będzie rosło" title="Katowice (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dobre prognozy dla sektora usług dla biznesu. Zatrudnienie będzie rosło</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdobre-prognozy-dla-sektora-uslug-dla-biznesu-zatrudnienie-bedzie-roslo%2C79750.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdobre-prognozy-dla-sektora-uslug-dla-biznesu-zatrudnienie-bedzie-roslo%2C79750.html&text=Dobre+prognozy+dla+sektora+us%C5%82ug+dla+biznesu.+Zatrudnienie+b%C4%99dzie+ros%C5%82o" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/dobre-prognozy-dla-sektora-uslug-dla-biznesu-zatrudnienie-bedzie-roslo,79750.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/dobre-prognozy-dla-sektora-uslug-dla-biznesu-zatrudnienie-bedzie-roslo,79750.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/praca-we-wroclawiu-i-w-poznaniu-capgemini-szuka-pracownikow,79714.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/51/04/095104_r2_620.jpg" alt="Capgemini rekrutuje pracowników. Kogo i gdzie poszukuje?" title="Capgemini rekrutuje pracowników do Software Solutions Center (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Capgemini rekrutuje pracowników. Kogo i gdzie poszukuje?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpraca-we-wroclawiu-i-w-poznaniu-capgemini-szuka-pracownikow%2C79714.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpraca-we-wroclawiu-i-w-poznaniu-capgemini-szuka-pracownikow%2C79714.html&text=Praca+we+Wroc%C5%82awiu+i+w+Poznaniu.+Capgemini+szuka+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/praca-we-wroclawiu-i-w-poznaniu-capgemini-szuka-pracownikow,79714.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/praca-we-wroclawiu-i-w-poznaniu-capgemini-szuka-pracownikow,79714.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/sektor-uslug-dla-biznesu-jest-praca-a-dla-niektorych-takze-podwyzki,79609.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/49/80/094980_r2_620.jpg" alt="Podwyżki w centrach usług wspólnych? Najbardziej zyskują ci, którzy zarabiają najmniej" title="Młodsi specjaliści z różnych działów jak strategic procurement, compensation &amp; benefits, payroll, HR administration &amp; reporting zyskali na wynagrodzeniach minimalnych do 7 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podwyżki w centrach usług wspólnych? Najbardziej zyskują ci, którzy zarabiają najmniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-uslug-dla-biznesu-jest-praca-a-dla-niektorych-takze-podwyzki%2C79609.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-uslug-dla-biznesu-jest-praca-a-dla-niektorych-takze-podwyzki%2C79609.html&text=Sektor+us%C5%82ug+dla+biznesu.+Jest+praca%2C+a+dla+niekt%C3%B3rych+tak%C5%BCe+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/sektor-uslug-dla-biznesu-jest-praca-a-dla-niektorych-takze-podwyzki,79609.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/sektor-uslug-dla-biznesu-jest-praca-a-dla-niektorych-takze-podwyzki,79609.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/w-prawie-29-tys-zakladow-pogorszyly-sie-warunki-pracy-zwolnienia-dotknely-setek-tysiecy-osob,80189.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/46/85/064685_r2_620.jpg" alt="Niskie bezrobocie to nie wszystko. Dzieje się coś bardzo złego" title="Z niepokojem obserwujemy, że główny ciężar dyskusji politycznej i medialnej skupia się wyłącznie na przedsiębiorcach - mówi Radzikowski. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niskie bezrobocie to nie wszystko. Dzieje się coś bardzo złego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-prawie-29-tys-zakladow-pogorszyly-sie-warunki-pracy-zwolnienia-dotknely-setek-tysiecy-osob%2C80189.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-prawie-29-tys-zakladow-pogorszyly-sie-warunki-pracy-zwolnienia-dotknely-setek-tysiecy-osob%2C80189.html&text=W+prawie+29+tys.+zak%C5%82ad%C3%B3w+pogorszy%C5%82y+si%C4%99+warunki+pracy.+Zwolnienia+dotkn%C4%99%C5%82y+setek+tysi%C4%99cy+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/w-prawie-29-tys-zakladow-pogorszyly-sie-warunki-pracy-zwolnienia-dotknely-setek-tysiecy-osob,80189.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/w-prawie-29-tys-zakladow-pogorszyly-sie-warunki-pracy-zwolnienia-dotknely-setek-tysiecy-osob,80189.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/przestali-placic-pracownikom-z-afryki-i-wyrzucili-ich-z-mieszkan-macie-5-minut,80181.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/44/095644_r2_620.jpg" alt="Przestali płacić i wyrzucili ich z mieszkań. Policja: &quot;macie 5 minut&quot;" title="Fabryka Spa Food w Śmiglu pod Poznaniem (Fot. Google Maps)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przestali płacić i wyrzucili ich z mieszkań. Policja: "macie 5 minut"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fprzestali-placic-pracownikom-z-afryki-i-wyrzucili-ich-z-mieszkan-macie-5-minut%2C80181.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fprzestali-placic-pracownikom-z-afryki-i-wyrzucili-ich-z-mieszkan-macie-5-minut%2C80181.html&text=Przestali+p%C5%82aci%C4%87+pracownikom+z+Afryki+i+wyrzucili+ich+z+mieszka%C5%84.+%22Macie+5+minut%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/przestali-placic-pracownikom-z-afryki-i-wyrzucili-ich-z-mieszkan-macie-5-minut,80181.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/przestali-placic-pracownikom-z-afryki-i-wyrzucili-ich-z-mieszkan-macie-5-minut,80181.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/bedzie-strajk-pracownikow-amazona-we-wloszech,80137.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/59/99/085999_r2_620.jpg" alt="Wielki strajk w Amazonie. Wszystko stanie" title="Amazon zatrudnia we Włoszech 8,5 tys. osób (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wielki strajk w Amazonie. Wszystko stanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fbedzie-strajk-pracownikow-amazona-we-wloszech%2C80137.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fbedzie-strajk-pracownikow-amazona-we-wloszech%2C80137.html&text=B%C4%99dzie+strajk+pracownik%C3%B3w+Amazona+we+W%C5%82oszech" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/bedzie-strajk-pracownikow-amazona-we-wloszech,80137.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/bedzie-strajk-pracownikow-amazona-we-wloszech,80137.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/zwiazkowcy-apeluja-do-rzadu-o-zmiane-decyzji-ws-polityki-energetycznej-polski,455367.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/93/095593_r2_620.jpg" alt="Związkowcy apelują do rządu o zmianę decyzji ws. polityki energetycznej" title="Branża OPZZ Górnictwo i Energetyka wystosowała stanowisko w sprawie transformacji energetycznej Polski. Wskazuje na potrzebne zmiany (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy apelują do rządu o zmianę decyzji ws. polityki energetycznej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fzwiazkowcy-apeluja-do-rzadu-o-zmiane-decyzji-ws-polityki-energetycznej-polski%2C455367.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fzwiazkowcy-apeluja-do-rzadu-o-zmiane-decyzji-ws-polityki-energetycznej-polski%2C455367.html&text=Zwi%C4%85zkowcy+apeluj%C4%85+do+rz%C4%85du+o+zmian%C4%99+decyzji+ws.+polityki+energetycznej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/zwiazkowcy-apeluja-do-rzadu-o-zmiane-decyzji-ws-polityki-energetycznej-polski,455367.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/zwiazkowcy-apeluja-do-rzadu-o-zmiane-decyzji-ws-polityki-energetycznej-polski,455367.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/minister-negocjuje-z-gornikami-umowa-musi-byc-do-obronienia-w-brukseli,80134.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/92/22/089222_r2_620.jpg" alt="Minister negocjuje z górnikami. &quot;Umowa musi być do obronienia w Brukseli&quot;" title="Górniczy związkowcy sygnalizowali wcześniej, że rozmowy są bliskie finału (fot. ilustracyjne: AW/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Minister negocjuje z górnikami. "Umowa musi być do obronienia w Brukseli"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fminister-negocjuje-z-gornikami-umowa-musi-byc-do-obronienia-w-brukseli%2C80134.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fminister-negocjuje-z-gornikami-umowa-musi-byc-do-obronienia-w-brukseli%2C80134.html&text=Minister+negocjuje+z+g%C3%B3rnikami.+%22Umowa+musi+by%C4%87+do+obronienia+w+Brukseli%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/minister-negocjuje-z-gornikami-umowa-musi-byc-do-obronienia-w-brukseli,80134.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/minister-negocjuje-z-gornikami-umowa-musi-byc-do-obronienia-w-brukseli,80134.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/energetyka/zwiazkowcy-zwoluja-pilne-spotkanie-rzad-chce-zlikwidowac-taurona,454830.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/31/095531_r2_620.jpg" alt="Związkowcy zwołują pilne spotkanie. Rząd chce zlikwidować Taurona?" title="Solidarność z Taurona szykuje protest przeciwko planom rządu dot. wydzielenia aktywów węglowych (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy zwołują pilne spotkanie. Rząd chce zlikwidować Taurona?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fenergetyka%2Fzwiazkowcy-zwoluja-pilne-spotkanie-rzad-chce-zlikwidowac-taurona%2C454830.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fenergetyka%2Fzwiazkowcy-zwoluja-pilne-spotkanie-rzad-chce-zlikwidowac-taurona%2C454830.html&text=Zwi%C4%85zkowcy+zwo%C5%82uj%C4%85+pilne+spotkanie.+Rz%C4%85d+chce+zlikwidowa%C4%87+Taurona%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/energetyka/zwiazkowcy-zwoluja-pilne-spotkanie-rzad-chce-zlikwidowac-taurona,454830.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/energetyka/zwiazkowcy-zwoluja-pilne-spotkanie-rzad-chce-zlikwidowac-taurona,454830.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/skladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow,80311.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/74/095774_r2_620.jpg" alt="Rząd szukuje zmiany w składce zdrowotnej. Zapłacimy więcej" title="Rząd chce zyskać dodatkowe pieniądze na dofinansowanie publicznego systemu (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd szukuje zmiany w składce zdrowotnej. Zapłacimy więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fskladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow%2C80311.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fskladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow%2C80311.html&text=Sk%C5%82adka+zdrowotna+b%C4%99dzie+zale%C5%BCna+od+wysoko%C5%9Bci+zarobk%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/skladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow,80311.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/skladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow,80311.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow,80305.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/66/095766_r2_620.jpg" alt="Skandal w łódzkiej &quot;filmówce&quot;. Rektorka przeprasza studentów" title="Rektorat PWSFTviT w Łodzi (fot. HuBar/WIkipedia/CC BY-SA 2.5)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Skandal w łódzkiej "filmówce". Rektorka przeprasza studentów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fskandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow%2C80305.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fskandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow%2C80305.html&text=Skandal+w+%C5%82%C3%B3dzkiej+%22film%C3%B3wce%22.+Rektorka+przeprasza+student%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow,80305.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow,80305.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/dodatkowy-urlop-dla-inspektorow-pip-coraz-blizej-komisja-przyjela-projekt,80300.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/64/095764_r2_620.jpg" alt="Inspektorzy pracy coraz bliżej 38 dni urlopu w roku" title="Katarzyna Łażewska-Hrycko, Główny Inspektor Pracy podkreśliła, że praca inspektora PIP jest misją (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Inspektorzy pracy coraz bliżej 38 dni urlopu w roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdodatkowy-urlop-dla-inspektorow-pip-coraz-blizej-komisja-przyjela-projekt%2C80300.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdodatkowy-urlop-dla-inspektorow-pip-coraz-blizej-komisja-przyjela-projekt%2C80300.html&text=Dodatkowy+urlop+dla+inspektor%C3%B3w+PIP+coraz+bli%C5%BCej.+Komisja+przyj%C4%99%C5%82a+projekt" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/dodatkowy-urlop-dla-inspektorow-pip-coraz-blizej-komisja-przyjela-projekt,80300.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/dodatkowy-urlop-dla-inspektorow-pip-coraz-blizej-komisja-przyjela-projekt,80300.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/praca-zdalna-zabija-6-wypadkow-przez-9-miesiecy-w-tym-3-smiertelne,80295.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/60/095760_r2_620.jpg" alt="Praca zdalna zabija. 6 wypadków przez 9 miesięcy, w tym 3 śmiertelne" title="Wypadki przy pracy zdalnej będą dokładniej monitorowane. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca zdalna zabija. 6 wypadków przez 9 miesięcy, w tym 3 śmiertelne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpraca-zdalna-zabija-6-wypadkow-przez-9-miesiecy-w-tym-3-smiertelne%2C80295.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpraca-zdalna-zabija-6-wypadkow-przez-9-miesiecy-w-tym-3-smiertelne%2C80295.html&text=Praca+zdalna+zabija.+6+wypadk%C3%B3w+przez+9+miesi%C4%99cy%2C+w+tym+3+%C5%9Bmiertelne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/praca-zdalna-zabija-6-wypadkow-przez-9-miesiecy-w-tym-3-smiertelne,80295.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/praca-zdalna-zabija-6-wypadkow-przez-9-miesiecy-w-tym-3-smiertelne,80295.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/rodo-w-praktyce-za-co-firma-moze-zostac-ukarana,80283.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/47/095747_r2_620.jpg" alt="Za co prezes UODO może nałożyć karę? Przykłady z życia" title="Prezes UODO to niezależny organ, który odpowiada za ochronę danych osobowych i przestrzeganie prawa do prywatności  (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Za co prezes UODO może nałożyć karę? Przykłady z życia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frodo-w-praktyce-za-co-firma-moze-zostac-ukarana%2C80283.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frodo-w-praktyce-za-co-firma-moze-zostac-ukarana%2C80283.html&text=RODO+w+praktyce.+Za+co+firma+mo%C5%BCe+zosta%C4%87+ukarana%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/rodo-w-praktyce-za-co-firma-moze-zostac-ukarana,80283.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/rodo-w-praktyce-za-co-firma-moze-zostac-ukarana,80283.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/praca/witucki-liczymy-ze-to-juz-ostatni-taki-lockdown,456719.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/22/095722_r2_620.jpg" alt="Witucki: Liczymy, że to już ostatni taki lockdown" title="Maciej Witucki (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Witucki: Liczymy, że to już ostatni taki lockdown</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Fwitucki-liczymy-ze-to-juz-ostatni-taki-lockdown%2C456719.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Fwitucki-liczymy-ze-to-juz-ostatni-taki-lockdown%2C456719.html&text=Witucki%3A+Liczymy%2C+%C5%BCe+to+ju%C5%BC+ostatni+taki+lockdown" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/praca/witucki-liczymy-ze-to-juz-ostatni-taki-lockdown,456719.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/praca/witucki-liczymy-ze-to-juz-ostatni-taki-lockdown,456719.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/unia-chce-podniesc-pensje-polska-sie-sprzeciwia-oto-powody,80252.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/19/095719_r2_620.jpg" alt="Unia chce podnieść pensje. Polska się sprzeciwia. Oto powody" title="My nie mówimy „nie, bo nie”. My pokazujemy swoje argumenty, które podnosimy, bo uważamy, że to nie powinna być dyrektywa – tak wiceminister tłumaczy negatywne stanowisko Polski (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Unia chce podnieść pensje. Polska się sprzeciwia. Oto powody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Funia-chce-podniesc-pensje-polska-sie-sprzeciwia-oto-powody%2C80252.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Funia-chce-podniesc-pensje-polska-sie-sprzeciwia-oto-powody%2C80252.html&text=Unia+chce+podnie%C5%9B%C4%87+pensje.+Polska+si%C4%99+sprzeciwia.+Oto+powody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/unia-chce-podniesc-pensje-polska-sie-sprzeciwia-oto-powody,80252.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/unia-chce-podniesc-pensje-polska-sie-sprzeciwia-oto-powody,80252.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/czas-pozegnac-sie-z-biurami-jakie-znamy,79974.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/08/095608_r2_620.jpg" alt="Czas pożegnać się z biurami, jakie znamy" title="Katarzyna Rusek, dyrektor HR w SAP Polska. (fot. SAP Polska)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czas pożegnać się z biurami, jakie znamy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczas-pozegnac-sie-z-biurami-jakie-znamy%2C79974.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczas-pozegnac-sie-z-biurami-jakie-znamy%2C79974.html&text=Czas+po%C5%BCegna%C4%87+si%C4%99+z+biurami%2C+jakie+znamy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/czas-pozegnac-sie-z-biurami-jakie-znamy,79974.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/czas-pozegnac-sie-z-biurami-jakie-znamy,79974.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="http://www.wnp.pl/klik/biuletyn/pfr|pulshr09032021.xml?https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/oszczedzanie-wymaga-czasu-i-systematycznosci-rozwiazaniem-moze-byc-ppk,261376.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/16/095516_r2_620.jpg" alt="Oszczędzanie wymaga czasu i systematyczności. Rozwiązaniem może być PPK"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oszczędzanie wymaga czasu i systematyczności. Rozwiązaniem może być PPK</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.wnp.pl%2Fklik%2Fbiuletyn%2Fpfr%7Cpulshr09032021.xml%3Fhttps%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Foszczedzanie-wymaga-czasu-i-systematycznosci-rozwiazaniem-moze-byc-ppk%2C261376.html&original_referer=http%3A%2F%2Fwww.wnp.pl%2Fklik%2Fbiuletyn%2Fpfr%7Cpulshr09032021.xml%3Fhttps%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Foszczedzanie-wymaga-czasu-i-systematycznosci-rozwiazaniem-moze-byc-ppk%2C261376.html&text=Oszcz%C4%99dzanie+wymaga+czasu+i+systematyczno%C5%9Bci.+Rozwi%C4%85zaniem+mo%C5%BCe+by%C4%87+PPK" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=http://www.wnp.pl/klik/biuletyn/pfr|pulshr09032021.xml?https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/oszczedzanie-wymaga-czasu-i-systematycznosci-rozwiazaniem-moze-byc-ppk,261376.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.wnp.pl/klik/biuletyn/pfr|pulshr09032021.xml?https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/oszczedzanie-wymaga-czasu-i-systematycznosci-rozwiazaniem-moze-byc-ppk,261376.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/multimedia/praca-zdalna-pewien-standard-pracy-osmiogodzinnej-nie-bedzie-juz-taki-wszechobecny,79991.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/64/20/076420_r2_620.jpg" alt="To może być koniec ośmiogodzinnego dnia pracy w Polsce" title="Wiceminister Iwona Michałek szczegółowo opowiada o pracach nad nowymi regulacjami oraz o tym, co, poza przepisami, powinno zmienić się tym aspekcie (fot. archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To może być koniec ośmiogodzinnego dnia pracy w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Fpraca-zdalna-pewien-standard-pracy-osmiogodzinnej-nie-bedzie-juz-taki-wszechobecny%2C79991.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Fpraca-zdalna-pewien-standard-pracy-osmiogodzinnej-nie-bedzie-juz-taki-wszechobecny%2C79991.html&text=Praca+zdalna.+%22Pewien+standard+pracy+o%C5%9Bmiogodzinnej+nie+b%C4%99dzie+ju%C5%BC+taki+wszechobecny%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/multimedia/praca-zdalna-pewien-standard-pracy-osmiogodzinnej-nie-bedzie-juz-taki-wszechobecny,79991.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/multimedia/praca-zdalna-pewien-standard-pracy-osmiogodzinnej-nie-bedzie-juz-taki-wszechobecny,79991.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/emerytury-stazowe-wepchna-ludzi-w-strefe-ubostwa,79896.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/53/07/095307_r2_620.jpg" alt="Emerytury stażowe wepchną ludzi w ubóstwo" title="Wojciech Nagel, członek rady nadzorczej ZUS, ekspert BCC (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Emerytury stażowe wepchną ludzi w ubóstwo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Femerytury-stazowe-wepchna-ludzi-w-strefe-ubostwa%2C79896.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Femerytury-stazowe-wepchna-ludzi-w-strefe-ubostwa%2C79896.html&text=Emerytury+sta%C5%BCowe+wepchn%C4%85+ludzi+w+stref%C4%99+ub%C3%B3stwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/emerytury-stazowe-wepchna-ludzi-w-strefe-ubostwa,79896.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/emerytury-stazowe-wepchna-ludzi-w-strefe-ubostwa,79896.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/prezes-hrk-szczerze-o-biznesie-i-hr-zmiany-sa-ogromne,79865.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/52/81/095281_r2_620.jpg" alt="Prezes HRK szczerze o biznesie i HR. &quot;Zmiany są ogromne&quot;" title="Zbigniew Woźniakowski, prezes HRK (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes HRK szczerze o biznesie i HR. "Zmiany są ogromne"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprezes-hrk-szczerze-o-biznesie-i-hr-zmiany-sa-ogromne%2C79865.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprezes-hrk-szczerze-o-biznesie-i-hr-zmiany-sa-ogromne%2C79865.html&text=Prezes+HRK+szczerze+o+biznesie+i+HR.+%22Zmiany+s%C4%85+ogromne%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/prezes-hrk-szczerze-o-biznesie-i-hr-zmiany-sa-ogromne,79865.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/prezes-hrk-szczerze-o-biznesie-i-hr-zmiany-sa-ogromne,79865.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/adam-suliga-nie-jest-juz-prezesem-lucznika,80309.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/73/095773_r2_620.jpg" alt="Adam Suliga nie jest już prezesem &quot;Łucznika&quot;" title="Adam Suliga został w piątek odwołany ze stanowiska Fabryki Broni &quot;Łucznik&quot; w Radomiu (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Adam Suliga nie jest już prezesem "Łucznika"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fadam-suliga-nie-jest-juz-prezesem-lucznika%2C80309.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fadam-suliga-nie-jest-juz-prezesem-lucznika%2C80309.html&text=Adam+Suliga+nie+jest+ju%C5%BC+prezesem+%22%C5%81ucznika%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/adam-suliga-nie-jest-juz-prezesem-lucznika,80309.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/adam-suliga-nie-jest-juz-prezesem-lucznika,80309.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/tauron-szkoli-przyszlych-energetykow,80307.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/68/095768_r2_620.jpg" alt="Tauron szkoli przyszłych energetyków" title="Program Power to zdaniem Taurona  istotny krok w kształceniu kadr dla sektora energetycznego (fot. mat. pras. Tauron Polska )" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tauron szkoli przyszłych energetyków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ftauron-szkoli-przyszlych-energetykow%2C80307.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Ftauron-szkoli-przyszlych-energetykow%2C80307.html&text=Tauron+szkoli+przysz%C5%82ych+energetyk%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/tauron-szkoli-przyszlych-energetykow,80307.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/tauron-szkoli-przyszlych-energetykow,80307.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/przemysl-bedzie-zatrudniac-to-najlepszy-wynik-od-poczatku-pandemii,80279.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/45/095745_r2_620.jpg" alt="Przemysł będzie zatrudniać. To najlepszy wynik od początku pandemii" title="W ostatnich trzech miesięcy 2020 roku plany dotyczące zatrudnienia w przemyśle były już znacznie bardziej optymistyczne (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przemysł będzie zatrudniać. To najlepszy wynik od początku pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fprzemysl-bedzie-zatrudniac-to-najlepszy-wynik-od-poczatku-pandemii%2C80279.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fprzemysl-bedzie-zatrudniac-to-najlepszy-wynik-od-poczatku-pandemii%2C80279.html&text=Przemys%C5%82+b%C4%99dzie+zatrudnia%C4%87.+To+najlepszy+wynik+od+pocz%C4%85tku+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/przemysl-bedzie-zatrudniac-to-najlepszy-wynik-od-poczatku-pandemii,80279.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/przemysl-bedzie-zatrudniac-to-najlepszy-wynik-od-poczatku-pandemii,80279.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/branza-ma-problem-prawie-15-tys-ukraincow-mniej-na-polskich-budowach,80276.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/43/095743_r2_620.jpg" alt="Branża ma spory problem przez Ukraińców" title="Wielu Ukraińców przyjeżdża do Polski skuszonych zarobkami lepszymi niż w ich ojczyźnie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża ma spory problem przez Ukraińców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fbranza-ma-problem-prawie-15-tys-ukraincow-mniej-na-polskich-budowach%2C80276.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fbranza-ma-problem-prawie-15-tys-ukraincow-mniej-na-polskich-budowach%2C80276.html&text=Bran%C5%BCa+ma+problem.+Prawie+15+tys.+Ukrai%C5%84c%C3%B3w+mniej+na+polskich+budowach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/branza-ma-problem-prawie-15-tys-ukraincow-mniej-na-polskich-budowach,80276.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/branza-ma-problem-prawie-15-tys-ukraincow-mniej-na-polskich-budowach,80276.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/jednorazowe-odprawy-dla-gornikow-goracy-temat-w-gaszczu-pilnych-spraw,456318.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/97/095697_r2_620.jpg" alt="Jednorazowe odprawy dla górników. Gorący temat w gąszczu pilnych spraw" title="Transformacja górnictwa i energetyki to skomplikowany proces (fot. arch.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jednorazowe odprawy dla górników. Gorący temat w gąszczu pilnych spraw</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fjednorazowe-odprawy-dla-gornikow-goracy-temat-w-gaszczu-pilnych-spraw%2C456318.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fjednorazowe-odprawy-dla-gornikow-goracy-temat-w-gaszczu-pilnych-spraw%2C456318.html&text=Jednorazowe+odprawy+dla+g%C3%B3rnik%C3%B3w.+Gor%C4%85cy+temat+w+g%C4%85szczu+pilnych+spraw" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/jednorazowe-odprawy-dla-gornikow-goracy-temat-w-gaszczu-pilnych-spraw,456318.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/jednorazowe-odprawy-dla-gornikow-goracy-temat-w-gaszczu-pilnych-spraw,456318.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/przemysl-odziezowy/najwieksze-centrum-odziezowego-giganta-powstanie-w-polsce,456181.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/68/095668_r2_620.jpg" alt="Największe centrum odzieżowego giganta powstanie w Polsce" title="Centrum Dystybucyjne TJX Europe w Sulechowie - wizualizacja inwestycji (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Największe centrum odzieżowego giganta powstanie w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-odziezowy%2Fnajwieksze-centrum-odziezowego-giganta-powstanie-w-polsce%2C456181.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-odziezowy%2Fnajwieksze-centrum-odziezowego-giganta-powstanie-w-polsce%2C456181.html&text=Najwi%C4%99ksze+centrum+odzie%C5%BCowego+giganta+powstanie+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/przemysl-odziezowy/najwieksze-centrum-odziezowego-giganta-powstanie-w-polsce,456181.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/przemysl-odziezowy/najwieksze-centrum-odziezowego-giganta-powstanie-w-polsce,456181.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/skladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow,80311.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/74/095774_r2_620.jpg" alt="Rząd szukuje zmiany w składce zdrowotnej. Zapłacimy więcej" title="Rząd chce zyskać dodatkowe pieniądze na dofinansowanie publicznego systemu (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd szukuje zmiany w składce zdrowotnej. Zapłacimy więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fskladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow%2C80311.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fskladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow%2C80311.html&text=Sk%C5%82adka+zdrowotna+b%C4%99dzie+zale%C5%BCna+od+wysoko%C5%9Bci+zarobk%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/skladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow,80311.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/skladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow,80311.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/ozzl-negatywnie-o-stanowisku-zespolu-trojstronnego-w-sprawie-plac-minimalnych-w-ochronie-zdrowia,80310.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/34/086134_r2_620.jpg" alt="Lekarski związek przeciwny rządowej propozycji płac minimalnych" title="Zdaniem OZZ rządowa propozycja &quot;utrwala dotychczasową patologię&quot; (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lekarski związek przeciwny rządowej propozycji płac minimalnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fozzl-negatywnie-o-stanowisku-zespolu-trojstronnego-w-sprawie-plac-minimalnych-w-ochronie-zdrowia%2C80310.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fozzl-negatywnie-o-stanowisku-zespolu-trojstronnego-w-sprawie-plac-minimalnych-w-ochronie-zdrowia%2C80310.html&text=OZZL+negatywnie+o+stanowisku+Zespo%C5%82u+Tr%C3%B3jstronnego+w+sprawie+p%C5%82ac+minimalnych+w+ochronie+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/ozzl-negatywnie-o-stanowisku-zespolu-trojstronnego-w-sprawie-plac-minimalnych-w-ochronie-zdrowia,80310.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/ozzl-negatywnie-o-stanowisku-zespolu-trojstronnego-w-sprawie-plac-minimalnych-w-ochronie-zdrowia,80310.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/matyja-rezygnacja-z-ustnego-egzaminu-skrocilaby-wejscie-lekarzy-do-systemu-zdrowia,80269.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/36/095736_r2_620.jpg" alt="Matyja: Rezygnacja z ustnego egzaminu skróciłaby wejście lekarzy do systemu zdrowia" title="Andrzej Matyja (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Matyja: Rezygnacja z ustnego egzaminu skróciłaby wejście lekarzy do systemu zdrowia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmatyja-rezygnacja-z-ustnego-egzaminu-skrocilaby-wejscie-lekarzy-do-systemu-zdrowia%2C80269.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmatyja-rezygnacja-z-ustnego-egzaminu-skrocilaby-wejscie-lekarzy-do-systemu-zdrowia%2C80269.html&text=Matyja%3A+Rezygnacja+z+ustnego+egzaminu+skr%C3%B3ci%C5%82aby+wej%C5%9Bcie+lekarzy+do+systemu+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/matyja-rezygnacja-z-ustnego-egzaminu-skrocilaby-wejscie-lekarzy-do-systemu-zdrowia,80269.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/matyja-rezygnacja-z-ustnego-egzaminu-skrocilaby-wejscie-lekarzy-do-systemu-zdrowia,80269.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/nie-tylko-lekarze-beda-kwalifikowali-na-szczepienia-przeciw-koronawirusowi,80268.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/28/095728_r2_620.jpg" alt="Nie tylko lekarze będą kwalifikowali na szczepienia przeciw koronawirusowi" title="Na szczepienie przeciw COVID-19, obok lekarzy, kwalifikować będą mogli także przedstawiciele innych zawodów medycznych (fot. twitter.com/KancelariaSejmu)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie tylko lekarze będą kwalifikowali na szczepienia przeciw koronawirusowi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fnie-tylko-lekarze-beda-kwalifikowali-na-szczepienia-przeciw-koronawirusowi%2C80268.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fnie-tylko-lekarze-beda-kwalifikowali-na-szczepienia-przeciw-koronawirusowi%2C80268.html&text=Nie+tylko+lekarze+b%C4%99d%C4%85+kwalifikowali+na+szczepienia+przeciw+koronawirusowi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/nie-tylko-lekarze-beda-kwalifikowali-na-szczepienia-przeciw-koronawirusowi,80268.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/nie-tylko-lekarze-beda-kwalifikowali-na-szczepienia-przeciw-koronawirusowi,80268.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/zatrudnianie-medykow-spoza-ue-mialo-byc-lekarstwo-na-braki-kadrowe-sa-problemy,80234.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/37/43/093743_r2_620.jpg" alt="Zatrudnianie medyków spoza UE. Miało być lekarstwo na braki kadrowe, są problemy" title="Nowe regulacje, przyjęte pod koniec grudnia 2020 r., pozwalają zatrudnić lekarzy spoza UE w sposób uproszczony. fot. Pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zatrudnianie medyków spoza UE. Miało być lekarstwo na braki kadrowe, są problemy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fzatrudnianie-medykow-spoza-ue-mialo-byc-lekarstwo-na-braki-kadrowe-sa-problemy%2C80234.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fzatrudnianie-medykow-spoza-ue-mialo-byc-lekarstwo-na-braki-kadrowe-sa-problemy%2C80234.html&text=Zatrudnianie+medyk%C3%B3w+spoza+UE.+Mia%C5%82o+by%C4%87+lekarstwo+na+braki+kadrowe%2C+s%C4%85+problemy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/zatrudnianie-medykow-spoza-ue-mialo-byc-lekarstwo-na-braki-kadrowe-sa-problemy,80234.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/zatrudnianie-medykow-spoza-ue-mialo-byc-lekarstwo-na-braki-kadrowe-sa-problemy,80234.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/okregowa-izba-lekarska-decyzja-o-odwolaniu-egzaminow-niezrozumiala-i-niebezpieczna,80229.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/99/095699_r2_620.jpg" alt="&quot;Decyzja o odwołaniu egzaminów niezrozumiała i niebezpieczna&quot;" title="Minister zdrowia odwołał wszystkie egzaminy pisemne i ustne w dziedzinach medycyny (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Decyzja o odwołaniu egzaminów niezrozumiała i niebezpieczna"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fokregowa-izba-lekarska-decyzja-o-odwolaniu-egzaminow-niezrozumiala-i-niebezpieczna%2C80229.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fokregowa-izba-lekarska-decyzja-o-odwolaniu-egzaminow-niezrozumiala-i-niebezpieczna%2C80229.html&text=Okr%C4%99gowa+Izba+Lekarska%3A+Decyzja+o+odwo%C5%82aniu+egzamin%C3%B3w+niezrozumia%C5%82a+i+niebezpieczna" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/okregowa-izba-lekarska-decyzja-o-odwolaniu-egzaminow-niezrozumiala-i-niebezpieczna,80229.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/okregowa-izba-lekarska-decyzja-o-odwolaniu-egzaminow-niezrozumiala-i-niebezpieczna,80229.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/biedronka-wspiera-rodziny,80254.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/72/94/077294_r2_620.jpg" alt="Biedronka wspiera &quot;rodziny+&quot;" title="Sieć Biedronka rusza z nowym wsparciem dla rodzin swoich pracowników - „Rodzinne wsparcie na plus” (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka wspiera "rodziny+"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-wspiera-rodziny%2C80254.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-wspiera-rodziny%2C80254.html&text=Biedronka+wspiera+%22rodziny%2B%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/biedronka-wspiera-rodziny,80254.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/biedronka-wspiera-rodziny,80254.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/powstal-poradnik-dla-centrow-handlowych,79758.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/51/57/095157_r2_620.jpg" alt="Powstał poradnik dla centrów handlowych" title="MFiPR przygotowało poradnik dla centrów handlowych (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Powstał poradnik dla centrów handlowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpowstal-poradnik-dla-centrow-handlowych%2C79758.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpowstal-poradnik-dla-centrow-handlowych%2C79758.html&text=Powsta%C5%82+poradnik+dla+centr%C3%B3w+handlowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/powstal-poradnik-dla-centrow-handlowych,79758.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/powstal-poradnik-dla-centrow-handlowych,79758.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/pandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala,79342.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/46/65/094665_r2_620.jpg" alt="Pandemia pogrzebała tysiące firm. Ale branża FMCG zyskała" title="Rynek FMCG urósł do 198,2 mld zł (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia pogrzebała tysiące firm. Ale branża FMCG zyskała</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala%2C79342.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala%2C79342.html&text=Pandemia+pogrzeba%C5%82a+tysi%C4%85ce+firm.+Ale+bran%C5%BCa+FMCG+zyska%C5%82a" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala,79342.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala,79342.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/pie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen,79053.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/42/94/094294_r2_620.jpg" alt="PIE: Odbicie sprzedaży detalicznej dzięki dynamice wynagrodzeń" title="Sprzedaż detaliczna w cenach stałych w grudniu 2020 r. spadła o 0,8 proc. w ujęciu rocznym, a w ujęciu miesięcznym wzrosła o 19,8 proc. (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>PIE: Odbicie sprzedaży detalicznej dzięki dynamice wynagrodzeń</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen%2C79053.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen%2C79053.html&text=PIE%3A+Odbicie+sprzeda%C5%BCy+detalicznej+dzi%C4%99ki+dynamice+wynagrodze%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen,79053.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen,79053.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom,78953.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/41/71/094171_r2_620.jpg" alt="Kolejna sieć przyznaje podwyżki pracownikom" title="Podwyżki w Kauflandzie wejdą w życie z dniem 1 marca 2021 roku (Fot. Mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejna sieć przyznaje podwyżki pracownikom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom%2C78953.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom%2C78953.html&text=Zarobki+w+Kauflandzie.+Sie%C4%87+przyznaje+podwy%C5%BCki+pracownikom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom,78953.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom,78953.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/rok-2020-to-ogromny-test-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama,78601.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/36/74/093674_r2_620.jpg" alt="Rok 2020 to ogromny test dla handlowców. Ich praca nie będzie już taka sama" title="Największy ruch rekrutacyjny można było zaobserwować w maju 2020 r. wśród ról przedstawicieli handlowych (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rok 2020 to ogromny test dla handlowców. Ich praca nie będzie już taka sama</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Frok-2020-to-ogromny-www-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama%2C78601.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Frok-2020-to-ogromny-www-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama%2C78601.html&text=Rok+2020+to+ogromny+test+dla+handlowc%C3%B3w.+Ich+praca+nie+b%C4%99dzie+ju%C5%BC+taka+sama" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/rok-2020-to-ogromny-test-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama,78601.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/rok-2020-to-ogromny-test-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama,78601.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/piotr-ikonowicz-kandydatem-lewicy-na-rzecznika-praw-obywatelskich,80312.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/75/095775_r2_620.jpg" alt="Piotr Ikonowicz kandydatem Lewicy na RPO" title="Piotr Ikonowicz (fot. Martyna Urbańczyk/Wikimedia Commons/CC BY-SA 4.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piotr Ikonowicz kandydatem Lewicy na RPO</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpiotr-ikonowicz-kandydatem-lewicy-na-rzecznika-praw-obywatelskich%2C80312.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpiotr-ikonowicz-kandydatem-lewicy-na-rzecznika-praw-obywatelskich%2C80312.html&text=Piotr+Ikonowicz+kandydatem+Lewicy+na+Rzecznika+Praw+Obywatelskich" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/piotr-ikonowicz-kandydatem-lewicy-na-rzecznika-praw-obywatelskich,80312.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/piotr-ikonowicz-kandydatem-lewicy-na-rzecznika-praw-obywatelskich,80312.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/gdansk-piotr-lorens-architektem-miasta,265299.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/63/095763_r2_620.jpg" alt="Piotr Lorens architektem miasta. Magistrat Gdańska z nowym biurem" title="fot. UM Gdańsk" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piotr Lorens architektem miasta. Magistrat Gdańska z nowym biurem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fgdansk-piotr-lorens-architektem-miasta%2C265299.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fgdansk-piotr-lorens-architektem-miasta%2C265299.html&text=Piotr+Lorens+architektem+miasta.+Magistrat+Gda%C5%84ska+z+nowym+biurem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/gdansk-piotr-lorens-architektem-miasta,265299.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/gdansk-piotr-lorens-architektem-miasta,265299.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/kazdy-w-wieku-30-75-lat-bedzie-mogl-byc-sedzia-studia-prawnicze-niepotrzebne,80281.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/04/02/06/040206_r2_620.jpg" alt="Każdy w wieku 30-75 lat będzie mógł być sędzią. Studia niepotrzebne" title="Minister sprawiedliwości Zbigniew Ziobro (fot. ms.gov.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Każdy w wieku 30-75 lat będzie mógł być sędzią. Studia niepotrzebne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fkazdy-w-wieku-30-75-lat-bedzie-mogl-byc-sedzia-studia-prawnicze-niepotrzebne%2C80281.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fkazdy-w-wieku-30-75-lat-bedzie-mogl-byc-sedzia-studia-prawnicze-niepotrzebne%2C80281.html&text=Ka%C5%BCdy+w+wieku+30-75+lat+b%C4%99dzie+m%C3%B3g%C5%82+by%C4%87+s%C4%99dzi%C4%85.+Studia+prawnicze+niepotrzebne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/kazdy-w-wieku-30-75-lat-bedzie-mogl-byc-sedzia-studia-prawnicze-niepotrzebne,80281.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/kazdy-w-wieku-30-75-lat-bedzie-mogl-byc-sedzia-studia-prawnicze-niepotrzebne,80281.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/warszawa-do-21-marca-trwa-nabor-uzupelniajacy-na-rachmistrzow-w-narodowym-spisie-powszechnym,264817.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/24/095724_r2_620.jpg" alt="Do 21 marca nabór uzupełniający na rachmistrzów w narodowym spisie powszechnym" title="Nabór na rachmistrzów w Warszawie (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Do 21 marca nabór uzupełniający na rachmistrzów w narodowym spisie powszechnym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fwarszawa-do-21-marca-trwa-nabor-uzupelniajacy-na-rachmistrzow-w-narodowym-spisie-powszechnym%2C264817.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fwarszawa-do-21-marca-trwa-nabor-uzupelniajacy-na-rachmistrzow-w-narodowym-spisie-powszechnym%2C264817.html&text=Do+21+marca+nab%C3%B3r+uzupe%C5%82niaj%C4%85cy+na+rachmistrz%C3%B3w+w+narodowym+spisie+powszechnym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/warszawa-do-21-marca-trwa-nabor-uzupelniajacy-na-rachmistrzow-w-narodowym-spisie-powszechnym,264817.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/warszawa-do-21-marca-trwa-nabor-uzupelniajacy-na-rachmistrzow-w-narodowym-spisie-powszechnym,264817.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/sedzia-oskarzony-o-gwalt-bil-probowal-dusic,80240.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/41/43/084143_r2_620.jpg" alt="Sędzia oskarżony o gwałt. &quot;Bił, próbował dusić&quot;" title="akub K. miał dopuścić się gwałtu w czerwcu 2019 r. (fot. archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sędzia oskarżony o gwałt. "Bił, próbował dusić"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fsedzia-oskarzony-o-gwalt-bil-probowal-dusic%2C80240.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fsedzia-oskarzony-o-gwalt-bil-probowal-dusic%2C80240.html&text=S%C4%99dzia+oskar%C5%BCony+o+gwa%C5%82t.+%22Bi%C5%82%2C+pr%C3%B3bowa%C5%82+dusi%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/sedzia-oskarzony-o-gwalt-bil-probowal-dusic,80240.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/sedzia-oskarzony-o-gwalt-bil-probowal-dusic,80240.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/piotr-ikonowicz-chce-byc-straznikiem-sumien,80207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/49/095649_r2_620.jpg" alt="Piotr Ikonowicz chce być strażnikiem sumień" title="Piotr Ikonowicz (fot. Martyna Urbańczyk/Wikipedia/CC BY-SA 4.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piotr Ikonowicz chce być strażnikiem sumień</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpiotr-ikonowicz-chce-byc-straznikiem-sumien%2C80207.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpiotr-ikonowicz-chce-byc-straznikiem-sumien%2C80207.html&text=Piotr+Ikonowicz+chce+by%C4%87+stra%C5%BCnikiem+sumie%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/piotr-ikonowicz-chce-byc-straznikiem-sumien,80207.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/piotr-ikonowicz-chce-byc-straznikiem-sumien,80207.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/kanada-wraca-do-poziomu-bezrobocia-sprzed-pandemii,80166.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/66/48/086648_r2_620.jpg" alt="Kanada wraca do poziomu bezrobocia sprzed pandemii" title="Na lutowe dane duży wpływ miało złagodzenie ograniczeń związanych z pandemią w niektórych prowincjach (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kanada wraca do poziomu bezrobocia sprzed pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fkanada-wraca-do-poziomu-bezrobocia-sprzed-pandemii%2C80166.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fkanada-wraca-do-poziomu-bezrobocia-sprzed-pandemii%2C80166.html&text=Kanada+wraca+do+poziomu+bezrobocia+sprzed+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/kanada-wraca-do-poziomu-bezrobocia-sprzed-pandemii,80166.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/kanada-wraca-do-poziomu-bezrobocia-sprzed-pandemii,80166.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/wlasciciel-netto-przejmuje-sklepy-tesco-jest-zgoda-uokik,80164.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/11/60/061160_r2_620.jpg" alt="Właściciel Netto przejmuje sklepy Tesco" title="Tesco Polska jest właścicielem sieci hipermarketów i supermarketów (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Właściciel Netto przejmuje sklepy Tesco</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fwlasciciel-netto-przejmuje-sklepy-tesco-jest-zgoda-uokik%2C80164.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fwlasciciel-netto-przejmuje-sklepy-tesco-jest-zgoda-uokik%2C80164.html&text=W%C5%82a%C5%9Bciciel+Netto+przejmuje+sklepy+Tesco.+Jest+zgoda+UOKiK" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/wlasciciel-netto-przejmuje-sklepy-tesco-jest-zgoda-uokik,80164.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/wlasciciel-netto-przejmuje-sklepy-tesco-jest-zgoda-uokik,80164.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/zbigniew-wozniakowski-nie-bede-koloryzowal-sytuacja-jest-duzo-trudniejsza,80035.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/54/83/095483_r2_620.jpg" alt="Prezes HRK: Nie będę koloryzował. Sytuacja jest dużo trudniejsza" title="Marketing i HR - to one jako pierwsze odczuwają pogorszenie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes HRK: Nie będę koloryzował. Sytuacja jest dużo trudniejsza</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fzbigniew-wozniakowski-nie-bede-koloryzowal-sytuacja-jest-duzo-trudniejsza%2C80035.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fzbigniew-wozniakowski-nie-bede-koloryzowal-sytuacja-jest-duzo-trudniejsza%2C80035.html&text=Zbigniew+Wo%C5%BAniakowski%3A+Nie+b%C4%99d%C4%99+koloryzowa%C5%82.+Sytuacja+jest+du%C5%BCo+trudniejsza" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/zbigniew-wozniakowski-nie-bede-koloryzowal-sytuacja-jest-duzo-trudniejsza,80035.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/zbigniew-wozniakowski-nie-bede-koloryzowal-sytuacja-jest-duzo-trudniejsza,80035.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/polowa-amerykanow-ucierpiala-finansowo-w-czasie-pandemii,80115.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/68/82/086882_r2_620.jpg" alt="W kryzysie bogaci się dalej bogacą, najubożsi jeszcze biednieją" title="53 proc. badanych w sondażu Associated Press stwierdziło, że ich gospodarstwa domowe straciły dochód od marca 2020 roku z powodu zwolnień, obniżenia pensji, zmniejszenia liczby godzin pracy lub bezpłatnego urlopu (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W kryzysie bogaci się dalej bogacą, najubożsi jeszcze biednieją</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpolowa-amerykanow-ucierpiala-finansowo-w-czasie-pandemii%2C80115.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpolowa-amerykanow-ucierpiala-finansowo-w-czasie-pandemii%2C80115.html&text=Po%C5%82owa+Amerykan%C3%B3w+ucierpia%C5%82a+finansowo+w+czasie+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/polowa-amerykanow-ucierpiala-finansowo-w-czasie-pandemii,80115.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/polowa-amerykanow-ucierpiala-finansowo-w-czasie-pandemii,80115.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/bp-zapowiada-pozostanie-przy-hybrydowym-trybie-pracy-po-pandemii,80047.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/21/73/092173_r2_620.jpg" alt="Naftowy gigant nie wróci do biurowego trybu pracy" title="W Wielkiej Brytanii 39 proc. osób pracuje wyłącznie w biurze, a 32 proc. wyłącznie w domu (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Naftowy gigant nie wróci do biurowego trybu pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbp-zapowiada-pozostanie-przy-hybrydowym-trybie-pracy-po-pandemii%2C80047.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbp-zapowiada-pozostanie-przy-hybrydowym-trybie-pracy-po-pandemii%2C80047.html&text=BP+zapowiada+pozostanie+przy+hybrydowym+trybie+pracy+po+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/bp-zapowiada-pozostanie-przy-hybrydowym-trybie-pracy-po-pandemii,80047.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/bp-zapowiada-pozostanie-przy-hybrydowym-trybie-pracy-po-pandemii,80047.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/marszalek-warminsko-mazurskiego-wzrasta-bezrobocie-oczekujemy-wsparcia-od-rzadu,259799.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/52/72/095272_r2_620.jpg" alt="Marszałek: Bezrobocie wrasta. Oczekujemy wsparcia od rządu" title="Gustaw Brzezin (fot. facebook.com/gustaw.brzezin)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Marszałek: Bezrobocie wrasta. Oczekujemy wsparcia od rządu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fmarszalek-warminsko-mazurskiego-wzrasta-bezrobocie-oczekujemy-wsparcia-od-rzadu%2C259799.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fmarszalek-warminsko-mazurskiego-wzrasta-bezrobocie-oczekujemy-wsparcia-od-rzadu%2C259799.html&text=Marsza%C5%82ek%3A+Bezrobocie+wrasta.+Oczekujemy+wsparcia+od+rz%C4%85du" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/marszalek-warminsko-mazurskiego-wzrasta-bezrobocie-oczekujemy-wsparcia-od-rzadu,259799.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/marszalek-warminsko-mazurskiego-wzrasta-bezrobocie-oczekujemy-wsparcia-od-rzadu,259799.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/62/095762_r2_620.jpg" alt="Wystarczy jedna rzecz, by nie pytać &quot;ile chciałby pan zarabiać&quot;" title="Jestem ogromnym zwolennikiem podawania stawek wynagrodzeń – mówi Wiktor Doktór, CEO Pro Progressio (zdjęcie ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wystarczy jedna rzecz, by nie pytać "ile chciałby pan zarabiać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen%2C80237.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen%2C80237.html&text=Chcesz+usprawni%C4%87+rekrutacj%C4%99%3F+W+og%C5%82oszeniu+o+prac%C4%99+podaj+wide%C5%82ki+wynagrodze%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/27/095727_r2_620.jpg" alt="Pracodawcy mają coraz większy kłopot z informatykami. Tak źle nie było jeszcze nigdy" title="Krzysztof Rychlicki-Kicior i Bartosz Majewski z Organizacji Pracodawców Usług IT (Fot. mat. pras./PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy mają coraz większy kłopot z informatykami. Tak źle nie było jeszcze nigdy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fluka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac%2C80262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fluka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac%2C80262.html&text=Luka+kadrowa+w+IT+ro%C5%9Bnie+z+miesi%C4%85ca+na+miesi%C4%85c" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/virtual-reality-podniesie-komfort-pracy-z-domu-niektorzy-juz-probuja,80141.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/96/095596_r2_620.jpg" alt="Wirtualna rzeczywistość pomogła w pracy z domu. &quot;To lepsze niż Zoom&quot;" title="Niektóre firmy szukają już alternatywnych sposobów na utrzymywanie kontaktu z pracownikami (fot. pixabay/Gerd Altmann)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wirtualna rzeczywistość pomogła w pracy z domu. "To lepsze niż Zoom"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fvirtual-reality-podniesie-komfort-pracy-z-domu-niektorzy-juz-probuja%2C80141.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fvirtual-reality-podniesie-komfort-pracy-z-domu-niektorzy-juz-probuja%2C80141.html&text=Virtual+Reality+podniesie+komfort+pracy+z+domu%3F+Niekt%C3%B3rzy+ju%C5%BC+pr%C3%B3buj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/virtual-reality-podniesie-komfort-pracy-z-domu-niektorzy-juz-probuja,80141.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/virtual-reality-podniesie-komfort-pracy-z-domu-niektorzy-juz-probuja,80141.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/prowokacja-czy-zle-zaplanowana-promocja-zamiast-o-kobietach-caly-swiat-mowi-o-burger-kingu,80111.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/27/70/062770_r2_620.jpg" alt="&quot;Zamiast o kobietach cały świat mówił o Burger Kingu&quot;. A kobiety się wściekły" title="Z okazji tegorocznego Dnia Kobiet Burger King postanowił złożyć życzenia kobietom w dość niefortunny sposób (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Zamiast o kobietach cały świat mówił o Burger Kingu". A kobiety się wściekły</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fprowokacja-czy-zle-zaplanowana-promocja-zamiast-o-kobietach-caly-swiat-mowi-o-burger-kingu%2C80111.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fprowokacja-czy-zle-zaplanowana-promocja-zamiast-o-kobietach-caly-swiat-mowi-o-burger-kingu%2C80111.html&text=Prowokacja+czy+%C5%BAle+zaplanowana+promocja%3F+%22Zamiast+o+kobietach+ca%C5%82y+%C5%9Bwiat+m%C3%B3wi+o+Burger+Kingu%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/prowokacja-czy-zle-zaplanowana-promocja-zamiast-o-kobietach-caly-swiat-mowi-o-burger-kingu,80111.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/prowokacja-czy-zle-zaplanowana-promocja-zamiast-o-kobietach-caly-swiat-mowi-o-burger-kingu,80111.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/redaktor-naczelny-bilda-oskarzony-o-przymuszanie-i-zastraszanie,80108.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/62/095562_r2_620.jpg" alt="Naczelny znanego dziennika oskarżony o &quot;przymuszanie i zastraszanie&quot;" title="Redaktor naczelny &quot;Bilda&quot; Julian Reichelt oskarżony jest o przymuszanie i zastraszanie (zdjęcie ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Naczelny znanego dziennika oskarżony o "przymuszanie i zastraszanie"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fredaktor-naczelny-bilda-oskarzony-o-przymuszanie-i-zastraszanie%2C80108.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fredaktor-naczelny-bilda-oskarzony-o-przymuszanie-i-zastraszanie%2C80108.html&text=Redaktor+naczelny+%22Bilda%22+oskar%C5%BCony+o+%22przymuszanie+i+zastraszanie%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/redaktor-naczelny-bilda-oskarzony-o-przymuszanie-i-zastraszanie,80108.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/redaktor-naczelny-bilda-oskarzony-o-przymuszanie-i-zastraszanie,80108.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/bp-zapowiada-pozostanie-przy-hybrydowym-trybie-pracy-po-pandemii,80047.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/21/73/092173_r2_620.jpg" alt="Naftowy gigant nie wróci do biurowego trybu pracy" title="W Wielkiej Brytanii 39 proc. osób pracuje wyłącznie w biurze, a 32 proc. wyłącznie w domu (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Naftowy gigant nie wróci do biurowego trybu pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbp-zapowiada-pozostanie-przy-hybrydowym-trybie-pracy-po-pandemii%2C80047.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbp-zapowiada-pozostanie-przy-hybrydowym-trybie-pracy-po-pandemii%2C80047.html&text=BP+zapowiada+pozostanie+przy+hybrydowym+trybie+pracy+po+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/bp-zapowiada-pozostanie-przy-hybrydowym-trybie-pracy-po-pandemii,80047.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/bp-zapowiada-pozostanie-przy-hybrydowym-trybie-pracy-po-pandemii,80047.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/tech/szef-slynnego-polskiego-start-upu-to-idealny-moment-by-zalozyc-firme,451245.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/50/88/095088_r2_620.jpg" alt="Szef słynnego polskiego start-upu: to idealny moment, by założyć firmę" title="(Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szef słynnego polskiego start-upu: to idealny moment, by założyć firmę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fszef-slynnego-polskiego-start-upu-to-idealny-moment-by-zalozyc-firme%2C451245.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fszef-slynnego-polskiego-start-upu-to-idealny-moment-by-zalozyc-firme%2C451245.html&text=Szef+s%C5%82ynnego+polskiego+start-upu%3A+to+idealny+moment%2C+by+za%C5%82o%C5%BCy%C4%87+firm%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/szef-slynnego-polskiego-start-upu-to-idealny-moment-by-zalozyc-firme,451245.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/szef-slynnego-polskiego-start-upu-to-idealny-moment-by-zalozyc-firme,451245.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/start-upom-latwiej-dotrzec-do-prezesow-duzych-firm-pieniedzy-nie-brakuje,451212.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/86/084386_r2_620.jpg" alt="Start-upom łatwiej dotrzeć do prezesów dużych firm. Pieniędzy nie brakuje" title="W 2020 r. suma inwestycji w start-upy sięgnęła 2,1 mld zł, wobec 1,2 mld zł rok wcześniej.Suma inwestycji sięgnęła 2,1 mld zł, wobec 1,2 mld zł rok wcześniej. (Fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upom łatwiej dotrzeć do prezesów dużych firm. Pieniędzy nie brakuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fstart-upom-latwiej-dotrzec-do-prezesow-duzych-firm-pieniedzy-nie-brakuje%2C451212.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fstart-upom-latwiej-dotrzec-do-prezesow-duzych-firm-pieniedzy-nie-brakuje%2C451212.html&text=Start-upom+%C5%82atwiej+dotrze%C4%87+do+prezes%C3%B3w+du%C5%BCych+firm.+Pieni%C4%99dzy+nie+brakuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/start-upom-latwiej-dotrzec-do-prezesow-duzych-firm-pieniedzy-nie-brakuje,451212.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/start-upom-latwiej-dotrzec-do-prezesow-duzych-firm-pieniedzy-nie-brakuje,451212.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/projekt-osrodki-innowacji-do-konca-2023-r-beda-wspierac-startupy-w-polsce-wschodniej,451076.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/50/49/095049_r2_620.jpg" alt="Projekt: ośrodki innowacji do końca 2023 r. będą wspierać startupy w Polsce Wschodniej" title="Program ma umożliwić rozwój startupów w Polsce Wschodniej (Fot. NP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Projekt: ośrodki innowacji do końca 2023 r. będą wspierać startupy w Polsce Wschodniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fprojekt-osrodki-innowacji-do-konca-2023-r-beda-wspierac-startupy-w-polsce-wschodniej%2C451076.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fprojekt-osrodki-innowacji-do-konca-2023-r-beda-wspierac-startupy-w-polsce-wschodniej%2C451076.html&text=Projekt%3A+o%C5%9Brodki+innowacji+do+ko%C5%84ca+2023+r.+b%C4%99d%C4%85+wspiera%C4%87+startupy+w+Polsce+Wschodniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/projekt-osrodki-innowacji-do-konca-2023-r-beda-wspierac-startupy-w-polsce-wschodniej,451076.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/projekt-osrodki-innowacji-do-konca-2023-r-beda-wspierac-startupy-w-polsce-wschodniej,451076.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/start-upy-rozpychaja-sia-w-nowej-rzeczywistosci,449753.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/33/087233_r2_620.jpg" alt="Start-upy rozpychają sią w nowej rzeczywistości" title="Mimo pandemii finansowanie polskich start-upów rośnie. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upy rozpychają sią w nowej rzeczywistości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fstart-upy-rozpychaja-sia-w-nowej-rzeczywistosci%2C449753.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fstart-upy-rozpychaja-sia-w-nowej-rzeczywistosci%2C449753.html&text=Start-upy+rozpychaj%C4%85+si%C4%85+w+nowej+rzeczywisto%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/start-upy-rozpychaja-sia-w-nowej-rzeczywistosci,449753.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/start-upy-rozpychaja-sia-w-nowej-rzeczywistosci,449753.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/stefan-batory-z-bigtechami-tanczymy-na-cienkiej-czerwonej-linii,448997.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/48/63/094863_r2_620.jpg" alt="Jego start-up idzie po miliard dolarów. Teraz &quot;tańczy z diabłem&quot; w USA" title="Stefan Batory (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jego start-up idzie po miliard dolarów. Teraz "tańczy z diabłem" w USA</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fstefan-batory-z-bigtechami-tanczymy-na-cienkiej-czerwonej-linii%2C448997.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fstefan-batory-z-bigtechami-tanczymy-na-cienkiej-czerwonej-linii%2C448997.html&text=Jego+start-up+idzie+po+miliard+dolar%C3%B3w.+Teraz+%22ta%C5%84czy+z+diab%C5%82em%22+w+USA" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/stefan-batory-z-bigtechami-tanczymy-na-cienkiej-czerwonej-linii,448997.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/stefan-batory-z-bigtechami-tanczymy-na-cienkiej-czerwonej-linii,448997.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/booksy-zebralo-70-mln-dolarow-polski-start-up-podbija-usa,446135.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/44/50/094450_r2_620.jpg" alt="Booksy zebrało 70 mln dolarów. Polski start-up podbija USA" title="fot.mat.pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Booksy zebrało 70 mln dolarów. Polski start-up podbija USA</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fbooksy-zebralo-70-mln-dolarow-polski-start-up-podbija-usa%2C446135.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fbooksy-zebralo-70-mln-dolarow-polski-start-up-podbija-usa%2C446135.html&text=Booksy+zebra%C5%82o+70+mln+dolar%C3%B3w.+Polski+start-up+podbija+USA" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/booksy-zebralo-70-mln-dolarow-polski-start-up-podbija-usa,446135.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/booksy-zebralo-70-mln-dolarow-polski-start-up-podbija-usa,446135.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/opiekunki-nie-liderki-tak-kobiety-postrzegaja-siebie-w-rolach-przywodczych,80274.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/42/095742_r2_620.jpg" alt="Kobiety nie widzą w sobie liderek. Nawet te, które liderkami są" title="Kobiety dostrzegają różnice w traktowaniu płci przy decydowaniu przez zarządy firm o awansach i podwyżkach (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobiety nie widzą w sobie liderek. Nawet te, które liderkami są</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fopiekunki-nie-liderki-tak-kobiety-postrzegaja-siebie-w-rolach-przywodczych%2C80274.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fopiekunki-nie-liderki-tak-kobiety-postrzegaja-siebie-w-rolach-przywodczych%2C80274.html&text=Opiekunki%2C+nie+liderki.+Tak+kobiety+postrzegaj%C4%85+siebie+w+rolach+przyw%C3%B3dczych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/opiekunki-nie-liderki-tak-kobiety-postrzegaja-siebie-w-rolach-przywodczych,80274.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/opiekunki-nie-liderki-tak-kobiety-postrzegaja-siebie-w-rolach-przywodczych,80274.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/recepta-na-sukces-przeswietlili-kobiety-ktore-dotarly-na-zawodowy-szczyt,80043.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/54/89/095489_r2_620.jpg" alt="Recepta na sukces. Prześwietlili kobiety, które dotarły na zawodowy szczyt" title="Badaczki z Akademii Leona Koźmińskiego postanowiły sprawdzić, jakie czynniki okazały się kluczowe na drodze zawodowej kobiet (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Recepta na sukces. Prześwietlili kobiety, które dotarły na zawodowy szczyt</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frecepta-na-sukces-przeswietlili-kobiety-ktore-dotarly-na-zawodowy-szczyt%2C80043.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frecepta-na-sukces-przeswietlili-kobiety-ktore-dotarly-na-zawodowy-szczyt%2C80043.html&text=Recepta+na+sukces.+Prze%C5%9Bwietlili+kobiety%2C+kt%C3%B3re+dotar%C5%82y+na+zawodowy+szczyt" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/recepta-na-sukces-przeswietlili-kobiety-ktore-dotarly-na-zawodowy-szczyt,80043.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/recepta-na-sukces-przeswietlili-kobiety-ktore-dotarly-na-zawodowy-szczyt,80043.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/nierownosci-placowe-i-dyskryminacja-wciaz-problemem-branzy-it,80021.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/54/73/095473_r2_620.jpg" alt="Nierówności płacowe i dyskryminacja wciąż problemem branży IT" title="Mężczyźni na każdym poziomie doświadczenia w branży IT zarabiają więcej od kobiet (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nierówności płacowe i dyskryminacja wciąż problemem branży IT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fnierownosci-placowe-i-dyskryminacja-wciaz-problemem-branzy-it%2C80021.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fnierownosci-placowe-i-dyskryminacja-wciaz-problemem-branzy-it%2C80021.html&text=Nier%C3%B3wno%C5%9Bci+p%C5%82acowe+i+dyskryminacja+wci%C4%85%C5%BC+problemem+bran%C5%BCy+IT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/nierownosci-placowe-i-dyskryminacja-wciaz-problemem-branzy-it,80021.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/nierownosci-placowe-i-dyskryminacja-wciaz-problemem-branzy-it,80021.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/kobiety-solidniej-splacaja-swoje-dlugi-niz-mezczyzni,80020.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/54/69/095469_r2_620.jpg" alt="Kobiety solidniej spłacają swoje długi niż mężczyźni" title="Najbardziej zadłużona kobieta w kraju pochodzi z Mazowsza i wpędziła się w kłopoty finansowe na 47,7 mln zł (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobiety solidniej spłacają swoje długi niż mężczyźni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkobiety-solidniej-splacaja-swoje-dlugi-niz-mezczyzni%2C80020.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkobiety-solidniej-splacaja-swoje-dlugi-niz-mezczyzni%2C80020.html&text=Kobiety+solidniej+sp%C5%82acaj%C4%85+swoje+d%C5%82ugi+ni%C5%BC+m%C4%99%C5%BCczy%C5%BAni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/kobiety-solidniej-splacaja-swoje-dlugi-niz-mezczyzni,80020.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/kobiety-solidniej-splacaja-swoje-dlugi-niz-mezczyzni,80020.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobietom-w-biznesie-wciaz-pod-gorke,80017.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/54/65/095465_r2_620.jpg" alt="Kobietom w biznesie wciąż pod górkę" title="Im większa spółka, tym mniej kobiet na najwyższych stanowiskach (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobietom w biznesie wciąż pod górkę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobietom-w-biznesie-wciaz-pod-gorke%2C80017.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobietom-w-biznesie-wciaz-pod-gorke%2C80017.html&text=Kobietom+w+biznesie+wci%C4%85%C5%BC+pod+g%C3%B3rk%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobietom-w-biznesie-wciaz-pod-gorke,80017.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobietom-w-biznesie-wciaz-pod-gorke,80017.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobiety-potrzebuja-odwagi-by-siegac-po-to-czego-pragna,79993.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/54/53/095453_r2_620.jpg" alt="Mężczyźni to mają, kobiety wciąż się uczą. Muszą odważnie sięgnąć po swoje" title="Jolanta Rycerz, prezes MyBenefit" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mężczyźni to mają, kobiety wciąż się uczą. Muszą odważnie sięgnąć po swoje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-potrzebuja-odwagi-by-siegac-po-to-czego-pragna%2C79993.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-potrzebuja-odwagi-by-siegac-po-to-czego-pragna%2C79993.html&text=Kobiety+potrzebuj%C4%85+odwagi%2C+by+si%C4%99ga%C4%87+po+to%2C+czego+pragn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobiety-potrzebuja-odwagi-by-siegac-po-to-czego-pragna,79993.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobiety-potrzebuja-odwagi-by-siegac-po-to-czego-pragna,79993.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/skladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow,80311.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/74/095774_r2_620.jpg" alt="Rząd szukuje zmiany w składce zdrowotnej. Zapłacimy więcej" title="Rząd chce zyskać dodatkowe pieniądze na dofinansowanie publicznego systemu (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd szukuje zmiany w składce zdrowotnej. Zapłacimy więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fskladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow%2C80311.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fskladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow%2C80311.html&text=Sk%C5%82adka+zdrowotna+b%C4%99dzie+zale%C5%BCna+od+wysoko%C5%9Bci+zarobk%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/skladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow,80311.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/skladka-zdrowotna-bedzie-zalezna-od-wysokosci-zarobkow,80311.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/ozzl-negatywnie-o-stanowisku-zespolu-trojstronnego-w-sprawie-plac-minimalnych-w-ochronie-zdrowia,80310.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/34/086134_r2_620.jpg" alt="Lekarski związek przeciwny rządowej propozycji płac minimalnych" title="Zdaniem OZZ rządowa propozycja &quot;utrwala dotychczasową patologię&quot; (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lekarski związek przeciwny rządowej propozycji płac minimalnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fozzl-negatywnie-o-stanowisku-zespolu-trojstronnego-w-sprawie-plac-minimalnych-w-ochronie-zdrowia%2C80310.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fozzl-negatywnie-o-stanowisku-zespolu-trojstronnego-w-sprawie-plac-minimalnych-w-ochronie-zdrowia%2C80310.html&text=OZZL+negatywnie+o+stanowisku+Zespo%C5%82u+Tr%C3%B3jstronnego+w+sprawie+p%C5%82ac+minimalnych+w+ochronie+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/ozzl-negatywnie-o-stanowisku-zespolu-trojstronnego-w-sprawie-plac-minimalnych-w-ochronie-zdrowia,80310.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/ozzl-negatywnie-o-stanowisku-zespolu-trojstronnego-w-sprawie-plac-minimalnych-w-ochronie-zdrowia,80310.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/czternasta-emerytura-trafi-do-seniorow-w-listopadzie-lub-w-grudniu,80297.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/20/090120_r2_620.jpg" alt="Jesienią do Polaków trafi 1200 zł" title="Czternasta emerytura to ok. 1000 zł na rękę (fot. archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jesienią do Polaków trafi 1200 zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fczternasta-emerytura-trafi-do-seniorow-w-listopadzie-lub-w-grudniu%2C80297.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fczternasta-emerytura-trafi-do-seniorow-w-listopadzie-lub-w-grudniu%2C80297.html&text=Czternasta+emerytura+trafi+do+senior%C3%B3w+w+listopadzie+lub+w+grudniu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/czternasta-emerytura-trafi-do-seniorow-w-listopadzie-lub-w-grudniu,80297.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/czternasta-emerytura-trafi-do-seniorow-w-listopadzie-lub-w-grudniu,80297.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/62/095762_r2_620.jpg" alt="Wystarczy jedna rzecz, by nie pytać &quot;ile chciałby pan zarabiać&quot;" title="Jestem ogromnym zwolennikiem podawania stawek wynagrodzeń – mówi Wiktor Doktór, CEO Pro Progressio (zdjęcie ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wystarczy jedna rzecz, by nie pytać "ile chciałby pan zarabiać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen%2C80237.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen%2C80237.html&text=Chcesz+usprawni%C4%87+rekrutacj%C4%99%3F+W+og%C5%82oszeniu+o+prac%C4%99+podaj+wide%C5%82ki+wynagrodze%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/budownictwo/pensje-w-gore-oprocentowanie-w-dol-polakow-stac-na-wieksze-lokum,457001.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/55/095755_r2_620.jpg" alt="Pensje w górę, oprocentowanie w dół. Polaków stać na większe lokum" title="W minionym roku oddano do użytkowania 221,4 tys. mieszkań (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pensje w górę, oprocentowanie w dół. Polaków stać na większe lokum</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fpensje-w-gore-oprocentowanie-w-dol-polakow-stac-na-wieksze-lokum%2C457001.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fpensje-w-gore-oprocentowanie-w-dol-polakow-stac-na-wieksze-lokum%2C457001.html&text=Pensje+w+g%C3%B3r%C4%99%2C+oprocentowanie+w+d%C3%B3%C5%82.+Polak%C3%B3w+sta%C4%87+na+wi%C4%99ksze+lokum" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/pensje-w-gore-oprocentowanie-w-dol-polakow-stac-na-wieksze-lokum,457001.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/pensje-w-gore-oprocentowanie-w-dol-polakow-stac-na-wieksze-lokum,457001.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/27/095727_r2_620.jpg" alt="Pracodawcy mają coraz większy kłopot z informatykami. Tak źle nie było jeszcze nigdy" title="Krzysztof Rychlicki-Kicior i Bartosz Majewski z Organizacji Pracodawców Usług IT (Fot. mat. pras./PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy mają coraz większy kłopot z informatykami. Tak źle nie było jeszcze nigdy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fluka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac%2C80262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fluka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac%2C80262.html&text=Luka+kadrowa+w+IT+ro%C5%9Bnie+z+miesi%C4%85ca+na+miesi%C4%85c" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/znamy-wyniki-diagnozy-plus-bezrobotni-bardziej-angazuja-sie-w-poszukiwanie-pracy,80273.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/39/095739_r2_620.jpg" alt="Bezrobotni w pandemii chętniej szukają pracy" title="Największe wzrosty zatrudnienia zaobserwowano w dużych miastach - średnio o ponad 30 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobotni w pandemii chętniej szukają pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fznamy-wyniki-diagnozy-plus-bezrobotni-bardziej-angazuja-sie-w-poszukiwanie-pracy%2C80273.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fznamy-wyniki-diagnozy-plus-bezrobotni-bardziej-angazuja-sie-w-poszukiwanie-pracy%2C80273.html&text=Znamy+wyniki+Diagnozy+plus.+Bezrobotni+bardziej+anga%C5%BCuj%C4%85+si%C4%99+w+poszukiwanie+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/znamy-wyniki-diagnozy-plus-bezrobotni-bardziej-angazuja-sie-w-poszukiwanie-pracy,80273.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/znamy-wyniki-diagnozy-plus-bezrobotni-bardziej-angazuja-sie-w-poszukiwanie-pracy,80273.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/polski-rynek-pracy-nie-jest-dobrze-dynamika-plac-rozczarowujaca,80242.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/61/095561_r2_620.jpg" alt="Polski rynek pracy. Nie jest dobrze, dynamika płac &quot;rozczarowująca&quot;" title="Analitycy jako rozczarowującą ocenili dynamikę płac w sektorze przedsiębiorstw (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polski rynek pracy. Nie jest dobrze, dynamika płac "rozczarowująca"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolski-rynek-pracy-nie-jest-dobrze-dynamika-plac-rozczarowujaca%2C80242.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolski-rynek-pracy-nie-jest-dobrze-dynamika-plac-rozczarowujaca%2C80242.html&text=Polski+rynek+pracy.+Nie+jest+dobrze%2C+dynamika+p%C5%82ac+%22rozczarowuj%C4%85ca%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/polski-rynek-pracy-nie-jest-dobrze-dynamika-plac-rozczarowujaca,80242.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/polski-rynek-pracy-nie-jest-dobrze-dynamika-plac-rozczarowujaca,80242.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rzad-liczy-na-utrzymanie-6-5-procentowego-bezrobocia,80241.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/20/76/062076_r2_620.jpg" alt="Rząd liczy na utrzymanie 6,5-procentowego bezrobocia" title="Wiceminister rozwoju, pracy i technologii Robert Tomanek (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd liczy na utrzymanie 6,5-procentowego bezrobocia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frzad-liczy-na-utrzymanie-6-5-procentowego-bezrobocia%2C80241.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frzad-liczy-na-utrzymanie-6-5-procentowego-bezrobocia%2C80241.html&text=Rz%C4%85d+liczy+na+utrzymanie+6%2C5-procentowego+bezrobocia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rzad-liczy-na-utrzymanie-6-5-procentowego-bezrobocia,80241.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rzad-liczy-na-utrzymanie-6-5-procentowego-bezrobocia,80241.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/kanada-wraca-do-poziomu-bezrobocia-sprzed-pandemii,80166.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/66/48/086648_r2_620.jpg" alt="Kanada wraca do poziomu bezrobocia sprzed pandemii" title="Na lutowe dane duży wpływ miało złagodzenie ograniczeń związanych z pandemią w niektórych prowincjach (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kanada wraca do poziomu bezrobocia sprzed pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fkanada-wraca-do-poziomu-bezrobocia-sprzed-pandemii%2C80166.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fkanada-wraca-do-poziomu-bezrobocia-sprzed-pandemii%2C80166.html&text=Kanada+wraca+do+poziomu+bezrobocia+sprzed+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/kanada-wraca-do-poziomu-bezrobocia-sprzed-pandemii,80166.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/kanada-wraca-do-poziomu-bezrobocia-sprzed-pandemii,80166.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rynek-pracy-oczami-pracodawcow-demografia-emerytury-przed-nami-gigantyczne-problemy,80110.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/66/095566_r2_620.jpg" alt="Rynek pracy oczami pracodawców. Przed nami gigantyczne problemy" title="Obecne postrzeganie rynku pracy porównywalne jest do sytuacji z lat 2015-2017 (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rynek pracy oczami pracodawców. Przed nami gigantyczne problemy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frynek-pracy-oczami-pracodawcow-demografia-emerytury-przed-nami-gigantyczne-problemy%2C80110.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frynek-pracy-oczami-pracodawcow-demografia-emerytury-przed-nami-gigantyczne-problemy%2C80110.html&text=Rynek+pracy+oczami+pracodawc%C3%B3w.+Demografia%2C+emerytury%2C+przed+nami+gigantyczne+problemy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rynek-pracy-oczami-pracodawcow-demografia-emerytury-przed-nami-gigantyczne-problemy,80110.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rynek-pracy-oczami-pracodawcow-demografia-emerytury-przed-nami-gigantyczne-problemy,80110.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/polowa-amerykanow-ucierpiala-finansowo-w-czasie-pandemii,80115.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/68/82/086882_r2_620.jpg" alt="W kryzysie bogaci się dalej bogacą, najubożsi jeszcze biednieją" title="53 proc. badanych w sondażu Associated Press stwierdziło, że ich gospodarstwa domowe straciły dochód od marca 2020 roku z powodu zwolnień, obniżenia pensji, zmniejszenia liczby godzin pracy lub bezpłatnego urlopu (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W kryzysie bogaci się dalej bogacą, najubożsi jeszcze biednieją</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpolowa-amerykanow-ucierpiala-finansowo-w-czasie-pandemii%2C80115.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpolowa-amerykanow-ucierpiala-finansowo-w-czasie-pandemii%2C80115.html&text=Po%C5%82owa+Amerykan%C3%B3w+ucierpia%C5%82a+finansowo+w+czasie+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/polowa-amerykanow-ucierpiala-finansowo-w-czasie-pandemii,80115.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/polowa-amerykanow-ucierpiala-finansowo-w-czasie-pandemii,80115.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/prezydent-firmy-w-polsce-moga-sie-rozwijac-dzieki-oddanym-pracownikom,130749.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/90/095690_r2_620.jpg" alt="Prezydent: firmy w Polsce mogą się rozwijać dzięki oddanym pracownikom" title="Andrzej Duda w siedzibie firmy DEFRO (fot. prezydent.pl/Eliza Radziszewska-Białobrzewska)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezydent: firmy w Polsce mogą się rozwijać dzięki oddanym pracownikom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fparlamentarny%2Fspoleczenstwo%2Fprezydent-firmy-w-polsce-moga-sie-rozwijac-dzieki-oddanym-pracownikom%2C130749.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fparlamentarny%2Fspoleczenstwo%2Fprezydent-firmy-w-polsce-moga-sie-rozwijac-dzieki-oddanym-pracownikom%2C130749.html&text=Prezydent%3A+firmy+w+Polsce+mog%C4%85+si%C4%99+rozwija%C4%87+dzi%C4%99ki+oddanym+pracownikom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/parlamentarny/spoleczenstwo/prezydent-firmy-w-polsce-moga-sie-rozwijac-dzieki-oddanym-pracownikom,130749.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/parlamentarny/spoleczenstwo/prezydent-firmy-w-polsce-moga-sie-rozwijac-dzieki-oddanym-pracownikom,130749.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/zemscil-sie-za-zwolnienie-z-pracy-teraz-grozi-mu-10-lat-wiezienia,80212.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/83/51/078351_r2_620.jpg" alt="Zemścił się za zwolnienie z pracy. Teraz grozi mu 10 lat więzienia" title="Zwolniony pracownik pizzerii włamał sie do restauracji (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zemścił się za zwolnienie z pracy. Teraz grozi mu 10 lat więzienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzemscil-sie-za-zwolnienie-z-pracy-teraz-grozi-mu-10-lat-wiezienia%2C80212.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzemscil-sie-za-zwolnienie-z-pracy-teraz-grozi-mu-10-lat-wiezienia%2C80212.html&text=Zem%C5%9Bci%C5%82+si%C4%99+za+zwolnienie+z+pracy.+Teraz+grozi+mu+10+lat+wi%C4%99zienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/zemscil-sie-za-zwolnienie-z-pracy-teraz-grozi-mu-10-lat-wiezienia,80212.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/zemscil-sie-za-zwolnienie-z-pracy-teraz-grozi-mu-10-lat-wiezienia,80212.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pandemia-pogarsza-demograficzna-zime-europa-sie-kurczy,80199.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/07/45/090745_r2_620.jpg" alt="Pandemia pogarsza demograficzną zimę. Europa się kurczy" title="Kraje UE stanowiły 13,5 proc. światowej populacji w 1960 r., ale tylko 6,9 proc. w 2020 roku (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia pogarsza demograficzną zimę. Europa się kurczy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpandemia-pogarsza-demograficzna-zime-europa-sie-kurczy%2C80199.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpandemia-pogarsza-demograficzna-zime-europa-sie-kurczy%2C80199.html&text=Pandemia+pogarsza+demograficzn%C4%85+zim%C4%99.+Europa+si%C4%99+kurczy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pandemia-pogarsza-demograficzna-zime-europa-sie-kurczy,80199.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pandemia-pogarsza-demograficzna-zime-europa-sie-kurczy,80199.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/narodowe-centrum-nauki-oglasza-dwa-konkursy-na-430-mln-zl,80194.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/04/70/66/047066_r2_620.jpg" alt="Narodowe Centrum Nauki ogłasza dwa konkursy na 430 mln zł" title="(fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Narodowe Centrum Nauki ogłasza dwa konkursy na 430 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnarodowe-centrum-nauki-oglasza-dwa-konkursy-na-430-mln-zl%2C80194.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnarodowe-centrum-nauki-oglasza-dwa-konkursy-na-430-mln-zl%2C80194.html&text=Narodowe+Centrum+Nauki+og%C5%82asza+dwa+konkursy+na+430+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/narodowe-centrum-nauki-oglasza-dwa-konkursy-na-430-mln-zl,80194.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/narodowe-centrum-nauki-oglasza-dwa-konkursy-na-430-mln-zl,80194.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/w-2020-roku-zginelo-65-pracownikow-mediow,80167.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/10/71/081071_r2_620.jpg" alt="W 2020 roku zginęło 65 pracowników mediów" title="Fot. Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W 2020 roku zginęło 65 pracowników mediów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fw-2020-roku-zginelo-65-pracownikow-mediow%2C80167.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fw-2020-roku-zginelo-65-pracownikow-mediow%2C80167.html&text=W+2020+roku+zgin%C4%99%C5%82o+65+pracownik%C3%B3w+medi%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/w-2020-roku-zginelo-65-pracownikow-mediow,80167.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/w-2020-roku-zginelo-65-pracownikow-mediow,80167.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/rynki-zagraniczne/porzucil-harvard-wlasnie-zostal-multimiliarderem,455647.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/34/095634_r2_620.jpg" alt="Porzucił Harvard, właśnie został multimiliarderem" title="Bom Kim założył Coupang w 2010 roku (fot. Bonnielou2013, CC BY-SA 4.0/Wikimedia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Porzucił Harvard, właśnie został multimiliarderem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Frynki-zagraniczne%2Fporzucil-harvard-wlasnie-zostal-multimiliarderem%2C455647.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Frynki-zagraniczne%2Fporzucil-harvard-wlasnie-zostal-multimiliarderem%2C455647.html&text=Porzuci%C5%82+Harvard%2C+w%C5%82a%C5%9Bnie+zosta%C5%82+multimiliarderem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/rynki-zagraniczne/porzucil-harvard-wlasnie-zostal-multimiliarderem,455647.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/rynki-zagraniczne/porzucil-harvard-wlasnie-zostal-multimiliarderem,455647.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/adam-suliga-nie-jest-juz-prezesem-lucznika,80309.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/73/095773_r2_620.jpg" alt="Adam Suliga nie jest już prezesem &quot;Łucznika&quot;" title="Adam Suliga został w piątek odwołany ze stanowiska Fabryki Broni &quot;Łucznik&quot; w Radomiu (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Adam Suliga nie jest już prezesem "Łucznika"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fadam-suliga-nie-jest-juz-prezesem-lucznika%2C80309.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fadam-suliga-nie-jest-juz-prezesem-lucznika%2C80309.html&text=Adam+Suliga+nie+jest+ju%C5%BC+prezesem+%22%C5%81ucznika%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/adam-suliga-nie-jest-juz-prezesem-lucznika,80309.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/adam-suliga-nie-jest-juz-prezesem-lucznika,80309.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/gdansk-piotr-lorens-architektem-miasta,265299.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/63/095763_r2_620.jpg" alt="Piotr Lorens architektem miasta. Magistrat Gdańska z nowym biurem" title="fot. UM Gdańsk" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piotr Lorens architektem miasta. Magistrat Gdańska z nowym biurem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fgdansk-piotr-lorens-architektem-miasta%2C265299.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fgdansk-piotr-lorens-architektem-miasta%2C265299.html&text=Piotr+Lorens+architektem+miasta.+Magistrat+Gda%C5%84ska+z+nowym+biurem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/gdansk-piotr-lorens-architektem-miasta,265299.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/gdansk-piotr-lorens-architektem-miasta,265299.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/leszek-skiba-we-wladzach-gpw,456407.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/98/095698_r2_620.jpg" alt="Leszek Skiba we władzach GPW" title="Leszek Skiba (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Leszek Skiba we władzach GPW</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fleszek-skiba-we-wladzach-gpw%2C456407.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fleszek-skiba-we-wladzach-gpw%2C456407.html&text=Leszek+Skiba+we+w%C5%82adzach+GPW" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/leszek-skiba-we-wladzach-gpw,456407.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/leszek-skiba-we-wladzach-gpw,456407.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/praca/pierwsza-kobieta-we-wladzach-najwiekszej-japonskiej-organizacji-biznesowej,455989.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/48/095648_r2_620.jpg" alt="Pierwsza kobieta we władzach największej japońskiej organizacji biznesowej" title="58-letnia Tomoko Namba jest założycielką i przewodniczącą firmy DeNA, dostawcy portali mobilnych i stron e-commerce z siedzibą w Tokio (58-letnia Tomoko Namba jest założycielką i przewodniczącą firmy DeNA, dostawcy portali mobilnych i stron e-commerce z siedzibą w Tokio 58-letnia Tomoko Namba jest założycielką i przewodniczącą firmy DeNA, dostawcy portali mobilnych i stron e-commerce z siedzibą w Tokio (fot. Joi Ito/Flickr, licencja CC BY 2.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pierwsza kobieta we władzach największej japońskiej organizacji biznesowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Fpierwsza-kobieta-we-wladzach-najwiekszej-japonskiej-organizacji-biznesowej%2C455989.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Fpierwsza-kobieta-we-wladzach-najwiekszej-japonskiej-organizacji-biznesowej%2C455989.html&text=Pierwsza+kobieta+we+w%C5%82adzach+najwi%C4%99kszej+japo%C5%84skiej+organizacji+biznesowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/praca/pierwsza-kobieta-we-wladzach-najwiekszej-japonskiej-organizacji-biznesowej,455989.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/praca/pierwsza-kobieta-we-wladzach-najwiekszej-japonskiej-organizacji-biznesowej,455989.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/alain-favey-czlonkiem-zarzadu-bentley-motors,80182.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/45/095645_r2_620.jpg" alt="Alain Favey członkiem zarządu Bentley Motors" title="Alain Favey przejmie obowiązki Chrisa Crafta, który przechodzi na emeryturę (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Alain Favey członkiem zarządu Bentley Motors</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Falain-favey-czlonkiem-zarzadu-bentley-motors%2C80182.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Falain-favey-czlonkiem-zarzadu-bentley-motors%2C80182.html&text=Alain+Favey+cz%C5%82onkiem+zarz%C4%85du+Bentley+Motors" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/alain-favey-czlonkiem-zarzadu-bentley-motors,80182.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/alain-favey-czlonkiem-zarzadu-bentley-motors,80182.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/rafal-necek-dyrektorem-k-rchera,80178.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/41/095641_r2_620.jpg" alt="Rafał Nęcek dyrektorem Kärchera" title="Rafał Nęcek od 18 lat jest związany z firmą Kärcher zlokalizowaną w Krakowie (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rafał Nęcek dyrektorem Kärchera</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Frafal-necek-dyrektorem-k-rchera%2C80178.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Frafal-necek-dyrektorem-k-rchera%2C80178.html&text=Rafa%C5%82+N%C4%99cek+dyrektorem+K%C3%A4rchera" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/rafal-necek-dyrektorem-k-rchera,80178.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/rafal-necek-dyrektorem-k-rchera,80178.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
	<div id='bmone2n-20735.3.1.1'></div>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&utm_medium=partner&utm_source=pulshr.pl&utm_content=logo/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu" width="140px" height="21px" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/PajmonPartnerPH|pulshr08032021.xml?https://www.pulshr.pl/partner/pajmoncentrumpracytymczasowejspzoo,2/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/pajmon.jpg" alt="partner portalu" width="200px" height="80px" /></a>
					</div>
	</div>
	

	</div>
	
		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/rekrutacja/">Rekrutacja</a></li>
		<li><a href="https://www.pulshr.pl/rekrutacja/">Wiadomości</a></li>
	</ul>
	<h1>Firmy planują rekrutacje. Kolejne badanie potwierdza ten trend</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/rekrutacja/",
     "name": "Rekrutacja"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Zwiększenie liczby pracowników w 2021 roku planuje 43 proc. polskich liderów biznesu. Jeszcze lepiej wyglądają plany długoterminowe - w ciągu 3 lat zwiększenie zatrudnienia deklaruje aż 78 proc. badanych w Polsce. Takie wnioski płyną z badania PwC CEO Survey przeprowadzonego w styczniu i lutym tego roku wśród prezesów firm na świecie.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:<a href="">jk</a>
		</li>
		<li><b>&bull;</b><span>19 mar 2021 14:01</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffirmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend%2C80306.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffirmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend%2C80306.html&text=Firmy+planuj%C4%85+rekrutacje.+Kolejne+badanie+potwierdza+ten+trend" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html" rel="external"></a></li>
	</ul>
</div>	
					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/67/095767_r2_990.jpg" alt="Firmy planują rekrutacje. Kolejne badanie potwierdza ten trend" title="43 proc. firm z Polski zamierza zwiększyć zatrudnienie w tym roku (Fot. Shutterstock)" />
			</div>
		<div class="desc">
		<span>43 proc. firm z Polski zamierza zwiększyć zatrudnienie w tym roku (Fot. Shutterstock)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
				<div id='bmone2n-20735.3.1.2'></div>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>Pomimo globalnej recesji rekordowa liczba prezesów na świecie uważa, że nastąpi odbicie w gospodarce. Takiego zdania jest 76 proc. respondentów badania PwC CEO Survey na świecie.</strong></li>
<li><strong>Optymizm przekłada się na plany rekrutacyjne. W Polsce 43 proc. pracodawców planuje rekrutacje.</strong></li>
<li><strong>Natomiast w ciągu 3 lat takie plany deklaruje aż 78 proc. badanych.</strong></li>
</ul>
<p>W czasie pandemii ochrona miejsc pracy stała się jednym z priorytetów dla rządów państw i liderów biznesów. Z odpowiedzi uzyskanych od polskich respondentów badania PwC CEO Survey wynika, że 43 proc. przedsiębiorstw nie zmieniło poziomu zatrudnienia w ostatnich 12 miesiącach. Co więcej, 22 proc. firm zwiększyło liczbę pracowników. Jednocześnie, 35 proc. badanych przyznaje, że w ciągu ostatniego roku liczba zatrudnionych w ich organizacjach zmalała.</p>
<p>Perspektywa kolejnych miesięcy i lat wygląda bardzo obiecująco. 43 proc. firm z Polski zamierza zwiększyć zatrudnienie w tym roku, a w ciągu 3 lat takie plany deklaruje aż 78 proc. badanych. Tylko 10 proc. firm w Polsce (w porównaniu do 21 proc. na świecie i 18 proc. w regionie Europy Środkowo-Wschodniej) spodziewa się spadku liczby zatrudnionych w swoich przedsiębiorstwach w tym roku.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<p>Również z <a href="https://www.pulshr.pl/rekrutacja/kryzys-jaki-kryzys-duze-firmy-chca-zatrudniac,80243.html">Barometru Rynku Pracy, przeprowadzonego przez ARC Rynek i Opinia na zlecenie Work Service wynika, że rekrutację nowych pracowników planuje ponad 35 proc. firm</a>. Zwiększyć zatrudnienie planują przede wszystkim firmy działające w branży przemysłowej. Zadeklarowało tak ponad 32 proc. przebadanych przedsiębiorstw. Jednocześnie 8 proc.firm działających w przemyśle zadeklarowało zmniejszenie poziomu zatrudnionych. Braki kadrowe uzupełniać będą przede wszystkim firmy działające w usługach (26,6 proc.). Utrzymanie poziomu zatrudnienia bez rekrutacji pracowników deklaruje blisko 70 proc. pracodawców z branży handlowej.&nbsp;</p>
<h2>Ryzyka biznesowe</h2>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Wśród kluczowych ryzyk biznesowych wymienianych przez prezesów firm w Polsce pierwsze 3 miejsca zajmują: niepewność co do regulacji podatkowych (90 proc. odpowiedzi po zsumowaniu “jestem tym bardzo zaniepokojony” i “jestem tym w pewnym stopniu zaniepokojony”), niepewny wzrost gospodarczy (88 proc.), a na kolejnym (86 proc.) aż 3 zagrożenia ex eaquo: pandemia, przeregulowanie rynku i wzrost obciążeń podatkowych.</p>
<p>Chociaż w pierwszej "15" ryzyk w Polsce nie znalazły się obawy związane z kapitałem ludzkim, znaczna grupa badanych prezesów wskazała na dwa istotne zagrożenia - związane z dostępem do pracowników z kluczowymi umiejętnościami (61 proc. respondentów) oraz pogarszającym się stanem zdrowia i well-beingiem pracowników (59 proc. odpowiedzi).</p>
<h2>Optymizm prezesów</h2>
<p>Pomimo globalnej recesji rekordowa liczba prezesów na świecie uważa, że nastąpi odbicie w gospodarce. Takiego zdania jest 76 proc. respondentów badania PwC CEO Survey na świecie i 63 proc. w Europie Środkowo-Wschodniej. W Polsce grupa “optymistów” jest najmniejsza spośród wszystkich badanych państw i wynosi 53 proc.</p>
<p>Jednocześnie zdecydowana większość liderów biznesu spodziewa się wzrostu przychodów swoich biznesów. Pewnych takiego scenariusza w perspektywie 12 miesięcy jest 76 proc. polskich prezesów, a w perspektywie 3 lat aż 86 proc. badanych (na świecie odpowiednio 85 proc. i 88 proc.).</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/pwc,10124.html">PwC</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_10124.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/rekrutacja,25818.html">rekrutacja</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_25818.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 80306
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment"></div>
<div class="comments" id="dodaj_komentarz">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Firmy planują rekrutacje. Kolejne badanie potwierdza ten trend</strong></small>
		
		
		
		
<div id="commentWindow_80306">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="80306" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="80306" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
            <script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>



				<div class="box-11">
							<div class="box-3">
		<h3>Redakcja poleca</h3>
		<div class="element v2">
			<span></span>
			<span></span>
			<span></span>
		</div>
	</div>
	
	<div class="box-11">
		<ul class="list-8" id="redakcja-news">
					<li>
				<a href="https://www.pulshr.pl/rynek-zdrowia/rzad-szukuje-zmiany-w-skladce-zdrowotnej-zaplacimy-wiecej,80311.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/74/095774_r0_300.jpg" alt="Rząd szukuje zmiany w składce zdrowotnej. Zapłacimy więcej" width="300" height="200" />
					</div>
					<div class="desc">
						<span>Rynek zdrowia</span>
						<h4>Rząd szukuje zmiany w składce zdrowotnej. Zapłacimy więcej</h4>

						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frzad-szukuje-zmiany-w-skladce-zdrowotnej-zaplacimy-wiecej%2C80311.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frzad-szukuje-zmiany-w-skladce-zdrowotnej-zaplacimy-wiecej%2C80311.html&text=Rz%C4%85d+szukuje+zmiany+w+sk%C5%82adce+zdrowotnej.+Zap%C5%82acimy+wi%C4%99cej" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/rzad-szukuje-zmiany-w-skladce-zdrowotnej-zaplacimy-wiecej,80311.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/rzad-szukuje-zmiany-w-skladce-zdrowotnej-zaplacimy-wiecej,80311.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/67/095767_r0_300.jpg" alt="Firmy planują rekrutacje. Kolejne badanie potwierdza ten trend" width="300" height="200" />
					</div>
					<div class="desc">
						<span>Rekrutacja</span>
						<h4>Firmy planują rekrutacje. Kolejne badanie potwierdza ten trend</h4>

						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffirmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend%2C80306.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffirmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend%2C80306.html&text=Firmy+planuj%C4%85+rekrutacje.+Kolejne+badanie+potwierdza+ten+trend" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow,80305.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/66/095766_r0_300.jpg" alt="Skandal w łódzkiej &quot;filmówce&quot;. Rektorka przeprasza studentów" width="300" height="200" />
					</div>
					<div class="desc">
						<span>Edukacja</span>
						<h4>Skandal w łódzkiej "filmówce". Rektorka przeprasza studentów</h4>

						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fskandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow%2C80305.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fskandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow%2C80305.html&text=Skandal+w+%C5%82%C3%B3dzkiej+%22film%C3%B3wce%22.+Rektorka+przeprasza+student%C3%B3w" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow,80305.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow,80305.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/prawo-pracy/inspektorzy-pracy-coraz-blizej-38-dni-urlopu-w-roku,80300.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/64/095764_r0_300.jpg" alt="Inspektorzy pracy coraz bliżej 38 dni urlopu w roku" width="300" height="200" />
					</div>
					<div class="desc">
						<span>Prawo pracy</span>
						<h4>Inspektorzy pracy coraz bliżej 38 dni urlopu w roku</h4>

						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Finspektorzy-pracy-coraz-blizej-38-dni-urlopu-w-roku%2C80300.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Finspektorzy-pracy-coraz-blizej-38-dni-urlopu-w-roku%2C80300.html&text=Inspektorzy+pracy+coraz+bli%C5%BCej+38+dni+urlopu+w+roku" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/inspektorzy-pracy-coraz-blizej-38-dni-urlopu-w-roku,80300.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/inspektorzy-pracy-coraz-blizej-38-dni-urlopu-w-roku,80300.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>

		<script>
	
	var scrollMutex = true;
	var scrollposY = 0;
	var offsetBVC = 4;
	var maxPosts = 29;

	$(window).on("scroll", function() {

		if ( window.scrollY < scrollposY )
			return false;

		if( scrollMutex && ( (window.innerHeight + Math.ceil(window.pageYOffset)) >= document.body.offsetHeight-300) ) {
			scrollMutex = false;

			if ( $('#redakcja-news > *').length < maxPosts)
			$.post('/axlist_redakcja.html?offset=' + offsetBVC + '&rand=' + new Date().getTime(), function(data) {
				scrollMutex = true;
				$('#redakcja-news').append(data);
				offsetBVC += 4;
			});

		}
		scrollposY = window.scrollY;

	});
	
	</script>
	

				</div>

			</article>
		</div>

		<div class="right">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/kadry-w-administracji/piotr-ikonowicz-kandydatem-lewicy-na-rpo,80312.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/75/095775_r1_300.jpg" alt="Piotr Ikonowicz kandydatem Lewicy na RPO" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-19 15:58:50">2021-03-19 15:58:50</span>
							<h3>Piotr Ikonowicz kandydatem Lewicy na RPO</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/rzad-szukuje-zmiany-w-skladce-zdrowotnej-zaplacimy-wiecej,80311.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/74/095774_r1_300.jpg" alt="Rząd szukuje zmiany w składce zdrowotnej. Zapłacimy więcej" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-19 15:52:18">2021-03-19 15:52:18</span>
							<h3>Rząd szukuje zmiany w składce zdrowotnej. Zapłacimy więcej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/lekarski-zwiazek-przeciwny-rzadowej-propozycji-plac-minimalnych,80310.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/34/086134_r1_300.jpg" alt="Lekarski związek przeciwny rządowej propozycji płac minimalnych" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-19 15:51:37">2021-03-19 15:51:37</span>
							<h3>Lekarski związek przeciwny rządowej propozycji płac minimalnych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/adam-suliga-nie-jest-juz-prezesem-lucznika,80309.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/73/095773_r1_300.jpg" alt="Adam Suliga nie jest już prezesem &quot;Łucznika&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-19 15:38:47">2021-03-19 15:38:47</span>
							<h3>Adam Suliga nie jest już prezesem "Łucznika"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/mocny-apel-sytuacja-bedzie-pogarszac-sie-z-dnia-na-dzien,80308.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/69/095769_r1_300.jpg" alt="Mocny apel. &quot;Sytuacja będzie pogarszać się z dnia na dzień&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-19 14:02:26">2021-03-19 14:02:26</span>
							<h3>Mocny apel. "Sytuacja będzie pogarszać się z dnia na dzień"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/firmy-planuja-rekrutacje-kolejne-badanie-potwierdza-ten-trend,80306.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/67/095767_r1_300.jpg" alt="Firmy planują rekrutacje. Kolejne badanie potwierdza ten trend" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-19 14:01:00">2021-03-19 14:01:00</span>
							<h3>Firmy planują rekrutacje. Kolejne badanie potwierdza ten trend</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/sa-pieniadze-sa-perspektywy-ale-chetnych-brak-co-sie-dzieje,80292.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/58/095758_r1_300.jpg" alt="Są pieniądze, są perspektywy, ale chętnych brak. Co się dzieje?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-19 13:50:00">2021-03-19 13:50:00</span>
							<h3>Są pieniądze, są perspektywy, ale chętnych brak. Co się dzieje?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/przemysl/tauron-szkoli-przyszlych-energetykow,80307.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/68/095768_r1_300.jpg" alt="Tauron szkoli przyszłych energetyków" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-19 13:45:46">2021-03-19 13:45:46</span>
							<h3>Tauron szkoli przyszłych energetyków</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/skandal-w-lodzkiej-filmowce-rektorka-przeprasza-studentow,80305.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/66/095766_r1_300.jpg" alt="Skandal w łódzkiej &quot;filmówce&quot;. Rektorka przeprasza studentów" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-19 12:42:00">2021-03-19 12:42:00</span>
							<h3>Skandal w łódzkiej "filmówce". Rektorka przeprasza studentów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/klik/biuletyn/pfrportal|pulshr19032021.xml?https://www.portalsamorzadowy.pl/prawo-i-finanse/wplaty-do-ppk-wszystko-o-czym-nalezy-pamietac,265036.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/65/095765_r1_300.jpg" alt="Wpłaty do PPK – wszystko, o czym należy pamiętać" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-19 12:26:52">2021-03-19 12:26:52</span>
							<h3>Wpłaty do PPK – wszystko, o czym należy pamiętać</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/wywiad/emerytury-stazowe-wepchna-ludzi-w-ubostwo,79896.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/53/07/095307_r1_300.jpg" alt="Emerytury stażowe wepchną ludzi w ubóstwo" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-03 06:00:00">2021-03-03 06:00:00</span>
							<h3>Emerytury stażowe wepchną ludzi w ubóstwo</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/hiszpania-wprowadza-4-dniowy-tydzien-pracy,80203.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/65/095665_r1_300.jpg" alt="Hiszpania wprowadza 4-dniowy tydzień pracy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-15 17:35:21">2021-03-15 17:35:21</span>
							<h3>Hiszpania wprowadza 4-dniowy tydzień pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/multimedia/to-moze-byc-koniec-osmiogodzinnego-dnia-pracy-w-polsce,79991.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/64/20/076420_r1_300.jpg" alt="To może być koniec ośmiogodzinnego dnia pracy w Polsce" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-09 13:50:00">2021-03-09 13:50:00</span>
							<h3>To może być koniec ośmiogodzinnego dnia pracy w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/gorsza-kasta-pracownikow-nie-maja-szansy-na-rozwoj,80287.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/52/095752_r1_300.jpg" alt="Gorsza kasta pracowników. Nie mają szansy na rozwój" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-18 16:39:00">2021-03-18 16:39:00</span>
							<h3>Gorsza kasta pracowników. Nie mają szansy na rozwój</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/niskie-bezrobocie-to-nie-wszystko-dzieje-sie-cos-bardzo-zlego,80189.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/46/85/064685_r1_300.jpg" alt="Niskie bezrobocie to nie wszystko. Dzieje się coś bardzo złego" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-15 14:00:00">2021-03-15 14:00:00</span>
							<h3>Niskie bezrobocie to nie wszystko. Dzieje się coś bardzo złego</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/czeka-nas-calkowity-lockdown-sytuacja-jest-zla,80244.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/07/39/090739_r1_300.jpg" alt="Czeka nas całkowity lockdown. &quot;Sytuacja jest zła&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-17 12:55:23">2021-03-17 12:55:23</span>
							<h3>Czeka nas całkowity lockdown. "Sytuacja jest zła"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/nieograniczone-uprawnienia-zus-to-bedzie-martwy-przepis,79990.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/54/42/095442_r1_300.jpg" alt="Nieograniczone uprawnienia ZUS. &quot;To będzie martwy przepis&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-05 17:54:00">2021-03-05 17:54:00</span>
							<h3>Nieograniczone uprawnienia ZUS. "To będzie martwy przepis"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/amerykanski-koncern-inwestuje-na-slasku-zatrudni-ponad-100-osob,79920.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/53/33/095333_r1_300.jpg" alt="Amerykański koncern inwestuje na Śląsku. Zatrudni ponad 100 osób" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-03 11:17:17">2021-03-03 11:17:17</span>
							<h3>Amerykański koncern inwestuje na Śląsku. Zatrudni ponad 100 osób</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/duzy-problem-z-emeryturami-i-rentami-ludzie-podzieleni-na-lepszych-i-gorszych,80126.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/77/095577_r1_300.jpg" alt="Duży problem z emeryturami i rentami. Ludzie podzieleni na lepszych i gorszych" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-11 20:00:00">2021-03-11 20:00:00</span>
							<h3>Duży problem z emeryturami i rentami. Ludzie podzieleni na lepszych i gorszych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/pracodawcy-maja-coraz-wiekszy-klopot-z-informatykami-tak-zle-nie-bylo-jeszcze-nigdy,80262.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/27/095727_r1_300.jpg" alt="Pracodawcy mają coraz większy kłopot z informatykami. Tak źle nie było jeszcze nigdy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-18 20:16:00">2021-03-18 20:16:00</span>
							<h3>Pracodawcy mają coraz większy kłopot z informatykami. Tak źle nie było jeszcze nigdy</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>
			<div class="box wrap-6">
				<small>REKLAMA</small>
					<div id='bmone2n-20735.3.1.3'></div>


							</div>
		</div>
	</main>
</div>

<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script>
	$(window).on("load", function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.3.1.1','');
bmone2n.addPosition('20735.3.1.3','');
bmone2n.addPosition('20735.3.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20735.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.3.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:9b4004877f7706ae2a269b12500062a5_vars, fp_cached:no, fp_cache:disabled, rt:0.0498, mc:25 -->
</body>
</html>