<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Branża zatrudnia na całego, ale ma problem z wizerunkiem. Ludzie nie garną się do pracy | Rekrutacja | pulshr.pl</title>
	<meta property="og:title" content="Branża zatrudnia na całego, ale ma problem z wizerunkiem. Ludzie nie garną się do pracy | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Brak wykwalifikowanej kadry to jedno z kluczowych wyzwań w obszarze logistyki, z jakim borykają się firmy. Najczęstszymi przyczynami problemów w obsadzaniu miejsc pracy nowymi pracownikami są zbyt wysokie oczekiwania finansowe, brak dostępnych kandydatów oraz ich niewystarczające doświadczenie zawodowe. Wśród najtrudniej obsadzanych stanowisk dominują magazynierzy, operatorzy wózków oraz inżynierowie." />
	<meta property="og:description" content="Brak wykwalifikowanej kadry to jedno z kluczowych wyzwań w obszarze logistyki, z jakim borykają się firmy. Najczęstszymi przyczynami problemów w obsadzaniu miejsc pracy nowymi pracownikami są zbyt wysokie oczekiwania finansowe, brak dostępnych kandydatów oraz ich niewystarczające doświadczenie zawodowe. Wśród najtrudniej obsadzanych stanowisk dominują magazynierzy, operatorzy wózków oraz inżynierowie." />
	<link rel="canonical" href="https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html" />
	<meta property="og:url" content="https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/05/93/36/059336_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=79" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>

<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=28"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Bran\u017ca zatrudnia na ca\u0142ego, ale ma problem z wizerunkiem. Ludzie nie garn\u0105 si\u0119 do pracy","author":{"@type":"Person","name":"km"},"creator":{"@type":"Person","name":"km"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/05\/93\/36\/059336_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/05\/93\/36\/059336_r2_990.jpg","datePublished":"2021-05-31T13:50:00+02:00","dateModified":"2021-05-31T13:50:00+02:00","url":"https:\/\/www.pulshr.pl\/rekrutacja\/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html","headline":"Brak wykwalifikowanej kadry to jedno z kluczowych wyzwa\u0144 w obszarze logistyki, z jakim borykaj...","description":"Brak wykwalifikowanej kadry to jedno z kluczowych wyzwa\u0144 w obszarze logistyki, z jakim borykaj\u0105 si\u0119 firmy. Najcz\u0119stszymi przyczynami problem\u00f3w w obsadzaniu miejsc pracy nowymi pracownikami s\u0105 zbyt wysokie oczekiwania finansowe, brak dost\u0119pnych kandydat\u00f3w oraz ich niewystarczaj\u0105ce do\u015bwiadczenie zawodowe. W\u015br\u00f3d najtrudniej obsadzanych stanowisk dominuj\u0105 magazynierzy, operatorzy w\u00f3zk\u00f3w oraz in\u017cynierowie.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/co-tydzien-3-nowe-przepisy-w-takich-warunkach-dzialaja-polscy-pracodawcy,81956.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/38/93/093893_r2_300.jpg" alt="Co tydzień 3 nowe przepisy. W takich warunkach działają polscy pracodawcy" title="Tylko w 2020 roku wprowadzono 157 aktów prawnych regulujących obowiązki pracodawców (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Co tydzień 3 nowe przepisy. W takich warunkach działają polscy pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fco-tydzien-3-nowe-przepisy-w-takich-warunkach-dzialaja-polscy-pracodawcy%2C81956.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fco-tydzien-3-nowe-przepisy-w-takich-warunkach-dzialaja-polscy-pracodawcy%2C81956.html&text=Co+tydzie%C5%84+3+nowe+przepisy.+W+takich+warunkach+dzia%C5%82aj%C4%85+polscy+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/co-tydzien-3-nowe-przepisy-w-takich-warunkach-dzialaja-polscy-pracodawcy,81956.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/co-tydzien-3-nowe-przepisy-w-takich-warunkach-dzialaja-polscy-pracodawcy,81956.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-ciagu-2-3-miesiecy-zaczna-do-polski-plynac-unijne-pieniadze-na-cyfryzacje,81962.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/87/29/078729_r2_300.jpg" alt="W ciągu 2-3 miesięcy zaczną do Polski płynąć unijne pieniądze na cyfryzację" title="Sekretarz stanu ds. cyfryzacji w KPRM Marek Zagórski (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W ciągu 2-3 miesięcy zaczną do Polski płynąć unijne pieniądze na cyfryzację</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-ciagu-2-3-miesiecy-zaczna-do-polski-plynac-unijne-pieniadze-na-cyfryzacje%2C81962.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-ciagu-2-3-miesiecy-zaczna-do-polski-plynac-unijne-pieniadze-na-cyfryzacje%2C81962.html&text=W+ci%C4%85gu+2-3+miesi%C4%99cy+zaczn%C4%85+do+Polski+p%C5%82yn%C4%85%C4%87+unijne+pieni%C4%85dze+na+cyfryzacj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-ciagu-2-3-miesiecy-zaczna-do-polski-plynac-unijne-pieniadze-na-cyfryzacje,81962.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-ciagu-2-3-miesiecy-zaczna-do-polski-plynac-unijne-pieniadze-na-cyfryzacje,81962.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rzad-planuje-zmiany-ktore-uderza-nawet-w-700-tys-osob,81958.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/30/33/063033_r2_300.jpg" alt="Rząd planuje zmiany, które uderzą nawet w 700 tys. osób" title="Według wyliczeń Ministerstwa Finansów na „Polskim Ładzie” skorzysta około 18 milionów Polaków (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd planuje zmiany, które uderzą nawet w 700 tys. osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frzad-planuje-zmiany-ktore-uderza-nawet-w-700-tys-osob%2C81958.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frzad-planuje-zmiany-ktore-uderza-nawet-w-700-tys-osob%2C81958.html&text=Rz%C4%85d+planuje+zmiany%2C+kt%C3%B3re+uderz%C4%85+nawet+w+700+tys.+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rzad-planuje-zmiany-ktore-uderza-nawet-w-700-tys-osob,81958.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rzad-planuje-zmiany-ktore-uderza-nawet-w-700-tys-osob,81958.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/bedzie-kilkadziesiat-miliardow-na-cyfryzacje-z-unii,81952.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/84/084384_r2_300.jpg" alt="Będzie kilkadziesiąt miliardów na cyfryzację z Unii" title="W perspektywie finansowej na lata 2021-2027 środki z Unii Europejskiej na cyfryzację osiągną rekordową wysokość 34 mld zł (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będzie kilkadziesiąt miliardów na cyfryzację z Unii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbedzie-kilkadziesiat-miliardow-na-cyfryzacje-z-unii%2C81952.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbedzie-kilkadziesiat-miliardow-na-cyfryzacje-z-unii%2C81952.html&text=B%C4%99dzie+kilkadziesi%C4%85t+miliard%C3%B3w+na+cyfryzacj%C4%99+z+Unii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/bedzie-kilkadziesiat-miliardow-na-cyfryzacje-z-unii,81952.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/bedzie-kilkadziesiat-miliardow-na-cyfryzacje-z-unii,81952.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/sanepid-zamknal-silownie-po-interwencji-decyzje-uchylono,81945.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/23/13/082313_r2_300.jpg" alt="Sanepid zamknął siłownie. Po interwencji decyzje uchylono" title="Zamknięcie obiektów przez sanepid było skutkiem doraźnych kontroli sanitarnych realizowanych w związku z wprowadzonymi obostrzeniami (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sanepid zamknął siłownie. Po interwencji decyzje uchylono</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsanepid-zamknal-silownie-po-interwencji-decyzje-uchylono%2C81945.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsanepid-zamknal-silownie-po-interwencji-decyzje-uchylono%2C81945.html&text=Sanepid+zamkn%C4%85%C5%82+si%C5%82ownie.+Po+interwencji+decyzje+uchylono" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/sanepid-zamknal-silownie-po-interwencji-decyzje-uchylono,81945.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/sanepid-zamknal-silownie-po-interwencji-decyzje-uchylono,81945.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/firmy-dostana-od-zus-75-mln-zl-na-poprawe-bezpieczenstwa-w-pracy,81942.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/86/98/078698_r2_300.jpg" alt="Firmy dostaną od ZUS 75 mln zł" title="Mikroprzedsiębiorstwa zgłaszające do ubezpieczeń od 1 do 9 osób mogą uzyskać dofinansowanie nawet do 90 proc. wartości projektu (fot. pxhere)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firmy dostaną od ZUS 75 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffirmy-dostana-od-zus-75-mln-zl-na-poprawe-bezpieczenstwa-w-pracy%2C81942.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffirmy-dostana-od-zus-75-mln-zl-na-poprawe-bezpieczenstwa-w-pracy%2C81942.html&text=Firmy+dostan%C4%85+od+ZUS+75+mln+z%C5%82+na+popraw%C4%99+bezpiecze%C5%84stwa+w+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/firmy-dostana-od-zus-75-mln-zl-na-poprawe-bezpieczenstwa-w-pracy,81942.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/firmy-dostana-od-zus-75-mln-zl-na-poprawe-bezpieczenstwa-w-pracy,81942.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/politechnika-opolska-rozpoczyna-rekrutacje-na-24-kierunkach,81930.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/68/097168_r2_300.jpg" alt="Politechnika Opolska rozpoczyna rekrutację na 24 kierunkach" title="(Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Politechnika Opolska rozpoczyna rekrutację na 24 kierunkach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-opolska-rozpoczyna-rekrutacje-na-24-kierunkach%2C81930.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-opolska-rozpoczyna-rekrutacje-na-24-kierunkach%2C81930.html&text=Politechnika+Opolska+rozpoczyna+rekrutacj%C4%99+na+24+kierunkach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/politechnika-opolska-rozpoczyna-rekrutacje-na-24-kierunkach,81930.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/politechnika-opolska-rozpoczyna-rekrutacje-na-24-kierunkach,81930.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/politechnika-lodzka-notowana-w-prestizowym-rankingu,81923.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/16/090116_r2_300.jpg" alt="Politechnika Łódzka notowana w prestiżowym rankingu" title="(Fot. Facebook)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Politechnika Łódzka notowana w prestiżowym rankingu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-lodzka-notowana-w-prestizowym-rankingu%2C81923.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-lodzka-notowana-w-prestizowym-rankingu%2C81923.html&text=Politechnika+%C5%81%C3%B3dzka+notowana+w+presti%C5%BCowym+rankingu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/politechnika-lodzka-notowana-w-prestizowym-rankingu,81923.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/politechnika-lodzka-notowana-w-prestizowym-rankingu,81923.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/zdalna-sesja-na-politechnice-opolskiej,81921.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/86/095786_r2_300.jpg" alt="Zdalna sesja na Politechnice Opolskiej" title="(Fot. Facebook)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zdalna sesja na Politechnice Opolskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fzdalna-sesja-na-politechnice-opolskiej%2C81921.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fzdalna-sesja-na-politechnice-opolskiej%2C81921.html&text=Zdalna+sesja+na+Politechnice+Opolskiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/zdalna-sesja-na-politechnice-opolskiej,81921.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/zdalna-sesja-na-politechnice-opolskiej,81921.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/studenci-politechniki-wroclawskiej-wezma-udzial-w-konkursie-na-projekt-rewitalizacji-elektrocieplowni-w-siechnicach,81919.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/92/95/089295_r2_300.jpg" alt="Studenci Politechniki Wrocławskiej wezmą udział w konkursie na projekt rewitalizacji elektrociepłowni w Siechnicach" title="Rozstrzygnięcie konkursu nastąpi w październiku 2021. (Fot. pwr.edu.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Studenci Politechniki Wrocławskiej wezmą udział w konkursie na projekt rewitalizacji elektrociepłowni w Siechnicach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fstudenci-politechniki-wroclawskiej-wezma-udzial-w-konkursie-na-projekt-rewitalizacji-elektrocieplowni-w-siechnicach%2C81919.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fstudenci-politechniki-wroclawskiej-wezma-udzial-w-konkursie-na-projekt-rewitalizacji-elektrocieplowni-w-siechnicach%2C81919.html&text=Studenci+Politechniki+Wroc%C5%82awskiej+wezm%C4%85+udzia%C5%82+w+konkursie+na+projekt+rewitalizacji+elektrociep%C5%82owni+w+Siechnicach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/studenci-politechniki-wroclawskiej-wezma-udzial-w-konkursie-na-projekt-rewitalizacji-elektrocieplowni-w-siechnicach,81919.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/studenci-politechniki-wroclawskiej-wezma-udzial-w-konkursie-na-projekt-rewitalizacji-elektrocieplowni-w-siechnicach,81919.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/nowa-warszawska-uczelnia-stawi-czola-ideologiom-postmodernizmu-i-neomarksizmu,81896.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/20/46/092046_r2_300.jpg" alt="Nowa warszawska uczelnia &quot;stawi czoła ideologiom postmodernizmu i neomarksizmu&quot;" title="Minister edukacji i nauki Przemysław Czarnek (fot. Facebook)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowa warszawska uczelnia "stawi czoła ideologiom postmodernizmu i neomarksizmu"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnowa-warszawska-uczelnia-stawi-czola-ideologiom-postmodernizmu-i-neomarksizmu%2C81896.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnowa-warszawska-uczelnia-stawi-czola-ideologiom-postmodernizmu-i-neomarksizmu%2C81896.html&text=Nowa+warszawska+uczelnia+%22stawi+czo%C5%82a+ideologiom+postmodernizmu+i+neomarksizmu%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/nowa-warszawska-uczelnia-stawi-czola-ideologiom-postmodernizmu-i-neomarksizmu,81896.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/nowa-warszawska-uczelnia-stawi-czola-ideologiom-postmodernizmu-i-neomarksizmu,81896.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/uniwersytet-uruchomi-jedna-toalete-dla-wszystkich-plci-studenci-zdecydowali,81886.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/47/097147_r2_300.jpg" alt="Uniwersytet uruchomi jedną toaletę dla wszystkich płci. Studenci zdecydowali" title="Uniwersalne toalety stają się coraz bardziej powszechne w Stanach Zjednoczonych czy Unii Europejskiej (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uniwersytet uruchomi jedną toaletę dla wszystkich płci. Studenci zdecydowali</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Funiwersytet-uruchomi-jedna-toalete-dla-wszystkich-plci-studenci-zdecydowali%2C81886.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Funiwersytet-uruchomi-jedna-toalete-dla-wszystkich-plci-studenci-zdecydowali%2C81886.html&text=Uniwersytet+uruchomi+jedn%C4%85+toalet%C4%99+dla+wszystkich+p%C5%82ci.+Studenci+zdecydowali" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/uniwersytet-uruchomi-jedna-toalete-dla-wszystkich-plci-studenci-zdecydowali,81886.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/uniwersytet-uruchomi-jedna-toalete-dla-wszystkich-plci-studenci-zdecydowali,81886.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/znany-globalny-bank-planuje-rekrutacje-w-polsce,81949.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/77/097177_r2_300.jpg" alt="Znany globalny bank planuje rekrutacje w Polsce" title="Standard Chartered działa w Polsce w formule globalnego centrum usług biznesowych (fot. Cobaltblue25/wikimedia, licencja)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znany globalny bank planuje rekrutacje w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fznany-globalny-bank-planuje-rekrutacje-w-polsce%2C81949.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fznany-globalny-bank-planuje-rekrutacje-w-polsce%2C81949.html&text=Znany+globalny+bank+planuje+rekrutacje+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/znany-globalny-bank-planuje-rekrutacje-w-polsce,81949.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/znany-globalny-bank-planuje-rekrutacje-w-polsce,81949.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/05/93/36/059336_r2_300.jpg" alt="Branża zatrudnia na całego, ale ma problem z wizerunkiem. Ludzie nie garną się do pracy" title="Brak wykwalifikowanej kadry to jedno z kluczowych wyzwań w obszarze logistyki (fot. PxHere)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża zatrudnia na całego, ale ma problem z wizerunkiem. Ludzie nie garną się do pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbranza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy%2C81937.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbranza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy%2C81937.html&text=Bran%C5%BCa+zatrudnia+na+ca%C5%82ego%2C+ale+ma+problem+z+wizerunkiem.+Ludzie+nie+garn%C4%85+si%C4%99+do+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy,81935.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r2_300.jpg" alt="Nie chcą wracać do pracy, bo mają za dużo pieniędzy" title="Tylko w marcu w Stanach Zjednoczonych było 8,1 miliona ofert pracy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie chcą wracać do pracy, bo mają za dużo pieniędzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy%2C81935.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy%2C81935.html&text=Nie+chc%C4%85+wraca%C4%87+do+pracy%2C+bo+maj%C4%85+za+du%C5%BCo+pieni%C4%99dzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy,81935.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy,81935.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/prawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody,81932.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/69/097169_r2_300.jpg" alt="Prawie 1/3 Polaków pełna niepokoju o rynek pracy. Mają powody" title="28 proc. ankietowanych jest zaniepokojonych sytuacją na rynku pracy fot. pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prawie 1/3 Polaków pełna niepokoju o rynek pracy. Mają powody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody%2C81932.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody%2C81932.html&text=Prawie+1%2F3+Polak%C3%B3w+pe%C5%82na+niepokoju+o+rynek+pracy.+Maj%C4%85+powody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/prawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody,81932.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/prawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody,81932.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace,81901.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/64/097164_r2_300.jpg" alt="Nowy trend w kadrach. Czy haerowcy powinni już zacząć bać się o pracę?" title="Wirtualni pracownicy działu kadr mogą zastąpić ludzi przy obsłudzie powtarzalnych procesów (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy trend w kadrach. Czy haerowcy powinni już zacząć bać się o pracę?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace%2C81901.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace%2C81901.html&text=Nowy+trend+w+kadrach.+Czy+haerowcy+powinni+ju%C5%BC+zacz%C4%85%C4%87+ba%C4%87+si%C4%99+o+prac%C4%99%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace,81901.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace,81901.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/znany-bank-zatrudni-300-specjalistow-od-analityki-danych,81889.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/82/095982_r2_300.jpg" alt="Znany bank zatrudni 300 specjalistów od analityki danych" title="Umiejętności z obszaru analizy danych są jednymi z najbardziej pożądanych na świecie obok projektowania sztucznej inteligencji czy uczenia maszynowego (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znany bank zatrudni 300 specjalistów od analityki danych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fznany-bank-zatrudni-300-specjalistow-od-analityki-danych%2C81889.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fznany-bank-zatrudni-300-specjalistow-od-analityki-danych%2C81889.html&text=Znany+bank+zatrudni+300+specjalist%C3%B3w+od+analityki+danych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/znany-bank-zatrudni-300-specjalistow-od-analityki-danych,81889.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/znany-bank-zatrudni-300-specjalistow-od-analityki-danych,81889.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/co-szosty-pracownik-z-ukrainy-chce-zamieszkac-na-stale-w-wojewodztwie-opolskim,81928.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/86/24/078624_r2_300.jpg" alt="Co szósty pracownik z Ukrainy chce zamieszkać na stałe w województwie opolskim" title="(Fot. flickr.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Co szósty pracownik z Ukrainy chce zamieszkać na stałe w województwie opolskim</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fco-szosty-pracownik-z-ukrainy-chce-zamieszkac-na-stale-w-wojewodztwie-opolskim%2C81928.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fco-szosty-pracownik-z-ukrainy-chce-zamieszkac-na-stale-w-wojewodztwie-opolskim%2C81928.html&text=Co+sz%C3%B3sty+pracownik+z+Ukrainy+chce+zamieszka%C4%87+na+sta%C5%82e+w+wojew%C3%B3dztwie+opolskim" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/co-szosty-pracownik-z-ukrainy-chce-zamieszkac-na-stale-w-wojewodztwie-opolskim,81928.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/co-szosty-pracownik-z-ukrainy-chce-zamieszkac-na-stale-w-wojewodztwie-opolskim,81928.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/rzad-chce-masowo-sciagac-cudzoziemcow-przyjada-calymi-rodzinami,81925.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/83/89/088389_r2_300.jpg" alt="Rząd chce masowo ściągać cudzoziemców. Przyjadą całymi rodzinami" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd chce masowo ściągać cudzoziemców. Przyjadą całymi rodzinami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frzad-chce-masowo-sciagac-cudzoziemcow-przyjada-calymi-rodzinami%2C81925.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frzad-chce-masowo-sciagac-cudzoziemcow-przyjada-calymi-rodzinami%2C81925.html&text=Rz%C4%85d+chce+masowo+%C5%9Bci%C4%85ga%C4%87+cudzoziemc%C3%B3w.+Przyjad%C4%85+ca%C5%82ymi+rodzinami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/rzad-chce-masowo-sciagac-cudzoziemcow-przyjada-calymi-rodzinami,81925.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/rzad-chce-masowo-sciagac-cudzoziemcow-przyjada-calymi-rodzinami,81925.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/polska-krolem-umow-tymczasowych-zawieramy-ich-najwiecej-w-calej-unii-europejskiej,81858.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/24/097124_r2_300.jpg" alt="Polska królem umów tymczasowych. Zawieramy ich najwięcej w całej Unii Europejskiej" title="Udział rodzimych pracowników tymczasowych w ogólnej liczbie zatrudnionych był najwyższy w Hiszpanii (21,8 proc.), Polsce (17,9 proc.) i Portugalii (16,6 proc.) (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska królem umów tymczasowych. Zawieramy ich najwięcej w całej Unii Europejskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolska-krolem-umow-tymczasowych-zawieramy-ich-najwiecej-w-calej-unii-europejskiej%2C81858.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolska-krolem-umow-tymczasowych-zawieramy-ich-najwiecej-w-calej-unii-europejskiej%2C81858.html&text=Polska+kr%C3%B3lem+um%C3%B3w+tymczasowych.+Zawieramy+ich+najwi%C4%99cej+w+ca%C5%82ej+Unii+Europejskiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/polska-krolem-umow-tymczasowych-zawieramy-ich-najwiecej-w-calej-unii-europejskiej,81858.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/polska-krolem-umow-tymczasowych-zawieramy-ich-najwiecej-w-calej-unii-europejskiej,81858.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/to-bedzie-dobry-rok-dla-uslug-hr,81673.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/39/33/083933_r2_300.jpg" alt="Kryzys w HR możemy już pożegnać. To będzie dobry rok" title="Po olbrzymim spadku liczby ofert pracy w ubiegłym roku rok 2021 przyniósł znaczną poprawę (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kryzys w HR możemy już pożegnać. To będzie dobry rok</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fto-bedzie-dobry-rok-dla-uslug-hr%2C81673.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fto-bedzie-dobry-rok-dla-uslug-hr%2C81673.html&text=To+b%C4%99dzie+dobry+rok+dla+us%C5%82ug+HR" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/to-bedzie-dobry-rok-dla-uslug-hr,81673.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/to-bedzie-dobry-rok-dla-uslug-hr,81673.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/praca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd,81687.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/89/096989_r2_300.jpg" alt="Praca i wakacje w jednym. Biedronka zapłaci za nocleg i dojazd" title="Biedronka pokrywa lub zwraca koszty dojazdu relokowanym pracownikom (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca i wakacje w jednym. Biedronka zapłaci za nocleg i dojazd</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd%2C81687.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd%2C81687.html&text=Praca+i+wakacje+w+jednym.+Biedronka+zap%C5%82aci+za+nocleg+i+dojazd" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/praca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd,81687.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/praca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd,81687.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/praca-na-wyciagniecie-reki-te-dwie-branze-zatrudniaja-na-potege,81660.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/71/096971_r2_300.jpg" alt="Praca na wyciągnięcie ręki. Te dwie branże zatrudniają na potęgę" title="Portale rekrutacyjne pełne są ogłoszeń firm poszukujących pracowników sezonowych (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca na wyciągnięcie ręki. Te dwie branże zatrudniają na potęgę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-na-wyciagniecie-reki-te-dwie-branze-zatrudniaja-na-potege%2C81660.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-na-wyciagniecie-reki-te-dwie-branze-zatrudniaja-na-potege%2C81660.html&text=Praca+na+wyci%C4%85gni%C4%99cie+r%C4%99ki.+Te+dwie+bran%C5%BCe+zatrudniaj%C4%85+na+pot%C4%99g%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/praca-na-wyciagniecie-reki-te-dwie-branze-zatrudniaja-na-potege,81660.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/praca-na-wyciagniecie-reki-te-dwie-branze-zatrudniaja-na-potege,81660.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace,81901.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/64/097164_r2_300.jpg" alt="Nowy trend w kadrach. Czy haerowcy powinni już zacząć bać się o pracę?" title="Wirtualni pracownicy działu kadr mogą zastąpić ludzi przy obsłudzie powtarzalnych procesów (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy trend w kadrach. Czy haerowcy powinni już zacząć bać się o pracę?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace%2C81901.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace%2C81901.html&text=Nowy+trend+w+kadrach.+Czy+haerowcy+powinni+ju%C5%BC+zacz%C4%85%C4%87+ba%C4%87+si%C4%99+o+prac%C4%99%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace,81901.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nowy-trend-w-kadrach-czy-haerowcy-powinni-juz-zaczac-bac-sie-o-prace,81901.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wybrano-najlepsze-miejsca-pracy-w-polsce,81869.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/34/097134_r2_300.jpg" alt="Oto najlepsze miejsca pracy w Polsce" title="W edycji 2020-2021 Great Place to Work przebadał 93 firmy (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto najlepsze miejsca pracy w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwybrano-najlepsze-miejsca-pracy-w-polsce%2C81869.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwybrano-najlepsze-miejsca-pracy-w-polsce%2C81869.html&text=Wybrano+najlepsze+miejsca+pracy+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wybrano-najlepsze-miejsca-pracy-w-polsce,81869.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wybrano-najlepsze-miejsca-pracy-w-polsce,81869.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/pracujacy-zdalnie-wystrychnieci-na-dudka-a-mialo-byc-tak-pieknie,81863.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/17/096217_r2_300.jpg" alt="Pracujący zdalnie wystrychnięci na dudka. A miało być tak pięknie" title="Trudno obecnie jednoznacznie określić, czy Polacy lubią home office (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracujący zdalnie wystrychnięci na dudka. A miało być tak pięknie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracujacy-zdalnie-wystrychnieci-na-dudka-a-mialo-byc-tak-pieknie%2C81863.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracujacy-zdalnie-wystrychnieci-na-dudka-a-mialo-byc-tak-pieknie%2C81863.html&text=Pracuj%C4%85cy+zdalnie+wystrychni%C4%99ci+na+dudka.+A+mia%C5%82o+by%C4%87+tak+pi%C4%99knie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/pracujacy-zdalnie-wystrychnieci-na-dudka-a-mialo-byc-tak-pieknie,81863.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/pracujacy-zdalnie-wystrychnieci-na-dudka-a-mialo-byc-tak-pieknie,81863.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/84/097084_r2_300.jpg" alt="Teraz mają jeszcze bardziej pod górkę. Ostatni rok dał im w kość i to mocno" title="Pozytywnym skutkiem pandemii będzie trwała popularyzacja home office i większej niezależności w planowaniu dnia pracy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Teraz mają jeszcze bardziej pod górkę. Ostatni rok dał im w kość i to mocno</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fteraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno%2C81818.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fteraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno%2C81818.html&text=Teraz+maj%C4%85+jeszcze+bardziej+pod+g%C3%B3rk%C4%99.+Ostatni+rok+da%C5%82+im+w+ko%C5%9B%C4%87+i+to+mocno" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/polityka-nie-jest-tematem-tabu-w-miejscu-pracy,81795.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/60/097060_r2_300.jpg" alt="Polityka nie jest tematem tabu w miejscu pracy" title="68 proc. Polaków przyznało, że zdarzyło im się rozmawiać w pracy o polityce (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polityka nie jest tematem tabu w miejscu pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpolityka-nie-jest-tematem-tabu-w-miejscu-pracy%2C81795.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpolityka-nie-jest-tematem-tabu-w-miejscu-pracy%2C81795.html&text=Polityka+nie+jest+tematem+tabu+w+miejscu+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/polityka-nie-jest-tematem-tabu-w-miejscu-pracy,81795.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/polityka-nie-jest-tematem-tabu-w-miejscu-pracy,81795.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/nationale-nederlanden-inwestuje-w-chatbota-tak-chce-lowic-najwieksze-talenty,81761.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/61/095661_r2_300.jpg" alt="Inwestują w chatbota. Tak chcą łowić największe talenty" title="Emplobot to specjalny algorytm, który wykorzystując sztuczną inteligencję, rozmawia z osobami poszukującymi pracy za pośrednictwem Messengera (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Inwestują w chatbota. Tak chcą łowić największe talenty</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fnationale-nederlanden-inwestuje-w-chatbota-tak-chce-lowic-najwieksze-talenty%2C81761.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fnationale-nederlanden-inwestuje-w-chatbota-tak-chce-lowic-najwieksze-talenty%2C81761.html&text=Nationale-Nederlanden+inwestuje+w+chatbota.+Tak+chce+%C5%82owi%C4%87+najwi%C4%99ksze+talenty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/nationale-nederlanden-inwestuje-w-chatbota-tak-chce-lowic-najwieksze-talenty,81761.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/nationale-nederlanden-inwestuje-w-chatbota-tak-chce-lowic-najwieksze-talenty,81761.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/te-firmy-najlepiej-radza-sobie-z-zarzadzaniem-roznorodnoscia,81905.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/58/097158_r2_300.jpg" alt="Te firmy najlepiej radzą sobie z zarządzaniem różnorodnością" title="Na listę tarfiły takie firmy jak CCC, Citibank, L&#039;Oreal, Luxoft, McDonald&#039;s, Orange, T-mobile, Siemens i KPMG (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Te firmy najlepiej radzą sobie z zarządzaniem różnorodnością</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fte-firmy-najlepiej-radza-sobie-z-zarzadzaniem-roznorodnoscia%2C81905.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fte-firmy-najlepiej-radza-sobie-z-zarzadzaniem-roznorodnoscia%2C81905.html&text=Te+firmy+najlepiej+radz%C4%85+sobie+z+zarz%C4%85dzaniem+r%C3%B3%C5%BCnorodno%C5%9Bci%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/te-firmy-najlepiej-radza-sobie-z-zarzadzaniem-roznorodnoscia,81905.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/te-firmy-najlepiej-radza-sobie-z-zarzadzaniem-roznorodnoscia,81905.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/45/097145_r2_300.jpg" alt="Biedronka rusza ze szczepieniami pracowników" title="Biedronka zatrudnia ok. 70 tys. osób (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka rusza ze szczepieniami pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fbiedronka-rusza-ze-szczepieniami-pracownikow%2C81884.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fbiedronka-rusza-ze-szczepieniami-pracownikow%2C81884.html&text=Biedronka+rusza+ze+szczepieniami+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/26/097126_r2_300.jpg" alt="Lidl wspiera równość płci. Po raz kolejny organizuje konkurs dla firm" title="Lidl Polska wraz z międzynarodową firmą doradczą Korn Ferry stworzyły nagrodę Lidl Fair Pay (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl wspiera równość płci. Po raz kolejny organizuje konkurs dla firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm%2C81860.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm%2C81860.html&text=Lidl+wspiera+r%C3%B3wno%C5%9B%C4%87+p%C5%82ci.+Po+raz+kolejny+organizuje+konkurs+dla+firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/mama-przodem-na-poczcie,81824.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/79/33/087933_r2_300.jpg" alt="&quot;Mama przodem&quot; na poczcie" title="(fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Mama przodem" na poczcie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fmama-przodem-na-poczcie%2C81824.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fmama-przodem-na-poczcie%2C81824.html&text=%22Mama+przodem%22+na+poczcie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/mama-przodem-na-poczcie,81824.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/mama-przodem-na-poczcie,81824.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/orlen-podal-ile-zyskal-na-sponsoringu-jest-raport,81805.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/68/097068_r2_300.jpg" alt="Orlen podał, ile zyskał na sponsoringu. Jest raport" title="W ten sposób budujemy globalną rozpoznawalność marki Orlen, która jest obecna już w ponad 110 krajach na 6 kontynentach - mówi prezes Daniel Obajtek (fot. mat. pras)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Orlen podał, ile zyskał na sponsoringu. Jest raport</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Forlen-podal-ile-zyskal-na-sponsoringu-jest-raport%2C81805.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Forlen-podal-ile-zyskal-na-sponsoringu-jest-raport%2C81805.html&text=Orlen+poda%C5%82%2C+ile+zyska%C5%82+na+sponsoringu.+Jest+raport" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/orlen-podal-ile-zyskal-na-sponsoringu-jest-raport,81805.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/orlen-podal-ile-zyskal-na-sponsoringu-jest-raport,81805.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/nietypowa-akcja-biedronki-siec-placi-za-zakupy-a-wszystko-w-szczytnym-celu,81664.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/70/096970_r2_300.jpg" alt="Nietypowa akcja Biedronki. Sieć płaci za zakupy, a wszystko w szczytnym celu" title="Biedronka stworzyła program &quot;Razem zacznijmy okres zmian&quot; (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nietypowa akcja Biedronki. Sieć płaci za zakupy, a wszystko w szczytnym celu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fnietypowa-akcja-biedronki-siec-placi-za-zakupy-a-wszystko-w-szczytnym-celu%2C81664.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fnietypowa-akcja-biedronki-siec-placi-za-zakupy-a-wszystko-w-szczytnym-celu%2C81664.html&text=Nietypowa+akcja+Biedronki.+Sie%C4%87+p%C5%82aci+za+zakupy%2C+a+wszystko+w+szczytnym+celu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/nietypowa-akcja-biedronki-siec-placi-za-zakupy-a-wszystko-w-szczytnym-celu,81664.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/nietypowa-akcja-biedronki-siec-placi-za-zakupy-a-wszystko-w-szczytnym-celu,81664.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/45/48/084548_r2_300.jpg" alt="Warszawa w gronie najatrakcyjniejszych rynków biurowych" title="fot. Archiwum" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Warszawa w gronie najatrakcyjniejszych rynków biurowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych%2C81899.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych%2C81899.html&text=Warszawa+w+gronie+najatrakcyjniejszych+rynk%C3%B3w+biurowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/74/097074_r2_300.jpg" alt="Oto najlepsze polskie miasta dla biznesu" title="Warszawa, zdaniem menedżerów, przoduje pod względem infrastruktury i potencjału zatrudnienia (fot. pixabay.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto najlepsze polskie miasta dla biznesu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpotencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan%2C284261.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpotencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan%2C284261.html&text=Oto+najlepsze+polskie+miasta+dla+biznesu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/62/097062_r2_300.jpg" alt="Znana firma otwiera centrum usług wspólnych. Zatrudni 150 specjalistów" title="Westinghouse Electric Company otworzy globalne centrum usług wspólnych w Krakowie (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znana firma otwiera centrum usług wspólnych. Zatrudni 150 specjalistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fznana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow%2C81798.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fznana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow%2C81798.html&text=Znana+firma+otwiera+centrum+us%C5%82ug+wsp%C3%B3lnych.+Zatrudni+150+specjalist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/08/096708_r2_300.jpg" alt="Grupa Citi zatrudnia na potęgę. By się pomieścić, wynajęła kolejne biuro" title="Citi zajmie trzy piętra na terenie Browarów. Pracę znajdzie tu do 440 osób (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Grupa Citi zatrudnia na potęgę. By się pomieścić, wynajęła kolejne biuro</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fgrupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro%2C81358.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fgrupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro%2C81358.html&text=Grupa+Citi+zatrudnia+na+pot%C4%99g%C4%99.+By+si%C4%99+pomie%C5%9Bci%C4%87%2C+wynaj%C4%99%C5%82a+kolejne+biuro" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/65/096265_r2_300.jpg" alt="Biura powinny być bliżej człowieka" title="Sławomir Gajewski (fot. mat. prasowe.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biura powinny być bliżej człowieka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbiura-powinny-byc-blizej-czlowieka%2C80859.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbiura-powinny-byc-blizej-czlowieka%2C80859.html&text=Biura+powinny+by%C4%87+bli%C5%BCej+cz%C5%82owieka" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/finowie-inwestuja-w-centrum-uslug-we-wroclawiu,80756.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/72/096172_r2_300.jpg" alt="Finowie inwestują w centrum usług we Wrocławiu" title="Sagittarius Business House we Wrocławiu (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Finowie inwestują w centrum usług we Wrocławiu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ffinowie-inwestuja-w-centrum-uslug-we-wroclawiu%2C80756.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ffinowie-inwestuja-w-centrum-uslug-we-wroclawiu%2C80756.html&text=Finowie+inwestuj%C4%85+w+centrum+us%C5%82ug+we+Wroc%C5%82awiu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/finowie-inwestuja-w-centrum-uslug-we-wroclawiu,80756.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/finowie-inwestuja-w-centrum-uslug-we-wroclawiu,80756.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/ten-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc,81944.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/76/097176_r2_300.jpg" alt="Ten przepis miał chronić najsłabszych, a okazał się fikcją. &quot;Musimy z tym skończyć&quot;" title="Zakaz handlu w niedziele wszedł w życie w marcu 2018 roku (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ten przepis miał chronić najsłabszych, a okazał się fikcją. "Musimy z tym skończyć"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ften-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc%2C81944.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ften-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc%2C81944.html&text=Ten+przepis+mia%C5%82+chroni%C4%87+najs%C5%82abszych%2C+a+okaza%C5%82+si%C4%99+fikcj%C4%85.+%22Musimy+z+tym+sko%C5%84czy%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/ten-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc,81944.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/ten-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc,81944.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/w-piatek-podpisanie-umowy-spolecznej-dla-gornictwa,81874.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/93/77/089377_r2_300.jpg" alt="W piątek podpisanie umowy społecznej dla górnictwa" title="(fot. A. Wawok)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W piątek podpisanie umowy społecznej dla górnictwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fw-piatek-podpisanie-umowy-spolecznej-dla-gornictwa%2C81874.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fw-piatek-podpisanie-umowy-spolecznej-dla-gornictwa%2C81874.html&text=W+pi%C4%85tek+podpisanie+umowy+spo%C5%82ecznej+dla+g%C3%B3rnictwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/w-piatek-podpisanie-umowy-spolecznej-dla-gornictwa,81874.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/w-piatek-podpisanie-umowy-spolecznej-dla-gornictwa,81874.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/rzad-to-nie-my-zerwalismy-negocjacje-nad-umowa-spoleczna,81862.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/64/26/096426_r2_300.jpg" alt="Rząd: to nie my zerwaliśmy negocjacje nad Umową Społeczną" title="Praca zdalna była jednym z wielu tematów składających się na Umowę Społeczną (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd: to nie my zerwaliśmy negocjacje nad Umową Społeczną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzad-to-nie-my-zerwalismy-negocjacje-nad-umowa-spoleczna%2C81862.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzad-to-nie-my-zerwalismy-negocjacje-nad-umowa-spoleczna%2C81862.html&text=Rz%C4%85d%3A+to+nie+my+zerwali%C5%9Bmy+negocjacje+nad+Umow%C4%85+Spo%C5%82eczn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/rzad-to-nie-my-zerwalismy-negocjacje-nad-umowa-spoleczna,81862.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/rzad-to-nie-my-zerwalismy-negocjacje-nad-umowa-spoleczna,81862.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/edukacja-wlaczajaca-dobrze-ale-jeszcze-nie-teraz,284575.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/13/097113_r2_300.jpg" alt="ZNP chce wstrzymać prace nad projektem edukacji włączającej"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ZNP chce wstrzymać prace nad projektem edukacji włączającej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fedukacja-wlaczajaca-dobrze-ale-jeszcze-nie-teraz%2C284575.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fedukacja-wlaczajaca-dobrze-ale-jeszcze-nie-teraz%2C284575.html&text=ZNP+chce+wstrzyma%C4%87+prace+nad+projektem+edukacji+w%C5%82%C4%85czaj%C4%85cej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/edukacja-wlaczajaca-dobrze-ale-jeszcze-nie-teraz,284575.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/edukacja-wlaczajaca-dobrze-ale-jeszcze-nie-teraz,284575.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/juz-w-piatek-moze-dojsc-do-podpisania-umowy-spolecznej-dla-gornictwa,81803.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/92/22/089222_r2_300.jpg" alt="Już w piątek może dojść do podpisania umowy społecznej dla górnictwa" title="Parafowanie umowy społecznej określającej zasady i tempo stopniowej likwidacji górnictwa węgla energetycznego oraz mechanizmy wsparcia transformacji Śląska, nastąpiło 28 kwietnia br. w Katowicach (fot. Andrzej Wawok/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Już w piątek może dojść do podpisania umowy społecznej dla górnictwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fjuz-w-piatek-moze-dojsc-do-podpisania-umowy-spolecznej-dla-gornictwa%2C81803.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fjuz-w-piatek-moze-dojsc-do-podpisania-umowy-spolecznej-dla-gornictwa%2C81803.html&text=Ju%C5%BC+w+pi%C4%85tek+mo%C5%BCe+doj%C5%9B%C4%87+do+podpisania+umowy+spo%C5%82ecznej+dla+g%C3%B3rnictwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/juz-w-piatek-moze-dojsc-do-podpisania-umowy-spolecznej-dla-gornictwa,81803.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/juz-w-piatek-moze-dojsc-do-podpisania-umowy-spolecznej-dla-gornictwa,81803.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-kopalni-blokuja-ruch-na-transgranicznej-trasie-rece-precz-od-turowa,81802.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/65/097065_r2_300.jpg" alt="Pracownicy kopalni blokują ruch na transgranicznej trasie. &quot;Ręce precz od Turowa&quot;" title="Kopalnia węgla brunatnego Turów (fot. Anna Uciechowska/Wikipedia/CC BY-SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy kopalni blokują ruch na transgranicznej trasie. "Ręce precz od Turowa"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-kopalni-blokuja-ruch-na-transgranicznej-trasie-rece-precz-od-turowa%2C81802.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-kopalni-blokuja-ruch-na-transgranicznej-trasie-rece-precz-od-turowa%2C81802.html&text=Pracownicy+kopalni+blokuj%C4%85+ruch+na+transgranicznej+trasie.+%22R%C4%99ce+precz+od+Turowa%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-kopalni-blokuja-ruch-na-transgranicznej-trasie-rece-precz-od-turowa,81802.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-kopalni-blokuja-ruch-na-transgranicznej-trasie-rece-precz-od-turowa,81802.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/ten-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc,81944.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/76/097176_r2_300.jpg" alt="Ten przepis miał chronić najsłabszych, a okazał się fikcją. &quot;Musimy z tym skończyć&quot;" title="Zakaz handlu w niedziele wszedł w życie w marcu 2018 roku (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ten przepis miał chronić najsłabszych, a okazał się fikcją. "Musimy z tym skończyć"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ften-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc%2C81944.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ften-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc%2C81944.html&text=Ten+przepis+mia%C5%82+chroni%C4%87+najs%C5%82abszych%2C+a+okaza%C5%82+si%C4%99+fikcj%C4%85.+%22Musimy+z+tym+sko%C5%84czy%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/ten-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc,81944.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/ten-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc,81944.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/co-tydzien-3-nowe-przepisy-w-takich-warunkach-dzialaja-polscy-pracodawcy,81956.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/38/93/093893_r2_300.jpg" alt="Co tydzień 3 nowe przepisy. W takich warunkach działają polscy pracodawcy" title="Tylko w 2020 roku wprowadzono 157 aktów prawnych regulujących obowiązki pracodawców (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Co tydzień 3 nowe przepisy. W takich warunkach działają polscy pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fco-tydzien-3-nowe-przepisy-w-takich-warunkach-dzialaja-polscy-pracodawcy%2C81956.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fco-tydzien-3-nowe-przepisy-w-takich-warunkach-dzialaja-polscy-pracodawcy%2C81956.html&text=Co+tydzie%C5%84+3+nowe+przepisy.+W+takich+warunkach+dzia%C5%82aj%C4%85+polscy+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/co-tydzien-3-nowe-przepisy-w-takich-warunkach-dzialaja-polscy-pracodawcy,81956.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/co-tydzien-3-nowe-przepisy-w-takich-warunkach-dzialaja-polscy-pracodawcy,81956.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/nowy-temat-rozgrzewa-polskich-pracownikow-pensje-i-urlopy-zeszly-na-drugi-plan,81961.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/94/21/069421_r2_300.jpg" alt="Nowy temat rozgrzewa polskich pracowników. Pensje i urlopy zeszły na drugi plan" title="Szczepienia przeciwko SARS-CoV-2 są dobrowolne (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy temat rozgrzewa polskich pracowników. Pensje i urlopy zeszły na drugi plan</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnowy-temat-rozgrzewa-polskich-pracownikow-pensje-i-urlopy-zeszly-na-drugi-plan%2C81961.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnowy-temat-rozgrzewa-polskich-pracownikow-pensje-i-urlopy-zeszly-na-drugi-plan%2C81961.html&text=Nowy+temat+rozgrzewa+polskich+pracownik%C3%B3w.+Pensje+i+urlopy+zesz%C5%82y+na+drugi+plan" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/nowy-temat-rozgrzewa-polskich-pracownikow-pensje-i-urlopy-zeszly-na-drugi-plan,81961.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/nowy-temat-rozgrzewa-polskich-pracownikow-pensje-i-urlopy-zeszly-na-drugi-plan,81961.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/urlop-ojcowski-wydluzony-do-6-tygodni-jest-projekt,81948.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/51/096851_r2_300.jpg" alt="Urlop ojcowski wydłużony do 6 tygodni. Jest projekt" title="To nie musi być projekt Lewicy. To może projekt, który damy z okazji Dnia Dziecka wszystkim polskim rodzinom - mówił Robert Biedroń (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urlop ojcowski wydłużony do 6 tygodni. Jest projekt</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Furlop-ojcowski-wydluzony-do-6-tygodni-jest-projekt%2C81948.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Furlop-ojcowski-wydluzony-do-6-tygodni-jest-projekt%2C81948.html&text=Urlop+ojcowski+wyd%C5%82u%C5%BCony+do+6+tygodni.+Jest+projekt" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/urlop-ojcowski-wydluzony-do-6-tygodni-jest-projekt,81948.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/urlop-ojcowski-wydluzony-do-6-tygodni-jest-projekt,81948.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/kosiniak-kamysz-urlopy-rodzicielskie-platne-12-miesiecy,81931.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/05/92/86/059286_r2_300.jpg" alt="Kosiniak-Kamysz: urlopy rodzicielskie płatne 12 miesięcy" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kosiniak-Kamysz: urlopy rodzicielskie płatne 12 miesięcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkosiniak-kamysz-urlopy-rodzicielskie-platne-12-miesiecy%2C81931.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkosiniak-kamysz-urlopy-rodzicielskie-platne-12-miesiecy%2C81931.html&text=Kosiniak-Kamysz%3A+urlopy+rodzicielskie+p%C5%82atne+12+miesi%C4%99cy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/kosiniak-kamysz-urlopy-rodzicielskie-platne-12-miesiecy,81931.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/kosiniak-kamysz-urlopy-rodzicielskie-platne-12-miesiecy,81931.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/umowa-spoleczna-dla-gornictwa-podpisana,81917.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/99/27/089927_r2_300.jpg" alt="Umowa społeczna dla górnictwa podpisana" title="Umowa społeczna określa zasady i tempo stopniowej likwidacji górnictwa węgla energetycznego oraz mechanizmy wsparcia transformacji Śląska (fot. A. Wawok/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Umowa społeczna dla górnictwa podpisana</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fumowa-spoleczna-dla-gornictwa-podpisana%2C81917.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fumowa-spoleczna-dla-gornictwa-podpisana%2C81917.html&text=Umowa+spo%C5%82eczna+dla+g%C3%B3rnictwa+podpisana" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/umowa-spoleczna-dla-gornictwa-podpisana,81917.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/umowa-spoleczna-dla-gornictwa-podpisana,81917.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/02/096702_r2_300.jpg" alt="To nie zwolnienie, to dynamiczny outplacement. Żebyś poczuł się lepiej" title="Dr Agnieszka Cierpich-Kozieł (fot. archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To nie zwolnienie, to dynamiczny outplacement. Żebyś poczuł się lepiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej%2C81349.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej%2C81349.html&text=To+nie+zwolnienie%2C+to+dynamiczny+outplacement.+%C5%BBeby%C5%9B+poczu%C5%82+si%C4%99+lepiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/slawomir-mentzen-w-polsce-nie-ma-ani-jednego-pracodawcy-ktory-zatrudnia-legalnie,80939.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/63/94/096394_r2_300.jpg" alt="W Polsce nie ma ani jednego pracodawcy, który zatrudnia legalnie" title="Sławomir Mentzen (fot. archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Polsce nie ma ani jednego pracodawcy, który zatrudnia legalnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fslawomir-mentzen-w-polsce-nie-ma-ani-jednego-pracodawcy-ktory-zatrudnia-legalnie%2C80939.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fslawomir-mentzen-w-polsce-nie-ma-ani-jednego-pracodawcy-ktory-zatrudnia-legalnie%2C80939.html&text=S%C5%82awomir+Mentzen%3A+w+Polsce+nie+ma+ani+jednego+pracodawcy%2C+kt%C3%B3ry+zatrudnia+legalnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/slawomir-mentzen-w-polsce-nie-ma-ani-jednego-pracodawcy-ktory-zatrudnia-legalnie,80939.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/slawomir-mentzen-w-polsce-nie-ma-ani-jednego-pracodawcy-ktory-zatrudnia-legalnie,80939.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/szczepienia-w-firmach-poza-firmami-minister-o-programie-szczepien-w-zakladach-pracy,80959.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/63/57/096357_r2_300.jpg" alt="Szczepienia w firmach... poza firmami. &quot;Najważniejsze jest bezpieczeństwo&quot;" title="O procedurach programu szczepień w zakładach pracy rozmawiamy z wiceminister Olgą Semeniuk (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szczepienia w firmach... poza firmami. "Najważniejsze jest bezpieczeństwo"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fszczepienia-w-firmach-poza-firmami-minister-o-programie-szczepien-w-zakladach-pracy%2C80959.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fszczepienia-w-firmach-poza-firmami-minister-o-programie-szczepien-w-zakladach-pracy%2C80959.html&text=Szczepienia+w+firmach...+poza+firmami.+Minister+o+programie+szczepie%C5%84+w+zak%C5%82adach+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/szczepienia-w-firmach-poza-firmami-minister-o-programie-szczepien-w-zakladach-pracy,80959.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/szczepienia-w-firmach-poza-firmami-minister-o-programie-szczepien-w-zakladach-pracy,80959.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rajska-plaza-zamiast-biura-spakowala-walizki-i-zostala-cyfrowa-nomadka,80786.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/94/096194_r2_300.jpg" alt="Zadzwonili o 10 wieczorem, powiedziała &quot;dość&quot;. Spakowała walizki" title="Justyna Fabijańczyk, założycielka agencji copywritingowej ODISEO, autorka bloga Cyfrowi Nomadzi (Fot. mat. pryw.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zadzwonili o 10 wieczorem, powiedziała "dość". Spakowała walizki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frajska-plaza-zamiast-biura-spakowala-walizki-i-zostala-cyfrowa-nomadka%2C80786.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frajska-plaza-zamiast-biura-spakowala-walizki-i-zostala-cyfrowa-nomadka%2C80786.html&text=Rajska+pla%C5%BCa+zamiast+biura.+Spakowa%C5%82a+walizki+i+zosta%C5%82a+cyfrow%C4%85+nomadk%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rajska-plaza-zamiast-biura-spakowala-walizki-i-zostala-cyfrowa-nomadka,80786.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rajska-plaza-zamiast-biura-spakowala-walizki-i-zostala-cyfrowa-nomadka,80786.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/praca-w-tiktoku-kto-ma-szanse-i-na-jakie-warunki-moze-liczyc,80867.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/73/096273_r2_300.jpg" alt="TikTok zatrudnia w Polsce. Oto kogo szuka i co oferuje" title="Sylwia Chada, szefowa TikToka na Polskę i Europę Środkowo-Wschodnią (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>TikTok zatrudnia w Polsce. Oto kogo szuka i co oferuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpraca-w-tiktoku-kto-ma-szanse-i-na-jakie-warunki-moze-liczyc%2C80867.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpraca-w-tiktoku-kto-ma-szanse-i-na-jakie-warunki-moze-liczyc%2C80867.html&text=Praca+w+TikToku.+Kto+ma+szans%C4%99+i+na+jakie+warunki+mo%C5%BCe+liczy%C4%87%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/praca-w-tiktoku-kto-ma-szanse-i-na-jakie-warunki-moze-liczyc,80867.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/praca-w-tiktoku-kto-ma-szanse-i-na-jakie-warunki-moze-liczyc,80867.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/86/096186_r2_300.jpg" alt="Wraca pomysł z PRL. &quot;Myślę, że będzie nas stać&quot;" title="Katarzyna Duda z partii Razem, specjalistka ds. polityki społecznej (fot. Bartosz Żukowski/archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca pomysł z PRL. "Myślę, że będzie nas stać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&text=Prawo+do+pracy+w+Konstytucji.+Utopia+czy+rozwi%C4%85zanie+problem%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/niemcy-uciekli-na-kilka-dlugosci-azja-jest-poza-zasiegiem-jestesmy-na-poczatku-drogi,81830.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/70/095970_r2_300.jpg" alt="Niemcy uciekli na kilka długości, Azja jest poza zasięgiem. &quot;Jesteśmy na początku drogi&quot;" title="Jakie zmiany przyniesie Przemysł 4.0.? Czy polskie firmy są na niego gotowe?  (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niemcy uciekli na kilka długości, Azja jest poza zasięgiem. "Jesteśmy na początku drogi"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fniemcy-uciekli-na-kilka-dlugosci-azja-jest-poza-zasiegiem-jestesmy-na-poczatku-drogi%2C81830.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fniemcy-uciekli-na-kilka-dlugosci-azja-jest-poza-zasiegiem-jestesmy-na-poczatku-drogi%2C81830.html&text=Niemcy+uciekli+na+kilka+d%C5%82ugo%C5%9Bci%2C+Azja+jest+poza+zasi%C4%99giem.+%22Jeste%C5%9Bmy+na+pocz%C4%85tku+drogi%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/niemcy-uciekli-na-kilka-dlugosci-azja-jest-poza-zasiegiem-jestesmy-na-poczatku-drogi,81830.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/niemcy-uciekli-na-kilka-dlugosci-azja-jest-poza-zasiegiem-jestesmy-na-poczatku-drogi,81830.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/umowa-spoleczna-dla-gornictwa-podpisana,81917.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/99/27/089927_r2_300.jpg" alt="Umowa społeczna dla górnictwa podpisana" title="Umowa społeczna określa zasady i tempo stopniowej likwidacji górnictwa węgla energetycznego oraz mechanizmy wsparcia transformacji Śląska (fot. A. Wawok/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Umowa społeczna dla górnictwa podpisana</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fumowa-spoleczna-dla-gornictwa-podpisana%2C81917.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fumowa-spoleczna-dla-gornictwa-podpisana%2C81917.html&text=Umowa+spo%C5%82eczna+dla+g%C3%B3rnictwa+podpisana" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/umowa-spoleczna-dla-gornictwa-podpisana,81917.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/umowa-spoleczna-dla-gornictwa-podpisana,81917.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/orlen-najcenniejsza-polska-marka,81875.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/58/62/085862_r2_300.jpg" alt="Orlen najcenniejszą polską marką" title="Marka Orlenu Jest wyceniana na blisko 10 mld zł (fot. Paweł Pawłowski/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Orlen najcenniejszą polską marką</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Forlen-najcenniejsza-polska-marka%2C81875.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Forlen-najcenniejsza-polska-marka%2C81875.html&text=Orlen+najcenniejsz%C4%85+polsk%C4%85+mark%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/orlen-najcenniejsza-polska-marka,81875.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/orlen-najcenniejsza-polska-marka,81875.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/w-piatek-podpisanie-umowy-spolecznej-dla-gornictwa,81874.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/93/77/089377_r2_300.jpg" alt="W piątek podpisanie umowy społecznej dla górnictwa" title="(fot. A. Wawok)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W piątek podpisanie umowy społecznej dla górnictwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fw-piatek-podpisanie-umowy-spolecznej-dla-gornictwa%2C81874.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fw-piatek-podpisanie-umowy-spolecznej-dla-gornictwa%2C81874.html&text=W+pi%C4%85tek+podpisanie+umowy+spo%C5%82ecznej+dla+g%C3%B3rnictwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/w-piatek-podpisanie-umowy-spolecznej-dla-gornictwa,81874.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/w-piatek-podpisanie-umowy-spolecznej-dla-gornictwa,81874.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/wniosek-prenotyfikacyjny-ws-gornictwa-zlozony-w-komisji-europejskiej,81871.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/01/85/21/018521_r2_300.jpg" alt="Wniosek prenotyfikacyjny ws. górnictwa złożony w Komisji Europejskiej" title="(fot. archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wniosek prenotyfikacyjny ws. górnictwa złożony w Komisji Europejskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fwniosek-prenotyfikacyjny-ws-gornictwa-zlozony-w-komisji-europejskiej%2C81871.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fwniosek-prenotyfikacyjny-ws-gornictwa-zlozony-w-komisji-europejskiej%2C81871.html&text=Wniosek+prenotyfikacyjny+ws.+g%C3%B3rnictwa+z%C5%82o%C5%BCony+w+Komisji+Europejskiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/wniosek-prenotyfikacyjny-ws-gornictwa-zlozony-w-komisji-europejskiej,81871.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/wniosek-prenotyfikacyjny-ws-gornictwa-zlozony-w-komisji-europejskiej,81871.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/hutnictwo/stalprofil-tysiac-zl-dla-pracownikow-zaszczepionych-przeciwko-covid-19,471917.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/29/097129_r2_300.jpg" alt="Stalprofil: Tysiąc zł dla pracowników zaszczepionych przeciwko COVID-19" title="Program szczepień ma zatrzymać pandemię koronawirusa (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stalprofil: Tysiąc zł dla pracowników zaszczepionych przeciwko COVID-19</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fhutnictwo%2Fstalprofil-tysiac-zl-dla-pracownikow-zaszczepionych-przeciwko-covid-19%2C471917.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fhutnictwo%2Fstalprofil-tysiac-zl-dla-pracownikow-zaszczepionych-przeciwko-covid-19%2C471917.html&text=Stalprofil%3A+Tysi%C4%85c+z%C5%82+dla+pracownik%C3%B3w+zaszczepionych+przeciwko+COVID-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/hutnictwo/stalprofil-tysiac-zl-dla-pracownikow-zaszczepionych-przeciwko-covid-19,471917.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/hutnictwo/stalprofil-tysiac-zl-dla-pracownikow-zaszczepionych-przeciwko-covid-19,471917.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/projekt-ustawy-o-reformie-szpitalnictwa-juz-w-wakacje,81950.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/09/66/090966_r2_300.jpg" alt="Projekt ustawy o reformie szpitalnictwa już w wakacje" title="Minister zdrowia Adam Niedzielski (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Projekt ustawy o reformie szpitalnictwa już w wakacje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fprojekt-ustawy-o-reformie-szpitalnictwa-juz-w-wakacje%2C81950.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fprojekt-ustawy-o-reformie-szpitalnictwa-juz-w-wakacje%2C81950.html&text=Projekt+ustawy+o+reformie+szpitalnictwa+ju%C5%BC+w+wakacje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/projekt-ustawy-o-reformie-szpitalnictwa-juz-w-wakacje,81950.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/projekt-ustawy-o-reformie-szpitalnictwa-juz-w-wakacje,81950.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/jest-plan-30-proc-podwyzek-w-sluzbie-zdrowia,81947.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/54/096754_r2_300.jpg" alt="Jest plan 30-proc. podwyżek w służbie zdrowia" title="PSL proponuje przesunięcie 2 proc. składki rentowej do budżetu Narodowego Funduszu Zdrowia (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest plan 30-proc. podwyżek w służbie zdrowia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fjest-plan-30-proc-podwyzek-w-sluzbie-zdrowia%2C81947.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fjest-plan-30-proc-podwyzek-w-sluzbie-zdrowia%2C81947.html&text=Jest+plan+30-proc.+podwy%C5%BCek+w+s%C5%82u%C5%BCbie+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/jest-plan-30-proc-podwyzek-w-sluzbie-zdrowia,81947.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/jest-plan-30-proc-podwyzek-w-sluzbie-zdrowia,81947.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/rzad-chce-utworzyc-agencje-rozwoju-szpitali,81941.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/25/096925_r2_300.jpg" alt="Rząd chce utworzyć Agencję Rozwoju Szpitali" title="ARS jako spółka akcyjna będzie mogła dużo łatwiej pozyskać finansowanie na rynku komercyjnym niż jednostka sektora finansów publicznych (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rząd chce utworzyć Agencję Rozwoju Szpitali</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frzad-chce-utworzyc-agencje-rozwoju-szpitali%2C81941.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frzad-chce-utworzyc-agencje-rozwoju-szpitali%2C81941.html&text=Rz%C4%85d+chce+utworzy%C4%87+Agencj%C4%99+Rozwoju+Szpitali" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/rzad-chce-utworzyc-agencje-rozwoju-szpitali,81941.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/rzad-chce-utworzyc-agencje-rozwoju-szpitali,81941.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/rzad-i-sejm-chca-wygnac-polskich-medykow-z-kraju,81940.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/52/46/085246_r2_300.jpg" alt="&quot;Rząd i Sejm chcą wygnać polskich medyków z kraju&quot;" title="7 czerwca przeprowadzony będzie strajk ostrzegawczy w szpitalach w całej Polsce i akcje solidarnościowe wspierające działania pielęgniarek i położnych (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Rząd i Sejm chcą wygnać polskich medyków z kraju"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frzad-i-sejm-chca-wygnac-polskich-medykow-z-kraju%2C81940.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Frzad-i-sejm-chca-wygnac-polskich-medykow-z-kraju%2C81940.html&text=%22Rz%C4%85d+i+Sejm+chc%C4%85+wygna%C4%87+polskich+medyk%C3%B3w+z+kraju%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/rzad-i-sejm-chca-wygnac-polskich-medykow-z-kraju,81940.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/rzad-i-sejm-chca-wygnac-polskich-medykow-z-kraju,81940.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/tak-rzad-chce-zmieniac-szpitale-oto-jaki-wariant-wybral,81933.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/70/097170_r2_300.jpg" alt="Tak rząd chce zmieniać szpitale. Oto jaki wariant wybrał" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tak rząd chce zmieniać szpitale. Oto jaki wariant wybrał</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ftak-rzad-chce-zmieniac-szpitale-oto-jaki-wariant-wybral%2C81933.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ftak-rzad-chce-zmieniac-szpitale-oto-jaki-wariant-wybral%2C81933.html&text=Tak+rz%C4%85d+chce+zmienia%C4%87+szpitale.+Oto+jaki+wariant+wybra%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/tak-rzad-chce-zmieniac-szpitale-oto-jaki-wariant-wybral,81933.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/tak-rzad-chce-zmieniac-szpitale-oto-jaki-wariant-wybral,81933.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/lekarze-stawiaja-ultimatum-nie-bedziemy-pracowac-wiecej-niz-48-godzin-tygodniowo,81918.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/66/44/086644_r2_300.jpg" alt="Lekarze stawiają ultimatum: nie będziemy pracować więcej niż 48 godzin tygodniowo" title="OZZL ocenił, że minister zdrowia &quot;wygania&quot; lekarzy z placówek publicznej ochrony zdrowia, a wielu z nich - w ogóle z kraju (fot. Twitter)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lekarze stawiają ultimatum: nie będziemy pracować więcej niż 48 godzin tygodniowo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Flekarze-stawiaja-ultimatum-nie-bedziemy-pracowac-wiecej-niz-48-godzin-tygodniowo%2C81918.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Flekarze-stawiaja-ultimatum-nie-bedziemy-pracowac-wiecej-niz-48-godzin-tygodniowo%2C81918.html&text=Lekarze+stawiaj%C4%85+ultimatum%3A+nie+b%C4%99dziemy+pracowa%C4%87+wi%C4%99cej+ni%C5%BC+48+godzin+tygodniowo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/lekarze-stawiaja-ultimatum-nie-bedziemy-pracowac-wiecej-niz-48-godzin-tygodniowo,81918.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/lekarze-stawiaja-ultimatum-nie-bedziemy-pracowac-wiecej-niz-48-godzin-tygodniowo,81918.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/45/097145_r2_300.jpg" alt="Biedronka rusza ze szczepieniami pracowników" title="Biedronka zatrudnia ok. 70 tys. osób (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka rusza ze szczepieniami pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fbiedronka-rusza-ze-szczepieniami-pracownikow%2C81884.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fbiedronka-rusza-ze-szczepieniami-pracownikow%2C81884.html&text=Biedronka+rusza+ze+szczepieniami+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/biedronka-rusza-ze-szczepieniami-pracownikow,81884.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/26/097126_r2_300.jpg" alt="Lidl wspiera równość płci. Po raz kolejny organizuje konkurs dla firm" title="Lidl Polska wraz z międzynarodową firmą doradczą Korn Ferry stworzyły nagrodę Lidl Fair Pay (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl wspiera równość płci. Po raz kolejny organizuje konkurs dla firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm%2C81860.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Flidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm%2C81860.html&text=Lidl+wspiera+r%C3%B3wno%C5%9B%C4%87+p%C5%82ci.+Po+raz+kolejny+organizuje+konkurs+dla+firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/lidl-wspiera-rownosc-plci-po-raz-kolejny-organizuje-konkurs-dla-firm,81860.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/praca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd,81687.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/89/096989_r2_300.jpg" alt="Praca i wakacje w jednym. Biedronka zapłaci za nocleg i dojazd" title="Biedronka pokrywa lub zwraca koszty dojazdu relokowanym pracownikom (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca i wakacje w jednym. Biedronka zapłaci za nocleg i dojazd</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd%2C81687.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd%2C81687.html&text=Praca+i+wakacje+w+jednym.+Biedronka+zap%C5%82aci+za+nocleg+i+dojazd" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/praca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd,81687.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/praca-i-wakacje-w-jednym-biedronka-zaplaci-za-nocleg-i-dojazd,81687.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/ruszyl-nowy-magazyn-netto-w-gliwicach,81507.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/27/096827_r2_300.jpg" alt="Ruszył nowy magazyn Netto w Gliwicach" title="W ramach umowy z Tesco około 7 tys. pracowników Tesco zostało przeniesionych do Netto. (fot. Netto.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ruszył nowy magazyn Netto w Gliwicach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fruszyl-nowy-magazyn-netto-w-gliwicach%2C81507.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fruszyl-nowy-magazyn-netto-w-gliwicach%2C81507.html&text=Ruszy%C5%82+nowy+magazyn+Netto+w+Gliwicach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/ruszyl-nowy-magazyn-netto-w-gliwicach,81507.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/ruszyl-nowy-magazyn-netto-w-gliwicach,81507.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/w-niedziele-9-maja-sklepy-zamkniete-pracownicy-maja-wolne,81365.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/14/096714_r2_300.jpg" alt="W niedzielę sklepy zamknięte. Pracownicy mają wolne" title="W tym roku sklepy będą jeszcze otwarte w ostatnie niedziele czerwca i sierpnia, a także w dwie kolejne niedziele poprzedzające Boże Narodzenie (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W niedzielę sklepy zamknięte. Pracownicy mają wolne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fw-niedziele-9-maja-sklepy-zamkniete-pracownicy-maja-wolne%2C81365.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fw-niedziele-9-maja-sklepy-zamkniete-pracownicy-maja-wolne%2C81365.html&text=W+niedziel%C4%99+9+maja+sklepy+zamkni%C4%99te.+Pracownicy+maj%C4%85+wolne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/w-niedziele-9-maja-sklepy-zamkniete-pracownicy-maja-wolne,81365.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/w-niedziele-9-maja-sklepy-zamkniete-pracownicy-maja-wolne,81365.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/kaufland-podnosi-pensje-kasjer-sprzedawca-zarobi-nawet-ponad-4-tys-zl,81038.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/64/27/096427_r2_300.jpg" alt="Kaufland podnosi pensje. Przebił Biedronkę i Lidla?" title="Pracownicy na stanowisku kasjer-sprzedawca mogą liczyć na pensję w wysokości do 4 100 zł brutto miesięcznie (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kaufland podnosi pensje. Przebił Biedronkę i Lidla?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fkaufland-podnosi-pensje-kasjer-sprzedawca-zarobi-nawet-ponad-4-tys-zl%2C81038.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fkaufland-podnosi-pensje-kasjer-sprzedawca-zarobi-nawet-ponad-4-tys-zl%2C81038.html&text=Kaufland+podnosi+pensje.+Kasjer-sprzedawca+zarobi+nawet+ponad+4+tys.+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/kaufland-podnosi-pensje-kasjer-sprzedawca-zarobi-nawet-ponad-4-tys-zl,81038.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/kaufland-podnosi-pensje-kasjer-sprzedawca-zarobi-nawet-ponad-4-tys-zl,81038.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/w-poznaniu-robot-wspiera-pracownikow-miejskiego-call-center,81927.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/05/43/29/054329_r2_300.jpg" alt="W Poznaniu robot wspiera pracowników miejskiego call center" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Poznaniu robot wspiera pracowników miejskiego call center</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fw-poznaniu-robot-wspiera-pracownikow-miejskiego-call-center%2C81927.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fw-poznaniu-robot-wspiera-pracownikow-miejskiego-call-center%2C81927.html&text=W+Poznaniu+robot+wspiera+pracownik%C3%B3w+miejskiego+call+center" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/w-poznaniu-robot-wspiera-pracownikow-miejskiego-call-center,81927.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/w-poznaniu-robot-wspiera-pracownikow-miejskiego-call-center,81927.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/czy-urzedy-beda-czynne-4-czerwca-po-bozym-ciele,284701.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/50/097150_r2_300.jpg" alt="Czy urzędy będą czynne 4 czerwca po Bożym Ciele?" title="Większość urzędów 4 czerwca nie pracuje (fot. mat. prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czy urzędy będą czynne 4 czerwca po Bożym Ciele?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fczy-urzedy-beda-czynne-4-czerwca-po-bozym-ciele%2C284701.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fczy-urzedy-beda-czynne-4-czerwca-po-bozym-ciele%2C284701.html&text=Czy+urz%C4%99dy+b%C4%99d%C4%85+czynne+4+czerwca+po+Bo%C5%BCym+Ciele%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/czy-urzedy-beda-czynne-4-czerwca-po-bozym-ciele,284701.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/czy-urzedy-beda-czynne-4-czerwca-po-bozym-ciele,284701.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wojt-moze-zatrudnic-komendanta-ochrony-przeciwpozarowej-odpowiada-rio-w-bialymstoku,283938.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/50/097050_r2_300.jpg" alt="Czy wójt może zatrudnić komendanta ochrony przeciwpożarowej?" title="Pytanie wpłynęło z Urzędu Miasta i Gminy w Sejnach (Fot. wikipedia.org/Polimerek/CC BY-SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czy wójt może zatrudnić komendanta ochrony przeciwpożarowej?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fwojt-moze-zatrudnic-komendanta-ochrony-przeciwpozarowej-odpowiada-rio-w-bialymstoku%2C283938.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fwojt-moze-zatrudnic-komendanta-ochrony-przeciwpozarowej-odpowiada-rio-w-bialymstoku%2C283938.html&text=Czy+w%C3%B3jt+mo%C5%BCe+zatrudni%C4%87+komendanta+ochrony+przeciwpo%C5%BCarowej%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/wojt-moze-zatrudnic-komendanta-ochrony-przeciwpozarowej-odpowiada-rio-w-bialymstoku,283938.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/wojt-moze-zatrudnic-komendanta-ochrony-przeciwpozarowej-odpowiada-rio-w-bialymstoku,283938.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/burmistrz-sam-rozebral-miejski-garaz-bo-bylo-za-drogo,282749.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/29/097029_r2_300.jpg" alt="Ten burmistrz żadnej pracy się nie boi" title="fot. Monika Breguła/UM Lubliniec)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ten burmistrz żadnej pracy się nie boi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fburmistrz-sam-rozebral-miejski-garaz-bo-bylo-za-drogo%2C282749.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fburmistrz-sam-rozebral-miejski-garaz-bo-bylo-za-drogo%2C282749.html&text=Ten+burmistrz+%C5%BCadnej+pracy+si%C4%99+nie+boi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/burmistrz-sam-rozebral-miejski-garaz-bo-bylo-za-drogo,282749.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/burmistrz-sam-rozebral-miejski-garaz-bo-bylo-za-drogo,282749.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/urzednikow-jest-za-duzo-ale-za-malo-zarabiaja,283174.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/48/19/084819_r2_300.jpg" alt="Jest ich za dużo i zarabiają za mało. Ale jest rozwiązanie" title="Średnie wynagrodzenie w urzędach samorządowych to 2700 zł &quot;na rękę&quot;. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest ich za dużo i zarabiają za mało. Ale jest rozwiązanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednikow-jest-za-duzo-ale-za-malo-zarabiaja%2C283174.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednikow-jest-za-duzo-ale-za-malo-zarabiaja%2C283174.html&text=Jest+ich+za+du%C5%BCo+i+zarabiaj%C4%85+za+ma%C5%82o.+Ale+jest+rozwi%C4%85zanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/urzednikow-jest-za-duzo-ale-za-malo-zarabiaja,283174.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/urzednikow-jest-za-duzo-ale-za-malo-zarabiaja,283174.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/spis-powszechny-rachmistrzowie-zapukaja-do-mieszkan-najwczesniej-we-wrzesniu,281176.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/85/096885_r2_300.jpg" alt="Rachmistrzowie zapukają do mieszkań najwcześniej we wrześniu" title="fot.pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rachmistrzowie zapukają do mieszkań najwcześniej we wrześniu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fkomunikacja-spoleczna%2Fspis-powszechny-rachmistrzowie-zapukaja-do-mieszkan-najwczesniej-we-wrzesniu%2C281176.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fkomunikacja-spoleczna%2Fspis-powszechny-rachmistrzowie-zapukaja-do-mieszkan-najwczesniej-we-wrzesniu%2C281176.html&text=Rachmistrzowie+zapukaj%C4%85+do+mieszka%C5%84+najwcze%C5%9Bniej+we+wrze%C5%9Bniu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/komunikacja-spoleczna/spis-powszechny-rachmistrzowie-zapukaja-do-mieszkan-najwczesniej-we-wrzesniu,281176.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/komunikacja-spoleczna/spis-powszechny-rachmistrzowie-zapukaja-do-mieszkan-najwczesniej-we-wrzesniu,281176.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/89/097089_r2_300.jpg" alt="Bezrobocie w dół. &quot;To sytuacja diametralnie różna od tej sprzed roku&quot;" title="Stopa bezrobocia rejestrowanego w kwietniu 2021 r. wyniosła 6,3 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie w dół. "To sytuacja diametralnie różna od tej sprzed roku"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku%2C81822.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku%2C81822.html&text=Bezrobocie+w+d%C3%B3%C5%82.+%22To+sytuacja+diametralnie+r%C3%B3%C5%BCna+od+tej+sprzed+roku%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/piloci-samolotow-prowadza-pociagi-i-tramwaje-nie-maja-wyjscia,81823.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/00/27/090027_r2_300.jpg" alt="Piloci samolotów prowadzą pociągi i tramwaje. Nie mają wyjścia" title="(fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piloci samolotów prowadzą pociągi i tramwaje. Nie mają wyjścia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpiloci-samolotow-prowadza-pociagi-i-tramwaje-nie-maja-wyjscia%2C81823.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpiloci-samolotow-prowadza-pociagi-i-tramwaje-nie-maja-wyjscia%2C81823.html&text=Piloci+samolot%C3%B3w+prowadz%C4%85+poci%C4%85gi+i+tramwaje.+Nie+maj%C4%85+wyj%C5%9Bcia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/piloci-samolotow-prowadza-pociagi-i-tramwaje-nie-maja-wyjscia,81823.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/piloci-samolotow-prowadza-pociagi-i-tramwaje-nie-maja-wyjscia,81823.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-w-banku-pocztowym-ustalono-szczegoly-ze-zwiazkowcami,81654.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/61/096961_r2_300.jpg" alt="Zwolnienia grupowe w Banku Pocztowym. Pracę straci kilkaset osób" title="Bank Pocztowy powiadomił, że zamierza korzystać z hybrydowego trybu pracy, dlatego też ogranicza powierzchnie biurowe (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zwolnienia grupowe w Banku Pocztowym. Pracę straci kilkaset osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnienia-grupowe-w-banku-pocztowym-ustalono-szczegoly-ze-zwiazkowcami%2C81654.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnienia-grupowe-w-banku-pocztowym-ustalono-szczegoly-ze-zwiazkowcami%2C81654.html&text=Zwolnienia+grupowe+w+Banku+Pocztowym.+Ustalono+szczeg%C3%B3%C5%82y+ze+zwi%C4%85zkowcami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-w-banku-pocztowym-ustalono-szczegoly-ze-zwiazkowcami,81654.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-w-banku-pocztowym-ustalono-szczegoly-ze-zwiazkowcami,81654.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy,81455.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/91/096791_r2_300.jpg" alt="Wraca pomysł sprzed kilkunastu lat. To będzie fundamentalna zmiana" title="Z danych GUS wynika, że w końcu marca 2021 r. w urzędach pracy zarejestrowanych było 1 mln 78,4 tys. bezrobotnych (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca pomysł sprzed kilkunastu lat. To będzie fundamentalna zmiana</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy%2C81455.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy%2C81455.html&text=Wraca+pomys%C5%82+sprzed+kilkunastu+lat.+To+b%C4%99dzie+fundamentalna+zmiana+dla+urz%C4%99d%C3%B3w+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy,81455.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy,81455.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/pokonali-pandemie-kierownictwo-nagrodzilo-ich-zwolnieniami-haniebna-decyzja,81457.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/94/096794_r2_300.jpg" alt="Pokonali pandemię, kierownictwo nagrodziło ich zwolnieniami. &quot;Haniebna decyzja&quot;" title="Fabryka działa w Glasgow od 1925 roku (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pokonali pandemię, kierownictwo nagrodziło ich zwolnieniami. "Haniebna decyzja"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpokonali-pandemie-kierownictwo-nagrodzilo-ich-zwolnieniami-haniebna-decyzja%2C81457.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpokonali-pandemie-kierownictwo-nagrodzilo-ich-zwolnieniami-haniebna-decyzja%2C81457.html&text=Pokonali+pandemi%C4%99%2C+kierownictwo+nagrodzi%C5%82o+ich+zwolnieniami.+%22Haniebna+decyzja%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/pokonali-pandemie-kierownictwo-nagrodzilo-ich-zwolnieniami-haniebna-decyzja,81457.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/pokonali-pandemie-kierownictwo-nagrodzilo-ich-zwolnieniami-haniebna-decyzja,81457.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/pracujacy-w-finansach-szykuja-sie-na-zmiane-pracy,81458.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/65/42/066542_r2_300.jpg" alt="Pracujący w finansach szykują się na zmianę pracy" title="21 proc. pracowników branzy finansowej liczy się z koniecznością zmiany stanowiska (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracujący w finansach szykują się na zmianę pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpracujacy-w-finansach-szykuja-sie-na-zmiane-pracy%2C81458.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpracujacy-w-finansach-szykuja-sie-na-zmiane-pracy%2C81458.html&text=Pracuj%C4%85cy+w+finansach+szykuj%C4%85+si%C4%99+na+zmian%C4%99+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/pracujacy-w-finansach-szykuja-sie-na-zmiane-pracy,81458.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/pracujacy-w-finansach-szykuja-sie-na-zmiane-pracy,81458.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/erbud-podbija-youtube-i-szuka-stazystow,81957.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/80/097180_r2_300.jpg" alt="Erbud podbija YouTube i szuka stażystów" title="Grupa budowlana Erbud rozpoczęła współpracę z twórcami kanału Urbex History (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Erbud podbija YouTube i szuka stażystów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ferbud-podbija-youtube-i-szuka-stazystow%2C81957.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ferbud-podbija-youtube-i-szuka-stazystow%2C81957.html&text=Erbud+podbija+YouTube+i+szuka+sta%C5%BCyst%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/erbud-podbija-youtube-i-szuka-stazystow,81957.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/erbud-podbija-youtube-i-szuka-stazystow,81957.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/02/096702_r2_300.jpg" alt="To nie zwolnienie, to dynamiczny outplacement. Żebyś poczuł się lepiej" title="Dr Agnieszka Cierpich-Kozieł (fot. archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To nie zwolnienie, to dynamiczny outplacement. Żebyś poczuł się lepiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej%2C81349.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej%2C81349.html&text=To+nie+zwolnienie%2C+to+dynamiczny+outplacement.+%C5%BBeby%C5%9B+poczu%C5%82+si%C4%99+lepiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-nie-zwolnienie-to-dynamiczny-outplacement-zebys-poczul-sie-lepiej,81349.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/kapusty-nigdy-za-wiele-najfajniejsze-ogloszenia-rekrutacyjne,80949.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/63/58/096358_r2_300.jpg" alt="&quot;Kapusty nigdy za wiele&quot;. Najfajniejsze ogłoszenia rekrutacyjne" title="Ważne jest to, by samym ogłoszeniem pokazać, jaką firmą jesteśmy (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Kapusty nigdy za wiele". Najfajniejsze ogłoszenia rekrutacyjne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkapusty-nigdy-za-wiele-najfajniejsze-ogloszenia-rekrutacyjne%2C80949.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkapusty-nigdy-za-wiele-najfajniejsze-ogloszenia-rekrutacyjne%2C80949.html&text=%22Kapusty+nigdy+za+wiele%22.+Najfajniejsze+og%C5%82oszenia+rekrutacyjne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/kapusty-nigdy-za-wiele-najfajniejsze-ogloszenia-rekrutacyjne,80949.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/kapusty-nigdy-za-wiele-najfajniejsze-ogloszenia-rekrutacyjne,80949.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/pandemia-stresu-mniej-spimy-zamartwiamy-sie-i-tyjemy,80995.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/15/17/091517_r2_300.jpg" alt="1/3 Polaków waży więcej niż przed pandemią" title="Od wiosny do jesieni 2020 r. 28 proc. Polek i Polaków przytyło (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>1/3 Polaków waży więcej niż przed pandemią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fpandemia-stresu-mniej-spimy-zamartwiamy-sie-i-tyjemy%2C80995.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fpandemia-stresu-mniej-spimy-zamartwiamy-sie-i-tyjemy%2C80995.html&text=Pandemia+stresu.+Mniej+%C5%9Bpimy%2C+zamartwiamy+si%C4%99+i+tyjemy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/pandemia-stresu-mniej-spimy-zamartwiamy-sie-i-tyjemy,80995.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/pandemia-stresu-mniej-spimy-zamartwiamy-sie-i-tyjemy,80995.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/rynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow,80931.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/63/23/096323_r2_300.jpg" alt="Zamiast pomarańczy godzina z psychologiem" title="1 na 6 pracowników potrzebuje wsparcia psychicznego w trakcie pandemii (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zamiast pomarańczy godzina z psychologiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow%2C80931.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow%2C80931.html&text=Rynek+benefit%C3%B3w+musi+nad%C4%85%C5%BCa%C4%87.+Czas+na+zdrowie+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/rynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow,80931.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/rynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow,80931.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/fortune-publikuje-liste-100-najlepszych-pracodawcow,80793.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/97/096197_r2_300.jpg" alt="Wybrano 100 najlepszych pracodawców" title="Na czele zestawienia znalazło się amerykańskie przedsiębiorstwo informatyczne Cisco (Fot. wikipedia/Diesmer Ponstein, CC BY 2.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wybrano 100 najlepszych pracodawców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffortune-publikuje-liste-100-najlepszych-pracodawcow%2C80793.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffortune-publikuje-liste-100-najlepszych-pracodawcow%2C80793.html&text=Fortune+publikuje+list%C4%99+100+najlepszych+pracodawc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/fortune-publikuje-liste-100-najlepszych-pracodawcow,80793.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/fortune-publikuje-liste-100-najlepszych-pracodawcow,80793.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/w-lodzi-powstaje-pierwsza-w-polsce-przestrzen-5g-dla-startupow,81873.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/29/096029_r2_300.jpg" alt="W Łodzi powstaje pierwsza w Polsce przestrzeń 5G dla startupów" title="Młode technologiczne firmy mogą korzystać z infrastruktury 5G w ŁSSE (zdj. ilustracyjne, fot. archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Łodzi powstaje pierwsza w Polsce przestrzeń 5G dla startupów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fw-lodzi-powstaje-pierwsza-w-polsce-przestrzen-5g-dla-startupow%2C81873.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fw-lodzi-powstaje-pierwsza-w-polsce-przestrzen-5g-dla-startupow%2C81873.html&text=W+%C5%81odzi+powstaje+pierwsza+w+Polsce+przestrze%C5%84+5G+dla+startup%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/w-lodzi-powstaje-pierwsza-w-polsce-przestrzen-5g-dla-startupow,81873.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/w-lodzi-powstaje-pierwsza-w-polsce-przestrzen-5g-dla-startupow,81873.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/sgh-i-kulczyk-investments-uruchamiaja-online-mba-dla-startupow,469958.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/45/096945_r2_300.jpg" alt="Studia MBA i program mentorski w jednym. SGH i Kulczyk Investments ruszają z naborem" title="fot.mat.pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Studia MBA i program mentorski w jednym. SGH i Kulczyk Investments ruszają z naborem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fsgh-i-kulczyk-investments-uruchamiaja-online-mba-dla-startupow%2C469958.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fsgh-i-kulczyk-investments-uruchamiaja-online-mba-dla-startupow%2C469958.html&text=Studia+MBA+i+program+mentorski+w+jednym.+SGH+i+Kulczyk+Investments+ruszaj%C4%85+z+naborem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/sgh-i-kulczyk-investments-uruchamiaja-online-mba-dla-startupow,469958.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/sgh-i-kulczyk-investments-uruchamiaja-online-mba-dla-startupow,469958.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-up-z-polski-wszedl-na-brytyjski-rynek,81474.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/09/096809_r2_300.jpg" alt="Start-up z Polski wszedł na brytyjski rynek" title="Nais to aplikacja all-in-one do doceniania, nagradzania, motywowania i angażowania pracowników (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-up z Polski wszedł na brytyjski rynek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-z-polski-wszedl-na-brytyjski-rynek%2C81474.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-z-polski-wszedl-na-brytyjski-rynek%2C81474.html&text=Start-up+z+Polski+wszed%C5%82+na+brytyjski+rynek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-up-z-polski-wszedl-na-brytyjski-rynek,81474.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-up-z-polski-wszedl-na-brytyjski-rynek,81474.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/kielecki-park-technologiczny-bedzie-wspieral-rozwoj-zagranicznych-startupow,81326.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/81/52/088152_r2_300.jpg" alt="Kielecki Park Technologiczny będzie wspierał rozwój zagranicznych startupów" title="KPT będzie realizował to zadanie we współpracy z co najmniej 15 podmiotami m.in. z branży informatycznej, elektrotechnicznej i motoryzacyjnej (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kielecki Park Technologiczny będzie wspierał rozwój zagranicznych startupów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fkielecki-park-technologiczny-bedzie-wspieral-rozwoj-zagranicznych-startupow%2C81326.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fkielecki-park-technologiczny-bedzie-wspieral-rozwoj-zagranicznych-startupow%2C81326.html&text=Kielecki+Park+Technologiczny+b%C4%99dzie+wspiera%C5%82+rozw%C3%B3j+zagranicznych+startup%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/kielecki-park-technologiczny-bedzie-wspieral-rozwoj-zagranicznych-startupow,81326.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/kielecki-park-technologiczny-bedzie-wspieral-rozwoj-zagranicznych-startupow,81326.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/rynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow,80931.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/63/23/096323_r2_300.jpg" alt="Zamiast pomarańczy godzina z psychologiem" title="1 na 6 pracowników potrzebuje wsparcia psychicznego w trakcie pandemii (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zamiast pomarańczy godzina z psychologiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow%2C80931.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Frynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow%2C80931.html&text=Rynek+benefit%C3%B3w+musi+nad%C4%85%C5%BCa%C4%87.+Czas+na+zdrowie+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/rynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow,80931.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/rynek-benefitow-musi-nadazac-czas-na-zdrowie-pracownikow,80931.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/pie-2020-r-byl-dobry-dla-polskich-start-upow,80765.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/33/087233_r2_300.jpg" alt="PIE: 2020 r. był dobry dla polskich start-upów" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>PIE: 2020 r. był dobry dla polskich start-upów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpie-2020-r-byl-dobry-dla-polskich-start-upow%2C80765.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpie-2020-r-byl-dobry-dla-polskich-start-upow%2C80765.html&text=PIE%3A+2020+r.+by%C5%82+dobry+dla+polskich+start-up%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/pie-2020-r-byl-dobry-dla-polskich-start-upow,80765.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/pie-2020-r-byl-dobry-dla-polskich-start-upow,80765.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/84/097084_r2_300.jpg" alt="Teraz mają jeszcze bardziej pod górkę. Ostatni rok dał im w kość i to mocno" title="Pozytywnym skutkiem pandemii będzie trwała popularyzacja home office i większej niezależności w planowaniu dnia pracy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Teraz mają jeszcze bardziej pod górkę. Ostatni rok dał im w kość i to mocno</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fteraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno%2C81818.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fteraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno%2C81818.html&text=Teraz+maj%C4%85+jeszcze+bardziej+pod+g%C3%B3rk%C4%99.+Ostatni+rok+da%C5%82+im+w+ko%C5%9B%C4%87+i+to+mocno" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/teraz-maja-jeszcze-bardziej-pod-gorke-ostatni-rok-dal-im-w-kosc-i-to-mocno,81818.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/oto-praca-marzen-wyksztalcenie-jest-nieistotne-czegos-nie-umiesz-nauczysz-sie,81730.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/27/097027_r2_300.jpg" alt="Oto praca marzeń. Wykształcenie jest nieistotne. Czegoś nie umiesz? Nauczysz się" title="W 2020 r. kobiety stanowiły średnio 26 proc. wśród wszystkich pracowników firm produkujących gry (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto praca marzeń. Wykształcenie jest nieistotne. Czegoś nie umiesz? Nauczysz się</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foto-praca-marzen-wyksztalcenie-jest-nieistotne-czegos-nie-umiesz-nauczysz-sie%2C81730.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foto-praca-marzen-wyksztalcenie-jest-nieistotne-czegos-nie-umiesz-nauczysz-sie%2C81730.html&text=Oto+praca+marze%C5%84.+Wykszta%C5%82cenie+jest+nieistotne.+Czego%C5%9B+nie+umiesz%3F+Nauczysz+si%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/oto-praca-marzen-wyksztalcenie-jest-nieistotne-czegos-nie-umiesz-nauczysz-sie,81730.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/oto-praca-marzen-wyksztalcenie-jest-nieistotne-czegos-nie-umiesz-nauczysz-sie,81730.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/multimedia/tego-zagranica-moze-sie-od-nas-uczyc-polska-nie-odbiega-od-swiatowego-poziomu,81183.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/07/52/070752_r2_300.jpg" alt="Tego zagranica może się od nas uczyć. &quot;Polska nie odbiega od światowego poziomu&quot;" title="BASF stawia na kobiety zarówno na poziomie globalnym, jak i lokalnie (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tego zagranica może się od nas uczyć. "Polska nie odbiega od światowego poziomu"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Ftego-zagranica-moze-sie-od-nas-uczyc-polska-nie-odbiega-od-swiatowego-poziomu%2C81183.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fmultimedia%2Ftego-zagranica-moze-sie-od-nas-uczyc-polska-nie-odbiega-od-swiatowego-poziomu%2C81183.html&text=Tego+zagranica+mo%C5%BCe+si%C4%99+od+nas+uczy%C4%87.+%22Polska+nie+odbiega+od+%C5%9Bwiatowego+poziomu%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/multimedia/tego-zagranica-moze-sie-od-nas-uczyc-polska-nie-odbiega-od-swiatowego-poziomu,81183.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/multimedia/tego-zagranica-moze-sie-od-nas-uczyc-polska-nie-odbiega-od-swiatowego-poziomu,81183.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kariera/matki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna,80731.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/77/086177_r2_300.jpg" alt="Matki ponoszą większe koszty związane z pandemią i pracą zdalną" title="Praca zdalna postawiła matki przed nowym wyzwaniem (fot. Shutterstock, Inc.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Matki ponoszą większe koszty związane z pandemią i pracą zdalną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkariera%2Fmatki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna%2C80731.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkariera%2Fmatki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna%2C80731.html&text=Matki+ponosz%C4%85+wi%C4%99ksze+koszty+zwi%C4%85zane+z+pandemi%C4%85+i+prac%C4%85+zdaln%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kariera/matki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna,80731.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kariera/matki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna,80731.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego,80720.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/37/096137_r2_300.jpg" alt="40 posłanek chce zrównania długości urlopu macierzyńskiego i tacierzyńskiego" title="Kiedy zamknięto szkoły, a później przedszkola, to kobiety częściej niż mężczyźni decydowały się na urlop czy zasiłek opiekuńczy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>40 posłanek chce zrównania długości urlopu macierzyńskiego i tacierzyńskiego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego%2C80720.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego%2C80720.html&text=40+pos%C5%82anek+chce+zr%C3%B3wnania+d%C5%82ugo%C5%9Bci+urlopu+macierzy%C5%84skiego+i+tacierzy%C5%84skiego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego,80720.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego,80720.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/coraz-wiecej-kobiet-w-it,80689.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/04/096104_r2_300.jpg" alt="Coraz więcej kobiet w IT" title="Wpływ koronawirusa na pracę kobiet w IT i poza nią jest bardzo duży (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz więcej kobiet w IT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoraz-wiecej-kobiet-w-it%2C80689.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoraz-wiecej-kobiet-w-it%2C80689.html&text=Coraz+wi%C4%99cej+kobiet+w+IT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/coraz-wiecej-kobiet-w-it,80689.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/coraz-wiecej-kobiet-w-it,80689.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/coraz-wiecej-mlodych-holendrow-zyje-z-zasilku,81964.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/65/02/076502_r2_300.jpg" alt="Coraz więcej młodych Holendrów żyje z zasiłku" title="Już czwarty kwartał z rzędu w Holandii rośnie liczba beneficjentów pomocy społecznej (fot. archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz więcej młodych Holendrów żyje z zasiłku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fcoraz-wiecej-mlodych-holendrow-zyje-z-zasilku%2C81964.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fcoraz-wiecej-mlodych-holendrow-zyje-z-zasilku%2C81964.html&text=Coraz+wi%C4%99cej+m%C5%82odych+Holendr%C3%B3w+%C5%BCyje+z+zasi%C5%82ku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/coraz-wiecej-mlodych-holendrow-zyje-z-zasilku,81964.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/coraz-wiecej-mlodych-holendrow-zyje-z-zasilku,81964.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/wszyscy-poznaja-majatki-malzonkow-polskich-politykow,81960.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/82/097182_r2_300.jpg" alt="Wszyscy poznają majątki małżonków polskich polityków" title="Wicemarszałek Sejmu Ryszard Terlecki przyznał, że kwestią dyskusyjną są majątki dzieci polityków, które są już dorosłe (fot. ryszardterlecki.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wszyscy poznają majątki małżonków polskich polityków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwszyscy-poznaja-majatki-malzonkow-polskich-politykow%2C81960.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwszyscy-poznaja-majatki-malzonkow-polskich-politykow%2C81960.html&text=Wszyscy+poznaj%C4%85+maj%C4%85tki+ma%C5%82%C5%BConk%C3%B3w+polskich+polityk%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wszyscy-poznaja-majatki-malzonkow-polskich-politykow,81960.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wszyscy-poznaja-majatki-malzonkow-polskich-politykow,81960.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/posiadacze-kredytow-hipotecznych-w-zlotowkach-zaoszczedzili-miliardy,81951.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/39/01/073901_r2_300.jpg" alt="Posiadacze kredytów w złotówkach zaoszczędzili miliardy" title="Gospodarstwa domowe, które mają złotowe kredyty hipoteczne, zaoszczędziły w ciągu roku w sumie ponad 4 mld zł (fot. mat. prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Posiadacze kredytów w złotówkach zaoszczędzili miliardy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fposiadacze-kredytow-hipotecznych-w-zlotowkach-zaoszczedzili-miliardy%2C81951.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fposiadacze-kredytow-hipotecznych-w-zlotowkach-zaoszczedzili-miliardy%2C81951.html&text=Posiadacze+kredyt%C3%B3w+hipotecznych+w+z%C5%82ot%C3%B3wkach+zaoszcz%C4%99dzili+miliardy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/posiadacze-kredytow-hipotecznych-w-zlotowkach-zaoszczedzili-miliardy,81951.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/posiadacze-kredytow-hipotecznych-w-zlotowkach-zaoszczedzili-miliardy,81951.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/05/93/36/059336_r2_300.jpg" alt="Branża zatrudnia na całego, ale ma problem z wizerunkiem. Ludzie nie garną się do pracy" title="Brak wykwalifikowanej kadry to jedno z kluczowych wyzwań w obszarze logistyki (fot. PxHere)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża zatrudnia na całego, ale ma problem z wizerunkiem. Ludzie nie garną się do pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbranza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy%2C81937.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbranza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy%2C81937.html&text=Bran%C5%BCa+zatrudnia+na+ca%C5%82ego%2C+ale+ma+problem+z+wizerunkiem.+Ludzie+nie+garn%C4%85+si%C4%99+do+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/jest-plan-30-proc-podwyzek-w-sluzbie-zdrowia,81947.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/54/096754_r2_300.jpg" alt="Jest plan 30-proc. podwyżek w służbie zdrowia" title="PSL proponuje przesunięcie 2 proc. składki rentowej do budżetu Narodowego Funduszu Zdrowia (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest plan 30-proc. podwyżek w służbie zdrowia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fjest-plan-30-proc-podwyzek-w-sluzbie-zdrowia%2C81947.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fjest-plan-30-proc-podwyzek-w-sluzbie-zdrowia%2C81947.html&text=Jest+plan+30-proc.+podwy%C5%BCek+w+s%C5%82u%C5%BCbie+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/jest-plan-30-proc-podwyzek-w-sluzbie-zdrowia,81947.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/jest-plan-30-proc-podwyzek-w-sluzbie-zdrowia,81947.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zerowy-pit-dla-pracujacych-emerytow-nowe-rozwiazanie,81943.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/33/25/093325_r2_300.jpg" alt="Zerowy PIT dla pracujących emerytów. &quot;Nowe rozwiązanie&quot;" title="Minister rodziny i polityki społecznej Marlena Maląg (Fot. Marlena Maląg Facebook)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zerowy PIT dla pracujących emerytów. "Nowe rozwiązanie"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzerowy-pit-dla-pracujacych-emerytow-nowe-rozwiazanie%2C81943.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzerowy-pit-dla-pracujacych-emerytow-nowe-rozwiazanie%2C81943.html&text=Zerowy+PIT+dla+pracuj%C4%85cych+emeryt%C3%B3w.+%22Nowe+rozwi%C4%85zanie%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zerowy-pit-dla-pracujacych-emerytow-nowe-rozwiazanie,81943.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zerowy-pit-dla-pracujacych-emerytow-nowe-rozwiazanie,81943.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy,81935.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r2_300.jpg" alt="Nie chcą wracać do pracy, bo mają za dużo pieniędzy" title="Tylko w marcu w Stanach Zjednoczonych było 8,1 miliona ofert pracy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie chcą wracać do pracy, bo mają za dużo pieniędzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy%2C81935.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy%2C81935.html&text=Nie+chc%C4%85+wraca%C4%87+do+pracy%2C+bo+maj%C4%85+za+du%C5%BCo+pieni%C4%99dzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy,81935.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy,81935.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/prawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody,81932.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/69/097169_r2_300.jpg" alt="Prawie 1/3 Polaków pełna niepokoju o rynek pracy. Mają powody" title="28 proc. ankietowanych jest zaniepokojonych sytuacją na rynku pracy fot. pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prawie 1/3 Polaków pełna niepokoju o rynek pracy. Mają powody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody%2C81932.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody%2C81932.html&text=Prawie+1%2F3+Polak%C3%B3w+pe%C5%82na+niepokoju+o+rynek+pracy.+Maj%C4%85+powody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/prawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody,81932.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/prawie-1-3-polakow-pelna-niepokoju-o-rynek-pracy-maja-powody,81932.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/uniknelismy-fali-zwolnien-polskie-firmy-w-nie-najgorszej-formie,81838.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/04/097104_r2_300.jpg" alt="Uniknęliśmy fali zwolnień. &quot;Polskie firmy w nie najgorszej formie&quot;" title="Trudną sytuację na rynku pracy łagodził nieco popyt w części branż przemysłowych (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uniknęliśmy fali zwolnień. "Polskie firmy w nie najgorszej formie"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Funiknelismy-fali-zwolnien-polskie-firmy-w-nie-najgorszej-formie%2C81838.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Funiknelismy-fali-zwolnien-polskie-firmy-w-nie-najgorszej-formie%2C81838.html&text=Unikn%C4%99li%C5%9Bmy+fali+zwolnie%C5%84.+%22Polskie+firmy+w+nie+najgorszej+formie%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/uniknelismy-fali-zwolnien-polskie-firmy-w-nie-najgorszej-formie,81838.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/uniknelismy-fali-zwolnien-polskie-firmy-w-nie-najgorszej-formie,81838.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/89/097089_r2_300.jpg" alt="Bezrobocie w dół. &quot;To sytuacja diametralnie różna od tej sprzed roku&quot;" title="Stopa bezrobocia rejestrowanego w kwietniu 2021 r. wyniosła 6,3 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie w dół. "To sytuacja diametralnie różna od tej sprzed roku"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku%2C81822.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku%2C81822.html&text=Bezrobocie+w+d%C3%B3%C5%82.+%22To+sytuacja+diametralnie+r%C3%B3%C5%BCna+od+tej+sprzed+roku%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/bezrobocie-w-dol-to-sytuacja-diametralnie-rozna-od-tej-sprzed-roku,81822.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-wielkiej-brytanii-najwiecej-wolnych-etatow-od-wybuchu-pandemii,81624.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/66/087266_r2_300.jpg" alt="W Wielkiej Brytanii najwięcej wolnych etatów od wybuchu pandemii" title="W okresie od lutego do kwietnia w Wielkiej Brytanii było 657 tys. wolnych miejsc pracy (fot. domena publiczna)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Wielkiej Brytanii najwięcej wolnych etatów od wybuchu pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-wielkiej-brytanii-najwiecej-wolnych-etatow-od-wybuchu-pandemii%2C81624.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-wielkiej-brytanii-najwiecej-wolnych-etatow-od-wybuchu-pandemii%2C81624.html&text=W+Wielkiej+Brytanii+najwi%C4%99cej+wolnych+etat%C3%B3w+od+wybuchu+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-wielkiej-brytanii-najwiecej-wolnych-etatow-od-wybuchu-pandemii,81624.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-wielkiej-brytanii-najwiecej-wolnych-etatow-od-wybuchu-pandemii,81624.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy,81455.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/91/096791_r2_300.jpg" alt="Wraca pomysł sprzed kilkunastu lat. To będzie fundamentalna zmiana" title="Z danych GUS wynika, że w końcu marca 2021 r. w urzędach pracy zarejestrowanych było 1 mln 78,4 tys. bezrobotnych (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca pomysł sprzed kilkunastu lat. To będzie fundamentalna zmiana</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy%2C81455.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy%2C81455.html&text=Wraca+pomys%C5%82+sprzed+kilkunastu+lat.+To+b%C4%99dzie+fundamentalna+zmiana+dla+urz%C4%99d%C3%B3w+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy,81455.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana-dla-urzedow-pracy,81455.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/kierownik-budowy-niepotrzebny-nikt-nie-chcialby-sie-dowiedziec-ze-zle-wybudowal-dom,81963.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/29/095729_r2_300.jpg" alt="Kierownik budowy niepotrzebny? &quot;Nikt nie chciałby się dowiedzieć, że źle wybudował dom&quot;" title="Kierownik budowy to uczestnik procesu budowlanego, który nadzoruje realizację inwestycji (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kierownik budowy niepotrzebny? "Nikt nie chciałby się dowiedzieć, że źle wybudował dom"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkierownik-budowy-niepotrzebny-nikt-nie-chcialby-sie-dowiedziec-ze-zle-wybudowal-dom%2C81963.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkierownik-budowy-niepotrzebny-nikt-nie-chcialby-sie-dowiedziec-ze-zle-wybudowal-dom%2C81963.html&text=Kierownik+budowy+niepotrzebny%3F+%22Nikt+nie+chcia%C5%82by+si%C4%99+dowiedzie%C4%87%2C+%C5%BCe+%C5%BAle+wybudowa%C5%82+dom%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/kierownik-budowy-niepotrzebny-nikt-nie-chcialby-sie-dowiedziec-ze-zle-wybudowal-dom,81963.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/kierownik-budowy-niepotrzebny-nikt-nie-chcialby-sie-dowiedziec-ze-zle-wybudowal-dom,81963.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/strazacy-niezadowoleni-z-nowych-przepisow-niepokoje-sa-duze,81959.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/99/22/089922_r2_300.jpg" alt="Strażacy niezadowoleni z nowych przepisów. &quot;Niepokoje są duże&quot;" title="W kwietniu MSWiA zapowiedziało projekt ustawy o ochotniczych strażach pożarnych (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Strażacy niezadowoleni z nowych przepisów. "Niepokoje są duże"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fstrazacy-niezadowoleni-z-nowych-przepisow-niepokoje-sa-duze%2C81959.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fstrazacy-niezadowoleni-z-nowych-przepisow-niepokoje-sa-duze%2C81959.html&text=Stra%C5%BCacy+niezadowoleni+z+nowych+przepis%C3%B3w.+%22Niepokoje+s%C4%85+du%C5%BCe%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/strazacy-niezadowoleni-z-nowych-przepisow-niepokoje-sa-duze,81959.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/strazacy-niezadowoleni-z-nowych-przepisow-niepokoje-sa-duze,81959.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/daja-dwa-dni-platnego-urlopu-za-zaszczepienie-przeciw-covid-19,81946.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/31/096131_r2_300.jpg" alt="Dają dwa dni płatnego urlopu za zaszczepienie przeciw COVID-19" title="Pracownicy sektora publicznego w Hongkongu dostaną dzień płatnego urlopu za każdą przyjętą dawkę szczepionki przeciw COVID-19 (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dają dwa dni płatnego urlopu za zaszczepienie przeciw COVID-19</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdaja-dwa-dni-platnego-urlopu-za-zaszczepienie-przeciw-covid-19%2C81946.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdaja-dwa-dni-platnego-urlopu-za-zaszczepienie-przeciw-covid-19%2C81946.html&text=Daj%C4%85+dwa+dni+p%C5%82atnego+urlopu+za+zaszczepienie+przeciw+COVID-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/daja-dwa-dni-platnego-urlopu-za-zaszczepienie-przeciw-covid-19,81946.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/daja-dwa-dni-platnego-urlopu-za-zaszczepienie-przeciw-covid-19,81946.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/polacy-wstrzymali-zakupy-wola-oszczedzac,81939.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/24/17/082417_r2_300.jpg" alt="Polacy wstrzymali zakupy. Wolą oszczędzać" title="Przeciętne miesięczne wydatki na 1 osobę w gospodarstwach domowych osiągnęły w 2020 r. wartość 1210 zł i były realnie niższe o 6,5 proc. (fot. archiwum)T" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy wstrzymali zakupy. Wolą oszczędzać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolacy-wstrzymali-zakupy-wola-oszczedzac%2C81939.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolacy-wstrzymali-zakupy-wola-oszczedzac%2C81939.html&text=Polacy+wstrzymali+zakupy.+Wol%C4%85+oszcz%C4%99dza%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/polacy-wstrzymali-zakupy-wola-oszczedzac,81939.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/polacy-wstrzymali-zakupy-wola-oszczedzac,81939.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/rewolucja-w-chinach-tak-chca-zwiekszyc-liczebnosc-narodu,81938.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/73/097173_r2_300.jpg" alt="Rewolucja w Chinach. Tak chcą zwiększyć liczebność narodu" title="Chiny od lat mierzą się z problemem spadającej liczby urodzeń (fot. domena publiczna)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rewolucja w Chinach. Tak chcą zwiększyć liczebność narodu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Frewolucja-w-chinach-tak-chca-zwiekszyc-liczebnosc-narodu%2C81938.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Frewolucja-w-chinach-tak-chca-zwiekszyc-liczebnosc-narodu%2C81938.html&text=Rewolucja+w+Chinach.+Tak+chc%C4%85+zwi%C4%99kszy%C4%87+liczebno%C5%9B%C4%87+narodu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/rewolucja-w-chinach-tak-chca-zwiekszyc-liczebnosc-narodu,81938.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/rewolucja-w-chinach-tak-chca-zwiekszyc-liczebnosc-narodu,81938.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/chcemy-by-osp-byly-droga-do-kariery-dla-ludzi-mlodych,81914.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/41/96/064196_r2_300.jpg" alt="&quot;Chcemy, by OSP były drogą do kariery dla ludzi młodych&quot;" title="(fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Chcemy, by OSP były drogą do kariery dla ludzi młodych"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fchcemy-by-osp-byly-droga-do-kariery-dla-ludzi-mlodych%2C81914.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fchcemy-by-osp-byly-droga-do-kariery-dla-ludzi-mlodych%2C81914.html&text=%22Chcemy%2C+by+OSP+by%C5%82y+drog%C4%85+do+kariery+dla+ludzi+m%C5%82odych%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/chcemy-by-osp-byly-droga-do-kariery-dla-ludzi-mlodych,81914.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/chcemy-by-osp-byly-droga-do-kariery-dla-ludzi-mlodych,81914.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/karol-nawrocki-prezesem-instytutu-pamieci-narodowej,81912.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/66/097166_r2_300.jpg" alt="Karol Nawrocki prezesem Instytutu Pamięci Narodowej" title="Karol Nawrocki (fot. Facebook)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Karol Nawrocki prezesem Instytutu Pamięci Narodowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkarol-nawrocki-prezesem-instytutu-pamieci-narodowej%2C81912.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkarol-nawrocki-prezesem-instytutu-pamieci-narodowej%2C81912.html&text=Karol+Nawrocki+prezesem+Instytutu+Pami%C4%99ci+Narodowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/karol-nawrocki-prezesem-instytutu-pamieci-narodowej,81912.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/karol-nawrocki-prezesem-instytutu-pamieci-narodowej,81912.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/joanna-kozarzewska-partnerem-w-firmie-wyser,81837.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/03/097103_r2_300.jpg" alt="Joanna Kozarzewska partnerem w firmie Wyser" title="Joanna Kozarzewska ma ponad 11 lat doświadczenia zawodowego (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Joanna Kozarzewska partnerem w firmie Wyser</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjoanna-kozarzewska-partnerem-w-firmie-wyser%2C81837.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjoanna-kozarzewska-partnerem-w-firmie-wyser%2C81837.html&text=Joanna+Kozarzewska+partnerem+w+firmie+Wyser" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/joanna-kozarzewska-partnerem-w-firmie-wyser,81837.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/joanna-kozarzewska-partnerem-w-firmie-wyser,81837.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/joanna-erdman-na-czele-pionu-zarzadzania-ryzykiem-w-ing,81796.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/61/097061_r2_300.jpg" alt="Joanna Erdman na czele pionu zarządzania ryzykiem w ING" title="Joanna Erdman jest związana z ING od 25 lat (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Joanna Erdman na czele pionu zarządzania ryzykiem w ING</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjoanna-erdman-na-czele-pionu-zarzadzania-ryzykiem-w-ing%2C81796.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjoanna-erdman-na-czele-pionu-zarzadzania-ryzykiem-w-ing%2C81796.html&text=Joanna+Erdman+na+czele+pionu+zarz%C4%85dzania+ryzykiem+w+ING" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/joanna-erdman-na-czele-pionu-zarzadzania-ryzykiem-w-ing,81796.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/joanna-erdman-na-czele-pionu-zarzadzania-ryzykiem-w-ing,81796.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/maria-dabrowska-w-zespole-zeitgeist-asset-management,81699.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/00/097000_r2_300.jpg" alt="Maria Dąbrowska w zespole Zeitgeist Asset Management" title="Maria Dąbrowska jest absolwentką stosunków międzynarodowych Uniwersytetu Warszawskiego (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Maria Dąbrowska w zespole Zeitgeist Asset Management</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmaria-dabrowska-w-zespole-zeitgeist-asset-management%2C81699.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmaria-dabrowska-w-zespole-zeitgeist-asset-management%2C81699.html&text=Maria+D%C4%85browska+w+zespole+Zeitgeist+Asset+Management" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/maria-dabrowska-w-zespole-zeitgeist-asset-management,81699.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/maria-dabrowska-w-zespole-zeitgeist-asset-management,81699.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/miroslaw-kowalik-prezesem-westinghouse-polska,81697.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/99/096999_r2_300.jpg" alt="Mirosław Kowalik prezesem Westinghouse Polska" title="Mirosław Kowalik ostatnio pełnił funkcję prezesa Enei (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mirosław Kowalik prezesem Westinghouse Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmiroslaw-kowalik-prezesem-westinghouse-polska%2C81697.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmiroslaw-kowalik-prezesem-westinghouse-polska%2C81697.html&text=Miros%C5%82aw+Kowalik+prezesem+Westinghouse+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/miroslaw-kowalik-prezesem-westinghouse-polska,81697.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/miroslaw-kowalik-prezesem-westinghouse-polska,81697.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/arkadiusz-dobosz-dyrektorem-marketingu-w-intermarch,81688.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/92/096992_r2_300.jpg" alt="Arkadiusz Dobosz dyrektorem marketingu w Intermarché" title="Arkadiusz Dobosz ma 23 lata doświadczenia w marketingu (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Arkadiusz Dobosz dyrektorem marketingu w Intermarché</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Farkadiusz-dobosz-dyrektorem-marketingu-w-intermarch%2C81688.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Farkadiusz-dobosz-dyrektorem-marketingu-w-intermarch%2C81688.html&text=Arkadiusz+Dobosz+dyrektorem+marketingu+w+Intermarch%C3%A9" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/arkadiusz-dobosz-dyrektorem-marketingu-w-intermarch,81688.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/arkadiusz-dobosz-dyrektorem-marketingu-w-intermarch,81688.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad8901-20735.3.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["8901","20735.3.1.1"]);
			</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="http://www.wnp.pl/klik/biuletyn/WSBpartner|PulsHR19042021.xml?http://www.wsb.edu.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/PajmonPartnerPH|pulshr08032021.xml?https://www.pulshr.pl/partner/pajmoncentrumpracytymczasowejspzoo,2/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/pajmon.jpg" alt="partner portalu" width="200px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/rekrutacja/">Rekrutacja</a></li>
		<li><a href="https://www.pulshr.pl/rekrutacja/">Wiadomości</a></li>
	</ul>
	<h1>Branża zatrudnia na całego, ale ma problem z wizerunkiem. Ludzie nie garną się do pracy</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/rekrutacja/",
     "name": "Rekrutacja"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Brak wykwalifikowanej kadry to jedno z kluczowych wyzwań w obszarze logistyki, z jakim borykają się firmy. Najczęstszymi przyczynami problemów w obsadzaniu miejsc pracy nowymi pracownikami są zbyt wysokie oczekiwania finansowe, brak dostępnych kandydatów oraz ich niewystarczające doświadczenie zawodowe. Wśród najtrudniej obsadzanych stanowisk dominują magazynierzy, operatorzy wózków oraz inżynierowie.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
										<a href="">km</a>
		</li>
		<li><b>&bull;</b><span>31 maj 2021 13:50</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_81937">Skomentuj (8)</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbranza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy%2C81937.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbranza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy%2C81937.html&text=Bran%C5%BCa+zatrudnia+na+ca%C5%82ego%2C+ale+ma+problem+z+wizerunkiem.+Ludzie+nie+garn%C4%85+si%C4%99+do+pracy" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html" rel="external"></a></li>
	</ul>
</div>	
					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/05/93/36/059336_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/05/93/36/059336_r2_990.jpg" alt="Branża zatrudnia na całego, ale ma problem z wizerunkiem. Ludzie nie garną się do pracy" title="Brak wykwalifikowanej kadry to jedno z kluczowych wyzwań w obszarze logistyki (fot. PxHere)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Brak wykwalifikowanej kadry to jedno z kluczowych wyzwań w obszarze logistyki (fot. PxHere)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
			    			<div id='ad6648-20735.3.1.2'></div>
			<script>
				(phrAds = window.phrAds || []).push(["6648","20735.3.1.2"]);
			</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>Z badań wynika, że pozyskiwanie nowych pracowników to numer jeden na liście inwestycji firm w 2021 roku, co potwierdza 54 proc. badanych przez Manpower i Łukasiewicz.</strong></li>
<li><strong>Branża logistyczna boryka się jednak ze sporymi problemami w pozyskiwaniu nowych talentów. Wśród największych wyzwań znajdują się zbyt wysokie oczekiwania finansowe kandydatów (61 proc.) oraz ich deficyt na rynku (58 proc.).</strong></li>
<li><strong>Według ekspertów firmy logistycznej C.H Robinson) istnieją dwie istotne kwestie, które mogły spowodować małe zainteresowanie pracą w tej branży - jej wizerunek i sam proces rekrutacji młodych ludzi posiadających umiejętności cyfrowe</strong></li>
</ul>
<p>Magazynier, operator wózka (widłowego, bocznego, wysokiego składu) oraz inżynier (ds. procesów logistycznych, automatyk) to stanowiska wskazywane jako najtrudniejsze do obsadzenia – wynika z&nbsp;raportu „Logistyka w Polsce” przygotowanego przez ManpowerGroup i Sieć Badawczą Łukasiewicz – Instytut Logistyki i Magazynowania.&nbsp; &nbsp;&nbsp;</p>
<p>Na liście najtrudniejszych w rekrutacji stanowisk znajdują się także ekspert ds. logistyki (spedytor, specjalista ds. zarządzania stockiem, zarządzania jakością, eksportu, gospodarki magazynowej), technik (utrzymania ruchu, operator, mechanik, elektryk), a także wykwalifikowany pracownik produkcji (operator produkcji i maszyn, systemów VMS). &nbsp;</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<p>To spory problem patrząc na fakt, że ponad połowa przedsiębiorców działających w branży logistycznej zamierza w najbliższy czasie inwestować w pozyskiwanie nowych pracowników. Z badań wynika, że pozyskiwanie nowych pracowników to numer jeden na liście inwestycji firm w 2021 roku, co potwierdza 54 proc. badanych przez Manpower i Łukasiewicz. &nbsp; &nbsp;</p>
<p>- Branża logistyczna, dynamicznie rozwijająca się podczas pandemii i planująca dalszy wzrost, już dziś mocno odczuwa braki kadrowe na każdym poziomie kompetencji. Pracodawcy będą musieli opracować strategię rekrutacyjną, która pozwoli im przyciągnąć specjalistów nie tylko wysokością wynagrodzenia, ale również atrakcyjnością zlecanych projektów czy benefitami. Niewątpliwie dużą rolę w pozyskiwaniu kandydatów odgrywać będzie także rozpoznawalność marki, więc już dziś firmy powinny pracować nad budowaniem wizerunku rozwijającego się, odpowiedzialnego pracodawcy – wyjaśnia&nbsp;Dominik Malec, Business Unit Director w Manpower. &nbsp;</p>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><div class="box-9 v3">
<div class="img"><img loading="lazy" alt="Źródło: Manpower" src="https://pliki.pulshr.pl/i/09/71/71/097171.jpg" width="990" height="543" /></div>
<div class="desc"><span>Źródło: Manpower</span></div>
</div>
<h2>Wakatów jest dużo,&nbsp;problemy jeszcze większe</h2>
<p>Wydawać by się mogło, że w obecnej sytuacji na rynku pracy wakaty w branży powinny być szybko wypełnione. Szczególnie na tych stanowiskach, które nie wymagają specjalistycznego wykształcenia.&nbsp;&nbsp;</p>
<p>Branża logistyczna boryka się jednak ze sporymi problemami w pozyskiwaniu pracowników. Wśród największych wyzwań znajdują się zbyt wysokie oczekiwania finansowe kandydatów (61 proc.) oraz ich deficyt na rynku (58 proc.). Organizacje wspominają również o braku wystarczającego doświadczenia zawodowego kandydatów (44 proc.), braku wymaganych kompetencji twardych (33 proc.) oraz niechęci do zmiany pracy w trakcie pandemii (22 proc.).</p>
<div class="box-9 v3">
<div class="img"><img loading="lazy" alt="Źródło: Manpower" src="https://pliki.pulshr.pl/i/09/71/72/097172.png" width="990" height="543" /></div>
<div class="desc"><span>Źródło: Manpower</span></div>
</div>
<p>Rozwiązaniem problemów może być automatyzacja procesów, którą planuje 6 na 10 przebadanych organizacji. 34 proc. firm w grupie planującej automatyzację chce pozyskiwać nowych pracowników z odpowiednimi kompetencjami.</p>
<p>Wbrew obawom pracowników planowane procesy cyfryzacyjne nie zmniejszą drastycznie liczby zatrudnionych osób. Zmniejszenia liczby etatów spodziewa się 18 proc. firm. 35 proc. przedsiębiorstw zdecyduje się na wdrożenie programów rozwojowych mających na celu zmianę lub podniesienie kompetencji obecnych pracowników.</p>
<p>- Dość powszechna swego czasu teoria dotycząca zastąpienia ludzi w magazynie inteligentną automatyką w obliczu przeprowadzonych badań wydaje się być zupełnie nieuzasadniona. Automatyzacja procesów i wdrażanie innowacyjnych rozwiązań wymaga wsparcia ze strony wykwalifikowanej kadry, zatem relacja człowiek-technologia ma wymiar współpracy, a nie konkurencji. Kluczem do sukcesu jest rozwój kompetencji dotyczących nowych technologii i ich praktycznej implementacji – mówi Marta Cudziło, główny specjalista i kierownik Centrum Logistyki w Sieci Badawczej Łukasiewicz - Instytucie Logistyki i Magazynowania.</p>
<p>Firmy ankietowane przez ManpowerGroup i Łukasiewicz – Instytut Logistyki i Magazynowania walczą z niedoborem talentów i kompetencji również poprzez zadbanie o już posiadane zespoły. 64 proc. zapewnia swoim pracownikom dodatkowe szkolenia i możliwości rozwoju, a 33 proc. przenosi do nowych ról i wyposaża w nowe umiejętności.</p>
<p>Aby przyciągnąć nowych pracowników, 41 proc. decyduje się na podniesienie wynagrodzenia początkowego, a 27 proc. korzysta z outsourcingu usług. Niemal co czwarty pracodawca (23 proc.) korzysta z alternatywnych modeli pracy, współpracując np. z freelancerami lub pracownikami tymczasowymi.</p>
<h2>"Stwórz" pracownika</h2>
<p>Jak podkreślają eksperci zajmujący się branżą logistyczną, przed firmami sporo pracy. By poradzić sobie z brakiem kandydatów do pracy, firmy powinny już dziś docierać do potencjalnych przyszłych pracowników. A tu trzeba przede wszystkim zmienić powszechnie panujący wizerunek pracownika sektora logistycznego.</p>
<p>Według ekspertów firmy logistycznej C.H Robinson) istnieją dwie istotne kwestie, które mogły spowodować małe zainteresowanie pracą w tej branży - jej wizerunek i sam proces rekrutacji młodych ludzi posiadających umiejętności cyfrowe. Logistyka wciąż przywołuje na myśl obrazy ciężarówek i magazynów, podczas gdy w rzeczywistości sektor ten wymaga wielu nowych, zaawansowanych technologicznie rozwiązań, takich jak sztuczna inteligencja, internet rzeczy, roboty, automatyzacja czy analizy predykcyjne.</p>
<p>- Najwyższa pora, aby zaprezentować młodej generacji ogromne możliwości, jakie daje zawód logistyka. Jest to między innymi bycie częścią zespołów projektowych opracowujących i wdrażających najnowocześniejsze technologie lub pracujących nad inicjatywami, które minimalizują wpływ transportu na planetę. Warto przedstawiać tematy, które trafią do nowego pokolenia doświadczonych cyfrowo i świadomych społecznie studentów przechodzących przez nasze systemy edukacji - uważa Arkadiusz Glinka, dyrektor ds. zarządzania produktem w C.H. Robinson Europe.</p>
<p>Zobacz:&nbsp;<a href="https://www.pulshr.pl/rekrutacja/dlaczego-mlodzi-nie-garna-sie-do-pracy-w-logistyce-sa-dwie-przyczyny,81715.html">Dlaczego młodzi nie garną się do pracy w logistyce? Są dwie przyczyny</a></p>
<p>We współpracy z polskimi uczelniami C.H. Robinson prowadzi program Talent Navigator – serię warsztatów dla studentów, podczas których przybliżane są różnorodne możliwości kariery, jakie oferuje firma. Co więcej, wybrani uczestnicy są zaproszeni na płatne praktyki wakacyjne, podczas których mają okazję przekonać się, że logistyka może być ekscytującą ścieżką kariery. Dynamiczny rozwój sektora łańcucha dostaw odgrywa ogromną rolę w rozwijających się gospodarkach, wspierając społeczeństwa i poprawiając stan środowiska.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/branza-zatrudnia-na-calego-ale-ma-problem-z-wizerunkiem-ludzie-nie-garna-sie-do-pracy,81937.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/logistyka,40876.html">logistyka</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_40876.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/rekrutacja,25818.html">rekrutacja</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_25818.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/cyfryzacja,39370.html">cyfryzacja</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_39370.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/manpowergroup,9796.html">ManpowerGroup</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_9796.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/siec-badawcza-lukasiewicz,43111.html">Sieć Badawcza Łukasiewicz</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_43111.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/magazyny,49555.html">magazyny</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49555.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/operator-wozka-widlowego,49556.html">operator wózka widłowego</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49556.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/magazynier,49557.html">magazynier</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49557.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 81937
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_81937"></div>
<div class="comments" id="dodaj_komentarz-81937">
	<div class="head">
	    <h3>KOMENTARZE (8)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Branża zatrudnia na całego, ale ma problem z wizerunkiem. Ludzie nie garną się do pracy</strong></small>
		
		
		
		
<div id="commentWindow_81937">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="81937" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="81937" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



						    <ul>
			    		            <li id="comm-52974">
	                    	                    	<div class="wrap">
	                    		                        <div class="desc">
		                            <blockquote>
		                                    <img src="https://www.pulshr.pl/images/2020/user.png" alt="">
		                                    <cite>jgregor</cite>
		                                    <small>2021-05-31 19:48:44</small>
		                                    <p>To oni poszukują pracowników, czy niewolników za parę groszy??!!!</p>
		                            </blockquote>
		                            		                            <ul class="actions">
		                                		                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="81937" data-comm-id="52974" data-reply="jgregor"><span class="reply">Odpowiedz</span></a></li>
		                                		                                <li class="thumbs">
		                                	<span class="ans">Oceń</span>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="52974" data-com-type="plus"><i class="thumb-up"></i> <span class="l">3</span></a>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="52974" data-com-type="minus"><i class="thumb-down"></i> <span class="l">0</span></a> Oceń
		                                </li>
		                            </ul>
		                            		                        </div>

	                    		                    		                        
	
		                    		                    </div>
	                    		            </li>
			    		            <li id="comm-52972">
	                    	                    	<div class="wrap">
	                    		                        <div class="desc">
		                            <blockquote>
		                                    <img src="https://www.pulshr.pl/images/2020/user.png" alt="">
		                                    <cite>ML</cite>
		                                    <small>2021-05-31 19:41:43</small>
		                                    <p>Szukają operatorów na wózki. Ale z doświadczeniem. Jak nikt nie chce pozwolić na zdobywanie doświadczenia, to skąd je wytrzasnąć? </p>
		                            </blockquote>
		                            		                            <ul class="actions">
		                                		                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="81937" data-comm-id="52972" data-reply="ML"><span class="reply">Odpowiedz</span></a></li>
		                                		                                <li class="thumbs">
		                                	<span class="ans">Oceń</span>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="52972" data-com-type="plus"><i class="thumb-up"></i> <span class="l">3</span></a>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="52972" data-com-type="minus"><i class="thumb-down"></i> <span class="l">0</span></a> Oceń
		                                </li>
		                            </ul>
		                            		                        </div>

	                    		                    		                        
	
		                    		                    </div>
	                    		            </li>
			    		            <li id="comm-52970">
	                    	                    	<div class="wrap">
	                    		                        <div class="desc">
		                            <blockquote>
		                                    <img src="https://www.pulshr.pl/images/2020/user.png" alt="">
		                                    <cite>www.gaspolska.eu</cite>
		                                    <small>2021-05-31 18:21:11</small>
		                                    <p>Ludzie trzeba rozrużnić pracę od roboty, za pracę należy się wynagrodzenie za robotę nie koniecznie. Czym zdolniejszy manager tym więcej ukradnie. Oni szukają niewolników nie pracowników. Niewolnik ma dostawać tyle by mógł zjeść nie do syta i zapierda....Nie powinien być w stanie odłożyć bo to w przyszłości grozi konkurencjami bo stać go będzie na własny biznes, lub buntem to znaczy stać go będzie na rok bez pracy u wielmożnego pana robotodawcy</p>
		                            </blockquote>
		                            		                            <ul class="actions">
		                                		                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="81937" data-comm-id="52970" data-reply="www.gaspolska.eu"><span class="reply">Odpowiedz</span></a></li>
		                                		                                <li class="thumbs">
		                                	<span class="ans">Oceń</span>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="52970" data-com-type="plus"><i class="thumb-up"></i> <span class="l">6</span></a>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="52970" data-com-type="minus"><i class="thumb-down"></i> <span class="l">0</span></a> Oceń
		                                </li>
		                            </ul>
		                            		                        </div>

	                    		                    		                        
	
		                    		                    </div>
	                    		            </li>
			    		            <li id="comm-52968">
	                    	                    	<div class="wrap">
	                    		                        <div class="desc">
		                            <blockquote>
		                                    <img src="https://www.pulshr.pl/images/2020/user.png" alt="">
		                                    <cite>Theartur </cite>
		                                    <small>2021-05-31 16:53:15</small>
		                                    <p>Pracowałem w Holandii na wózku widłowym. Stawka 14,5e /h W Polsce 3000 brutto czyli 2157zl na reke , co daje 12,8zl /h czyli 2,85e/h. Dlatego wracam z powrotem do Holandii. Powodzenia </p>
		                            </blockquote>
		                            		                            <ul class="actions">
		                                		                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="81937" data-comm-id="52968" data-reply="Theartur "><span class="reply">Odpowiedz</span></a></li>
		                                		                                <li class="thumbs">
		                                	<span class="ans">Oceń</span>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="52968" data-com-type="plus"><i class="thumb-up"></i> <span class="l">13</span></a>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="52968" data-com-type="minus"><i class="thumb-down"></i> <span class="l">0</span></a> Oceń
		                                </li>
		                            </ul>
		                            		                        </div>

	                    		                    		                        
	
		                    		                    </div>
	                    		            </li>
			    		            <li id="comm-52966">
	                    	                    	<div class="wrap">
	                    		                        <div class="desc">
		                            <blockquote>
		                                    <img src="https://www.pulshr.pl/images/2020/user.png" alt="">
		                                    <cite>jh</cite>
		                                    <small>2021-05-31 16:48:12</small>
		                                    <p>Od zawsze pracuje jako magazynier w roznych firmach, od wielu lat. I chyba w koncu dojrzalem do decyzji o zmianie zawodu na jakis inny i poszukania szczescia w jakiejs innej branzy. Mam dosc kopania sie z koniem. Chyba niedlugo sami ukraincy beda po magazynach pracowac.</p>
		                            </blockquote>
		                            		                            <ul class="actions">
		                                		                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="81937" data-comm-id="52966" data-reply="jh"><span class="reply">Odpowiedz</span></a></li>
		                                		                                <li class="thumbs">
		                                	<span class="ans">Oceń</span>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="52966" data-com-type="plus"><i class="thumb-up"></i> <span class="l">11</span></a>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="52966" data-com-type="minus"><i class="thumb-down"></i> <span class="l">0</span></a> Oceń
		                                </li>
		                            </ul>
		                            		                        </div>

	                    		                    		                        
	
		                    		                    </div>
	                    		            </li>
			    			    </ul>


			    	                <div id="comments_button_5" class="innerTB acenter">
	                    <div class="comm-more">
	                    	<a class="btn" href="javascript:void(0);">POKAŻ WIĘCEJ</a>
	                    </div>
	                </div>
	                <div class="body v2" id="comments_offset_5"></div>
		            
	                    <script>
                            $("#comments_button_5").click(function () {

                                $.ajax({
                                  url: "/ax/forumax_lista.html",
                                  data: {
                                            "limit": "5",
                                            "offset": "5",
                                            "article_id": "81937"
                                        },
                                  cache: true
                                })
                                  .done(function(html) {
                                      $("#comments_button_5").remove();
                                      $("#comments_offset_5").html(html);
                                  });

                            });
	                    </script>
		            
			    
		    				    	<div class="acenter">
			    		<a href="javascript:void(0);" class="button v3" data-art-id="81937"  onclick="AddComment(this);"><img src="https://www.pulshr.pl/images/icons/add-comment.png" alt="" width="16" /> DODAJ NOWY <span class="hide600">KOMENTARZ</span></a>
			    	</div>
							
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/rekrutacja/znany-globalny-bank-planuje-rekrutacje-w-polsce,81949.html',
								'https://www.pulshr.pl/zarzadzanie/nie-chca-wracac-do-pracy-bo-maja-za-duzo-pieniedzy,81935.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/ten-przepis-mial-chronic-najslabszych-a-okazal-sie-fikcja-musimy-z-tym-skonczyc,81944.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/76/097176_r1_300.jpg" alt="Ten przepis miał chronić najsłabszych, a okazał się fikcją. &quot;Musimy z tym skończyć&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 20:00:00">2021-05-31 20:00:00</span>
							<h3>Ten przepis miał chronić najsłabszych, a okazał się fikcją. "Musimy z tym skończyć"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/co-tydzien-3-nowe-przepisy-w-takich-warunkach-dzialaja-polscy-pracodawcy,81956.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/38/93/093893_r1_300.jpg" alt="Co tydzień 3 nowe przepisy. W takich warunkach działają polscy pracodawcy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 19:00:00">2021-05-31 19:00:00</span>
							<h3>Co tydzień 3 nowe przepisy. W takich warunkach działają polscy pracodawcy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/coraz-wiecej-mlodych-holendrow-zyje-z-zasilku,81964.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/65/02/076502_r1_300.jpg" alt="Coraz więcej młodych Holendrów żyje z zasiłku" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 17:41:03">2021-05-31 17:41:03</span>
							<h3>Coraz więcej młodych Holendrów żyje z zasiłku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/kierownik-budowy-niepotrzebny-nikt-nie-chcialby-sie-dowiedziec-ze-zle-wybudowal-dom,81963.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/29/095729_r1_300.jpg" alt="Kierownik budowy niepotrzebny? &quot;Nikt nie chciałby się dowiedzieć, że źle wybudował dom&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 17:35:06">2021-05-31 17:35:06</span>
							<h3>Kierownik budowy niepotrzebny? "Nikt nie chciałby się dowiedzieć, że źle wybudował dom"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/nowy-temat-rozgrzewa-polskich-pracownikow-pensje-i-urlopy-zeszly-na-drugi-plan,81961.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/94/21/069421_r1_300.jpg" alt="Nowy temat rozgrzewa polskich pracowników. Pensje i urlopy zeszły na drugi plan" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 16:47:00">2021-05-31 16:47:00</span>
							<h3>Nowy temat rozgrzewa polskich pracowników. Pensje i urlopy zeszły na drugi plan</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/w-ciagu-2-3-miesiecy-zaczna-do-polski-plynac-unijne-pieniadze-na-cyfryzacje,81962.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/87/29/078729_r1_300.jpg" alt="W ciągu 2-3 miesięcy zaczną do Polski płynąć unijne pieniądze na cyfryzację" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 16:42:09">2021-05-31 16:42:09</span>
							<h3>W ciągu 2-3 miesięcy zaczną do Polski płynąć unijne pieniądze na cyfryzację</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/rzad-planuje-zmiany-ktore-uderza-nawet-w-700-tys-osob,81958.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/30/33/063033_r1_300.jpg" alt="Rząd planuje zmiany, które uderzą nawet w 700 tys. osób" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 15:47:00">2021-05-31 15:47:00</span>
							<h3>Rząd planuje zmiany, które uderzą nawet w 700 tys. osób</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/employer-branding/erbud-podbija-youtube-i-szuka-stazystow,81957.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/80/097180_r1_300.jpg" alt="Erbud podbija YouTube i szuka stażystów" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 15:43:00">2021-05-31 15:43:00</span>
							<h3>Erbud podbija YouTube i szuka stażystów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/wszyscy-poznaja-majatki-malzonkow-polskich-politykow,81960.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/82/097182_r1_300.jpg" alt="Wszyscy poznają majątki małżonków polskich polityków" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 15:42:17">2021-05-31 15:42:17</span>
							<h3>Wszyscy poznają majątki małżonków polskich polityków</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/strazacy-niezadowoleni-z-nowych-przepisow-niepokoje-sa-duze,81959.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/99/22/089922_r1_300.jpg" alt="Strażacy niezadowoleni z nowych przepisów. &quot;Niepokoje są duże&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-31 15:36:03">2021-05-31 15:36:03</span>
							<h3>Strażacy niezadowoleni z nowych przepisów. "Niepokoje są duże"</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/weszli-w-ppk-i-zaluja-wyboru-oto-co-trzeba-teraz-zrobic,81423.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/69/096769_r1_300.jpg" alt="Weszli w PPK i żałują wyboru. Oto, co trzeba teraz zrobić" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-11 13:50:00">2021-05-11 13:50:00</span>
							<h3>Weszli w PPK i żałują wyboru. Oto, co trzeba teraz zrobić</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/fikcja-sie-skonczyla-i-pojawil-sie-nieoczekiwany-problem-ze-zwalnianiem-pracownikow,81632.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/48/093148_r1_300.jpg" alt="Fikcja się skończyła i pojawił się nieoczekiwany problem ze zwalnianiem pracowników" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-24 00:01:00">2021-05-24 00:01:00</span>
							<h3>Fikcja się skończyła i pojawił się nieoczekiwany problem ze zwalnianiem pracowników</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/jak-zwolnic-pracownika-by-jeszcze-nam-podziekowal-stosuje-to-coraz-wiecej-firm,81672.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/79/096979_r1_300.jpg" alt="Jak zwolnić pracownika, by jeszcze nam podziękował. Stosuje to coraz więcej firm" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-27 00:01:00">2021-05-27 00:01:00</span>
							<h3>Jak zwolnić pracownika, by jeszcze nam podziękował. Stosuje to coraz więcej firm</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/wraca-pomysl-sprzed-kilkunastu-lat-to-bedzie-fundamentalna-zmiana,81455.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/91/096791_r1_300.jpg" alt="Wraca pomysł sprzed kilkunastu lat. To będzie fundamentalna zmiana" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-13 00:01:00">2021-05-13 00:01:00</span>
							<h3>Wraca pomysł sprzed kilkunastu lat. To będzie fundamentalna zmiana</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/czeka-nas-solidny-wzrost-placy-minimalnej-za-duzy-mowi-biznes,81524.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/38/07/093807_r1_300.jpg" alt="Czeka nas solidny wzrost płacy minimalnej. Za duży - mówi biznes" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-14 13:50:00">2021-05-14 13:50:00</span>
							<h3>Czeka nas solidny wzrost płacy minimalnej. Za duży - mówi biznes</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/nie-moga-zwolnic-nie-moga-zmusic-pracodawcy-w-slepej-uliczce,81851.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/27/097127_r1_300.jpg" alt="Nie mogą zwolnić, nie mogą zmusić. Pracodawcy w ślepej uliczce" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-28 00:01:00">2021-05-28 00:01:00</span>
							<h3>Nie mogą zwolnić, nie mogą zmusić. Pracodawcy w ślepej uliczce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/szwajcar-w-miesiac-zarabia-tyle-co-bulgar-przez-caly-rok-a-polak,81804.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/66/097066_r1_300.jpg" alt="Szwajcar w miesiąc zarabia tyle, co Bułgar przez cały rok. A Polak?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-25 16:12:00">2021-05-25 16:12:00</span>
							<h3>Szwajcar w miesiąc zarabia tyle, co Bułgar przez cały rok. A Polak?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/przychodzi-inspektor-i-zmienia-umowe-miales-dzialalnosc-masz-etat-tak-bedzie,81438.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/92/09/069209_r1_300.jpg" alt="Przychodzi inspektor i zmienia umowę: miałeś &quot;działalność&quot;, masz etat. Tak będzie" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-14 00:01:00">2021-05-14 00:01:00</span>
							<h3>Przychodzi inspektor i zmienia umowę: miałeś "działalność", masz etat. Tak będzie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/12-miesiecy-dodatkowego-urlopu-mozna-go-bedzie-wziac-tylko-raz-w-zyciu,81839.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r1_300.jpg" alt="12 miesięcy dodatkowego urlopu. Można go będzie wziąć tylko raz w życiu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-26 16:43:18">2021-05-26 16:43:18</span>
							<h3>12 miesięcy dodatkowego urlopu. Można go będzie wziąć tylko raz w życiu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/multimedia/po-zakonczeniu-tej-pandemii-czeka-nas-kolejna-bedzie-ciezko,81582.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/07/096907_r1_300.jpg" alt="Po zakończeniu tej pandemii czeka nas kolejna. Będzie ciężko" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-05-25 00:01:00">2021-05-25 00:01:00</span>
							<h3>Po zakończeniu tej pandemii czeka nas kolejna. Będzie ciężko</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
							    			<div id='ad1296-20735.3.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["1296","20735.3.1.3"]);
			</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-210151-10', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->



<!-- ampd-framework:v3.03|uid:fdb15412dff52f41caf5db595621d5fa_vars, fp_cached:no, fp_cache:disabled, rt:0.0086, mc:25 -->
</body>
</html>