<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Książek Holding przymierza się do przejęcia Antala | Przemysł | pulshr.pl</title>
	<meta property="og:title" content="Książek Holding przymierza się do przejęcia Antala | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Work Service zawarł z Książek Holdings przedwstępną umowę sprzedaży udziałów w spółce zależnej Antal." />
	<meta property="og:description" content="Work Service zawarł z Książek Holdings przedwstępną umowę sprzedaży udziałów w spółce zależnej Antal." />
	<link rel="canonical" href="https://www.pulshr.pl/przemysl/ksiazek-holding-przymierza-sie-do-przejecia-antala,69825.html" />
	<meta property="og:url" content="https://www.pulshr.pl/przemysl/ksiazek-holding-przymierza-sie-do-przejecia-antala,69825.html" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/08/28/27/082827_r2_620.jpg"/>
	<link rel="apple-touch-icon" href="https://www.pulshr.pl/images/apple_touch.png"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/jplayer.blue.monday.css?v=2" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/pulshr.css?v=152" />

<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/includes/pulshrday2017_1.css" />

<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.pulshr.pl/js/charts/highcharts.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/charts/jquery.highchartTable.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.pulshr.pl/js/pulshr.js?v=34"></script>
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->


	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body id="category_page">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCDQ8G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCDQ8G');</script>


	
	
	<div id="ptwpBar">
	<div class="bodyWrapper visible clearfix">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="javascript:void();" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a href="https://www.ptwp.pl/" rel="nofollow">O nas</a>
						<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="nofollow">Relacje inwestorskie</a>
						<a href="https://www.ptwp.pl/grupa/konferencje/" rel="nofollow">Konferencje</a>
						<a href="https://www.ptwp.pl/grupa/portale/" rel="nofollow">Portale</a>
						<a href="https://www.ptwp.pl/grupa/newslettery/" rel="nofollow">Newslettery</a>
						<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="nofollow">Czasopisma</a>
						<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="nofollow">Sklep wydawniczy</a>
						<a href="https://www.ptwp.pl/grupa/reklama/" rel="nofollow">Reklama</a>
						<br>
						<a href="https://www.pulshr.pl/redakcja.html">Kontakt z redakcją</a>
						<a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Korzystanie z serwisu</a>
						<a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.pulshr.pl/polityka-cookies.html">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Poniedziałek,&nbsp;23&nbsp;grudnia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a></li>
				<li class="hide900"><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>
				<li class="hide1020"><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide1020"><a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a></li>
				<li class="hide1020"><a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>

				<li class="hide1120"><a href="http://www.infodent24.pl/" rel="external">Stomatologia</a></li>
				<li class="hide1200"><a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a></li>
				<li class="hide1300"><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>

				<li class="hide1500"><a href="http://www.propertydesign.pl/" rel="external">Architektura</a></li>
				<li class="hide1500"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>

				<li class="hide1700"><a href="http://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide1700"><a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li class="hide1700"><a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a></li>

				<li class="more show1700">
					<a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.wnp.pl/" rel="external">Gospodarka</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a class="show900" href="http://www.dlahandlu.pl/" rel="external">Handel</a>
						<a class="show1020" href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show1020" href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a class="show1020" href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>

						<a class="show1120" href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a class="show1200" href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a class="show1300" href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>

						<a class="show1500" href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a class="show1500" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>

						<a class="show1700" href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show1700" href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a class="show1700" href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li>
									<a href="https://konto.ptwp.pl/portal/pulshr-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/pulshr-rejestracja.html" rel="nofollow">Rejestracja</a>
								</li>
			</ul>
		</div>
	</div>
</div>


	<div class="bgGrey">
		<div class="pageWidth">
			<div class="box-25">
				<div class="left">
					<div class="ad2">
		
		<div id='bmone2n-20735.11.1.1'></div>
</div>
				</div>
						<div class="right">
		<div class="desc">
			<small>PARTNER PORTALU</small>
							<a href="http://www.wnp.pl/klik/biuletyn/compensapartner|pulshr11092019.xml?https://www.compensa.pl/ppk/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/compensa.png" alt="partner portalu" /></a>
					</div>
	</div>
	


			</div>
		</div>	
	</div>
	<header id="header">
		<ul class="left">
			<li class="menu">
	<a href="javascript:void(0);"><img src="https://www.pulshr.pl/images/icons/menu.png" alt="" width="17" /> MENU</a>
	<div class="sub">
		<div class="left">
												<a href="https://www.pulshr.pl/zarzadzanie/" class="active ">ZARZĄDZANIE</a>
																<a href="https://www.pulshr.pl/edukacja/" class=" ">EDUKACJA</a>
																<a href="https://www.pulshr.pl/rekrutacja/" class=" ">REKRUTACJA</a>
																<a href="https://www.pulshr.pl/praca-tymczasowa/" class=" ">PRACA TYMCZASOWA</a>
																<a href="https://www.pulshr.pl/pr-wewnetrzny/" class=" ">PR WEWNĘTRZNY</a>
																<a href="https://www.pulshr.pl/csr/" class=" ">CSR</a>
																<a href="https://www.pulshr.pl/bpo/" class=" ">BPO</a>
																<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class=" ">ZWIĄZKI ZAWODOWE</a>
																<a href="https://www.pulshr.pl/prawo-pracy/" class=" ">PRAWO PRACY</a>
																<a href="https://www.pulshr.pl/wywiad/" class=" ">WYWIADY</a>
																<a href="https://www.pulshr.pl/przemysl/" class=" ">PRZEMYSŁ</a>
																<a href="https://www.pulshr.pl/rynek-zdrowia/" class=" ">RYNEK ZDROWIA</a>
																<a href="https://www.pulshr.pl/fmcg/" class=" ">FMCG</a>
																<a href="https://www.pulshr.pl/kadry-w-administracji/" class=" ">KADRY W ADMINISTRACJI</a>
																<a href="https://www.pulshr.pl/restrukturyzacja/" class=" ">RESTRUKTURYZACJA</a>
																<a href="https://www.pulshr.pl/employer-branding/" class=" ">EMPLOYER BRANDING</a>
																<a href="https://www.pulshr.pl/start-upy/" class=" ">START-UPY</a>
											<div class="bgBlue">					<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class=" bgBlue first">KOBIETA W BIZNESIE</a>
																<a href="https://www.pulshr.pl/wynagrodzenia/" class=" bgBlue">WYNAGRODZENIA</a>
																<a href="https://www.pulshr.pl/bezrobocie/" class=" bgBlue last">BEZROBOCIE</a>
				</div>								</div>
		<div class="right">
			

					<div class="one active">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/szef-mon-zlozyl-zyczenia-swiateczne-zolnierzom-i-pracownikom-wojska,69849.html">
						<div class="img">
							<img alt="Szef MON złożył życzenia świąteczne żołnierzom i pracownikom wojska" src="https://pliki.pulshr.pl/i/08/28/46/082846_r0_620.jpg" title="Mariusz Błaszczak złożył w poniedziałek życzenia świąteczne żołnierzom i pracownikom cywilnym wojska (fot. wikipedia/Kancelaria Premiera" />
						</div>
						<div class="desc">
							<h3>Szef MON złożył życzenia świąteczne żołnierzom i pracownikom wojska</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html">
							<div class="img">
								<img alt="Szykuje się kolejna bitwa o zarobki samorządowców. Znamy termin" src="https://pliki.pulshr.pl/i/08/28/45/082845_r1_300.jpg" title=" Według wyliczeń ZMP, w grudniu 2018 r. więcej niż prezydent Rafał Trzaskowski zarabiało 208 pracowników urzędu m.st. Warszawy (fot. Shutterstock.com)" />
							</div>
							<div class="desc">
								<h3>Szykuje się kolejna bitwa o zarobki samorządowców. Znamy termin</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/stopa-bezrobocia-w-listopadzie-w-gore,69848.html">
							<div class="img">
								<img alt="Stopa bezrobocia w listopadzie w górę" src="https://pliki.pulshr.pl/i/08/28/42/082842_r1_300.jpg" title="Stopa bezrobocia w listopadzie wyniosła 5,1 proc. (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Stopa bezrobocia w listopadzie w górę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/w-2019-r-koszty-pracy-wzrosly-najbardziej-odczuly-je-duze-przedsiebiorstwa,69843.html">
							<div class="img">
								<img alt="W 2019 r. koszty pracy wzrosły. Najbardziej odczuły je duże przedsiębiorstwa" src="https://pliki.pulshr.pl/i/08/28/25/082825_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>W 2019 r. koszty pracy wzrosły. Najbardziej odczuły je duże przedsiębiorstwa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/tesco-wstrzymuje-wspolprace-z-chinskim-producentem-kartek,69842.html">
							<div class="img">
								<img alt="Tesco wstrzymuje współprace z chińskim producentem kartek" src="https://pliki.pulshr.pl/i/08/28/24/082824_r1_300.jpg" title="Pracownicy w chińskiej fabryce kartek zmuszani do pracy (fot. pigwa/Pawel Pawlowski/zelaznastudio.pl)" />
							</div>
							<div class="desc">
								<h3>Tesco wstrzymuje współprace z chińskim producentem kartek</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/edukacja/enea-wspiera-pasjonatow-energetyki-ze-swoich-szkol-patronackich,69840.html">
						<div class="img">
							<img alt="Energetyczna grupa przyznała stypendia dla uczniów szkół" src="https://pliki.pulshr.pl/i/08/28/22/082822_r0_620.jpg"  />
						</div>
						<div class="desc">
							<h3>Energetyczna grupa przyznała stypendia dla uczniów szkół</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/w-dzienniku-ustaw-opublikowano-rozporzadzenie-dot-wynagrodzen-nauczycieli,69819.html">
							<div class="img">
								<img alt="Jest rozporządzenie dotyczące wynagrodzeń nauczycieli" src="https://pliki.pulshr.pl/i/08/28/00/082800_r1_300.jpg" title="Wszyscy nauczyciele otrzymają podwyżkę od września 2020 r. Według szefa MEN będzie to podwyżka o 6 proc.  (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Jest rozporządzenie dotyczące wynagrodzeń nauczycieli</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/edukacja/kodeks-oswiatowy-zamiast-karty-nauczyciela-nowy-zwiazek-zawodowy-bedzie-szukal-wsparcia-wsrod-samorzadowcow,141036.html">
							<div class="img">
								<img alt="Nowy nauczycielski związek zawodowy może namieszać w polskiej oświacie" src="https://pliki.pulshr.pl/i/08/27/85/082785_r1_300.jpg" title="Czy Karta Nauczyciela faktycznie zapewnia nauczycielom stabilizację i chroni edukację przed pełną komercjalizacją? (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Nowy nauczycielski związek zawodowy może namieszać w polskiej oświacie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/krol-doliny-krzemowej-namawia-do-obowiazkowych-egzaminow-ze-sztucznej-inteligencji,69738.html">
							<div class="img">
								<img alt="Król Doliny Krzemowej namawia do obowiązkowych egzaminów ze sztucznej inteligencji" src="https://pliki.pulshr.pl/i/08/25/23/082523_r1_300.jpg" title="Masayoshi Son (fot. youtube.com) " />
							</div>
							<div class="desc">
								<h3>Król Doliny Krzemowej namawia do obowiązkowych egzaminów ze sztucznej inteligencji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/wirtualna-rzeczywistosc-pomaga-szkolic-pracownikow-biedronki,69714.html">
							<div class="img">
								<img alt="Wirtualna rzeczywistość pomaga szkolić pracowników. To już się dzieje" src="https://pliki.pulshr.pl/i/08/24/95/082495_r1_300.jpg" title="Gogle VR będą służyły do prowadzenia szkoleń z zakresu wypieku pieczywa (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Wirtualna rzeczywistość pomaga szkolić pracowników. To już się dzieje</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/z-powodu-automatyzacji-zniknie-75-milionow-miejsc-pracy-ale-oni-nie-musza-sie-bac,69805.html">
						<div class="img">
							<img alt="Z powodu automatyzacji zniknie 75 milionów miejsc pracy. Ale oni nie muszą się bać" src="https://pliki.pulshr.pl/i/08/27/86/082786_r0_620.jpg" title="Młodzi ludzie obawiają się automatyzacji (fot. pixabay)" />
						</div>
						<div class="desc">
							<h3>Z powodu automatyzacji zniknie 75 milionów miejsc pracy. Ale oni nie muszą się bać</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/brakuje-rak-do-pracy-w-rolnictwie-szara-strefa-rosnie,69834.html">
							<div class="img">
								<img alt="Brakuje rąk do pracy w rolnictwie. Szara strefa rośnie" src="https://pliki.pulshr.pl/i/08/28/16/082816_r1_300.jpg" title="Rolnikom trudno jest znaleźć chętnych do pracy (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Brakuje rąk do pracy w rolnictwie. Szara strefa rośnie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/wyzwania-dla-rynku-w-2020-roku-deficyt-kadr-coraz-wiekszy,69766.html">
							<div class="img">
								<img alt="Wyzwania dla rynku w 2020 roku. Deficyt kadr coraz większy" src="https://pliki.pulshr.pl/i/08/25/61/082561_r1_300.jpg" title="Część zawodów z czasem zaniknie (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Wyzwania dla rynku w 2020 roku. Deficyt kadr coraz większy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/armia-belgijska-pilnie-poszukuje-kierowcow,69826.html">
							<div class="img">
								<img alt="Armia belgijska pilnie poszukuje kierowców" src="https://pliki.pulshr.pl/i/08/28/08/082808_r1_300.jpg" title="Wzrost kierowcy transportera nie może przekraczać 1,7 metra (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Armia belgijska pilnie poszukuje kierowców</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/barometr-zawodow-w-wojewodztwie-slaskim-ani-jednego-nadwyzkowego-az-41-deficytowych,69791.html">
							<div class="img">
								<img alt="Tak źle nie było od 5 lat. Deficyt w aż 41 zawodach" src="https://pliki.pulshr.pl/i/08/26/89/082689_r1_300.jpg" title="Konferencja podsumowująca piątą edycję &quot;Barometru zawodów&quot; w województwie śląskim (Fot. WUP Katowice)" />
							</div>
							<div class="desc">
								<h3>Tak źle nie było od 5 lat. Deficyt w aż 41 zawodach</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/praca-tymczasowa/przedswiateczny-boom-na-pracownikow-tymczasowych-trwa-w-najlepsze,69719.html">
						<div class="img">
							<img alt="Przedświąteczny boom na pracowników tymczasowych trwa w najlepsze" src="https://pliki.pulshr.pl/i/08/24/99/082499_r0_620.jpg" title="Sklepy potrzebują w okresie okołoświątecznym większej obsady, stąd też więcej ofert na stanowiska sprzedażowe (fot.shutterstock.com)" />
						</div>
						<div class="desc">
							<h3>Przedświąteczny boom na pracowników tymczasowych trwa w najlepsze</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/pracownicy-z-ukrainy-mniej-zainteresowani-polskim-rynkiem-pracy-oto-powody,69763.html">
							<div class="img">
								<img alt="Pracownicy z Ukrainy mniej zainteresowani polskim rynkiem pracy. Oto powody" src="https://pliki.pulshr.pl/i/08/25/59/082559_r1_300.jpg" title="Specjaliści prognozują, że z Polski może wyjechać nawet 400 tys. Ukraińców (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Pracownicy z Ukrainy mniej zainteresowani polskim rynkiem pracy. Oto powody</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/wlochy-coraz-wiecej-osob-emigruje-w-poszukiwaniu-pracy,69683.html">
							<div class="img">
								<img alt="Coraz więcej osób emigruje w poszukiwaniu pracy" src="https://pliki.pulshr.pl/i/08/24/48/082448_r1_300.jpg" title="Najwięcej włoskich emigrantów pochodzi z regionów Lombardia, Wenecja Euganejska i Sycylia (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Coraz więcej osób emigruje w poszukiwaniu pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/pracownicy-z-ukrainy-chca-pracowac-w-polsce-ale-maksymalnie-rok,69680.html">
							<div class="img">
								<img alt="Ukraińcy chcą pracować w Polsce. Ale maksymalnie rok" src="https://pliki.pulshr.pl/i/08/24/44/082444_r1_300.jpg" title="W Polsce zatrudnionych jest prawie 900 tys. Ukraińców (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Ukraińcy chcą pracować w Polsce. Ale maksymalnie rok</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/po-godzinach/oto-miasta-przyjazne-cyfrowym-nomadom-wsrod-nich-krakow,69636.html">
							<div class="img">
								<img alt="Oto miasta przyjazne cyfrowym nomadom. Wśród nich Kraków" src="https://pliki.pulshr.pl/i/06/57/10/065710_r1_300.jpg" title="Do Krakowa przybywa coraz więcej osób w celach biznesowych (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Oto miasta przyjazne cyfrowym nomadom. Wśród nich Kraków</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/pr-wewnetrzny/pies-w-pracy-jak-przygotowac-biuro-i-na-co-zwrocic-uwage,69748.html">
						<div class="img">
							<img alt="Już sama ich obecność obniża stres w pracy. Ale też mają swoje wymagania" src="https://pliki.pulshr.pl/i/08/25/35/082535_r0_620.jpg" title="Drzwi biura Royal Canin w Niepołomicach od 2011 r. są otwarte dla czworonożnych przyjaciół. (Fot. Royal Canin)" />
						</div>
						<div class="desc">
							<h3>Już sama ich obecność obniża stres w pracy. Ale też mają swoje wymagania</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/rozmowy-twarza-w-twarz-to-fundament-biznesu-bez-nich-pracodawcy-nie-zbuduja-zaangazowania,69691.html">
							<div class="img">
								<img alt="Tego w firmie technologia nam nie zastąpi. Nie wpadnijmy w pułapkę" src="https://pliki.pulshr.pl/i/08/24/66/082466_r1_300.jpg" title="Spotkania „twarzą w twarz&quot; są niezmiernie ważne w życiu zawodowym, ponieważ są czynnikiem budującym fundamenty każdego biznesu (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Tego w firmie technologia nam nie zastąpi. Nie wpadnijmy w pułapkę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/wigilia-w-firmie-wiemy-ile-pracodawcy-wydadza-na-swiateczne-spotkania,69632.html">
							<div class="img">
								<img alt="Wigilia w firmie. Wiemy, ile pracodawcy wydadzą na świąteczne spotkania" src="https://pliki.pulshr.pl/i/08/23/93/082393_r1_300.jpg" title="Większe imprezy organizowane są zazwyczaj w klubach i hotelowych salach bankietowych (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Wigilia w firmie. Wiemy, ile pracodawcy wydadzą na świąteczne spotkania</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/w-iron-mountain-hr-dziala-globalnie-zupelnie-inna-perspektywa,69502.html">
							<div class="img">
								<img alt="Magdalena Kowalska i Agnieszka Wolszczak z Iron Mountain Polska" src="https://pliki.pulshr.pl/i/08/23/17/082317_r1_300.jpg" title="Magdalena Kowalska, senior HR business partner i Agnieszka Wolszczak, dyrektor HR w Iron Mountain Polska (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Magdalena Kowalska i Agnieszka Wolszczak z Iron Mountain Polska</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/grupa-zywiec-wdraza-intrabota-w-kilka-sekund-odpowie-na-pytania-pracownikow,69489.html">
							<div class="img">
								<img alt="Intrabot pomoże usprawnić komunikację wewnętrzną firmy" src="https://pliki.pulshr.pl/i/08/21/72/082172_r1_300.jpg" title="Intrabot to wewnętrzny chatbot, który automatyzuje zarządzanie informacjami wewnątrz firmy. (zdj. ilustracyjne, fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Intrabot pomoże usprawnić komunikację wewnętrzną firmy</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/csr/pge-obrot-pomaga-kobietom-z-rakiem-piersi,69808.html">
						<div class="img">
							<img alt="Energetyczna spółka wspiera amazonki " src="https://pliki.pulshr.pl/i/08/27/91/082791_r0_620.jpg" title="PGE Obrót pomaga kobietom z rakiem piersi" />
						</div>
						<div class="desc">
							<h3>Energetyczna spółka wspiera amazonki </h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/kghm-zadba-o-zdrowie-pracownikow-i-mieszkancow,69713.html">
							<div class="img">
								<img alt="KGHM zadba o zdrowie pracowników i mieszkańców" src="https://pliki.pulshr.pl/i/05/03/92/050392_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>KGHM zadba o zdrowie pracowników i mieszkańców</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/santander-bank-polska-pracownicy-coraz-bardziej-zaangazowani-w-wolontariat,69496.html">
							<div class="img">
								<img alt="Pracownicy coraz bardziej zaangażowani w wolontariat" src="https://pliki.pulshr.pl/i/08/21/82/082182_r1_300.jpg" title="Działania realizowane przez pracowników w ramach wolontariatu obejmują projekty z wielu obszarów (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Pracownicy coraz bardziej zaangażowani w wolontariat</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/gospodarka-niskoemisyjna-moze-dac-szanse-na-nowe-miejsca-pracy,69475.html">
							<div class="img">
								<img alt="Gospodarka niskoemisyjna może dać szansę na nowe miejsca pracy" src="https://pliki.pulshr.pl/i/08/21/56/082156_r1_300.jpg" title="Globalna transformacja w stronę gospodarki niskoemisyjnej do 2030 roku może stworzyć 65 milionów nowych miejsc pracy na całym świecie (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Gospodarka niskoemisyjna może dać szansę na nowe miejsca pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/wolontariat-w-pekao-90-projektow-na-90-lecie-banku,69466.html">
							<div class="img">
								<img alt="Wolontariat w Pekao: 90 projektów na 90-lecie banku" src="https://pliki.pulshr.pl/i/08/21/33/082133_r1_300.jpg" title="W Pekao w wolontariat pracowniczy angażują się pracownicy wszystkich szczebli, również zarządu (fot. mat. pras. Pekao)" />
							</div>
							<div class="desc">
								<h3>Wolontariat w Pekao: 90 projektów na 90-lecie banku</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.wnp.pl/tech/impel-zrobotyzuje-polskie-biura-potencjal-pracownikow-musi-zostac-uwolniony,361902.html">
						<div class="img">
							<img alt="Roboty wkraczają do polskich biur. Nie zastępują, a pomagają pracownikom" src="https://pliki.pulshr.pl/i/08/25/15/082515_r0_620.jpg" title="fot. Shutterstock" />
						</div>
						<div class="desc">
							<h3>Roboty wkraczają do polskich biur. Nie zastępują, a pomagają pracownikom</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/ktore-branze-najbardziej-podniosly-wynagrodzenia-w-2019-roku,69650.html">
							<div class="img">
								<img alt="Które branże najbardziej podniosły wynagrodzenia w 2019 roku?" src="https://pliki.pulshr.pl/i/08/24/14/082414_r1_300.jpg" title=". Największą presję płacową widzimy w sektorze nowoczesnych usług biznesowych (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Które branże najbardziej podniosły wynagrodzenia w 2019 roku?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/popyt-na-biura-jest-tak-duzy-ze-trzeba-na-nie-czekac,69397.html">
							<div class="img">
								<img alt="Popyt na biura jest tak duży, że trzeba na nie czekać" src="https://pliki.pulshr.pl/i/07/85/08/078508_r1_300.jpg" title="Rosnące koszty budowy spowodowały wzrost stawek czynszu (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Popyt na biura jest tak duży, że trzeba na nie czekać</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/inwestycje/cztery-miasta-skorzystaja-na-nowym-programie-dwa-juz-dostaly-80-mln-zl,135544.html">
							<div class="img">
								<img alt="W Stalowej Woli i Elblągu zbudują biurowce dla nowych firm" src="https://pliki.pulshr.pl/i/08/17/84/081784_r1_300.jpg" title="Agencja uruchomia Program Fabryka w połowie 2018 roku, a jego celem jest wsparcie rozwoju miast średnich poprzez budowę biurowców (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>W Stalowej Woli i Elblągu zbudują biurowce dla nowych firm</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/globalny-koncern-w-trzy-lata-zatrudni-ponad-850-osob-w-warszawie,68802.html">
							<div class="img">
								<img alt="Globalny koncern w trzy lata zatrudni ponad 850 osób w Warszawie" src="https://pliki.pulshr.pl/i/08/14/23/081423_r1_300.jpg" title=" Andrzej Lewandowski, dyrektor ds. korporacyjnych i komunikacji w JTI Polska (fot.newserii)" />
							</div>
							<div class="desc">
								<h3>Globalny koncern w trzy lata zatrudni ponad 850 osób w Warszawie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/kadry-w-administracji/szef-krajowej-administracji-skarbowej-o-podwyzkach-i-zatrudnieniu,69813.html">
						<div class="img">
							<img alt="Krajowa Administracja Skarbowa od środka. Na nasze pytania odpowiada jej szef" src="https://pliki.pulshr.pl/i/08/27/96/082796_r0_620.jpg" title="W 2019 r. wszyscy pracownicy i funkcjonariusze dostali po ok. 650 zł. W 2020 r. także jest zagwarantowana pula podwyżek - mówi nadinspektor Piotr Walczak." />
						</div>
						<div class="desc">
							<h3>Krajowa Administracja Skarbowa od środka. Na nasze pytania odpowiada jej szef</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/macron-chce-podniesc-wiek-emerytalny-z-62-do-64-lat-sam-zrzeknie-sie-prawa-do-emerytury,69841.html">
							<div class="img">
								<img alt="Macron chce podnieść wiek emerytalny z 62 do 64 lat. Sam zrzeknie się prawa do emerytury." src="https://pliki.pulshr.pl/i/08/28/23/082823_r1_300.jpg" title="Macron zrzeknie się prawa do emerytury (fot. Flickr/Jacques Paquier/CC BY 2.0.) " />
							</div>
							<div class="desc">
								<h3>Macron chce podnieść wiek emerytalny z 62 do 64 lat. Sam zrzeknie się prawa do emerytury.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/strajk-pracownikow-transportu-we-francji-tylko-co-drugi-pociag-wyruszyl-w-trase,69835.html">
							<div class="img">
								<img alt="Strajk pracowników transportu we Francji. Tylko co drugi pociąg wyruszył w trasę" src="https://pliki.pulshr.pl/i/08/28/17/082817_r1_300.jpg" title="Transportowcy we Francji strajkują już ponad dwa tygodnie (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Strajk pracowników transportu we Francji. Tylko co drugi pociąg wyruszył w trasę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/strajk-hiszpanskich-kolejarzy-blisko-odwolanych-300-polaczen,69822.html">
							<div class="img">
								<img alt="Strajk hiszpańskich kolejarzy. Blisko odwołanych 300 połączeń" src="https://pliki.pulshr.pl/i/08/28/06/082806_r1_300.jpg" title="Spośród prawie 300 połączeń, które w piątek nie doszły do skutku, najwięcej było kursów na trasach o średniej długości - ponad 230. (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Strajk hiszpańskich kolejarzy. Blisko odwołanych 300 połączeń</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/usa-technologiczne-firmy-w-ogniu-pracowniczej-krytyki-protesty-nie-ominely-najwiekszych,69778.html">
							<div class="img">
								<img alt="Technologiczne firmy w ogniu pracowniczej krytyki. Protesty nie ominęły największych" src="https://pliki.pulshr.pl/i/08/27/78/082778_r1_300.jpg" title="Pracownicy, którzy za oceanem walczyli o swoje prawa, odzywali się np. w Google czy w Microsofcie. (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Technologiczne firmy w ogniu pracowniczej krytyki. Protesty nie ominęły największych</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/prawo-pracy/jawnosc-zarobkow-w-ogloszeniach-o-prace-wiceminister-jest-za,69844.html">
						<div class="img">
							<img alt="Jawność zarobków w ogłoszeniach o pracę. Wiceminister jest za" src="https://pliki.pulshr.pl/i/08/28/44/082844_r0_620.jpg" title=" Stanisław Szwed uważa, że pomysł wprowadzenia jawności wynagrodzeń w ogłoszeniach o pracę jest słuszny (fot. pigwa.lp.net)" />
						</div>
						<div class="desc">
							<h3>Jawność zarobków w ogłoszeniach o pracę. Wiceminister jest za</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/w-niedziele-sklepy-otwarte,69830.html">
							<div class="img">
								<img alt="W niedzielę sklepy otwarte" src="https://pliki.pulshr.pl/i/08/28/12/082812_r1_300.jpg" title="Niedziela 22 grudnia jest przedostatnią niedzielą handlową w 2019 r.(fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>W niedzielę sklepy otwarte</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/27-grudnia-nie-dla-kazdego-dniem-pracujacym,69559.html">
							<div class="img">
								<img alt="Piątek po świętach pracujący? Oni będą cieszyć się wolnym dłużej niż inni" src="https://pliki.pulshr.pl/i/08/22/79/082279_r1_300.jpg" title="W tym roku Wigilia wypada we wtorek. Pierwszy dzień Bożego Narodzenia oraz drugi dzień świąt są ustawowo wolne od pracy (fot. shutterstock.com)" />
							</div>
							<div class="desc">
								<h3>Piątek po świętach pracujący? Oni będą cieszyć się wolnym dłużej niż inni</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/co-dalej-z-emerytami-mundurowymi-wazny-glos-rpo,69820.html">
							<div class="img">
								<img alt="Co dalej z emerytami mundurowymi? Ważny głos RPO " src="https://pliki.pulshr.pl/i/08/28/03/082803_r1_300.jpg" title="Ustawa obniżyła emerytury i renty za okres &quot;służby na rzecz totalitarnego państwa&quot; (Fot. Fotolia) " />
							</div>
							<div class="desc">
								<h3>Co dalej z emerytami mundurowymi? Ważny głos RPO </h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/zmiany-w-ustawie-o-cudzoziemcach,69815.html">
							<div class="img">
								<img alt="Zmiany w ustawie o cudzoziemcach" src="https://pliki.pulshr.pl/i/08/27/98/082798_r1_300.jpg" title=" (fot.shutterstock.com)" />
							</div>
							<div class="desc">
								<h3>Zmiany w ustawie o cudzoziemcach</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wywiad/szef-frontexu-do-2027-powolamy-prawie-10-tysiecy-straznikow-granicznych,69845.html">
						<div class="img">
							<img alt="Szef Frontexu: do 2027 powołamy prawie 10 tysięcy strażników granicznych" src="https://pliki.pulshr.pl/i/08/28/36/082836_r0_620.jpg" title="Polska straż graniczna działa bardzo sprawnie i jest zaopatrzona w dobry sprzęt (fot.pixabay)" />
						</div>
						<div class="desc">
							<h3>Szef Frontexu: do 2027 powołamy prawie 10 tysięcy strażników granicznych</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/szef-krajowej-administracji-skarbowej-o-podwyzkach-i-zatrudnieniu,69813.html">
							<div class="img">
								<img alt="Krajowa Administracja Skarbowa od środka. Na nasze pytania odpowiada jej szef" src="https://pliki.pulshr.pl/i/08/27/96/082796_r1_300.jpg" title="W 2019 r. wszyscy pracownicy i funkcjonariusze dostali po ok. 650 zł. W 2020 r. także jest zagwarantowana pula podwyżek - mówi nadinspektor Piotr Walczak." />
							</div>
							<div class="desc">
								<h3>Krajowa Administracja Skarbowa od środka. Na nasze pytania odpowiada jej szef</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/erbud-starannie-zaplanowal-sukcesje-tak-jacek-leczkowski-zastapi-jozefa-zubelewicza,69697.html">
							<div class="img">
								<img alt="Od podwykonawcy do wiceprezesa. Erbudu przepis na sukcesję" src="https://pliki.pulshr.pl/i/08/24/76/082476_r1_300.jpg" title="Od lewej Jacek Leczkowski i Józef Zubelewicz (fot. mat. prasowe)" />
							</div>
							<div class="desc">
								<h3>Od podwykonawcy do wiceprezesa. Erbudu przepis na sukcesję</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/w-iron-mountain-hr-dziala-globalnie-zupelnie-inna-perspektywa,69502.html">
							<div class="img">
								<img alt="Magdalena Kowalska i Agnieszka Wolszczak z Iron Mountain Polska" src="https://pliki.pulshr.pl/i/08/23/17/082317_r1_300.jpg" title="Magdalena Kowalska, senior HR business partner i Agnieszka Wolszczak, dyrektor HR w Iron Mountain Polska (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Magdalena Kowalska i Agnieszka Wolszczak z Iron Mountain Polska</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/jawnosc-pensji-ma-swoje-plusy-i-minusy-moze-byc-mylaca,69234.html">
							<div class="img">
								<img alt="Leanne Whittle, dyrektor HR w IPF Digital" src="https://pliki.pulshr.pl/i/08/19/32/081932_r1_300.jpg" title="Leanne Whittle, dyrektor HR w IPF Digital (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Leanne Whittle, dyrektor HR w IPF Digital</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/przemysl/ksiazek-holding-przymierza-sie-do-przejecia-antala,69825.html">
						<div class="img">
							<img alt="Książek Holding przymierza się do przejęcia Antala" src="https://pliki.pulshr.pl/i/08/28/27/082827_r0_620.jpg" title="Rynek pracy jest mocno rozgrzany, a zapotrzebowanie na wyspecjalizowanych ekspertów i menedżerów nieustannie wzrasta. (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Książek Holding przymierza się do przejęcia Antala</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/enea-wspiera-pasjonatow-energetyki-ze-swoich-szkol-patronackich,69840.html">
							<div class="img">
								<img alt="Energetyczna grupa przyznała stypendia dla uczniów szkół" src="https://pliki.pulshr.pl/i/08/28/22/082822_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>Energetyczna grupa przyznała stypendia dla uczniów szkół</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/gazownictwo/krzysztof-noga-w-zarzadzie-ewe-polska,363120.html">
							<div class="img">
								<img alt="Krzysztof Noga nowym członkiem zarządu EWE Polska" src="https://pliki.pulshr.pl/i/08/28/21/082821_r1_300.jpg" title="Krzysztof Noga nowym członkiem zarządu EWE Polska" />
							</div>
							<div class="desc">
								<h3>Krzysztof Noga nowym członkiem zarządu EWE Polska</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/rosyjski-rynek-jednym-z-najbardziej-perspektywicznych-dla-polskich-firm,69803.html">
							<div class="img">
								<img alt="Ten rynek jest jednym z najbardziej perspektywicznych dla polskich firm" src="https://pliki.pulshr.pl/i/08/27/83/082783_r1_300.jpg" title="Rosja jest na siódmym miejscu wśród największych rynków eksportowych Polski i na trzecim miejscu wśród krajów importujących (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Ten rynek jest jednym z najbardziej perspektywicznych dla polskich firm</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/erbud-starannie-zaplanowal-sukcesje-tak-jacek-leczkowski-zastapi-jozefa-zubelewicza,69697.html">
							<div class="img">
								<img alt="Od podwykonawcy do wiceprezesa. Erbudu przepis na sukcesję" src="https://pliki.pulshr.pl/i/08/24/76/082476_r1_300.jpg" title="Od lewej Jacek Leczkowski i Józef Zubelewicz (fot. mat. prasowe)" />
							</div>
							<div class="desc">
								<h3>Od podwykonawcy do wiceprezesa. Erbudu przepis na sukcesję</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rynek-zdrowia/papierowe-zwolnienia-lekarskie-powoli-odchodza-do-lamusa,69838.html">
						<div class="img">
							<img alt="Papierowe zwolnienia lekarskie powoli odchodzą do lamusa" src="https://pliki.pulshr.pl/i/08/28/20/082820_r0_620.jpg" title=" Od 1 grudnia 2018 roku do końca listopada 2019 wystawiono w Polsce 25,1 mln elektronicznych zwolnień lekarskich (fot. pixabay)" />
						</div>
						<div class="desc">
							<h3>Papierowe zwolnienia lekarskie powoli odchodzą do lamusa</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/miliony-ida-z-dymem-rusza-akcja-pracodawcow-rp-nie-pale-bo,69811.html">
							<div class="img">
								<img alt="Pracodawcy coraz mocniejszym głosem. &quot;Palenie w miejscu pracy nie jest już sprawą prywatną&quot;" src="https://pliki.pulshr.pl/i/08/27/94/082794_r1_300.jpg" title="Palenie papierosów wpływa negatywnie nie tylko na zdrowie, ale również na funkcjonowanie przedsiębiorstw (fot. Pexels)" />
							</div>
							<div class="desc">
								<h3>Pracodawcy coraz mocniejszym głosem. "Palenie w miejscu pracy nie jest już sprawą prywatną"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/wlochy-lekarze-wynegocjowali-podwyzki-beda-zarabiac-wiecej,69807.html">
							<div class="img">
								<img alt="Lekarze dostaną podwyżki" src="https://pliki.pulshr.pl/i/08/27/89/082789_r1_300.jpg" title="Wynagrodzenia: Lekarze dostaną podwyżki (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Lekarze dostaną podwyżki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/pracoholizm-moze-dotknac-coraz-wiecej-polakow-raport-cbos,69542.html">
							<div class="img">
								<img alt="Tego zagrożenia w pracy nawet nie jesteśmy często świadomi" src="https://pliki.pulshr.pl/i/06/49/62/064962_r1_300.jpg" title="Nawet jeśli względem 2015 r. spadła liczba rzeczywiście zagrożonych pracoholizmem, to już odsetek osób umiarkowanie zagrożonych znacząco wzrósł (fot. archiwum) " />
							</div>
							<div class="desc">
								<h3>Tego zagrożenia w pracy nawet nie jesteśmy często świadomi</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/obowiazek-wystawiania-e-recept-troche-pozniej-ale-kar-nie-bedzie,69723.html">
							<div class="img">
								<img alt="Obowiązek wystawiania e-recept trochę później. Ale kar nie będzie" src="https://pliki.pulshr.pl/i/08/25/05/082505_r1_300.jpg" title="E-recepta stanie się obowiązkowa od 8 stycznia 2020 (Fot. CSIOZ)" />
							</div>
							<div class="desc">
								<h3>Obowiązek wystawiania e-recept trochę później. Ale kar nie będzie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/fmcg/handel-podzielony-w-kwestii-automatyzacji-pracy,69814.html">
						<div class="img">
							<img alt="Handel podzielony w kwestii automatyzacji pracy" src="https://pliki.pulshr.pl/i/08/27/97/082797_r0_620.jpg" title="Pracownicy obawiają się postępu technologicznego (fot. pixabay)" />
						</div>
						<div class="desc">
							<h3>Handel podzielony w kwestii automatyzacji pracy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/zakaz-handlu-sklepy-w-niedziele-otwarte-pracownicy-beda-pracowac,69809.html">
							<div class="img">
								<img alt="Sklepy w niedzielę otwarte. Pracownicy będą pracować" src="https://pliki.pulshr.pl/i/08/27/92/082792_r1_300.jpg" title="Od 2020 r. zakaz handlu  zostanie zaostrzony (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Sklepy w niedzielę otwarte. Pracownicy będą pracować</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/grudzien-pracowity-dla-pracownikow-sklepow-az-trzy-niedziele-handlowe,69656.html">
							<div class="img">
								<img alt="Pracowity czas dla handlu" src="https://pliki.pulshr.pl/i/08/24/17/082417_r1_300.jpg" title="15 grudnia sklepy będą otwarte (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Pracowity czas dla handlu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/rzad-zajmie-sie-podatkiem-od-handlu,69099.html">
							<div class="img">
								<img alt="Rząd zajmie się podatkiem od handlu" src="https://pliki.pulshr.pl/i/08/18/02/081802_r1_300.jpg" title="Ustawa o podatku od sprzedaży detalicznej zakładała wprowadzenie dwóch stawek podatku od handlu (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Rząd zajmie się podatkiem od handlu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/w-najblizsza-niedziele-sklepy-zamkniete,68858.html">
							<div class="img">
								<img alt="W najbliższą niedzielę sklepy zamknięte" src="https://pliki.pulshr.pl/i/08/14/94/081494_r1_300.jpg" title="fot.PTWP" />
							</div>
							<div class="desc">
								<h3>W najbliższą niedzielę sklepy zamknięte</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/kadry-w-administracji/szef-krajowej-administracji-skarbowej-o-podwyzkach-i-zatrudnieniu,69813.html">
						<div class="img">
							<img alt="Krajowa Administracja Skarbowa od środka. Na nasze pytania odpowiada jej szef" src="https://pliki.pulshr.pl/i/08/27/96/082796_r0_620.jpg" title="W 2019 r. wszyscy pracownicy i funkcjonariusze dostali po ok. 650 zł. W 2020 r. także jest zagwarantowana pula podwyżek - mówi nadinspektor Piotr Walczak." />
						</div>
						<div class="desc">
							<h3>Krajowa Administracja Skarbowa od środka. Na nasze pytania odpowiada jej szef</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/starosta-makowski-zwolni-zastepce-taka-osoba-nie-moze-pelnic-funkcji-wicestarosty,140770.html">
							<div class="img">
								<img alt="Starosta zwolni zastępcę. &quot;Taka osoba nie może pełnić funkcji&quot;" src="https://pliki.pulshr.pl/i/08/25/48/082548_r1_300.jpg" title="Starostwo Powiatowe w Makowie Mazowieckim (fot. powiat-makowski.pl)" />
							</div>
							<div class="desc">
								<h3>Starosta zwolni zastępcę. "Taka osoba nie może pełnić funkcji"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/zus-z-wyroznieniem-rzecznika-malych-i-srednich-przedsiebiorstw,69728.html">
							<div class="img">
								<img alt="ZUS z wyróżnieniem Rzecznika Małych i Średnich Przedsiębiorstw" src="https://pliki.pulshr.pl/i/08/25/10/082510_r1_300.jpg" title="Rzecznik małych i średnich przedsiębiorców Adam Abramowicz podziękował prezes ZUS prof. Gertrudzie Uścińskiej za dotychczasową współpracę (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>ZUS z wyróżnieniem Rzecznika Małych i Średnich Przedsiębiorstw</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/byly-prezes-parku-slaskiego-oskarzony-o-korupcje-grozi-mu-wiezienie,140335.html">
							<div class="img">
								<img alt="Były prezes Parku Śląskiego oskarżony o korupcję. Grozi mu więzienie" src="https://pliki.pulshr.pl/i/08/24/85/082485_r1_300.jpg" title="Park Śląski (fot. wikipedia.org/Tomasz Ibrom)" />
							</div>
							<div class="desc">
								<h3>Były prezes Parku Śląskiego oskarżony o korupcję. Grozi mu więzienie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/rpo-emerytowani-funkcjonariusze-ofiarami-transformacji,69684.html">
							<div class="img">
								<img alt="RPO: Emerytowani funkcjonariusze ofiarami transformacji" src="https://pliki.pulshr.pl/i/08/24/50/082450_r1_300.jpg" title="Adam Bodnar podczas debaty nad ustawą (fot. twitter.com/__Lewica)" />
							</div>
							<div class="desc">
								<h3>RPO: Emerytowani funkcjonariusze ofiarami transformacji</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/restrukturyzacja/branza-turystyczna-na-sri-lance-nadrabia-straty-pracuje-w-niej-400-tys-osob,69829.html">
						<div class="img">
							<img alt="Branża turystyczna na Sri Lance nadrabia straty. Pracuje w niej 400 tys. osób" src="https://pliki.pulshr.pl/i/08/28/11/082811_r0_620.jpg" title="Pośrednio w turystyce na Sri Lance pracuje około 2 mln osób(fot. Pixabay)" />
						</div>
						<div class="desc">
							<h3>Branża turystyczna na Sri Lance nadrabia straty. Pracuje w niej 400 tys. osób</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/firma-tupy-przejmie-fabryke-teksid-iron-poland-w-skoczowie,69799.html">
							<div class="img">
								<img alt="Firma Tupy przejmie fabrykę Teksid Iron Poland w Skoczowie" src="https://pliki.pulshr.pl/i/08/27/46/082746_r1_300.jpg" title="Teksid jest jednym z najważniejszych producentów komponentów metalurgicznych dla przemysłu samochodowego (fot. teksid.com)" />
							</div>
							<div class="desc">
								<h3>Firma Tupy przejmie fabrykę Teksid Iron Poland w Skoczowie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/orange-polska-zwolni-ponad-2-tys-osob-jakie-otrzymaja-odprawy,69685.html">
							<div class="img">
								<img alt="Z firmą rozstało się niemal 60 tys. pracowników. Telekomy bez odwrotu" src="https://pliki.pulshr.pl/i/08/24/51/082451_r1_300.jpg" title="W samym 2020 r. firma Orange Polska przewiduje odejście 1 250 pracowników. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Z firmą rozstało się niemal 60 tys. pracowników. Telekomy bez odwrotu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/orange-zwolni-ponad-2-tys-pracownikow-jest-zgoda-zwiazkow,69624.html">
							<div class="img">
								<img alt="Orange zwolni ponad 2 tys. pracowników. Jest zgoda związków" src="https://pliki.pulshr.pl/i/08/23/84/082384_r1_300.jpg" title="Z dobrowolnych odejść będzie mogło skorzystać maksymalnie 2 100 pracowników Orange. Fot. Orange" />
							</div>
							<div class="desc">
								<h3>Orange zwolni ponad 2 tys. pracowników. Jest zgoda związków</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/leroy-merlin-przejmuje-sklepy-tesco-i-rekrutuje-pracownikow,69526.html">
							<div class="img">
								<img alt="Leroy-Merlin przejmuje sklepy Tesco i rekrutuje pracowników" src="https://pliki.pulshr.pl/i/08/22/25/082225_r1_300.jpg" title="Leroy Merlin Polska kupi trzy obiekty od Tesco (fot. Leroy-Merlin)" />
							</div>
							<div class="desc">
								<h3>Leroy-Merlin przejmuje sklepy Tesco i rekrutuje pracowników</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/pr-wewnetrzny/pies-w-pracy-jak-przygotowac-biuro-i-na-co-zwrocic-uwage,69748.html">
						<div class="img">
							<img alt="Już sama ich obecność obniża stres w pracy. Ale też mają swoje wymagania" src="https://pliki.pulshr.pl/i/08/25/35/082535_r0_620.jpg" title="Drzwi biura Royal Canin w Niepołomicach od 2011 r. są otwarte dla czworonożnych przyjaciół. (Fot. Royal Canin)" />
						</div>
						<div class="desc">
							<h3>Już sama ich obecność obniża stres w pracy. Ale też mają swoje wymagania</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/przyznano-nagrody-w-konkursie-poprawy-warunkow-pracy,69615.html">
							<div class="img">
								<img alt="Przyznano nagrody w konkursie poprawy warunków pracy" src="https://pliki.pulshr.pl/i/08/23/71/082371_r1_300.jpg" title="Nagrody laureatom konkursu wręczyła minister rodziny, pracy i polityki społecznej Marlena Maląg(fot. twitter.com/MRPiPS_GOV_PL)" />
							</div>
							<div class="desc">
								<h3>Przyznano nagrody w konkursie poprawy warunków pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/w-iron-mountain-hr-dziala-globalnie-zupelnie-inna-perspektywa,69502.html">
							<div class="img">
								<img alt="Magdalena Kowalska i Agnieszka Wolszczak z Iron Mountain Polska" src="https://pliki.pulshr.pl/i/08/23/17/082317_r1_300.jpg" title="Magdalena Kowalska, senior HR business partner i Agnieszka Wolszczak, dyrektor HR w Iron Mountain Polska (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Magdalena Kowalska i Agnieszka Wolszczak z Iron Mountain Polska</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/oto-najlepsze-miejsca-do-pracy-na-swiecie,69581.html">
							<div class="img">
								<img alt="Oto najlepsze miejsca do pracy na świecie" src="https://pliki.pulshr.pl/i/08/23/14/082314_r1_300.jpg" title="HubSpot, Bain &amp; Co. i DocuSign to najlepsze firmy do pracy (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Oto najlepsze miejsca do pracy na świecie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/polacy-zadowoleni-ze-swojej-pracy-choc-mogloby-byc-lepiej,69564.html">
							<div class="img">
								<img alt="Polacy zadowoleni ze swojej pracy, choć mogłoby być lepiej" src="https://pliki.pulshr.pl/i/08/17/02/081702_r1_300.jpg" title="Najbardzie zadowoleni ze swojej pracy są Europejczycy. Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>Polacy zadowoleni ze swojej pracy, choć mogłoby być lepiej</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/start-upy/dron-bedzie-pilnowal-bezpieczenstwa-w-pkn-orlen,69772.html">
						<div class="img">
							<img alt="Dron będzie pilnował bezpieczeństwa w PKN Orlen" src="https://pliki.pulshr.pl/i/08/25/87/082587_r0_620.jpg" title="PKN Orlen rozpoczął testy drona do monitoringu (fot.pixabay.com)" />
						</div>
						<div class="desc">
							<h3>Dron będzie pilnował bezpieczeństwa w PKN Orlen</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/darmowe-piwo-i-dofinansowanie-do-rozwod-party-tu-benefity-wymyslaja-sami-pracownicy,69476.html">
							<div class="img">
								<img alt="Darmowe piwo i dofinansowanie do rozwód party. Sami wybrali" src="https://pliki.pulshr.pl/i/08/24/33/082433_r1_300.jpg" title="Pracownicy SALESmanago to zgrany zespół (fot. shutterstock.com)" />
							</div>
							<div class="desc">
								<h3>Darmowe piwo i dofinansowanie do rozwód party. Sami wybrali</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/wspolpraca-firm-ze-start-upami-dzialaniem-wizerunkowym,69546.html">
							<div class="img">
								<img alt="Współpraca firm ze start-upami działaniem wizerunkowym" src="https://pliki.pulshr.pl/i/08/22/56/082256_r1_300.jpg" title="Korporacje nie są skłonne do częstego inwestowania w start-upy (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Współpraca firm ze start-upami działaniem wizerunkowym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/startupy-w-palacu-andrzej-duda-wreczyl-dyplomy-laureatom-konkursu,69538.html">
							<div class="img">
								<img alt="Andrzej Duda wyróżnił najlepsze start-upy" src="https://pliki.pulshr.pl/i/08/22/39/082239_r1_300.jpg" title="Prezydent Andrzej Duda gratulował laureatom konkursu w projekcie „Startupy w Pałacu_EKSPANSJA”. (fot. mat. Kancelarii Prezydenta RP)" />
							</div>
							<div class="desc">
								<h3>Andrzej Duda wyróżnił najlepsze start-upy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/dla-projektow-spolecznych-rzucila-prace-w-korpo-nasza-formula-ma-ogromny-wplyw-na-mlodych,69465.html">
							<div class="img">
								<img alt="Rzuciła korpo dla projektów społecznych: Formuła ma ogromny wpływ na młodych" src="https://pliki.pulshr.pl/i/08/21/34/082134_r1_300.jpg" title="Paula Bruszewska, współzałożcielka i prezes Zwolnionych z Teorii. (Fot. Mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Rzuciła korpo dla projektów społecznych: Formuła ma ogromny wpływ na młodych</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/chca-zwiekszenia-liczby-kobiet-w-zarzadach-i-promuja-dobre-praktyki,69030.html">
						<div class="img">
							<img alt="Chcą zwiększenia liczby kobiet w zarządach i promują dobre praktyki" src="https://pliki.pulshr.pl/i/08/17/19/081719_r0_620.jpg" title="W Polsce kobiety stoją już na czele 6,3 proc. firm, stanowią również 13 proc. członków zarządów i mają 15,8 proc. udziału w radach nadzorczych 480 spółek giełdowych (fot. shuttertock)" />
						</div>
						<div class="desc">
							<h3>Chcą zwiększenia liczby kobiet w zarządach i promują dobre praktyki</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/po-godzinach/polka-bedzie-doradzac-prezydentowi-usa-ws-nauki-i-technologii,68863.html">
							<div class="img">
								<img alt="Polka będzie doradzać prezydentowi USA ws. nauki i technologii" src="https://pliki.pulshr.pl/i/08/15/03/081503_r1_300.jpg" title=" Biały Dom (fot.shutterstock)" />
							</div>
							<div class="desc">
								<h3>Polka będzie doradzać prezydentowi USA ws. nauki i technologii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/rosnie-liczba-kobiet-w-zarzadach-firm-deloitte-przedstawil-swoj-raport,68804.html">
							<div class="img">
								<img alt="Kobiety w zarządach firm. Oto wnioski z najnowszego raportu" src="https://pliki.pulshr.pl/i/08/14/36/081436_r1_300.jpg" title="W Polsce kobiety stoją na czele 6 proc. spółek giełdowych, stanowią również 13 proc. składów zarządów.  (fot. pxhere.com/domena publiczna)" />
							</div>
							<div class="desc">
								<h3>Kobiety w zarządach firm. Oto wnioski z najnowszego raportu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/finanse/sara-koslinska-limitless-mam-ochote-przejsc-na-druga-strone-stolu-i-zaczac-inwestowac,356944.html">
							<div class="img">
								<img alt="Odniosła sukces i radzi młodym jak pokierować swoją kariera i finansami" src="https://pliki.pulshr.pl/i/08/13/65/081365_r1_300.jpg" title="fot.mat.pras." />
							</div>
							<div class="desc">
								<h3>Odniosła sukces i radzi młodym jak pokierować swoją kariera i finansami</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/brakuje-kobiet-w-cyberbezpieczenstwie,68540.html">
							<div class="img">
								<img alt="Brakuje kobiet w cyberbezpieczeństwie" src="https://pliki.pulshr.pl/i/08/11/18/081118_r1_300.jpg" title="W pogłębionych wywiadach wielu z dyrektorów ds. bezpieczeństwa informacji podkreślało, że nie dostaje wystarczająco wielu zgłoszeń od kobiet. fot. Pixinio" />
							</div>
							<div class="desc">
								<h3>Brakuje kobiet w cyberbezpieczeństwie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wynagrodzenia/13-emerytura-co-roku-rzad-pracuje-nad-projektem-ustawy,69850.html">
						<div class="img">
							<img alt="13 emerytura co roku? Rząd pracuje nad projektem ustawy" src="https://pliki.pulshr.pl/i/08/28/47/082847_r0_620.jpg" title="Rząd pracuje nad projektem wprowadzającym coroczną wypłatę tzw. trzynastej emerytury (fot. pixabay)" />
						</div>
						<div class="desc">
							<h3>13 emerytura co roku? Rząd pracuje nad projektem ustawy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html">
							<div class="img">
								<img alt="Szykuje się kolejna bitwa o zarobki samorządowców. Znamy termin" src="https://pliki.pulshr.pl/i/08/28/45/082845_r1_300.jpg" title=" Według wyliczeń ZMP, w grudniu 2018 r. więcej niż prezydent Rafał Trzaskowski zarabiało 208 pracowników urzędu m.st. Warszawy (fot. Shutterstock.com)" />
							</div>
							<div class="desc">
								<h3>Szykuje się kolejna bitwa o zarobki samorządowców. Znamy termin</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/szef-krajowej-administracji-skarbowej-o-podwyzkach-i-zatrudnieniu,69813.html">
							<div class="img">
								<img alt="Krajowa Administracja Skarbowa od środka. Na nasze pytania odpowiada jej szef" src="https://pliki.pulshr.pl/i/08/27/96/082796_r1_300.jpg" title="W 2019 r. wszyscy pracownicy i funkcjonariusze dostali po ok. 650 zł. W 2020 r. także jest zagwarantowana pula podwyżek - mówi nadinspektor Piotr Walczak." />
							</div>
							<div class="desc">
								<h3>Krajowa Administracja Skarbowa od środka. Na nasze pytania odpowiada jej szef</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/usa-istotne-zmiany-w-systemie-emerytalnym,69831.html">
							<div class="img">
								<img alt="USA: Istotne zmiany w systemie emerytalnym" src="https://pliki.pulshr.pl/i/08/28/13/082813_r1_300.jpg" title="W USA 25 proc. gospodarstw domowych nie posiada żadnych oszczędności na starość (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>USA: Istotne zmiany w systemie emerytalnym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/coraz-mniej-nian-zarejestrowanych-w-zus-ie,69817.html">
							<div class="img">
								<img alt="Coraz mniej niań zarejestrowanych w ZUS-ie" src="https://pliki.pulshr.pl/i/08/27/99/082799_r1_300.jpg" title="Spada liczba niań zatrudnianych ze wsparciem finansowym państwa (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Coraz mniej niań zarejestrowanych w ZUS-ie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.portalsamorzadowy.pl/praca/powiatowe-urzedy-pracy-redukuja-zatrudnienie-przez-niskie-bezrobocie,141074.html">
						<div class="img">
							<img alt="Powiatowe urzędy pracy redukują zatrudnienie przez niskie bezrobocie" src="https://pliki.pulshr.pl/i/08/26/33/082633_r0_620.jpg" title="Malejące bezrobocie wymogło zmiany w funkcjonowaniu m.in. sandomierskiego urzędu pracy (fot. mat. PUP Sandomierz) " />
						</div>
						<div class="desc">
							<h3>Powiatowe urzędy pracy redukują zatrudnienie przez niskie bezrobocie</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/bezrobocie-w-wielkiej-brytanii-wynosi-3-8-proc-jest-najnizsze-od-1975-r,69710.html">
							<div class="img">
								<img alt="Bezrobocie w Wielkiej Brytanii jest najniższe od 1975 r." src="https://pliki.pulshr.pl/i/04/70/19/047019_r1_300.jpg" title="Londyn (fot. unsplash.com/domena publiczna)" />
							</div>
							<div class="desc">
								<h3>Bezrobocie w Wielkiej Brytanii jest najniższe od 1975 r.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/argentyna-nowe-prawo-ma-powstrzymac-masowe-redukcje-pracownikow,69661.html">
							<div class="img">
								<img alt="Nowe prawo ma powstrzymać masowe redukcje pracowników" src="https://pliki.pulshr.pl/i/08/24/23/082423_r1_300.jpg" title="W przypadku wypowiedzenia pracy bez podania przyczyny pracodawca zobowiązany jest wypłacić zredukowanemu pracownikowi dwukrotność kwoty odprawy (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Nowe prawo ma powstrzymać masowe redukcje pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/zamiast-bezrobocia-mierzmy-dobra-i-swietna-prace-oto-dlaczego,69577.html">
							<div class="img">
								<img alt="Zamiast bezrobocia mierzmy &quot;dobrą&quot; i &quot;świetną&quot; pracę. Oto dlaczego" src="https://pliki.pulshr.pl/i/08/23/12/082312_r1_300.jpg" title="Szacuje się, że 5 proc. ludzi na świecie w wieku produkcyjnym nie pracuje (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Zamiast bezrobocia mierzmy "dobrą" i "świetną" pracę. Oto dlaczego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/czesi-zblizaja-sie-do-stanu-pelnego-zatrudnienia,69573.html">
							<div class="img">
								<img alt="Czesi zbliżają się do stanu pełnego zatrudnienia" src="https://pliki.pulshr.pl/i/08/23/06/082306_r1_300.jpg" title="W Czechach już brakuje pracowników. Fot. mat. pras. " />
							</div>
							<div class="desc">
								<h3>Czesi zbliżają się do stanu pełnego zatrudnienia</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
				</div>
	</div>
</li>
			<li class="najnowsze">
	<a href="javascript:void(0);">NAJNOWSZE</a>
	<div class="sub v2">
		<ul class="list-8">
					<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/13-emerytura-co-roku-rzad-pracuje-nad-projektem-ustawy,69850.html">
					<small>37 min. temu</small>
					<h3>13 emerytura co roku? Rząd pracuje nad projektem ustawy</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/szef-mon-zlozyl-zyczenia-swiateczne-zolnierzom-i-pracownikom-wojska,69849.html">
					<small>1 godz. temu</small>
					<h3>Szef MON złożył życzenia świąteczne żołnierzom i pracownikom wojska</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/pr-wewnetrzny/pies-w-pracy-jak-przygotowac-biuro-i-na-co-zwrocic-uwage,69748.html">
					<small>1 godz. temu</small>
					<h3>Już sama ich obecność obniża stres w pracy. Ale też mają swoje wymagania</h3>
				</a>
			</li>
					<li>
				<a href="https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html">
					<small>1 godz. temu</small>
					<h3>Szykuje się kolejna bitwa o zarobki samorządowców. Znamy termin</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/stopa-bezrobocia-w-listopadzie-w-gore,69848.html">
					<small>3 godz. temu</small>
					<h3>Stopa bezrobocia w listopadzie w górę</h3>
				</a>
			</li>
				</ul>
		<a href="https://www.pulshr.pl/wiadomosci/" class="more">WIĘCEJ NOWOŚCI <i class="more"></i></a>
	</div>
</li>
			<li class="popularne">
	<a href="javascript:void(0);">POPULARNE</a>
	<div class="sub v2">
		<ul class="list-8">
						<li>
				<a href="https://www.pulshr.pl/prawo-pracy/10-najwazniejszych-zmian-w-prawie-pracy-w-2019-roku,69606.html">
					<span>1</span>
					<h3>10 najważniejszych zmian w prawie pracy w 2019 roku</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/przemysl/w-gornictwie-firmy-podbieraja-sobie-pracownikow,69074.html">
					<span>2</span>
					<h3>Firmy podbierają sobie pracowników już nie tylko w IT czy budownictwie</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/przemysl/w-jsw-dzialaja-64-organizacje-zwiazkowe,69037.html">
					<span>3</span>
					<h3>Liczba związkowców przekracza tu liczbę pracowników. I to znacznie</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/po-godzinach/rzucil-prace-dzial-hr-uznal-to-za-zart,69384.html">
					<span>4</span>
					<h3>Rzucił pracę, dział HR uznał to za żart </h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zwiazki-zawodowe/masowe-strajki-we-francji-moga-spowodowac-paraliz-komunikacyjny-ambasada-rp-ostrzega,69453.html">
					<span>5</span>
					<h3>5 grudnia masowe strajki we Francji. Polska ambasada ostrzega</h3>
				</a>
			</li>
					</ul>
	</div>
</li>

		</ul>
		<a href="https://www.pulshr.pl/" id="home"><img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151" /><span class="accessibility">Puls HR</span></a>

<ul class="right">
	<li>
		<a href="javascript:void(0);" id="search"><img src="https://www.pulshr.pl/images/icons/search.png" alt="" width="26" /></a>
		<div class="sub v2">
			<form class="search" action="https://www.pulshr.pl/szukaj/" method="get">
				<input type="search" name="search" id="q" placeholder="Czego szukasz?" />
				<button type="submit"><img src="https://www.pulshr.pl/images/icons/menu/search.png" alt="" width="37" /></button>
			</form>
		</div>
	</li>
	<li>
		<a href="javascript:void(0);" id="social"><img src="https://www.pulshr.pl/images/icons/social.png" alt="" width="25" /></a>
		<div class="sub v2">
			<ul class="list-9">
				<li>
					<a href="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/mail.png" alt="" />
						<span>Subskrybuj newsletter</span>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/pulsHR" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/fb.png" alt="" />
						<span>Sprawdź nasz fanpage</span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/pulshr_pl" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/tw.png" alt="" />
						<span>Śledź profil</span>
					</a>
				</li>
				<li>
					<a href="https://www.pulshr.pl/rss-informacje.html">
						<img src="https://www.pulshr.pl/images/icons/menu/rss.png" alt="" />
						<span>Nasze kanały RSS</span>
					</a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/pulshr">
						<img src="https://www.pulshr.pl/images/icons/menu/linkedin.png" alt="" />
						<span>Zobacz nowości</span>
					</a>
				</li>
			</ul>
		</div>
	</li>
	

</ul>




	</header>

<div class="post-69825">


	<div class="section box-5 main">
	<div class="pageWidth2">
		<div class="article">
			<h1 class="title">Książek Holding przymierza się do przejęcia Antala</h1>
			
					</div>
	</div>
</div>


	<div class="section box-5">
		<div class="pageWidth2">
			<div class="art-wrap">
				


	<script type="text/javascript">
		var myid =69825;
		var articles = [
				    	"69803",
				    	"69696",
					];
	</script>



<div class="article">

			<div class="gallery">
					<a href="#comment" class="comments">
				<img src="https://www.pulshr.pl/images/icons/comments.png" alt="" width="32" />
				<span>0</span>
			</a>
		
						<div class="img">
				<img alt="Książek Holding przymierza się do przejęcia Antala" src="https://pliki.pulshr.pl/i/08/28/27/082827_r2_990.jpg"  title="Rynek pracy jest mocno rozgrzany, a zapotrzebowanie na wyspecjalizowanych ekspertów i menedżerów nieustannie wzrasta. (Fot. Shutterstock)" />
				<small>Rynek pracy jest mocno rozgrzany, a zapotrzebowanie na wyspecjalizowanych ekspertów i menedżerów nieustannie wzrasta. (Fot. Shutterstock)</small>			</div>
			
						<hr />		</div>

		<div class="lead">Work Service zawarł z Książek Holdings przedwstępną umowę sprzedaży udziałów w spółce zależnej Antal.</div>
		</div>

<div class="left">

			<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
		<div id='bmone2n-20735.11.1.2'></div>
	</div>
</div>


		<br /><br />
	
	<div class="progress-bar">
		<a href="/" class="home">
			<img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151">
			<span class="accessibility">Puls HR</span>
		</a>

		<h2 class="title">Książek Holding przymierza się do przejęcia Antala</h2>

		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/ksiazek-holding-przymierza-sie-do-przejecia-antala,69825.html" rel="external">
				<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
							</a>
			<a href="https://twitter.com/home?status=https://www.pulshr.pl/przemysl/ksiazek-holding-przymierza-sie-do-przejecia-antala,69825.html" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/ksiazek-holding-przymierza-sie-do-przejecia-antala,69825.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
		</div>
		<div class="progress"><span></span></div>
	</div>

	<div class="article">
		<div class="aside">
			<ul class="list-41">
				<li>
					<h3>PODZIEL SIĘ</h3>
					<div class="superSocial">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/ksiazek-holding-przymierza-sie-do-przejecia-antala,69825.html" rel="external">
							<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
													</a>
						<a href="https://twitter.com/home?status=https://www.pulshr.pl/przemysl/ksiazek-holding-przymierza-sie-do-przejecia-antala,69825.html" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/ksiazek-holding-przymierza-sie-do-przejecia-antala,69825.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
					</div>
				</li>

				<li>
					<p class="author">Autor: <strong>JD</strong></p>

																				<p class="date">
													23 gru 2019 9:13
											</p>
				</li>

				<li>
					<ul class="list-14">
						<li><a href="https://www.pulshr.pl/drukuj/69825.html"><i class="print"></i> Wydrukuj to</a></li>
						<li><a href="mailto:?subject=Polecam tekst z portalu pulshr.pl&amp;body=Polecam tekst pod adresem: https://www.pulshr.pl/przemysl/ksiazek-holding-przymierza-sie-do-przejecia-antala,69825.html"><i class="mail"></i> Prześlij e-mailem</a></li>
					</ul>
				</li>
			</ul>
		</div>

		<ul>
<li><strong>Łączna wartość transakcji ma wynieść ok. 11 640 000 zł.</strong></li>
<li><strong>Składa się na nią sprzedaż udziałów, sprzedaż znaku towarowego oraz spłata zobowiązań wewnątrzgrupowych.</strong></li>
<li><strong>Planowana sprzedaż jest jednym z elementów prowadzonych przez Work Service działań restrukturyzacyjnych w ramach grupy kapitałowej.</strong></li>
</ul>
<p>Na podstawie umowy Work Service zobowiązał się do sprzedaży wszystkich posiadanych przez siebie 27.917 udziałów spółki o wartości nominalnej 500,00 złotych, stanowiących na datę zawarcia umowy 100 proc. kapitału zakładowego spółki, uprawniających do 100 proc. głosów na zgromadzeniu wspólników. Cena sprzedaży akcji została ustalona na 5.300.000,00 złotych.</p>
<p>Jednocześnie, w ramach transakcji oraz w ramach spełnienia jednego z warunków zawieszających umowy, w dniu 19 grudnia 2019 roku sprzedający zawarł z kupującym umowę sprzedaży znaku towarowego dotyczącego spółki Antal. Cena sprzedaży tego znaku towarowego wynosi 5.100.000 zł netto (6.273.000 zł brutto).</p>
<p>Dodatkowo, po zamknięciu transakcji, spółka niezwłocznie spłaci na rzecz sprzedającego niespłacone kwoty wynikające z zobowiązań międzygrupowych w kwocie ok. 1 240 000 zł.</p>
<p>Transakcja jest dokonywana za zgodą banków finansujących Work Service i całość środków z transakcji jest przeznaczona na spłatę innych niż bankowe zobowiązań i poprawę kapitału obrotowego.&nbsp;
<br />
<br />
Planowana sprzedaż udziałów jest jednym z elementów prowadzonych przez&nbsp;<a href="https://www.pulshr.pl/praca-tymczasowa/work-service-w-tarapatach-agencje-zatrudnienia-traca-popularnosc,60997.html">Work Service działań restrukturyzacyjnych w ramach grupy kapitałowej i stanowi konsekwencję dokonania przez zarząd przeglądu opcji strategicznych, w ramach którego przyjęto strategię dezinwestycji w odniesieniu do części spółek z grupy.&nbsp;</a></p>
<p>W październiku minionego roku sfinalizowana została&nbsp;<a href="https://www.wnp.pl/praca/work-service-finalizuje-sprzedaz-exact-systems,333638.html">sprzedaż spółki Exact Systems.</a> Pieniądze ze sprzedaży WS wykorzystał do spłaty części zadłużenia wobec konsorcjum bankowego (dokładnie 104 mln zł). Z kolei we wrześniu 2019 r. zarząd grupy Work Service w komunikacie giełdowym poinformował, że przeznaczył do sprzedaży kilkanaście spółek zależnych - w tym spółek grupy Antal i grupy Prohuman.</p>


					<div class="button_load">CZYTAJ DALEJ <span style="display:inline-block; transform: rotate(90deg);">&#187;</span></div>
			<div class="body_load" style="display:none"><p>- Podczas współpracy w ramach grupy Work Service rozwinęliśmy skrzydła - otworzyliśmy trzy nowe oddziały w Polsce i trzy oddziały zagraniczne - w Pradze, Bratysławie i Budapeszcie. Rozwinęliśmy również portfolio usług - obecnie mamy prężnie rosnący dział market research, agencję pracy robotów czy unikalną platformę skupiającą rekrutrów o nazwie REX. Zainwestowaliśmy w wewnętrzne innowacje, np. nowe systemy IT i znacząco rozbudowaliśmy zespół. Teraz jesteśmy gotowi na dalszy rozwój tych działań, a także nowe wdrożenia - wiemy, że nowy partner pozwoli nam szybciej osiągać kolejne kamienie milowe w rozwoju Antal i nie możemy się doczekać nowych projektów - mówił po ogłoszeniu zamiaru sprzedaży Artur Skiba, prezes Antal.</p>
<p>Przy poprzedniej operacji zmiany właściciela Antala,&nbsp;6 lat temu, pojawiło się wielu zainteresowanych jego kupnem, w tym kilku z Polski. Były to firmy zarówno z branży rekrutacyjnej, jak i fundusze inwestycyjne. Ostatecznie wygrała spółka Work Service, ale miał poważnego rywala. Jedną z firm, która złożyła konkurencyjną ofertę była agencja rekrutacyjna z Wielkiej Brytanii - Five Ten Group. Kto tym razem może być zainteresowany transakcją?</p>
<p>- Antal jest rozpoznawalną marką w branży rekrutacji specjalistów i menedżerów. Działa również w regionie CEE poprzez biura na Węgrzech i w Czechach. Potencjalnie istnieją więc dwa typy kupujących: fundusze private equity lub firmy branżowe (szczególnie te działające w branży blue collar czy rekrutacji tymczasowych). Wzorcem dla tej transakcji może być zakup firmy Grafton, działającej w Polsce i Europie przez GI Group – włoski holding rekrutacyjny aktywny do tej pory głównie w rekrutacji tymczasowej. Jednak Grafton posiadał w Europie znacznie większą ekspozycję na pracę tymczasową i outsourcing, podczas gdy Antal jest głównie firmą zajmującą się rekrutacją stałą - komentował dla PulsHR.pl Michał Młynarczyk, dyrektor zarządzający firmą rekrutacyjną i outsourcingową Devire.</p>
<p>- Decyzja nie jest zaskoczeniem, bo już od ponad roku Work Service borykając się z problemami płynności finansowej, zdecydował o skupieniu się na działalności podstawowej i kolejno sprzedawał spółki takie jak: IT Kontrakt czy ProService – dodaje Młynarczyk.</p>
<p>Wśród kupujących może też być obecny prezes agencji Artur Skiba, który w ten sposób może odkupić przynajmniej część udziałów które sprzedał Work Service 6 lat temu.</p>
<p>Trudno jednak oszacować, ile wyniesie wartość transakcji. - Mimo, że dobrze znamy naszą konkurencję, to jednak nie znamy jej na tyle dobrze, by dokonać odpowiedzialnej wyceny. W naszej branży znaczenie mają nie tylko wyniki finansowe (obroty, zyski), struktura czy lojalność klientów, ale również realna dywersyfikacja usług, kompetencje i doświadczenie stabilnego zespołu, specyfika rynku, orientacja na rozwiązania technologiczne, itd. Niektóre z tych aspektów działają zapewne na korzyść wyższej wyceny, mamy wątpliwość czy wszystkie – wskazuje Piotr Mazurkiewicz, partner HRK.</p>
<p>Warto przypomnieć, że w 2013 r. Work Service kupiła polski biznes Antal International wraz z prawem do posługiwania się marką w trzech krajach: Polsce, Czechach i na Słowacji za 28 mln zł. Work Service potrzebuje pieniędzy na gwałt, wobec czego trudno spodziewać się, że uda jej się z inwestycji wyjść z zyskiem. Raczej nie będzie to możliwe.</p>
<p>Czytaj więcej:&nbsp;<a href="https://www.pulshr.pl/zarzadzanie/agencja-antal-na-sprzedaz-potencjalnie-istnieja-dwa-typy-kupujacych,68860.html">Agencja Antal na sprzedaż. "Potencjalnie istnieją dwa typy kupujących"</a></p>
</div>
		
				<div class="copyright">
			<img src="https://www.pulshr.pl/images/www/copyright.png" alt="">
			<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
		</div>
		
		
	    	    	
		
	    	    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/ksiazek-holding-przymierza-sie-do-przejecia-antala,69825.html" rel="external" class="fb-big-button">
			<img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
	</div>

    
                        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>

	
		<div class="tags">
				<span>
			<a href="https://www.pulshr.pl/lista/antal,20183.html" title="Antal">Antal</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_20183.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/ksiazek-holding,44864.html" title="Książek Holding">Książek Holding</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_44864.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/sprzedaz,43557.html" title="sprzedaż">sprzedaż</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_43557.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/work-service,12875.html" title="Work Service">Work Service</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_12875.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
			</div>
	</div>




				<div class="left">
										<br />
					
<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
	
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:728px;height:90px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4426500564"
			 data-ad-format="auto">
		</ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		
		
	</div>
</div>

					<br />
						<a name="comment"></a>
	
			
  
  	  	
  	
  		  			<p class="pre-comments">
				<img src="https://www.pulshr.pl/images/icons/comments-2.png" alt="" width="40" />
				<span>Nie ma jeszcze komentarzy. <strong id="axComForm2_69825"><a href="javascript:void(0);" onclick="return comAdd(69825)" class="comAdd">Kliknij aby dodać komentarz.</a></strong></span>
			</p>
			<div id="axComForm_69825"></div>
 		  	


		
			<script type="text/javascript"><!--//<![CDATA[
			function comAdd($axid){ 
					$("#axComForm_" + $axid).html('<p class="loaderf_' + $axid + '"></p>');
					$.post("/forumax.html?aid=" +  $axid + "&rand=" + new Date().getTime(), function(data){
						$("#axComForm_" + $axid).html(data);
						$("#axComForm2_" + $axid).remove();
					})
					return false;
			}		
		//]]>--></script>
		
	
		
		
				

				</div>

				<div class="right">
					<div class="advR ad acenter">
	<div id='bmone2n-20735.11.1.4'></div>
</div>
					<div class="box-4">
	<div class="head">
		<h2>POPULARNE</h2>
	</div>

	<ul class="list-6">
			<li>
			<a href="https://www.pulshr.pl/prawo-pracy/10-najwazniejszych-zmian-w-prawie-pracy-w-2019-roku,69606.html">
				<i>1</i>
				<span>10 najważniejszych zmian w prawie pracy w 2019 roku</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/przemysl/w-gornictwie-firmy-podbieraja-sobie-pracownikow,69074.html">
				<i>2</i>
				<span>Firmy podbierają sobie pracowników już nie tylko w...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/przemysl/w-jsw-dzialaja-64-organizacje-zwiazkowe,69037.html">
				<i>3</i>
				<span>Liczba związkowców przekracza tu liczbę...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/po-godzinach/rzucil-prace-dzial-hr-uznal-to-za-zart,69384.html">
				<i>4</i>
				<span>Rzucił pracę, dział HR uznał to za żart</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zwiazki-zawodowe/masowe-strajki-we-francji-moga-spowodowac-paraliz-komunikacyjny-ambasada-rp-ostrzega,69453.html">
				<i>5</i>
				<span>5 grudnia masowe strajki we Francji. Polska ambasada...</span>
			</a>
		</li>
			
		
			
	</ul>
</div>
					<div class="advR ad acenter">
	<small>REKLAMA</small>
	<div id='bmone2n-20735.11.1.3'></div>
</div>



										<div class="box-4">
						<div class="head">
							<h2>WYSZUKIWARKI</h2>
						</div>

						<ul class="list-12">
							<li>
	<a href="https://www.pulshr.pl/oferty/praca/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/oferty-pracy.png" alt="" width="67" />
		</div>
		<div class="desc">
			<p>Oferty pracy</p>
			<small>18968 ofert</small>
		</div>
	</a>
</li>
							<li>
	<a href="https://www.pulshr.pl/oferty/obiekty-konferencyjne/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/obiekty-konferencyjne.png" alt="" width="58" />
		</div>
		<div class="desc">
			<p>Obiekty konferencyjne</p>
			<small>467 ofert</small>
		</div>
	</a>
</li>
						</ul>
					</div>
					
					
									</div>
			</div>
		</div>
	</div>


</div>

<div class="posts"></div>
<div class="post_loader pageWidth2" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>



	<footer id="footer">
	<div class="pageWidth">
		<div class="img">
			<a href=""><img src="https://www.pulshr.pl/images/www/pulshr-mini.png" alt="Puls HR" /></a>
		</div>
		<div class="desc">
			<ul class="list-10">
				<li><a href="https://www.pulshr.pl/redakcja.html">REDAKCJA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/grupa-ptwp.html">O PTWP</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/kontakt.html">KONTAKTY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/newsletter.html">NEWSLETTER</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">REGULAMIN</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
				<li class="dot">&bull;</li>

                                <li><a href="https://www.pulshr.pl/powiadomienia/">POWIADOMIENIA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/reklama.html">REKLAMA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/partnerzy.html">PARTNERZY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/rss-informacje.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone - PTWP On-line Sp. z o.o. 2019</small>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '16NFZOch.QQnWBGYaHgz4OVDnH4RcePpv.j45qWWZJP.g7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js?1238098940'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.11.1.1','');
bmone2n.addPosition('20735.11.1.3','');
bmone2n.addPosition('20735.11.1.4','');
bmone2n.addPosition('20735.11.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20735.11.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.11.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.11.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.11.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.11.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.11.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20735.11.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.11.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:be9895a560cf83dfbeb4b41a90d3740c_uri, fp_cached:no, fp_cache:disabled, rt:0.0072, mc:22 -->
</body>
</html>