<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Cyfrowy wtorek na EEC Online | Przemysł | pulshr.pl</title>
	<meta property="og:title" content="Cyfrowy wtorek na EEC Online | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="We wtorek na EEC Online będziemy mówili o cyfrowej przyszłości gospodarki. Pandemia i związane z nią ograniczenia dały potężny impuls do wdrażania technologii informatycznych, zmieniły model funkcjonowania wielu firm, stanowiąc potęzny impuls do rozwoju pracy zdalnej. Na ile ten trend okaże trwały – zastanowimy się 23 czerwca podczas drugiego dnia kolejnej odsłony EEC Online." />
	<meta property="og:description" content="We wtorek na EEC Online będziemy mówili o cyfrowej przyszłości gospodarki. Pandemia i związane z nią ograniczenia dały potężny impuls do wdrażania technologii informatycznych, zmieniły model funkcjonowania wielu firm, stanowiąc potęzny impuls do rozwoju pracy zdalnej. Na ile ten trend okaże trwały – zastanowimy się 23 czerwca podczas drugiego dnia kolejnej odsłony EEC Online." />
	<link rel="canonical" href="https://www.pulshr.pl/przemysl/cyfrowy-wtorek-na-eec-online,74668.html" />
	<meta property="og:url" content="https://www.pulshr.pl/przemysl/cyfrowy-wtorek-na-eec-online,74668.html" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/08/33/52/083352_r2_620.jpg"/>
	<link rel="apple-touch-icon" href="https://www.pulshr.pl/images/apple_touch.png"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/jplayer.blue.monday.css?v=2" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/pulshr.css?v=167" />

<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/includes/pulshrday2017_1.css" />

<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.pulshr.pl/js/charts/highcharts.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/charts/jquery.highchartTable.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.pulshr.pl/js/pulshr.js?v=35"></script>
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->


	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body id="category_page">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCDQ8G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCDQ8G');</script>


	
	
	

	<div class="bgGrey">
		<div class="pageWidth">
			<div class="box-25">
				<div class="left">
					<div class="ad2">
		
		<div id='bmone2n-20735.11.1.1'></div>
</div>
				</div>
						<div class="right">
		<div class="desc">
			<small>PARTNER PORTALU</small>
							<a class="el-1" href="http://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&utm_medium=partner&utm_source=pulshr.pl&utm_content=logo/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu" /></a>
					</div>
	</div>
	


			</div>
		</div>	
	</div>
	<header id="header">
		<ul class="left">
			<li class="menu">
	<a href="javascript:void(0);"><img src="https://www.pulshr.pl/images/icons/menu.png" alt="" width="17" /> MENU</a>
	<div class="sub">
		<div class="left">
												<a href="https://www.pulshr.pl/zarzadzanie/" class="active ">ZARZĄDZANIE</a>
																<a href="https://www.pulshr.pl/edukacja/" class=" ">EDUKACJA</a>
																<a href="https://www.pulshr.pl/rekrutacja/" class=" ">REKRUTACJA</a>
																<a href="https://www.pulshr.pl/praca-tymczasowa/" class=" ">PRACA TYMCZASOWA</a>
																<a href="https://www.pulshr.pl/pr-wewnetrzny/" class=" ">PR WEWNĘTRZNY</a>
																<a href="https://www.pulshr.pl/csr/" class=" ">CSR</a>
																<a href="https://www.pulshr.pl/bpo/" class=" ">BPO</a>
																<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class=" ">ZWIĄZKI ZAWODOWE</a>
																<a href="https://www.pulshr.pl/prawo-pracy/" class=" ">PRAWO PRACY</a>
																<a href="https://www.pulshr.pl/wywiad/" class=" ">WYWIADY</a>
																<a href="https://www.pulshr.pl/przemysl/" class=" ">PRZEMYSŁ</a>
																<a href="https://www.pulshr.pl/rynek-zdrowia/" class=" ">RYNEK ZDROWIA</a>
																<a href="https://www.pulshr.pl/fmcg/" class=" ">FMCG</a>
																<a href="https://www.pulshr.pl/kadry-w-administracji/" class=" ">KADRY W ADMINISTRACJI</a>
																<a href="https://www.pulshr.pl/restrukturyzacja/" class=" ">RESTRUKTURYZACJA</a>
																<a href="https://www.pulshr.pl/employer-branding/" class=" ">EMPLOYER BRANDING</a>
																<a href="https://www.pulshr.pl/start-upy/" class=" ">START-UPY</a>
											<div class="bgBlue">					<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class=" bgBlue first">KOBIETA W BIZNESIE</a>
																<a href="https://www.pulshr.pl/wynagrodzenia/" class=" bgBlue">WYNAGRODZENIA</a>
																<a href="https://www.pulshr.pl/bezrobocie/" class=" bgBlue last">BEZROBOCIE</a>
				</div>								</div>
		<div class="right">
			

					<div class="one active">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/przemysl/cyfrowy-wtorek-na-eec-online,74668.html">
						<div class="img">
							<img alt="Jaki kształt rynku pracy w przyszłej gospodarce?" src="https://pliki.pulshr.pl/i/08/33/52/083352_r0_620.jpg" title="Międzynarodowe Centrum Kongresowe zapełni się we wrześniu. Na razie EKG jest organizowane online  (fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Jaki kształt rynku pracy w przyszłej gospodarce?</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/wicepremier-ulga-robotyzacyjna-czescia-pakietu-prorozwojowego,74663.html">
							<div class="img">
								<img alt="Wicepremier: Ulga robotyzacyjna częścią pakietu prorozwojowego" src="https://pliki.pulshr.pl/i/08/84/12/088412_r1_300.jpg" title="Jadwiga Emilewicz (fot. twitter.com/MinRozwoju)" />
							</div>
							<div class="desc">
								<h3>Wicepremier: Ulga robotyzacyjna częścią pakietu prorozwojowego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/branza-stanela-na-krawedzi-apeluje-do-rzadu-o-pomoc,74652.html">
							<div class="img">
								<img alt="Branża stanęła na krawędzi. Apeluje do rządu o pomoc" src="https://pliki.pulshr.pl/i/08/84/15/088415_r1_300.jpg" title="Po otwarciu obiektów, wróciło średnio ok. 6 proc. klientów. (fot. Brendacfeyc z Pixabay)" />
							</div>
							<div class="desc">
								<h3>Branża stanęła na krawędzi. Apeluje do rządu o pomoc</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/finanse/jadwiga-emilewicz-uratowalismy-5-mln-miejsc-pracy-i-3-mln-firm,402053.html">
							<div class="img">
								<img alt="Emilewicz: Uratowaliśmy 5 mln miejsc pracy i 3 mln firm" src="https://pliki.pulshr.pl/i/08/84/13/088413_r1_300.jpg" title="Jadwiga Emilewicz (fot. arch.)" />
							</div>
							<div class="desc">
								<h3>Emilewicz: Uratowaliśmy 5 mln miejsc pracy i 3 mln firm</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/brak-rozmowy-zrozumienia-wsparcia-oto-glowne-grzechy-szefow-w-czasie-covid-19,74647.html">
							<div class="img">
								<img alt="Oto główne grzechy szefów w czasie pandemii" src="https://pliki.pulshr.pl/i/08/84/03/088403_r1_300.jpg" title="Około 13 proc. badanych pracowników wśród niepożądanych zachowań wskazało krytykę, presję, a czasami wręcz mobbing ze strony zarządzających menedżerów. (fot. maximiliano estevez z Pixabay)" />
							</div>
							<div class="desc">
								<h3>Oto główne grzechy szefów w czasie pandemii</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/edukacja/piontkowski-do-uczniow-szkol-zawodowych-przed-wami-jeden-z-najwazniejszych-egzaminow,74667.html">
						<div class="img">
							<img alt="Piontkowski do uczniów szkół zawodowych: Przed wami jeden z najważniejszych egzaminów" src="https://pliki.pulshr.pl/i/08/84/31/088431_r0_620.jpg" title="Dariusz Piontkowski (fot. twitter/MEN_GOV.PL)" />
						</div>
						<div class="desc">
							<h3>Piontkowski do uczniów szkół zawodowych: Przed wami jeden z najważniejszych egzaminów</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/rozpoczela-sie-letnia-sesja-egzaminow-zawodowych,74664.html">
							<div class="img">
								<img alt="Rozpoczęła się letnia sesja egzaminów zawodowych" src="https://pliki.pulshr.pl/i/08/84/28/088428_r1_300.jpg" title="(fot. youtube.com)" />
							</div>
							<div class="desc">
								<h3>Rozpoczęła się letnia sesja egzaminów zawodowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/popularne-kierunki-studiow-zasady-rekrutacji-stratuje-kierunkowskaz-kariery,74645.html">
							<div class="img">
								<img alt="Popularne kierunki studiów, zasady rekrutacji. Stratuje Kierunkowskaz Kariery" src="https://pliki.pulshr.pl/i/08/84/00/088400_r1_300.jpg" title="Wszystkie części Kierunkowskazu Kariery będą się rozpoczynać o 14.00 i trwać do 17.00. (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Popularne kierunki studiów, zasady rekrutacji. Stratuje Kierunkowskaz Kariery</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/prof-jaroslaw-bosy-nowym-rektorem-uniwersytetu-przyrodniczego,74610.html">
							<div class="img">
								<img alt="Prof. Jarosław Bosy nowym rektorem Uniwersytetu Przyrodniczego" src="https://pliki.pulshr.pl/i/08/83/63/088363_r1_300.jpg" title="Prof. Jarosław Bosy  (fot.glos.upwr.edu.pl)" />
							</div>
							<div class="desc">
								<h3>Prof. Jarosław Bosy nowym rektorem Uniwersytetu Przyrodniczego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/google-i-microsoft-na-czele-najnowszego-rankingu-universum-poland,74577.html">
							<div class="img">
								<img alt="Oto najlepsze miejsca pracy według polskich studentów" src="https://pliki.pulshr.pl/i/08/83/19/088319_r1_300.jpg" title="Microsoft i Google to dwie firmy, w których polscy studenci najbardziej chcieliby pracować (fot. Efes Kitap z Pixabay)" />
							</div>
							<div class="desc">
								<h3>Oto najlepsze miejsca pracy według polskich studentów</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/rekrutacja-w-dobie-pandemii-hr-ma-pelne-rece-roboty,74661.html">
						<div class="img">
							<img alt="Rekrutacja w dobie pandemii. HR ma pełne ręce roboty" src="https://pliki.pulshr.pl/i/08/84/26/088426_r0_620.jpg" title="Umiejętna selekcja kandydatów wymaga dziś bardziej niż kiedykolwiek odpowiednich zasobów i doświadczenia. (fot. Andrea Polini z Pixabay)" />
						</div>
						<div class="desc">
							<h3>Rekrutacja w dobie pandemii. HR ma pełne ręce roboty</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/szukasz-inzynierow-pandemia-to-najlepszy-czas-by-ich-znalezc,74657.html">
							<div class="img">
								<img alt="Szukasz inżynierów? Pandemia to najlepszy czas, by ich znaleźć" src="https://pliki.pulshr.pl/i/08/84/16/088416_r1_300.jpg" title="Nawet o 90 proc., w porównaniu z II kwartałem ubiegłego roku, spadły rekrutacje na stanowiska inżynierskie. (fot. materiały prasowe)" />
							</div>
							<div class="desc">
								<h3>Szukasz inżynierów? Pandemia to najlepszy czas, by ich znaleźć</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/tep-tsunami-na-rynku-pracy-kryzys-dopiero-sie-zaczyna,74662.html">
							<div class="img">
								<img alt="Tsunami na rynku pracy. Kryzys dopiero się zaczyna" src="https://pliki.pulshr.pl/i/08/84/24/088424_r1_300.jpg" title="Kryzys na rynku pracy będzie przypominał długą falę tsunami i dopiero się zaczyna (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Tsunami na rynku pracy. Kryzys dopiero się zaczyna</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/lockdown-generation-mlodzi-pracownicy-bolesnie-odczuja-skutki-pandemii,74576.html">
							<div class="img">
								<img alt="Mówią o nich: pokolenie lockdown. Młodzież na kryzysowym rynku pracy" src="https://pliki.pulshr.pl/i/08/83/07/088307_r1_300.jpg" title="W grupie ryzyka zdrowotnego są osoby 55 plus. Ryzyko ekonomiczne dotyczy w dużym stopniu roczników 26 minus. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Mówią o nich: pokolenie lockdown. Młodzież na kryzysowym rynku pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/startuje-kolejna-odslona-eec-online,74614.html">
							<div class="img">
								<img alt="Startuje kolejna odsłona EEC Online" src="https://pliki.pulshr.pl/i/07/46/56/074656_r1_300.jpg" title="Europejski Kongres Gospodarczy musiał przenieść się do sieci (do września). Dyskusje na EEC Online są równie ciekawe i merytoryczne (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Startuje kolejna odsłona EEC Online</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/praca-tymczasowa/polska-numerem-jeden-w-zatrudnianiu-cudzoziemcow-na-umowach-tymczasowych,74558.html">
						<div class="img">
							<img alt="Polska numerem jeden w zatrudnianiu cudzoziemców na umowach tymczasowych" src="https://pliki.pulshr.pl/i/08/83/20/088320_r0_620.jpg" title="W UE w 2019 roku 22 proc. pracowników urodzonych poza wspólnotą była zatrudniona na podstawie umowy na czas określony. (fot. shutterstock)" />
						</div>
						<div class="desc">
							<h3>Polska numerem jeden w zatrudnianiu cudzoziemców na umowach tymczasowych</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/agencja-pracy-apeluje-o-zniesienie-kwarantanny-dla-pracownikow-z-ukrainy,74552.html">
							<div class="img">
								<img alt="Apel o zniesienie kwarantanny dla pracowników z Ukrainy" src="https://pliki.pulshr.pl/i/08/82/78/088278_r1_300.jpg" title="Dla 78 proc. Ukraińców poważnym problemem jest znalezienie pieniędzy na utrzymanie się przez 14 dni kwarantanny w Polsce. (fot. Наркологическая Клиника z Pixabay)" />
							</div>
							<div class="desc">
								<h3>Apel o zniesienie kwarantanny dla pracowników z Ukrainy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/rak-do-pracy-sezonowej-nie-brakuje-w-dwa-miesiace-wzrost-o-65-proc,74473.html">
							<div class="img">
								<img alt="Rąk do pracy sezonowej nie brakuje. W dwa miesiące wzrost o 65 proc." src="https://pliki.pulshr.pl/i/08/81/75/088175_r1_300.jpg" title="Praca sezonowa czeka nie tylko w rolnictwie. (fot. Bronisław Dróżka / Pixabay)" />
							</div>
							<div class="desc">
								<h3>Rąk do pracy sezonowej nie brakuje. W dwa miesiące wzrost o 65 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/przybywa-osob-bez-pracy-prace-sezonowe-nie-obnizyly-bezrobocia,74361.html">
							<div class="img">
								<img alt="Przybywa osób bez pracy. Prace sezonowe nie obniżyły bezrobocia" src="https://pliki.pulshr.pl/i/08/80/32/088032_r1_300.jpg" title="Na koniec maja liczba osób bezrobotnych wynosiła 1 mln 117 tys. osób. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Przybywa osób bez pracy. Prace sezonowe nie obniżyły bezrobocia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/koronawirus-uderzyl-w-rynek-pracy-tymczasowej-kiedy-wroci-do-stanu-sprzed-pandemii,74353.html">
							<div class="img">
								<img alt="Koronawirus uderzył w rynek pracy tymczasowej. Kiedy wróci do stanu sprzed pandemii?" src="https://pliki.pulshr.pl/i/08/80/24/088024_r1_300.jpg" title="Obecnie ze względu na poważny kryzys wiele firm ogranicza zatrudnienie. Tracą na tym również pracownicy tymczasowi  (fot. materiały prasowe)" />
							</div>
							<div class="desc">
								<h3>Koronawirus uderzył w rynek pracy tymczasowej. Kiedy wróci do stanu sprzed pandemii?</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/employer-branding/google-i-microsoft-na-czele-najnowszego-rankingu-universum-poland,74577.html">
						<div class="img">
							<img alt="Oto najlepsze miejsca pracy według polskich studentów" src="https://pliki.pulshr.pl/i/08/83/19/088319_r0_620.jpg" title="Microsoft i Google to dwie firmy, w których polscy studenci najbardziej chcieliby pracować (fot. Efes Kitap z Pixabay)" />
						</div>
						<div class="desc">
							<h3>Oto najlepsze miejsca pracy według polskich studentów</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/dolnoslaskie-samorzad-przeznaczy-2-mln-zl-na-promocje-firmy-z-regionu,191374.html">
							<div class="img">
								<img alt="2 mln zł na promocję firm na zagranicznych rynkach" src="https://pliki.pulshr.pl/i/08/82/99/088299_r1_300.jpg" title="Grzegorz Macko (fot. umwd.dolnyslask.pl)" />
							</div>
							<div class="desc">
								<h3>2 mln zł na promocję firm na zagranicznych rynkach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/hochland-wspiera-pracownikow-w-czasie-pandemii-zajal-sie-ich-dziecmi,74410.html">
							<div class="img">
								<img alt="Firma wspiera pracowników w czasie pandemii. &quot;Zajęła&quot; się ich dziećmi" src="https://pliki.pulshr.pl/i/08/81/07/088107_r1_300.jpg" title="Hochland Polska wspiera pracowników-rodziców w przetrwaniu pandemii. (fot. Hochland)" />
							</div>
							<div class="desc">
								<h3>Firma wspiera pracowników w czasie pandemii. "Zajęła" się ich dziećmi</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/logistyka/mural-w-warszawie-w-podziekowaniu-za-prace-kolejarzy,398945.html">
							<div class="img">
								<img alt="Mural w Warszawie w podziękowaniu za pracę kolejarzy" src="https://pliki.pulshr.pl/i/08/79/27/087927_r1_300.jpg" title="fot.mat.pras." />
							</div>
							<div class="desc">
								<h3>Mural w Warszawie w podziękowaniu za pracę kolejarzy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/99-proc-pracownikow-veolii-z-umowami-na-czas-nieokreslony,74177.html">
							<div class="img">
								<img alt="W tej firmie 99 proc. pracowników ma umowy na czas nieokreślony" src="https://pliki.pulshr.pl/i/08/78/06/087806_r1_300.jpg" title="W Polsce Grupa Veolia zatrudnia 4652 pracowników. Fot. Grupa Veolia" />
							</div>
							<div class="desc">
								<h3>W tej firmie 99 proc. pracowników ma umowy na czas nieokreślony</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/csr/pracownicy-grupy-tf-silesia-oddali-przeszlo-600-litrow-krwi,74471.html">
						<div class="img">
							<img alt="Pracownicy grupy TF Silesia oddali przeszło 600 litrów krwi" src="https://pliki.pulshr.pl/i/08/81/73/088173_r0_620.jpg" title="W całej Grupie TFS pracuje blisko 2,5 tys. osób. (fot. materiały prasowe)" />
						</div>
						<div class="desc">
							<h3>Pracownicy grupy TF Silesia oddali przeszło 600 litrów krwi</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/polska-firma-przeznaczyla-ponad-200-tys-zl-na-wsparcie-szpitali-w-walce-z-pandemia,74370.html">
							<div class="img">
								<img alt="Polska firma przeznaczyła ponad 200 tys. zł na wsparcie szpitali w walce z pandemią" src="https://pliki.pulshr.pl/i/08/80/42/088042_r1_300.jpg" title="LPP od marca 2020 r. podjęło szereg działań wspierających ośrodki zdrowia w walce z  epidemią.  (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Polska firma przeznaczyła ponad 200 tys. zł na wsparcie szpitali w walce z pandemią</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/mlekovita-wspiera-walke-z-covid-19,74337.html">
							<div class="img">
								<img alt="Mlekovita wspiera walkę z COVID-19" src="https://pliki.pulshr.pl/i/08/80/03/088003_r1_300.jpg" title="Mlekovita wspiera walkę z COVID-19. (fot. fernando zhiminaicela / Pixabay)" />
							</div>
							<div class="desc">
								<h3>Mlekovita wspiera walkę z COVID-19</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/zabka-uczy-co-zrobic-z-odpadami,74277.html">
							<div class="img">
								<img alt="Żabka uczy, co zrobić z odpadami" src="https://pliki.pulshr.pl/i/08/79/31/087931_r1_300.jpg" title="Dzięki użyciu idei kolorowych koszy każdy klient może przeczytać na opakowaniu, do którego kosza powinien wrzucić zużyte opakowania (fot. zabka.pl)" />
							</div>
							<div class="desc">
								<h3>Żabka uczy, co zrobić z odpadami</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/bnp-paribas-bank-polska-i-ing-bank-slaski-na-czele-rankingu-odpowiedzialnego-biznesu-2020,74256.html">
							<div class="img">
								<img alt="BNP Paribas Bank Polska i ING Bank Śląski na czele Rankingu Odpowiedzialnego Biznesu 2020" src="https://pliki.pulshr.pl/i/08/79/07/087907_r1_300.jpg" title="Bank BNP Paribas zajął pierwsze miejsce w 14. edycji Rankingu Odpowiedzialnych Firm (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>BNP Paribas Bank Polska i ING Bank Śląski na czele Rankingu Odpowiedzialnego Biznesu 2020</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.wnp.pl/praca/pandemia-nie-zatrzymala-outsourcingu-przeciwnie-sa-nowe-perspektywy,401374.html">
						<div class="img">
							<img alt="Pandemia nie zatrzymała outsourcingu. Przeciwnie - są nowe perspektywy" src="https://pliki.pulshr.pl/i/08/83/30/088330_r0_620.jpg" title="W momencie wybuchu epidemii branża BPO była jedną z najlepiej przygotowanych pod kątem przejścia na (fot. shutterstock)" />
						</div>
						<div class="desc">
							<h3>Pandemia nie zatrzymała outsourcingu. Przeciwnie - są nowe perspektywy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/biura-czeka-przemeblowanie,74470.html">
							<div class="img">
								<img alt="Biura czeka przemeblowanie" src="https://pliki.pulshr.pl/i/08/81/71/088171_r1_300.jpg" title="Co tydzień zwalnia się ok. 30 biur (fot. pexels.com)" />
							</div>
							<div class="desc">
								<h3>Biura czeka przemeblowanie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/sektor-uslug-wspolnych-mniejsze-miasta-wchodza-do-gry,74147.html">
							<div class="img">
								<img alt="Sektor usług wspólnych: mniejsze miasta wchodzą do gry" src="https://pliki.pulshr.pl/i/08/77/54/087754_r1_300.jpg" title="Polska, będąca liderem regionu w zakresie obsługi sektora usług wspólnych, powinna utrzymać swoją pozycję jako pożądana lokalizacja dla części firm szukających oszczędności (fot. bongkarn thanyakij/Pexels)" />
							</div>
							<div class="desc">
								<h3>Sektor usług wspólnych: mniejsze miasta wchodzą do gry</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/sektor-nowoczesnych-uslug-biznesowych-rosnie-mimo-pandemii,73649.html">
							<div class="img">
								<img alt="Rosną mimo pandemii. Dobrze się przygotowali" src="https://pliki.pulshr.pl/i/08/71/15/087115_r1_300.jpg" title="Eksperci podkreślają, że sukces centrum usług wspólnych w nowej rzeczywistości zależeć będzie od zdolności przystosowawczych firm, usprawnienia procesów i wykorzystania danych do zarządzania powierzchnią biurową (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Rosną mimo pandemii. Dobrze się przygotowali</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/skonczyl-sie-czas-dostosowywania-biura-pod-pracownikow,73525.html">
							<div class="img">
								<img alt="Skończył się czas dostosowywania biura pod pracowników" src="https://pliki.pulshr.pl/i/08/57/84/085784_r1_300.jpg" title="Część najemców już zrewidowała swoje zapotrzebowanie na powierzchnię biurową, a wielu może to zrobić niebawem Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>Skończył się czas dostosowywania biura pod pracowników</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/w-portugalii-zwiazkowcy-zarzucaja-jeronimo-martins-ukrywanie-infekcji-sars-cov-2-wsrod-zalogi,74619.html">
						<div class="img">
							<img alt="W Portugalii związkowcy zarzucają Jeronimo Martins ukrywanie infekcji SARS-CoV-2 wśród załogi" src="https://pliki.pulshr.pl/i/08/83/72/088372_r0_620.jpg" title="Związki zawodowe zarzucają grupie Jeronimo Martins, że detalista nie zapewnił swoim pracownikom należytego bezpieczeństwa oraz nie przeprowadził wystarczającej liczby testów wśród załogi. (Fot.dlahandlu.pl)" />
						</div>
						<div class="desc">
							<h3>W Portugalii związkowcy zarzucają Jeronimo Martins ukrywanie infekcji SARS-CoV-2 wśród załogi</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/budowlani-krytykuja-tarcze-pracownik-stanie-sie-bezosobowa-sila-robocza,74484.html">
							<div class="img">
								<img alt="&quot;Budowlani&quot; krytykują Tarczę. &quot;Pracownik stanie się bezosobową siłą roboczą&quot;" src="https://pliki.pulshr.pl/i/08/81/89/088189_r1_300.jpg" title="Związkowcy krytykują zapisy tarczy 4.0 (fot. Mircea Iancu/Pixabay)" />
							</div>
							<div class="desc">
								<h3>"Budowlani" krytykują Tarczę. "Pracownik stanie się bezosobową siłą roboczą"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/horala-sytuacja-lot-u-jest-trudna-zwalnianie-pracownikow-ostatecznoscia,74465.html">
							<div class="img">
								<img alt="Horała: Sytuacja LOT-u jest trudna. Zwalnianie pracowników ostatecznością" src="https://pliki.pulshr.pl/i/08/81/67/088167_r1_300.jpg" title="Wiceminister infrastruktury Marcin Horała. (Fot. facebook.com/pg/MarcinHorala)" />
							</div>
							<div class="desc">
								<h3>Horała: Sytuacja LOT-u jest trudna. Zwalnianie pracowników ostatecznością</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazek-zawodowy-pracownikow-personelu-pokladowego-i-lotniczego-odrzucil-propozycje-pll-lot,74455.html">
							<div class="img">
								<img alt="Związek Zawodowy Pracowników Personelu Pokładowego i Lotniczego odrzucił propozycję PLL LOT" src="https://pliki.pulshr.pl/i/08/81/56/088156_r1_300.jpg" title="Spółka proponuje miesięczne pensum - 20 godzin dla pilotów i 30 godzin dla stewardess. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Związek Zawodowy Pracowników Personelu Pokładowego i Lotniczego odrzucił propozycję PLL LOT</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/prezydent-jesli-sa-ograniczenia-praw-pracowniczych-na-czas-pandemii-uznaja-to-nawet-zwiazki-zawodowe,74450.html">
							<div class="img">
								<img alt="Prezydent: jeśli są ograniczenia praw pracowniczych na czas pandemii, uznają to nawet związki zawodowe" src="https://pliki.pulshr.pl/i/08/81/50/088150_r1_300.jpg" title="(Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Prezydent: jeśli są ograniczenia praw pracowniczych na czas pandemii, uznają to nawet związki zawodowe</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/prawo-pracy/3-3-mln-pracownikow-na-l4-w-marcu-to-efekt-pandemii,74651.html">
						<div class="img">
							<img alt="3,3 mln pracowników na L4 w marcu. Jaka w tym rola pracodawców?" src="https://pliki.pulshr.pl/i/08/84/09/088409_r0_620.jpg" title="Jak wynika z danych ZUS, liczba zarejestrowanych zaświadczeń lekarskich o czasowej niezdolności do pracy (z tytułu choroby własnej, opieki nad dzieckiem oraz nad innym członkiem rodziny) wyniosła w marcu 2020 r. aż 3,3 mln. (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>3,3 mln pracowników na L4 w marcu. Jaka w tym rola pracodawców?</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/firmy-najczesciej-korzystaly-ze-zwolnienia-ze-skladek-zus-i-pozyczki-w-wysokosci-5-tys-zl,74670.html">
							<div class="img">
								<img alt="Tarcza antykryzysowa: Te rozwiązania z największą popularnością wśród firm" src="https://pliki.pulshr.pl/i/04/50/47/045047_r1_300.jpg" title="W przypadku świadczeń postojowych przez ZUS, do 9 czerwca wypłaconych zostało blisko 1,5 mln świadczeń na kwotę około 2,87 mld zł (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Tarcza antykryzysowa: Te rozwiązania z największą popularnością wśród firm</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/rzad-przygotowuje-ustawe-o-statusie-artysty-zawodowego,74648.html">
							<div class="img">
								<img alt="Rząd przygotowuje ustawę o statusie artysty zawodowego" src="https://pliki.pulshr.pl/i/08/84/01/088401_r1_300.jpg" title="Piotr Gliński (fot. gov.pl)" />
							</div>
							<div class="desc">
								<h3>Rząd przygotowuje ustawę o statusie artysty zawodowego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/trzaskowski-deklaruje-weto-dla-podniesienia-wieku-emerytalnego,74620.html">
							<div class="img">
								<img alt="Trzaskowski deklaruje weto dla podniesienia wieku emerytalnego" src="https://pliki.pulshr.pl/i/08/83/73/088373_r1_300.jpg" title="Kandydat na prezydenta Rafał Trzaskowski. (Fot. Twitter.com/trzaskowski_)" />
							</div>
							<div class="desc">
								<h3>Trzaskowski deklaruje weto dla podniesienia wieku emerytalnego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/pomoc-na-dofinansowanie-miejsc-pracy-budzi-watpliwosci-interpretacyjne,74618.html">
							<div class="img">
								<img alt="Pomoc na dofinansowanie miejsc pracy budzi wątpliwości interpretacyjne" src="https://pliki.pulshr.pl/i/08/83/71/088371_r1_300.jpg" title="Przedsiębiorca powinien prowadzić szczegółową ewidencję sposobu rozdysponowania środków uzyskanych z obu programów. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Pomoc na dofinansowanie miejsc pracy budzi wątpliwości interpretacyjne</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wywiad/minister-pracy-zapewnia-bezrobocie-pozostanie-jednocyfrowe,74525.html">
						<div class="img">
							<img alt="Marlena Maląg, minister rodziny pracy i polityki społecznej" src="https://pliki.pulshr.pl/i/08/75/30/087530_r0_620.jpg" title="Marlena Maląg uważa, że sytuacja na rynku pracy jest lepsza, niż można się było spodziewać (fot. Adam Guz, KPRM)" />
						</div>
						<div class="desc">
							<h3>Marlena Maląg, minister rodziny pracy i polityki społecznej</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/nowe-przepisy-spodobaja-sie-przedsiebiorcom,74479.html">
							<div class="img">
								<img alt="Janusz Kowalski, wiceminister aktywów państwowych" src="https://pliki.pulshr.pl/i/08/81/97/088197_r1_300.jpg" title="Janusz Kowalski, wiceminister aktywów państwowych (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Janusz Kowalski, wiceminister aktywów państwowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/dagmara-seliga-dyrektor-hr-w-mediamarktsaturn-model-pracy-w-biurze-nie-jest-jedynym-i-najlepszym,74348.html">
							<div class="img">
								<img alt="Dagmara Seliga, dyrektor HR w MediaMarktSaturn" src="https://pliki.pulshr.pl/i/08/80/12/088012_r1_300.jpg" title="Dagmara Seliga, nowa dyrektor HR w MediaMarktSaturn Polska (fot. MediaMarktSaturn)" />
							</div>
							<div class="desc">
								<h3>Dagmara Seliga, dyrektor HR w MediaMarktSaturn</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/dacko-pikiewicz-czas-pandemii-to-test-przywodztwa-i-lekcja-pokory,73823.html">
							<div class="img">
								<img alt="dr hab. Zdzisława Dacko-Pikiewicz, prof. AWSB, rektor Akademii WSB" src="https://pliki.pulshr.pl/i/08/73/61/087361_r1_300.jpg" title="Dr hab. Zdzisława Dacko-Pikiewicz, prof. AWSB, rektor Akademii WSB (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>dr hab. Zdzisława Dacko-Pikiewicz, prof. AWSB, rektor Akademii WSB</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/koronawirus-zmienil-prace-w-wedlu-gotowi-na-rozne-scenariusze-takze-negatywne,73785.html">
							<div class="img">
								<img alt="Inga Pyd, członek zarządu, dyrektor HR i administracji w Wedlu" src="https://pliki.pulshr.pl/i/08/72/79/087279_r1_300.jpg" title="Inga Pyd, członek zarządu, dyrektor HR i administracji w Wedlu (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Inga Pyd, członek zarządu, dyrektor HR i administracji w Wedlu</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/przemysl/cyfrowy-wtorek-na-eec-online,74668.html">
						<div class="img">
							<img alt="Jaki kształt rynku pracy w przyszłej gospodarce?" src="https://pliki.pulshr.pl/i/08/33/52/083352_r0_620.jpg" title="Międzynarodowe Centrum Kongresowe zapełni się we wrześniu. Na razie EKG jest organizowane online  (fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Jaki kształt rynku pracy w przyszłej gospodarce?</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/rozpoczyna-sie-letnia-sesja-egzaminow-potwierdzajacych-kwalifikacje-w-zawodzie,74640.html">
							<div class="img">
								<img alt="Rozpoczyna się letnia sesja egzaminów potwierdzających kwalifikacje w zawodzie" src="https://pliki.pulshr.pl/i/07/85/41/078541_r1_300.jpg" title="Zdający, który zdał egzamin potwierdzający kwalifikację w danym zawodzie, otrzymuje świadectwo potwierdzające kwalifikację w zawodzie, wydane przez komisję okręgową (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Rozpoczyna się letnia sesja egzaminów potwierdzających kwalifikacje w zawodzie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/startuje-kolejna-odslona-eec-online,74614.html">
							<div class="img">
								<img alt="Startuje kolejna odsłona EEC Online" src="https://pliki.pulshr.pl/i/07/46/56/074656_r1_300.jpg" title="Europejski Kongres Gospodarczy musiał przenieść się do sieci (do września). Dyskusje na EEC Online są równie ciekawe i merytoryczne (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Startuje kolejna odsłona EEC Online</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/gornictwo/gornicy-maja-przeciwciala-ale-beda-kolejne-fale-epidemii-w-przemysle,401664.html">
							<div class="img">
								<img alt="Górnicy mają przeciwciała. Ale będą kolejne fale epidemii w przemyśle" src="https://pliki.pulshr.pl/i/08/83/64/088364_r1_300.jpg" title="fot.PTWP" />
							</div>
							<div class="desc">
								<h3>Górnicy mają przeciwciała. Ale będą kolejne fale epidemii w przemyśle</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/sasin-sytuacja-ustabilizowana-kopalnie-beda-mogly-wrocic-do-pracy,74590.html">
							<div class="img">
								<img alt="Sasin: Sytuacja ustabilizowana. Kopalnie będą mogły wrócić do pracy" src="https://pliki.pulshr.pl/i/08/83/38/088338_r1_300.jpg" title="Jacek Sasin (fot. twitter.com/MAPGOVPL)" />
							</div>
							<div class="desc">
								<h3>Sasin: Sytuacja ustabilizowana. Kopalnie będą mogły wrócić do pracy</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rynek-zdrowia/nrl-zmiany-w-kodeksie-karnym-uderzaja-w-lekarzy,74660.html">
						<div class="img">
							<img alt="NRL: Zmiany w Kodeksie karnym uderzają w lekarzy" src="https://pliki.pulshr.pl/i/08/84/10/088410_r0_620.jpg" title="Samorząd lekarski sprzeciwia się zmianom w Kodeksie karnym (fot. pxhere.com)" />
						</div>
						<div class="desc">
							<h3>NRL: Zmiany w Kodeksie karnym uderzają w lekarzy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/25-proc-pracownikow-kaliskiego-sanepidu-na-kwarantannie-lub-zakazonych-sars-cov-2,74638.html">
							<div class="img">
								<img alt="25 proc. pracowników kaliskiego sanepidu na kwarantannie lub zakażonych SARS-CoV-2" src="https://pliki.pulshr.pl/i/08/83/97/088397_r1_300.jpg" title="W Wielkopolsce do tej pory odnotowano 2455 przypadków zakażeń koronawirusem. (Fot . Pixabay)" />
							</div>
							<div class="desc">
								<h3>25 proc. pracowników kaliskiego sanepidu na kwarantannie lub zakażonych SARS-CoV-2</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/gornictwo/gornicy-maja-przeciwciala-ale-beda-kolejne-fale-epidemii-w-przemysle,401664.html">
							<div class="img">
								<img alt="Górnicy mają przeciwciała. Ale będą kolejne fale epidemii w przemyśle" src="https://pliki.pulshr.pl/i/08/83/64/088364_r1_300.jpg" title="fot.PTWP" />
							</div>
							<div class="desc">
								<h3>Górnicy mają przeciwciała. Ale będą kolejne fale epidemii w przemyśle</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/szpitale-jednoimienne-dostana-dodatkowe-pieniadze,191750.html">
							<div class="img">
								<img alt="Szpitale dostaną pieniądze za zakaz pracy lekarzy i personelu w kilku miejscach" src="https://pliki.pulshr.pl/i/08/83/44/088344_r1_300.jpg" title="Zapadła decyzja o zwiększeniu ryczałtów dla szpitali powiatowych, które najbardziej zostały dotknięte epidemią (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Szpitale dostaną pieniądze za zakaz pracy lekarzy i personelu w kilku miejscach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/polscy-inzynierowie-zaprojektowali-robota-ktory-pomoze-medykom-w-walce-z-covid-19,74554.html">
							<div class="img">
								<img alt="Polscy inżynierowie zaprojektowali robota, który pomoże w walce z COVID-19" src="https://pliki.pulshr.pl/i/08/82/81/088281_r1_300.jpg" title="Maszyna może do zera ograniczyć ryzyko zakażenia się pracowników medycznych koronawirusem. (fot. KUKA)" />
							</div>
							<div class="desc">
								<h3>Polscy inżynierowie zaprojektowali robota, który pomoże w walce z COVID-19</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/prawo-pracy/jadwiga-emilewicz-o-zniesieniu-zakazu-handlu-w-niedziele,74607.html">
						<div class="img">
							<img alt="Jadwiga Emilewicz o zniesieniu zakazu handlu w niedziele" src="https://pliki.pulshr.pl/i/08/83/58/088358_r0_620.jpg" title="fot.: twitter.com/MinRozwoju" />
						</div>
						<div class="desc">
							<h3>Jadwiga Emilewicz o zniesieniu zakazu handlu w niedziele</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/najemcy-galerii-handlowych-protestuja-obroty-spadly-wysokosc-czynszow-nie,74580.html">
							<div class="img">
								<img alt="Najemcy galerii handlowych protestują. Obroty spadły, wysokość czynszów nie" src="https://pliki.pulshr.pl/i/08/83/24/088324_r1_300.jpg" title="Najemcy galerii handlowych domagają się zmian w sposobie naliczania wysokości czynszu. (fot. Związek Polskich Pracodawców Handlu i Usług)" />
							</div>
							<div class="desc">
								<h3>Najemcy galerii handlowych protestują. Obroty spadły, wysokość czynszów nie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/wolfgang-hennen-lidl-polska-wyzwaniem-w-ostatnich-tygodniach-bylo-prowadzenie-rekrutacji,74328.html">
							<div class="img">
								<img alt="Przez całą pandemię są na pierwszej linii frontu. Mają chętnych do pracy" src="https://pliki.pulshr.pl/i/08/79/88/087988_r1_300.jpg" title="Wolfgang Hennen, członek zarządu Lidl Polska odpowiedzialny za pion personalny (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Przez całą pandemię są na pierwszej linii frontu. Mają chętnych do pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/konfederacja-lewiatan-apel-o-czasowe-zniesienie-zakazu-handlu-w-niedziele,74143.html">
							<div class="img">
								<img alt="Kolejny apel o czasowe zniesienie zakazu handlu w niedziele" src="https://pliki.pulshr.pl/i/08/77/49/087749_r1_300.jpg" title="fot.pixabay" />
							</div>
							<div class="desc">
								<h3>Kolejny apel o czasowe zniesienie zakazu handlu w niedziele</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html">
							<div class="img">
								<img alt="Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian" src="https://pliki.pulshr.pl/i/08/76/66/087666_r1_300.jpg" title="O zniesienie zakazu handlu apelują również przedsiębiorcy zrzeszeni w Konfederacji Lewiatan. Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.html">
						<div class="img">
							<img alt="Część administracji tkwi w zupełnie innej epoce niż biznes" src="https://pliki.pulshr.pl/i/08/84/32/088432_r0_620.jpg"  />
						</div>
						<div class="desc">
							<h3>Część administracji tkwi w zupełnie innej epoce niż biznes</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wykryto-koronawirusa-urzad-gminy-w-brzezinach-zamkniety,192420.html">
							<div class="img">
								<img alt="Pracownik urzedu z koronawirusem. Urząd zamknięty" src="https://pliki.pulshr.pl/i/08/84/02/088402_r1_300.jpg" title="Urząd Gminy w Brzezinach (fot. brzeziny-gmina.pl)" />
							</div>
							<div class="desc">
								<h3>Pracownik urzedu z koronawirusem. Urząd zamknięty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/edukacja/zwiazek-miast-polskich-chce-zawieszenia-dodatku-uzupelniajacego-dla-nauczycieli-szkoly-beda-mogly-zawiesic-zus,191644.html">
							<div class="img">
								<img alt="Szkoły zwolnione z ZUS, nauczyciele bez dodatku uzupełniającego?" src="https://pliki.pulshr.pl/i/08/83/52/088352_r1_300.jpg" title="(fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Szkoły zwolnione z ZUS, nauczyciele bez dodatku uzupełniającego?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/prezes-aquanet-poznan-wspolczuje-pracownikom-wod-polskich,189738.html">
							<div class="img">
								<img alt="Ten centralny regulator nadzoruje 2000 spółek. &quot;Współczuję pracownikom&quot;" src="https://pliki.pulshr.pl/i/08/83/32/088332_r1_300.jpg" title="Do końca 2017 roku regulatorem taryf za wodę i ścieki były gminy, teraz jest to PGW Wody Polskie (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Ten centralny regulator nadzoruje 2000 spółek. "Współczuję pracownikom"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/brak-kadr-sprzetu-pieniedzy-rolniczy-samorzad-czeka-na-wsparcie,190251.html">
							<div class="img">
								<img alt="Brak kadr, sprzętu i pieniędzy, ale będzie aplikacja" src="https://pliki.pulshr.pl/i/08/82/12/088212_r1_300.jpg" title="Nowa aplikacja budzi kontrowersje w środowisku rolniczym (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Brak kadr, sprzętu i pieniędzy, ale będzie aplikacja</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/restrukturyzacja/5-postulatow-branzy-turystycznej-spotkan-i-rozrywki-gra-toczy-sie-1-5-mln-miejsc-pracy,74658.html">
						<div class="img">
							<img alt="5 postulatów branży turystycznej, spotkań i rozrywki. Gra toczy się 1, 5 mln miejsc pracy" src="https://pliki.pulshr.pl/i/08/19/69/081969_r0_620.jpg" title="W Polsce połączone branże: turystyka, spotkania, targi, przejazdy, imprezy rozrywkowe, generują w sumie 1,5 mln miejsc pracy. fot. Archiwum" />
						</div>
						<div class="desc">
							<h3>5 postulatów branży turystycznej, spotkań i rozrywki. Gra toczy się 1, 5 mln miejsc pracy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/startuje-kolejna-odslona-eec-online,74614.html">
							<div class="img">
								<img alt="Startuje kolejna odsłona EEC Online" src="https://pliki.pulshr.pl/i/07/46/56/074656_r1_300.jpg" title="Europejski Kongres Gospodarczy musiał przenieść się do sieci (do września). Dyskusje na EEC Online są równie ciekawe i merytoryczne (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Startuje kolejna odsłona EEC Online</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/finanse/tesco-sprzedaje-biznes-i-wycofuje-sie-z-polski-nabywca-jest-netto,401327.html">
							<div class="img">
								<img alt="Tesco sprzedaje biznes i wycofuje się z Polski" src="https://pliki.pulshr.pl/i/08/82/80/088280_r1_300.jpg" title="Tesco zamierza skoncentrować się na innych rynkach (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Tesco sprzedaje biznes i wycofuje się z Polski</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/uproszczone-postepowanie-restrukturyzacyjne-co-na-to-zwiazek-przedsiebiorcow-i-pracodawcow,74547.html">
							<div class="img">
								<img alt="Związek ocenił propozycję uproszczonego postępowania restrukturyzacyjnego" src="https://pliki.pulshr.pl/i/08/82/70/088270_r1_300.jpg" title="Problemy finansowe mogą doprowadzić do upadłości. W takiej skrajnej sytuacji rozwiązaniem może być przeprowadzenie postępowania restrukturyzacyjnego (Fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Związek ocenił propozycję uproszczonego postępowania restrukturyzacyjnego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/deloitte-polscy-dyrektorzy-finansowi-dostrzegaja-destrukcyjny-wplyw-koronawirusa-na-biznes,74400.html">
							<div class="img">
								<img alt="Ponad 300 dyrektorów zapytano o skutki pandemii. Polacy mocno pesymistyczni" src="https://pliki.pulshr.pl/i/08/80/84/088084_r1_300.jpg" title="W ocenie polskich CFO przewidywany wskaźnik inflacji sięgnie w Polsce 5,2 proc. (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Ponad 300 dyrektorów zapytano o skutki pandemii. Polacy mocno pesymistyczni</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/employer-branding/google-i-microsoft-na-czele-najnowszego-rankingu-universum-poland,74577.html">
						<div class="img">
							<img alt="Oto najlepsze miejsca pracy według polskich studentów" src="https://pliki.pulshr.pl/i/08/83/19/088319_r0_620.jpg" title="Microsoft i Google to dwie firmy, w których polscy studenci najbardziej chcieliby pracować (fot. Efes Kitap z Pixabay)" />
						</div>
						<div class="desc">
							<h3>Oto najlepsze miejsca pracy według polskich studentów</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/employer-branding-nie-traci-na-znaczeniu-specjalisci-maja-i-beda-miec-duzo-pracy,74227.html">
							<div class="img">
								<img alt="Employer branding nie traci na znaczeniu. Specjaliści mają i będą mieć dużo pracy" src="https://pliki.pulshr.pl/i/08/78/69/087869_r1_300.jpg" title="Firmy, które do budowania marki pracodawcy podchodziły strategicznie, nie zrezygnują z tych działań (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Employer branding nie traci na znaczeniu. Specjaliści mają i będą mieć dużo pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/czas-na-zmiane-benefitow-komfort-w-miejscu-pracy-wysuwa-sie-na-pierwszy-plan,74365.html">
							<div class="img">
								<img alt="Benefity po pandemii będą zupełnie inne" src="https://pliki.pulshr.pl/i/08/80/36/088036_r1_300.jpg" title="Już co trzecia osoba nie może doczekać się powrotu do biura (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Benefity po pandemii będą zupełnie inne</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/rynek-biurowy-zwolnil-ale-jego-perspektywy-nie-sa-zle,74240.html">
							<div class="img">
								<img alt="Rynek biurowy zwolnił, ale jego perspektywy nie są złe" src="https://pliki.pulshr.pl/i/08/57/84/085784_r1_300.jpg" title="Firmy zastanawiają się nad przemodelowaniem, zarówno samych biur, w których trzeba dziś zapewnić więcej przestrzeni, jak i prognozują zmiany związane z nową organizacją pracy (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Rynek biurowy zwolnił, ale jego perspektywy nie są złe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/jaki-powinien-byc-hr-w-czasie-i-po-pandemii-bcc-daje-wazne-wskazowki,74199.html">
							<div class="img">
								<img alt="Jaki powinien być HR w czasie i po pandemii? BCC daje ważne wskazówki" src="https://pliki.pulshr.pl/i/07/85/08/078508_r1_300.jpg" title="Dużym wyzwaniem jest poradzenie sobie z wątpliwościami związanymi z powrotem do pracy, uważa BCC (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Jaki powinien być HR w czasie i po pandemii? BCC daje ważne wskazówki</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/start-upy/szwajcarski-start-up-zebral-ponad-1-mln-dolarow-produkcje-przezroczystych-masek,74452.html">
						<div class="img">
							<img alt="Szwajcarski start-up zebrał ponad 1 mln dolarów produkcję przezroczystych masek" src="https://pliki.pulshr.pl/i/08/81/52/088152_r0_620.jpg" title="HelloMasks przepuszczają powietrze, ale zabezpieczają użytkownika przed wirusami i bakteriami.(Fot. Pixabay)" />
						</div>
						<div class="desc">
							<h3>Szwajcarski start-up zebrał ponad 1 mln dolarów produkcję przezroczystych masek</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.wnp.pl/tech/start-upy-lubia-duzo-obiecywac-to-blad-za-ktory-trzeba-zaplacic,398799.html">
							<div class="img">
								<img alt="Start-upy lubią dużo obiecywać. To błąd, za który trzeba zapłacić" src="https://pliki.pulshr.pl/i/08/79/09/087909_r1_300.jpg" title="Udana rozmowa z prezesem to zwykle za mało, by zacząć na dobre współpracę z korporacją (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Start-upy lubią dużo obiecywać. To błąd, za który trzeba zapłacić</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/umowy-z-pracownikiem-mozna-zawierac-online-sa-jednak-pewne-warunki,74219.html">
							<div class="img">
								<img alt="Umowy z pracownikiem można zawierać online. Są jednak pewne warunki" src="https://pliki.pulshr.pl/i/08/78/57/087857_r1_300.jpg" title="Podpisywanie umów online staje się codziennością (fot. Shutterstock, Inc.)" />
							</div>
							<div class="desc">
								<h3>Umowy z pracownikiem można zawierać online. Są jednak pewne warunki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/tech/polscy-studenci-tworza-wlasny-fundusz-inwestujacy-w-start-upy,397872.html">
							<div class="img">
								<img alt="Polscy studenci tworzą własny fundusz inwestujący w start-upy" src="https://pliki.pulshr.pl/i/08/77/40/087740_r1_300.jpg" title="Nie ograniczamy się do konkretnej branży ani modelu biznesowego - deklaruje Jakub Erdman, prezes Studenckiego Koła Naukowego Biznesu i współzałożyciel Freshman Capital (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Polscy studenci tworzą własny fundusz inwestujący w start-upy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/rynek-pracownika-przetrwa-kryzys-ale-nie-w-kazdej-branzy,74030.html">
							<div class="img">
								<img alt="Rynek pracownika przetrwa kryzys, ale nie w każdej branży" src="https://pliki.pulshr.pl/i/08/76/72/087672_r1_300.jpg" title="Praca zdalna wymusza zmiany w zarządzaniu zespołem (fot. Shutterstock.com)" />
							</div>
							<div class="desc">
								<h3>Rynek pracownika przetrwa kryzys, ale nie w każdej branży</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/pracuja-wiecej-za-mniej-12-proc-stracilo-prace-pandemia-uderzyla-w-polki,74194.html">
						<div class="img">
							<img alt="Pracują więcej za mniej, 12 proc. straciło pracę. Pandemia uderzyła w Polki" src="https://pliki.pulshr.pl/i/08/78/29/087829_r0_620.jpg" title="Prawie 39 proc. kobiet przyznało, że musi obecnie pracować i jednocześnie opiekować się rodziną (fot. StartupStockPhotos/Pixabay)" />
						</div>
						<div class="desc">
							<h3>Pracują więcej za mniej, 12 proc. straciło pracę. Pandemia uderzyła w Polki</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/matka-polka-pracujaca-jest-ich-malo-traktuje-sie-je-gorzej-niz-mezczyzn,73995.html">
							<div class="img">
								<img alt="Matka Polka pracująca. Jest ich mało. Traktuje się je gorzej, niż mężczyzn" src="https://pliki.pulshr.pl/i/08/75/41/087541_r1_300.jpg" title="W Polsce pracuje lub aktywnie szuka pracy 63 proc. kobiet. Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>Matka Polka pracująca. Jest ich mało. Traktuje się je gorzej, niż mężczyzn</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/kobiety-straca-na-epidemii-wiecej-od-mezczyzn,72800.html">
							<div class="img">
								<img alt="Kobiety stracą na epidemii więcej od mężczyzn" src="https://pliki.pulshr.pl/i/07/94/59/079459_r1_300.jpg" title="Na razie w USA 60 miejsc pracy, które zniknęły w wyniku pandemii, należało do kobiet (fot. Shutterstock, Inc.)" />
							</div>
							<div class="desc">
								<h3>Kobiety stracą na epidemii więcej od mężczyzn</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/4-miliony-polek-sa-poza-rynkiem-pracy,72065.html">
							<div class="img">
								<img alt="4 miliony Polek są poza rynkiem pracy" src="https://pliki.pulshr.pl/i/08/54/16/085416_r1_300.jpg" title="Dla wielu zatrudnionych pań zauważalnym problemami są również trudności w przebiciu się w branży oraz tzw. szklany sufit (fot.pixabay)" />
							</div>
							<div class="desc">
								<h3>4 miliony Polek są poza rynkiem pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/polska-dokonala-duzego-skoku-kobiety-musza-byc-zadowolone,71775.html">
							<div class="img">
								<img alt="Polska dokonała dużego skoku. Kobiety muszą być zadowolone" src="https://pliki.pulshr.pl/i/08/50/83/085083_r1_300.jpg" title="Polska jest drugim po Luksemburgu krajem, który od 2000 r. dokonał największego skoku w zakresie dostępności i przyjazności rynku pracy dla kobiet (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Polska dokonała dużego skoku. Kobiety muszą być zadowolone</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wynagrodzenia/juz-7-tys-wnioskow-o-wyplate-dodatku-solidarnosciowego,74671.html">
						<div class="img">
							<img alt="Już 7 tys. wniosków o wypłatę dodatku solidarnościowego" src="https://pliki.pulshr.pl/i/08/84/29/088429_r0_620.jpg" title="Gertruda Uścińska (fot. twitter.com/zus_pl)" />
						</div>
						<div class="desc">
							<h3>Już 7 tys. wniosków o wypłatę dodatku solidarnościowego</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/dodatek-solidarnosciowy-mozna-skladac-wnioski-o-swiadczenie,74666.html">
							<div class="img">
								<img alt="Można już wnioskować o dodatek solidarnościowy" src="https://pliki.pulshr.pl/i/08/84/30/088430_r1_300.jpg" title="O dodatek solidarnościowy mogą wnioskować osoby straciły pracę lub ich umowa wygasła z powodu koronawirusa (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Można już wnioskować o dodatek solidarnościowy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/badanie-plynnie-wdrozono-pierwsza-ture-pracowniczych-planow-kapitalowych,74646.html">
							<div class="img">
								<img alt="Badanie: płynnie wdrożono pierwszą turę Pracowniczych Planów Kapitałowych" src="https://pliki.pulshr.pl/i/08/81/47/088147_r1_300.jpg" title="Z badania wynika, że działania instytucji finansowych stanowiły dobrą odpowiedź na potrzeby pracodawców. Fot. Pixabay" />
							</div>
							<div class="desc">
								<h3>Badanie: płynnie wdrożono pierwszą turę Pracowniczych Planów Kapitałowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/lockdown-generation-mlodzi-pracownicy-bolesnie-odczuja-skutki-pandemii,74576.html">
							<div class="img">
								<img alt="Mówią o nich: pokolenie lockdown. Młodzież na kryzysowym rynku pracy" src="https://pliki.pulshr.pl/i/08/83/07/088307_r1_300.jpg" title="W grupie ryzyka zdrowotnego są osoby 55 plus. Ryzyko ekonomiczne dotyczy w dużym stopniu roczników 26 minus. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Mówią o nich: pokolenie lockdown. Młodzież na kryzysowym rynku pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/wplynelo-ponad-2-6-tys-wnioskow-o-dodatek-solidarnosciowy,74637.html">
							<div class="img">
								<img alt="Wpłynęło ponad 2,6 tys. wniosków o dodatek solidarnościowy" src="https://pliki.pulshr.pl/i/08/83/95/088395_r1_300.jpg" title="Ustawa zakłada także podwyższenie zasiłku dla bezrobotnych do 1200 zł. (Fot. Fotolia)" />
							</div>
							<div class="desc">
								<h3>Wpłynęło ponad 2,6 tys. wniosków o dodatek solidarnościowy</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/tep-tsunami-na-rynku-pracy-kryzys-dopiero-sie-zaczyna,74662.html">
						<div class="img">
							<img alt="Tsunami na rynku pracy. Kryzys dopiero się zaczyna" src="https://pliki.pulshr.pl/i/08/84/24/088424_r0_620.jpg" title="Kryzys na rynku pracy będzie przypominał długą falę tsunami i dopiero się zaczyna (fot. shutterstock)" />
						</div>
						<div class="desc">
							<h3>Tsunami na rynku pracy. Kryzys dopiero się zaczyna</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/wplynelo-ponad-2-6-tys-wnioskow-o-dodatek-solidarnosciowy,74637.html">
							<div class="img">
								<img alt="Wpłynęło ponad 2,6 tys. wniosków o dodatek solidarnościowy" src="https://pliki.pulshr.pl/i/08/83/95/088395_r1_300.jpg" title="Ustawa zakłada także podwyższenie zasiłku dla bezrobotnych do 1200 zł. (Fot. Fotolia)" />
							</div>
							<div class="desc">
								<h3>Wpłynęło ponad 2,6 tys. wniosków o dodatek solidarnościowy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/malag-ponad-88-mld-zl-trafilo-na-wsparcie-miejsc-pracy,74624.html">
							<div class="img">
								<img alt="Maląg: Ponad 88 mld zł trafiło na wsparcie miejsc pracy" src="https://pliki.pulshr.pl/i/08/83/77/088377_r1_300.jpg" title="Minister rodziny, pracy i polityki społecznej Marlena Maląg. (Fot. Twitter.com/MarlenaMalag)" />
							</div>
							<div class="desc">
								<h3>Maląg: Ponad 88 mld zł trafiło na wsparcie miejsc pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/jest-wsparcia-dla-malych-i-mikroprzedsiebiorcow-ale-widac-kryzys,74613.html">
							<div class="img">
								<img alt="Jest wsparcia dla małych i mikroprzedsiębiorców, ale widać kryzys" src="https://pliki.pulshr.pl/i/08/83/67/088367_r1_300.jpg" title="Pełnię skutków, jakie epidemia wywarła na gospodarkę, będzie można zaobserwować dopiero jesienią lub w czwartym kwartale 2020 r. (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Jest wsparcia dla małych i mikroprzedsiębiorców, ale widać kryzys</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/rynek-pracy-ulegl-gwaltownym-zmianom-jest-gorzej-niz-mialo-byc,74582.html">
							<div class="img">
								<img alt="Rynek pracy uległ gwałtownym zmianom. Jest gorzej, niż miało być" src="https://pliki.pulshr.pl/i/08/83/26/088326_r1_300.jpg" title="Rynek pracy uległ zmianom w wyniku pandemii koronawirusa (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Rynek pracy uległ gwałtownym zmianom. Jest gorzej, niż miało być</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
				</div>
	</div>
</li>
			<li class="najnowsze">
	<a href="javascript:void(0);">NAJNOWSZE</a>
	<div class="sub v2">
		<ul class="list-8">
					<li>
				<a href="https://www.pulshr.pl/przemysl/cyfrowy-wtorek-na-eec-online,74668.html">
					<small>35 min. temu</small>
					<h3>Jaki kształt rynku pracy w przyszłej gospodarce?</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/prawo-pracy/3-3-mln-pracownikow-na-l4-w-marcu-to-efekt-pandemii,74651.html">
					<small>5 godz. temu</small>
					<h3>3,3 mln pracowników na L4 w marcu. Jaka w tym rola pracodawców?</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/prawo-pracy/firmy-najczesciej-korzystaly-ze-zwolnienia-ze-skladek-zus-i-pozyczki-w-wysokosci-5-tys-zl,74670.html">
					<small>6 godz. temu</small>
					<h3>Tarcza antykryzysowa: Te rozwiązania z największą popularnością wśród firm</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/juz-7-tys-wnioskow-o-wyplate-dodatku-solidarnosciowego,74671.html">
					<small>7 godz. temu</small>
					<h3>Już 7 tys. wniosków o wypłatę dodatku solidarnościowego</h3>
				</a>
			</li>
					<li>
				<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.html">
					<small>7 godz. temu</small>
					<h3>Część administracji tkwi w zupełnie innej epoce niż biznes</h3>
				</a>
			</li>
				</ul>
		<a href="https://www.pulshr.pl/wiadomosci/" class="more">WIĘCEJ NOWOŚCI <i class="more"></i></a>
	</div>
</li>
			<li class="popularne">
	<a href="javascript:void(0);">POPULARNE</a>
	<div class="sub v2">
		<ul class="list-8">
						<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/1400-dla-bezrobotnych-uchwalone-kto-i-jak-dostanie-dodatek-solidarnosciowy,74245.html">
					<span>1</span>
					<h3>1400+ dla bezrobotnych uchwalone. Kto i jak dostanie dodatek solidarnościowy</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/poczta-polska-ograniczy-premie-i-zmniejszy-wynagrodzenia,74279.html">
					<span>2</span>
					<h3>Poczta Polska ograniczy premie i zmniejszy wynagrodzenia</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/rady-nadzorcze-po-nowemu-bedzie-kilka-rewolucyjnych-zmian-ktore-nie-wszystkim-sie-spodobaja,74172.html">
					<span>3</span>
					<h3>Rady nadzorcze po nowemu. Zmiany nie wszystkim się spodobają</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/rynek-pracownika-przetrwa-kryzys-ale-nie-w-kazdej-branzy,74030.html">
					<span>4</span>
					<h3>Rynek pracownika przetrwa kryzys, ale nie w każdej branży</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/praca-zdalna-burzy-work-life-balance,73999.html">
					<span>5</span>
					<h3>Tu nie ma fajrantu. Blaski i cienie biura w domu</h3>
				</a>
			</li>
					</ul>
	</div>
</li>

		</ul>
		<a href="https://www.pulshr.pl/" id="home"><img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151" /><span class="accessibility">Puls HR</span></a>

<ul class="right">
	<li>
		<a href="javascript:void(0);" id="search"><img src="https://www.pulshr.pl/images/icons/search.png" alt="" width="26" /></a>
		<div class="sub v2">
			<form class="search" action="https://www.pulshr.pl/szukaj/" method="get">
				<input type="search" name="search" id="q" placeholder="Czego szukasz?" />
				<button type="submit"><img src="https://www.pulshr.pl/images/icons/menu/search.png" alt="" width="37" /></button>
			</form>
		</div>
	</li>
	<li>
		<a href="javascript:void(0);" id="social"><img src="https://www.pulshr.pl/images/icons/social.png" alt="" width="25" /></a>
		<div class="sub v2">
			<ul class="list-9">
				<li>
					<a href="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/mail.png" alt="" />
						<span>Subskrybuj newsletter</span>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/pulsHR" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/fb.png" alt="" />
						<span>Sprawdź nasz fanpage</span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/pulshr_pl" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/tw.png" alt="" />
						<span>Śledź profil</span>
					</a>
				</li>
				<li>
					<a href="https://www.pulshr.pl/rss-informacje.html">
						<img src="https://www.pulshr.pl/images/icons/menu/rss.png" alt="" />
						<span>Nasze kanały RSS</span>
					</a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/pulshr">
						<img src="https://www.pulshr.pl/images/icons/menu/linkedin.png" alt="" />
						<span>Zobacz nowości</span>
					</a>
				</li>
			</ul>
		</div>
	</li>
</ul>
	</header>
	
	
<div class="post-74668">


	<div class="section box-5 main">
	<div class="pageWidth2">
		<div class="article">
			<h1 class="title">Cyfrowy wtorek na EEC Online</h1>
			
					</div>
	</div>
</div>


	<div class="section box-5">
		<div class="pageWidth2">
			<div class="art-wrap">
				


	<script type="text/javascript">
		var myid =74668;
		var articles = [
				    	"74640",
				    	"74590",
					];
	</script>



<div class="article">

				<div class="gallery">
					<a href="#comment" class="comments">
				<img src="https://www.pulshr.pl/images/icons/comments.png" alt="" width="32" />
				<span>0</span>
			</a>
		
						<div class="img">
				<img alt="Cyfrowy wtorek na EEC Online" src="https://pliki.pulshr.pl/i/08/33/52/083352_r2_990.jpg"  title="Międzynarodowe Centrum Kongresowe zapełni się we wrześniu. Na razie EKG jest organizowane online  (fot. Shutterstock)" />
				<small>Międzynarodowe Centrum Kongresowe zapełni się we wrześniu. Na razie EKG jest organizowane online  (fot. Shutterstock)</small>			</div>
			
						<hr />		</div>
			<div class="lead">We wtorek na EEC Online będziemy mówili o cyfrowej przyszłości gospodarki. Pandemia i związane z nią ograniczenia dały potężny impuls do wdrażania technologii informatycznych, zmieniły model funkcjonowania wielu firm, stanowiąc potęzny impuls do rozwoju pracy zdalnej. Na ile ten trend okaże trwały – zastanowimy się 23 czerwca podczas drugiego dnia kolejnej odsłony EEC Online.</div>
		</div>

<div class="left">

			<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
		<div id='bmone2n-20735.11.1.2'></div>
	</div>
</div>


		<br /><br />
	
	<div class="progress-bar">
		<a href="/" class="home">
			<img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151">
			<span class="accessibility">Puls HR</span>
		</a>

		<h2 class="title">Cyfrowy wtorek na EEC Online</h2>

		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/cyfrowy-wtorek-na-eec-online,74668.html" rel="external">
				<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
			</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fcyfrowy-wtorek-na-eec-online%2C74668.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fcyfrowy-wtorek-na-eec-online%2C74668.html&text=Cyfrowy+wtorek+na+EEC+Online" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/cyfrowy-wtorek-na-eec-online,74668.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
		</div>
		<div class="progress"><span></span></div>
	</div>

	<div class="article">
		<div class="aside">
			<ul class="list-41">
				<li>
					<h3>PODZIEL SIĘ</h3>
					<div class="superSocial">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/cyfrowy-wtorek-na-eec-online,74668.html" rel="external">
							<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
						</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fcyfrowy-wtorek-na-eec-online%2C74668.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fcyfrowy-wtorek-na-eec-online%2C74668.html&text=Cyfrowy+wtorek+na+EEC+Online" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/cyfrowy-wtorek-na-eec-online,74668.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
					</div>
				</li>

				<li>
					<p class="author">Autor: <strong>AS</strong></p>

																				<p class="date">
													23 cze 2020 0:01
											</p>
				</li>

				<li>
					<ul class="list-14">
						<li><a href="https://www.pulshr.pl/drukuj/74668.html"><i class="print"></i> Wydrukuj to</a></li>
						<li><a href="mailto:?subject=Polecam tekst z portalu pulshr.pl&amp;body=Polecam tekst pod adresem: https://www.pulshr.pl/przemysl/cyfrowy-wtorek-na-eec-online,74668.html"><i class="mail"></i> Prześlij e-mailem</a></li>
					</ul>
				</li>
			</ul>
		</div>

		<ul>
<li><strong>Drugi dzień czerwcowej odsłony EEC Online będzie poświęcony cyfryzacji gospodarki i roli technologii informatycznych w nowoczesnym biznesie.&nbsp;</strong></li>
<li><strong>Zapraszamy do śledzenia kongresowych dyskusji. Zarejestruj się&nbsp;<a href="https://konferencje.ptwp.pl/pl/konferencja,375">tutaj.&nbsp;</a></strong></li>
<li><strong>Patronat nad imprezą objął portal&nbsp;Puls HR.&nbsp;</strong></li>
</ul>
<p>Drugi dzień EEC Online będzie swoistym pomostem miedzy teraźniejszością a przyszłością. Lockdown zmienił sposób funkcjonowania wielu firm – przejście na pracę zdalna, znacznie większa rola wszelkiego rodzaju narzędzi internetowych, komunikatorów itp. (EEC Online żywym przykładem tej tendencji).
<br />
<br />
Zobacz też:&nbsp;<a href="https://www.wnp.pl/finanse/tadeusz-koscinski-to-bardzo-dobry-moment-na-estonski-cit-w-polsce,402139.html">Tadeusz Kościński: to bardzo dobry moment na estoński CIT w Polsce</a>
<br />
<br />
Podczas kilku bloków tematycznych takich jak „Go for Cloud. Chmura w biznesie, biznes w chmurze”, „Cyfrowa transformacja przemysłu”, „Powszechny internet. Teraz infrastruktura” czy wreszcie „5G. Cyfrowe autostrady” uczestnicy będą starali się odpowiedzieć na pytanie na ile wymuszone przez pandemie trendy technologiczne staną się obowiązującą normą w działalności biznesowej na dłużej.
<br />
<br />
To będzie stanowiło znakomity punkt wyjścia do następnej debaty – o 10.30 rozpocznie się dyskusja „Cyfrowa transformacja przemysłu”, której uczestnicy będą się zastanawiać, czy robotyzacja i cyfryzacja może być odpowiedzią na obecne wyzwania, przed jakimi stoi gospodarka. Wiadomo również, że nakłady na technologie to nie wszystko – także pracownicy będą musieli się odnaleźć w nowej cyfrowej rzeczywistości, co rodzi pytanie o kształt rynku pracy w przyszłej gospodarce.</p>
<p>Rozwój technologiczny będzie wymagał od pracowników nowych kompetencji, co z kolei każe postawić pytanie, skąd brać kompetentne kadry dla gospodarki opartej na cyfrowych technologiach. Uczestnicy dyskusji będą się też starali odpowiedzieć na pytanie, w jaki sposób rozwój technologii cyfrowych wpłynie na rynek pracy. Nie tylko jeśli chodzi o kompetencje, ale i o stabilność zatrudnienia oraz&nbsp;miejsce wykonywania pracy.&nbsp;</p>


					<div class="button_load">CZYTAJ DALEJ <span style="display:inline-block; transform: rotate(90deg);">&#187;</span></div>
			<div class="body_load" style="display:none"><p>Czy rozwój technologii chmurowych, o którym będzie mową podczas debaty "Go for Cloud. Chmura w biznesie, biznes w chmurze”, zmieni model stosunków pracy? Czy zanikną wielkie powierzchnie&nbsp; biurowe, a także - wraz z rozwojem przemysłu 4.0 także część przemysłowych - a większość pracowników będzie pracować zdalnie? Na te i inne pytania będziemy szukać odpowiedzi podczas wtorkowych debat.&nbsp;
<br />
<br />
Wtorkowe debaty na EEC Online będą okazją do zastanowienia się, gdzie cyfrowa transformacja gospodarki (która przecież trwa od lat) dostała mocny impuls rozwojowy, a gdzie epidemia koronawirusa wymusza zmiany modelu tej transformacji. Na ile wreszcie nowe technologie takie jak 5G, czy (może mniej nowa, ale wciąż jeszcze nie w pełni powszechna) technologia chmurowa mogą stanowić sposób na minimalizację szkodliwych skutków pandemii dla biznesu, a na ile zaczątkiem technologicznej rewolucji. Zapraszamy do śledzenia dyskusji.</p>
</div>
				
				<div class="copyright">
			<img src="https://www.pulshr.pl/images/www/copyright.png" alt="">
			<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
		</div>
		

		
	    	    	
		
	    	    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/cyfrowy-wtorek-na-eec-online,74668.html" rel="external" class="fb-big-button">
			<img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
	</div>

    
                        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>

	
		<div class="tags">
				<span>
			<a href="https://www.pulshr.pl/lista/5g,43060.html" title="5G">5G</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_43060.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/chmura-obliczeniowa,44111.html" title="chmura obliczeniowa">chmura obliczeniowa</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_44111.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/cyfryzacja,39370.html" title="cyfryzacja">cyfryzacja</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_39370.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/eec-online,46632.html" title="EEC Online">EEC Online</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_46632.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/przemysl-4-0,37641.html" title="przemysł 4.0">przemysł 4.0</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_37641.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
			</div>
	</div>




				<div class="left">
										<br />
					
<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
	
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:728px;height:90px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4426500564"
			 data-ad-format="auto">
		</ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		
		
	</div>
</div>

					<br />
						<a name="comment"></a>
	
			
  
  	  	
  	
  		  			<p class="pre-comments">
				<img src="https://www.pulshr.pl/images/icons/comments-2.png" alt="" width="40" />
				<span>Nie ma jeszcze komentarzy. <strong id="axComForm2_74668"><a href="javascript:void(0);" onclick="return comAdd(74668)" class="comAdd">Kliknij aby dodać komentarz.</a></strong></span>
			</p>
			<div id="axComForm_74668"></div>
 		  	


		
			<script type="text/javascript"><!--//<![CDATA[
			function comAdd($axid){ 
					$("#axComForm_" + $axid).html('<p class="loaderf_' + $axid + '"></p>');
					$.post("/forumax.html?aid=" +  $axid + "&rand=" + new Date().getTime(), function(data){
						$("#axComForm_" + $axid).html(data);
						$("#axComForm2_" + $axid).remove();
					})
					return false;
			}		
		//]]>--></script>
		
	
		
		
				

				</div>

				<div class="right">
										<div class="advR ad acenter">
	<div id='bmone2n-20735.11.1.4'></div>
</div>
					<div class="box-4">
	<div class="head">
		<h2>POPULARNE</h2>
	</div>

	<ul class="list-6">
			<li>
			<a href="https://www.pulshr.pl/wynagrodzenia/1400-dla-bezrobotnych-uchwalone-kto-i-jak-dostanie-dodatek-solidarnosciowy,74245.html">
				<i>1</i>
				<span>1400+ dla bezrobotnych uchwalone. Kto i jak dostanie...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/wynagrodzenia/poczta-polska-ograniczy-premie-i-zmniejszy-wynagrodzenia,74279.html">
				<i>2</i>
				<span>Poczta Polska ograniczy premie i zmniejszy...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/rady-nadzorcze-po-nowemu-bedzie-kilka-rewolucyjnych-zmian-ktore-nie-wszystkim-sie-spodobaja,74172.html">
				<i>3</i>
				<span>Rady nadzorcze po nowemu. Zmiany nie wszystkim się...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/rynek-pracownika-przetrwa-kryzys-ale-nie-w-kazdej-branzy,74030.html">
				<i>4</i>
				<span>Rynek pracownika przetrwa kryzys, ale nie w każdej...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/praca-zdalna-burzy-work-life-balance,73999.html">
				<i>5</i>
				<span>Tu nie ma fajrantu. Blaski i cienie biura w domu</span>
			</a>
		</li>
			
		
			
	</ul>
</div>
					<div class="advR ad acenter">
	<small>REKLAMA</small>
	
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PulsHR rectangle główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="7777393722"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>



										<div class="box-4">
						<div class="head">
							<h2>WYSZUKIWARKI</h2>
						</div>

						<ul class="list-12">
							<li>
	<a href="https://www.pulshr.pl/oferty/praca/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/oferty-pracy.png" alt="" width="67" />
		</div>
		<div class="desc">
			<p>Oferty pracy</p>
			<small>19984 ofert</small>
		</div>
	</a>
</li>
							<li>
	<a href="https://www.pulshr.pl/oferty/obiekty-konferencyjne/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/obiekty-konferencyjne.png" alt="" width="58" />
		</div>
		<div class="desc">
			<p>Obiekty konferencyjne</p>
			<small>467 ofert</small>
		</div>
	</a>
</li>
						</ul>
					</div>
					
					
				</div>
			</div>
		</div>
	</div>


</div>

<div class="posts"></div>
<div class="post_loader pageWidth2" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>



	<footer id="footer">
	<div class="pageWidth">
		<div class="img">
			<a href=""><img src="https://www.pulshr.pl/images/www/pulshr-mini.png" alt="Puls HR" /></a>
		</div>
		<div class="desc">
			<ul class="list-10">
				<li><a href="https://www.pulshr.pl/redakcja.html">REDAKCJA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/grupa-ptwp.html">O PTWP</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/kontakt.html">KONTAKTY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/newsletter.html">NEWSLETTER</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">REGULAMIN</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
				<li class="dot">&bull;</li>

                                <li><a href="https://www.pulshr.pl/powiadomienia.html">POWIADOMIENIA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/reklama.html">REKLAMA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/partnerzy.html">PARTNERZY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/rss-informacje.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone - PTWP On-line Sp. z o.o. 2020</small>
		</div>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '16NFZOch.QQnWBGYaHgz4OVDnH4RcePpv.j45qWWZJP.g7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js?1238098940'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.11.1.1','');
bmone2n.addPosition('20735.11.1.3','');
bmone2n.addPosition('20735.11.1.4','');
bmone2n.addPosition('20735.11.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20735.11.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.11.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.11.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.11.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.11.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.11.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20735.11.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.11.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:b2f68945b0ac30d358616c259fab66e4_uri, fp_cached:no, fp_cache:disabled, rt:0.0064, mc:24 -->
</body>
</html>