<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Stan wyjątkowy to ograniczenie praw, również pracowniczych | Prawo pracy | pulshr.pl</title>
	<meta property="og:title" content="Stan wyjątkowy to ograniczenie praw, również pracowniczych | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Zakaz protestów, strajków, zrzeszania się czy działania w ramach związków zawodowych. To rzeczywistość pracowników części województw podlaskiego i lubelskiego w ciągu najbliższych tygodni.  " />
	<meta property="og:description" content="Zakaz protestów, strajków, zrzeszania się czy działania w ramach związków zawodowych. To rzeczywistość pracowników części województw podlaskiego i lubelskiego w ciągu najbliższych tygodni.  " />
	<link rel="canonical" href="https://www.pulshr.pl/prawo-pracy/stan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych,84067.html" />
	<meta property="og:url" content="https://www.pulshr.pl/prawo-pracy/stan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych,84067.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/prawo-pracy/stan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych,84067.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/09/94/19/099419_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=81" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>

<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=28"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Stan wyj\u0105tkowy to ograniczenie praw, r\u00f3wnie\u017c pracowniczych","author":{"@type":"Person","name":"Weronika Szkwarek"},"creator":{"@type":"Person","name":"Weronika Szkwarek"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/09\/94\/19\/099419_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/09\/94\/19\/099419_r2_990.jpg","datePublished":"2021-09-07T19:00:00+02:00","dateModified":"2021-09-07T19:00:00+02:00","url":"https:\/\/www.pulshr.pl\/prawo-pracy\/stan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych,84067.html","headline":"Zakaz protest\u00f3w, strajk\u00f3w, zrzeszania si\u0119 czy dzia\u0142ania w ramach zwi\u0105zk\u00f3w zawodowych. To ...","description":"Zakaz protest\u00f3w, strajk\u00f3w, zrzeszania si\u0119 czy dzia\u0142ania w ramach zwi\u0105zk\u00f3w zawodowych. To rzeczywisto\u015b\u0107 pracownik\u00f3w cz\u0119\u015bci wojew\u00f3dztw podlaskiego i lubelskiego w ci\u0105gu najbli\u017cszych tygodni.<br \/><br \/>","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-10');
</script>
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/43/097443_r2_300.jpg" alt="Otwarte, kreatywne, gotowe na współpracę. Brakuje im jednej cechy, by zawojować świat" title="Największymi blokerami kariery kobiet są stereotypy, zbyt duży perfekcjonizm czy podejście mężczyzn do kobiet (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Otwarte, kreatywne, gotowe na współpracę. Brakuje im jednej cechy, by zawojować świat</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fotwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat%2C84065.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fotwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat%2C84065.html&text=Otwarte%2C+kreatywne%2C+gotowe+na+wsp%C3%B3%C5%82prac%C4%99.+Brakuje+im+jednej+cechy%2C+by+zawojowa%C4%87+%C5%9Bwiat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/sa-zaangazowani-i-lojalni-pracodawcy-i-tak-boja-sie-ich-zatrudniac,84051.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/82/08/088208_r2_300.jpg" alt="Są zaangażowani i lojalni. Pracodawcy i tak boją się ich zatrudniać" title="Fundacja TAKpełnosprawni opublikowała drugą edycję raportu „Pracodawca na TAK” (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Są zaangażowani i lojalni. Pracodawcy i tak boją się ich zatrudniać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsa-zaangazowani-i-lojalni-pracodawcy-i-tak-boja-sie-ich-zatrudniac%2C84051.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsa-zaangazowani-i-lojalni-pracodawcy-i-tak-boja-sie-ich-zatrudniac%2C84051.html&text=S%C4%85+zaanga%C5%BCowani+i+lojalni.+Pracodawcy+i+tak+boj%C4%85+si%C4%99+ich+zatrudnia%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/sa-zaangazowani-i-lojalni-pracodawcy-i-tak-boja-sie-ich-zatrudniac,84051.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/sa-zaangazowani-i-lojalni-pracodawcy-i-tak-boja-sie-ich-zatrudniac,84051.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/wraca-problem-znany-od-lat-pracodawcy-znow-maja-pod-gorke,84062.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/70/097670_r2_300.jpg" alt="Wraca problem znany od lat. Pracodawcy znów mają pod górkę" title="Zdaniem Fedorczuk obecnie kluczowym zadaniem stojącym przed polityką rynku pracy jest wprowadzenie mechanizmów, również finansowych, wspierających nabywanie kompetencji przez osoby pozostające poza zatrudnieniem oraz podnoszenie kwalifikacji pracowników. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca problem znany od lat. Pracodawcy znów mają pod górkę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwraca-problem-znany-od-lat-pracodawcy-znow-maja-pod-gorke%2C84062.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwraca-problem-znany-od-lat-pracodawcy-znow-maja-pod-gorke%2C84062.html&text=Wraca+problem+znany+od+lat.+Pracodawcy+zn%C3%B3w+maj%C4%85+pod+g%C3%B3rk%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/wraca-problem-znany-od-lat-pracodawcy-znow-maja-pod-gorke,84062.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/wraca-problem-znany-od-lat-pracodawcy-znow-maja-pod-gorke,84062.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/coraz-wiecej-cyberatakow-na-urzedy-panstwowe,84059.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/22/59/072259_r2_300.jpg" alt="Coraz więcej cyberataków na urzędy państwowe" title="W 2020 r. znacznie nasiliły się kampanie phishingowe, czyli ataki przy użyciu inżynierii społecznej. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz więcej cyberataków na urzędy państwowe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcoraz-wiecej-cyberatakow-na-urzedy-panstwowe%2C84059.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcoraz-wiecej-cyberatakow-na-urzedy-panstwowe%2C84059.html&text=Coraz+wi%C4%99cej+cyberatak%C3%B3w+na+urz%C4%99dy+pa%C5%84stwowe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/coraz-wiecej-cyberatakow-na-urzedy-panstwowe,84059.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/coraz-wiecej-cyberatakow-na-urzedy-panstwowe,84059.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/oto-jedni-z-najwiekszych-optymistow-na-rynku-licza-na-mocne-odbicie,84057.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/19/097319_r2_300.jpg" alt="Oto jedni z największych optymistów na rynku. Liczą na mocne odbicie" title="EFL wskazuje, że budownictwo, obok przemysłu, jest branżą, w której upadki firm są najrzadziej wskazywane jako efekt pandemii. (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto jedni z największych optymistów na rynku. Liczą na mocne odbicie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Foto-jedni-z-najwiekszych-optymistow-na-rynku-licza-na-mocne-odbicie%2C84057.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Foto-jedni-z-najwiekszych-optymistow-na-rynku-licza-na-mocne-odbicie%2C84057.html&text=Oto+jedni+z+najwi%C4%99kszych+optymist%C3%B3w+na+rynku.+Licz%C4%85+na+mocne+odbicie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/oto-jedni-z-najwiekszych-optymistow-na-rynku-licza-na-mocne-odbicie,84057.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/oto-jedni-z-najwiekszych-optymistow-na-rynku-licza-na-mocne-odbicie,84057.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/chca-uniknac-skutkow-czwartej-fali-dali-pracownikom-testy-do-samokontroli,84053.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/39/61/093961_r2_300.jpg" alt="Chcą uniknąć skutków czwartej fali. Dali pracownikom testy do samokontroli" title="Przeprowadzenie testów jest całkowicie dobrowolne i bezpłatne. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chcą uniknąć skutków czwartej fali. Dali pracownikom testy do samokontroli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fchca-uniknac-skutkow-czwartej-fali-dali-pracownikom-wwwy-do-samokontroli%2C84053.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fchca-uniknac-skutkow-czwartej-fali-dali-pracownikom-wwwy-do-samokontroli%2C84053.html&text=Chc%C4%85+unikn%C4%85%C4%87+skutk%C3%B3w+czwartej+fali.+Dali+pracownikom+testy+do+samokontroli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/chca-uniknac-skutkow-czwartej-fali-dali-pracownikom-testy-do-samokontroli,84053.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/chca-uniknac-skutkow-czwartej-fali-dali-pracownikom-testy-do-samokontroli,84053.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/beda-szkolic-specjalistow-ds-komunikacji-public-affairs,84071.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/37/75/093775_r2_300.jpg" alt="Będą szkolić specjalistów ds. komunikacji public affairs" title="CEC Group uruchamia szkołę public affairs i lobbingu  (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będą szkolić specjalistów ds. komunikacji public affairs</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbeda-szkolic-specjalistow-ds-komunikacji-public-affairs%2C84071.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbeda-szkolic-specjalistow-ds-komunikacji-public-affairs%2C84071.html&text=B%C4%99d%C4%85+szkoli%C4%87+specjalist%C3%B3w+ds.+komunikacji+public+affairs" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/beda-szkolic-specjalistow-ds-komunikacji-public-affairs,84071.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/beda-szkolic-specjalistow-ds-komunikacji-public-affairs,84071.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/21/099421_r2_300.jpg" alt="Ten program realizuje tylko 16 szkół. &quot;Chcemy wyłapać talenty&quot;" title="fot. twiiter/MON" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ten program realizuje tylko 16 szkół. "Chcemy wyłapać talenty"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2F15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych%2C310471.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2F15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych%2C310471.html&text=Ten+program+realizuje+tylko+16+szk%C3%B3%C5%82.+%22Chcemy+wy%C5%82apa%C4%87+talenty%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/maja-to-cos-czego-szukaja-inwestorzy,84070.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/75/36/077536_r2_300.jpg" alt="Mają &quot;to coś&quot;, czego szukają inwestorzy" title="Wysoki w Trójmieście jest potencjał edukacyjny. W aglomeracji istnieje osiem publicznych wyższych uczelni. (fot. Facebook/ Gdański Uniwersytet Medyczny)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mają "to coś", czego szukają inwestorzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmaja-to-cos-czego-szukaja-inwestorzy%2C84070.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmaja-to-cos-czego-szukaja-inwestorzy%2C84070.html&text=Maj%C4%85+%22to+co%C5%9B%22%2C+czego+szukaj%C4%85+inwestorzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/maja-to-cos-czego-szukaja-inwestorzy,84070.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/maja-to-cos-czego-szukaja-inwestorzy,84070.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/koniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa,309720.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/06/099406_r2_300.jpg" alt="Koniec z ewaluacją w szkołach. Jest zadowolenie, ale i obawa" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Koniec z ewaluacją w szkołach. Jest zadowolenie, ale i obawa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fkoniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa%2C309720.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fkoniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa%2C309720.html&text=Koniec+z+ewaluacj%C4%85+w+szko%C5%82ach.+Jest+zadowolenie%2C+ale+i+obawa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/koniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa,309720.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/koniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa,309720.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/ostra-krytyka-planowanych-zmian-w-oswiacie-dyrektor-straci-role-menadzera-a-stanie-sie-urzednikiem,310041.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/93/099393_r2_300.jpg" alt="&quot;Dyrektor szkoły straci rolę menedżera, a stanie się urzędnikiem&quot;" title="Fot. PAP/Tytus Żmijewski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Dyrektor szkoły straci rolę menedżera, a stanie się urzędnikiem"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fostra-krytyka-planowanych-zmian-w-oswiacie-dyrektor-straci-role-menadzera-a-stanie-sie-urzednikiem%2C310041.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fostra-krytyka-planowanych-zmian-w-oswiacie-dyrektor-straci-role-menadzera-a-stanie-sie-urzednikiem%2C310041.html&text=%22Dyrektor+szko%C5%82y+straci+rol%C4%99+mened%C5%BCera%2C+a+stanie+si%C4%99+urz%C4%99dnikiem%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/ostra-krytyka-planowanych-zmian-w-oswiacie-dyrektor-straci-role-menadzera-a-stanie-sie-urzednikiem,310041.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/ostra-krytyka-planowanych-zmian-w-oswiacie-dyrektor-straci-role-menadzera-a-stanie-sie-urzednikiem,310041.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/obowiazkowe-szczepienia-studentow-sa-pierwsze-pozwy,83984.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/58/099358_r2_300.jpg" alt="Obowiązkowe szczepienia studentów. Są pierwsze pozwy" title="Szczepień od studentów wymaga m.in. Uniwersytet Yale (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Obowiązkowe szczepienia studentów. Są pierwsze pozwy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fobowiazkowe-szczepienia-studentow-sa-pierwsze-pozwy%2C83984.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fobowiazkowe-szczepienia-studentow-sa-pierwsze-pozwy%2C83984.html&text=Obowi%C4%85zkowe+szczepienia+student%C3%B3w.+S%C4%85+pierwsze+pozwy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/obowiazkowe-szczepienia-studentow-sa-pierwsze-pozwy,83984.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/obowiazkowe-szczepienia-studentow-sa-pierwsze-pozwy,83984.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/wraca-problem-znany-od-lat-pracodawcy-znow-maja-pod-gorke,84062.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/70/097670_r2_300.jpg" alt="Wraca problem znany od lat. Pracodawcy znów mają pod górkę" title="Zdaniem Fedorczuk obecnie kluczowym zadaniem stojącym przed polityką rynku pracy jest wprowadzenie mechanizmów, również finansowych, wspierających nabywanie kompetencji przez osoby pozostające poza zatrudnieniem oraz podnoszenie kwalifikacji pracowników. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca problem znany od lat. Pracodawcy znów mają pod górkę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwraca-problem-znany-od-lat-pracodawcy-znow-maja-pod-gorke%2C84062.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fwraca-problem-znany-od-lat-pracodawcy-znow-maja-pod-gorke%2C84062.html&text=Wraca+problem+znany+od+lat.+Pracodawcy+zn%C3%B3w+maj%C4%85+pod+g%C3%B3rk%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/wraca-problem-znany-od-lat-pracodawcy-znow-maja-pod-gorke,84062.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/wraca-problem-znany-od-lat-pracodawcy-znow-maja-pod-gorke,84062.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/nadal-na-fali-wzrostowej-eurostat-podal-najnowsze-dane-o-zatrudnieniu,84060.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/95/097495_r2_300.jpg" alt="Nadal na fali wzrostowej. Eurostat podał najnowsze dane o zatrudnieniu" title="Są najnowsze dane na temat zatrudnienia. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nadal na fali wzrostowej. Eurostat podał najnowsze dane o zatrudnieniu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnadal-na-fali-wzrostowej-eurostat-podal-najnowsze-dane-o-zatrudnieniu%2C84060.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnadal-na-fali-wzrostowej-eurostat-podal-najnowsze-dane-o-zatrudnieniu%2C84060.html&text=Nadal+na+fali+wzrostowej.+Eurostat+poda%C5%82+najnowsze+dane+o+zatrudnieniu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/nadal-na-fali-wzrostowej-eurostat-podal-najnowsze-dane-o-zatrudnieniu,84060.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/nadal-na-fali-wzrostowej-eurostat-podal-najnowsze-dane-o-zatrudnieniu,84060.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zaciska-sie-petla-wokol-niezaszczepionych-pracownikow-strasza-nas,84041.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/77/33/097733_r2_300.jpg" alt="Zaciska się pętla wokół niezaszczepionych pracowników. &quot;Straszą nas&quot;" title="Pobieranie i przetwarzanie informacji na temat szczepienia będzie dla pracodawców dodatkowym obciążeniem i może wiązać się z pewnym ryzykiem (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zaciska się pętla wokół niezaszczepionych pracowników. "Straszą nas"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzaciska-sie-petla-wokol-niezaszczepionych-pracownikow-strasza-nas%2C84041.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzaciska-sie-petla-wokol-niezaszczepionych-pracownikow-strasza-nas%2C84041.html&text=Zaciska+si%C4%99+p%C4%99tla+wok%C3%B3%C5%82+niezaszczepionych+pracownik%C3%B3w.+%22Strasz%C4%85+nas%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zaciska-sie-petla-wokol-niezaszczepionych-pracownikow-strasza-nas,84041.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zaciska-sie-petla-wokol-niezaszczepionych-pracownikow-strasza-nas,84041.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ofert-w-branzy-przybywa-kandydatow-nie-a-czekaja-na-nich-spore-pieniadze,84036.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/78/096778_r2_300.jpg" alt="Ofert w branży przybywa, kandydatów nie. A czekają na nich spore pieniądze" title="Poszukiwanie kandydatów na stanowiska finansowe i księgowe wymaga od firm coraz większej elastyczności (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ofert w branży przybywa, kandydatów nie. A czekają na nich spore pieniądze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fofert-w-branzy-przybywa-kandydatow-nie-a-czekaja-na-nich-spore-pieniadze%2C84036.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fofert-w-branzy-przybywa-kandydatow-nie-a-czekaja-na-nich-spore-pieniadze%2C84036.html&text=Ofert+w+bran%C5%BCy+przybywa%2C+kandydat%C3%B3w+nie.+A+czekaj%C4%85+na+nich+spore+pieni%C4%85dze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ofert-w-branzy-przybywa-kandydatow-nie-a-czekaja-na-nich-spore-pieniadze,84036.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ofert-w-branzy-przybywa-kandydatow-nie-a-czekaja-na-nich-spore-pieniadze,84036.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/sa-najnowsze-dane-o-bezrobociu-lepiej-niz-przed-rokiem,84033.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Są najnowsze dane o bezrobociu. &quot;Lepiej niż przed rokiem&quot;" title="Minister rodziny i polityki społecznej Marlena Maląg wskazała, że sytuacja na rynku pracy jest lepsza niż przed rokiem (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Są najnowsze dane o bezrobociu. "Lepiej niż przed rokiem"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsa-najnowsze-dane-o-bezrobociu-lepiej-niz-przed-rokiem%2C84033.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsa-najnowsze-dane-o-bezrobociu-lepiej-niz-przed-rokiem%2C84033.html&text=S%C4%85+najnowsze+dane+o+bezrobociu.+%22Lepiej+ni%C5%BC+przed+rokiem%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/sa-najnowsze-dane-o-bezrobociu-lepiej-niz-przed-rokiem,84033.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/sa-najnowsze-dane-o-bezrobociu-lepiej-niz-przed-rokiem,84033.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/coders-lab-wspiera-dzialy-hr-w-rekrutacji,84030.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/38/099338_r2_300.jpg" alt="Coders Lab wspiera działy HR w rekrutacji" title="Coders Lab przygotował specjalny kurs dla rekruterów branży IT (Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coders Lab wspiera działy HR w rekrutacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoders-lab-wspiera-dzialy-hr-w-rekrutacji%2C84030.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoders-lab-wspiera-dzialy-hr-w-rekrutacji%2C84030.html&text=Coders+Lab+wspiera+dzia%C5%82y+HR+w+rekrutacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/coders-lab-wspiera-dzialy-hr-w-rekrutacji,84030.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/coders-lab-wspiera-dzialy-hr-w-rekrutacji,84030.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/polska-otwiera-sie-na-cudzoziemcow-nowe-przepisy-juz-gotowe,84043.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/64/44/096444_r2_300.jpg" alt="Polska otwiera się na cudzoziemców. Nowe przepisy już gotowe" title="Na stronach Rządowego Centrum Legislacji pojawił się Projekt ustawy o zmianie ustawy o cudzoziemcach (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska otwiera się na cudzoziemców. Nowe przepisy już gotowe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolska-otwiera-sie-na-cudzoziemcow-nowe-przepisy-juz-gotowe%2C84043.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolska-otwiera-sie-na-cudzoziemcow-nowe-przepisy-juz-gotowe%2C84043.html&text=Polska+otwiera+si%C4%99+na+cudzoziemc%C3%B3w.+Nowe+przepisy+ju%C5%BC+gotowe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/polska-otwiera-sie-na-cudzoziemcow-nowe-przepisy-juz-gotowe,84043.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/polska-otwiera-sie-na-cudzoziemcow-nowe-przepisy-juz-gotowe,84043.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/znikaja-dobre-humory-polskich-pracownikow-boja-sie-jednej-rzeczy,83969.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/21/41/092141_r2_300.jpg" alt="Znikają dobre humory polskich pracowników. Boją się jednej rzeczy" title="Sierpniowe wyniki są wyraźnie gorsze niż w poprzednich trzech miesiącach i zbliżone do uzyskiwanych od stycznia do kwietnia tego roku (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znikają dobre humory polskich pracowników. Boją się jednej rzeczy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fznikaja-dobre-humory-polskich-pracownikow-boja-sie-jednej-rzeczy%2C83969.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fznikaja-dobre-humory-polskich-pracownikow-boja-sie-jednej-rzeczy%2C83969.html&text=Znikaj%C4%85+dobre+humory+polskich+pracownik%C3%B3w.+Boj%C4%85+si%C4%99+jednej+rzeczy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/znikaja-dobre-humory-polskich-pracownikow-boja-sie-jednej-rzeczy,83969.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/znikaja-dobre-humory-polskich-pracownikow-boja-sie-jednej-rzeczy,83969.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/gigant-sprzedazy-detalicznej-zatrudni-20-tys-pracownikow-sezonowych,83926.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/12/099312_r2_300.jpg" alt="Gigant sprzedaży detalicznej zatrudni 20 tys. pracowników sezonowych" title="Walmart ogłosił, że przed świętami zatrudni 20 tys. pracowników sezonowych (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gigant sprzedaży detalicznej zatrudni 20 tys. pracowników sezonowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgigant-sprzedazy-detalicznej-zatrudni-20-tys-pracownikow-sezonowych%2C83926.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgigant-sprzedazy-detalicznej-zatrudni-20-tys-pracownikow-sezonowych%2C83926.html&text=Gigant+sprzeda%C5%BCy+detalicznej+zatrudni+20+tys.+pracownik%C3%B3w+sezonowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/gigant-sprzedazy-detalicznej-zatrudni-20-tys-pracownikow-sezonowych,83926.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/gigant-sprzedazy-detalicznej-zatrudni-20-tys-pracownikow-sezonowych,83926.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/uchodzcy-tez-moga-pracowac-w-polsce-jak-ich-zatrudnic,83917.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/64/48/096448_r2_300.jpg" alt="Uchodźcy też mogą pracować w Polsce. Jak ich zatrudnić?" title="Najwięcej wniosków o objęcie ochroną międzynarodową pochodziło od obywateli Białorusi (667 os.), Rosji (465 os.), Afganistanu (140 os.), Ukrainy (112 os.) oraz Turcji (50 os.). (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uchodźcy też mogą pracować w Polsce. Jak ich zatrudnić?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fuchodzcy-tez-moga-pracowac-w-polsce-jak-ich-zatrudnic%2C83917.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fuchodzcy-tez-moga-pracowac-w-polsce-jak-ich-zatrudnic%2C83917.html&text=Uchod%C5%BAcy+te%C5%BC+mog%C4%85+pracowa%C4%87+w+Polsce.+Jak+ich+zatrudni%C4%87%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/uchodzcy-tez-moga-pracowac-w-polsce-jak-ich-zatrudnic,83917.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/uchodzcy-tez-moga-pracowac-w-polsce-jak-ich-zatrudnic,83917.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/czy-nowa-polityka-migracyjna-sprosta-potrzebom-polskiego-rynku-pracy-i-przyspieszy-wzrost-gospodarczy-polski,83757.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/42/099142_r2_300.jpg" alt="Czy nowa polityka migracyjna sprosta potrzebom polskiego rynku pracy i przyspieszy wzrost gospodarczy Polski?" title="- Zawsze powtarzam, że powinniśmy bardziej zadbać o pracowników z zagranicy, którzy u nas już są - mówi Andrzej Korkus. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czy nowa polityka migracyjna sprosta potrzebom polskiego rynku pracy i przyspieszy wzrost gospodarczy Polski?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fczy-nowa-polityka-migracyjna-sprosta-potrzebom-polskiego-rynku-pracy-i-przyspieszy-wzrost-gospodarczy-polski%2C83757.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fczy-nowa-polityka-migracyjna-sprosta-potrzebom-polskiego-rynku-pracy-i-przyspieszy-wzrost-gospodarczy-polski%2C83757.html&text=Czy+nowa+polityka+migracyjna+sprosta+potrzebom+polskiego+rynku+pracy+i+przyspieszy+wzrost+gospodarczy+Polski%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/czy-nowa-polityka-migracyjna-sprosta-potrzebom-polskiego-rynku-pracy-i-przyspieszy-wzrost-gospodarczy-polski,83757.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/czy-nowa-polityka-migracyjna-sprosta-potrzebom-polskiego-rynku-pracy-i-przyspieszy-wzrost-gospodarczy-polski,83757.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/wyzsze-zarobki-kusza-polacy-moga-zostac-bez-pracownikow,83763.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/45/099145_r2_300.jpg" alt="Wyższe zarobki kuszą. Polacy mogą zostać bez pracowników" title="W Polsce pracy dla Ukraińców nie brakuje (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wyższe zarobki kuszą. Polacy mogą zostać bez pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fwyzsze-zarobki-kusza-polacy-moga-zostac-bez-pracownikow%2C83763.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fwyzsze-zarobki-kusza-polacy-moga-zostac-bez-pracownikow%2C83763.html&text=Wy%C5%BCsze+zarobki+kusz%C4%85.+Polacy+mog%C4%85+zosta%C4%87+bez+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/wyzsze-zarobki-kusza-polacy-moga-zostac-bez-pracownikow,83763.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/wyzsze-zarobki-kusza-polacy-moga-zostac-bez-pracownikow,83763.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/jaka-powinna-byc-liderka-5-0-odpowiedz-poznasz-na-europejskim-kongresie-gospodarczym,84061.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/79/098779_r2_300.jpg" alt="Jaka powinna być liderka 5.0? Odpowiedź poznasz na Europejskim Kongresie Gospodarczym" title="Sesja &quot;Przywództwo 5.0 - kluczowe kompetencje liderek przyszłości&quot; odbędzie się 20 września (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jaka powinna być liderka 5.0? Odpowiedź poznasz na Europejskim Kongresie Gospodarczym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fjaka-powinna-byc-liderka-5-0-odpowiedz-poznasz-na-europejskim-kongresie-gospodarczym%2C84061.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fjaka-powinna-byc-liderka-5-0-odpowiedz-poznasz-na-europejskim-kongresie-gospodarczym%2C84061.html&text=Jaka+powinna+by%C4%87+liderka+5.0%3F+Odpowied%C5%BA+poznasz+na+Europejskim+Kongresie+Gospodarczym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/jaka-powinna-byc-liderka-5-0-odpowiedz-poznasz-na-europejskim-kongresie-gospodarczym,84061.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/jaka-powinna-byc-liderka-5-0-odpowiedz-poznasz-na-europejskim-kongresie-gospodarczym,84061.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/eec-2021-wyzwania-rynku-pracy-w-czasach-i-po-pandemii,84028.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/95/58/089558_r2_300.jpg" alt="EEC 2021: Wyzwania rynku pracy w czasach (i po) pandemii" title="Europejski Kongres Gospodarczy 2021 odbędzie się w dniach 20-22 września (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>EEC 2021: Wyzwania rynku pracy w czasach (i po) pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Feec-2021-wyzwania-rynku-pracy-w-czasach-i-po-pandemii%2C84028.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Feec-2021-wyzwania-rynku-pracy-w-czasach-i-po-pandemii%2C84028.html&text=EEC+2021%3A+Wyzwania+rynku+pracy+w+czasach+%28i+po%29+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/eec-2021-wyzwania-rynku-pracy-w-czasach-i-po-pandemii,84028.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/eec-2021-wyzwania-rynku-pracy-w-czasach-i-po-pandemii,84028.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/w-tych-firmach-to-codziennosc-do-biura-zabieraja-nie-tylko-sluzbowego-laptopa,83770.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/71/098771_r2_300.jpg" alt="W tych firmach to codzienność. Do biura zabierają nie tylko służbowego laptopa" title="Obecność pupili pozytywnie wpływa nie tylko na atmosferę w pracy, ale również na wydajność pracowników (Fot. Shutterstocks)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W tych firmach to codzienność. Do biura zabierają nie tylko służbowego laptopa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fw-tych-firmach-to-codziennosc-do-biura-zabieraja-nie-tylko-sluzbowego-laptopa%2C83770.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fw-tych-firmach-to-codziennosc-do-biura-zabieraja-nie-tylko-sluzbowego-laptopa%2C83770.html&text=W+tych+firmach+to+codzienno%C5%9B%C4%87.+Do+biura+zabieraj%C4%85+nie+tylko+s%C5%82u%C5%BCbowego+laptopa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/w-tych-firmach-to-codziennosc-do-biura-zabieraja-nie-tylko-sluzbowego-laptopa,83770.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/w-tych-firmach-to-codziennosc-do-biura-zabieraja-nie-tylko-sluzbowego-laptopa,83770.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/pracownicy-polubili-te-forme-rozwoju-na-stale-trafi-na-liste-benefitow,83793.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/95/099195_r2_300.jpg" alt="Pracownicy polubili tę formę rozwoju. Na stałe trafi na listę benefitów" title="6 na 10 Polaków postrzega pozytywnie szkolenia i kursy online (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy polubili tę formę rozwoju. Na stałe trafi na listę benefitów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpracownicy-polubili-te-forme-rozwoju-na-stale-trafi-na-liste-benefitow%2C83793.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpracownicy-polubili-te-forme-rozwoju-na-stale-trafi-na-liste-benefitow%2C83793.html&text=Pracownicy+polubili+t%C4%99+form%C4%99+rozwoju.+Na+sta%C5%82e+trafi+na+list%C4%99+benefit%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/pracownicy-polubili-te-forme-rozwoju-na-stale-trafi-na-liste-benefitow,83793.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/pracownicy-polubili-te-forme-rozwoju-na-stale-trafi-na-liste-benefitow,83793.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/pracujacy-rodzice-wyroznili-firmy-ktore-pomogly-im-w-czasie-pandemii,83672.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/47/099047_r2_300.jpg" alt="Pracujący rodzice wyróżnili firmy, które pomogły im w czasie pandemii" title="Pogodzenie pracy z opieką nad dziećmi nie było prostym zadaniem (fot. unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracujący rodzice wyróżnili firmy, które pomogły im w czasie pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracujacy-rodzice-wyroznili-firmy-ktore-pomogly-im-w-czasie-pandemii%2C83672.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracujacy-rodzice-wyroznili-firmy-ktore-pomogly-im-w-czasie-pandemii%2C83672.html&text=Pracuj%C4%85cy+rodzice+wyr%C3%B3%C5%BCnili+firmy%2C+kt%C3%B3re+pomog%C5%82y+im+w+czasie+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/pracujacy-rodzice-wyroznili-firmy-ktore-pomogly-im-w-czasie-pandemii,83672.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/pracujacy-rodzice-wyroznili-firmy-ktore-pomogly-im-w-czasie-pandemii,83672.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/podpisali-karte-roznorodnosci-kobiety-zajmuja-blisko-polowe-kierowniczych-stanowisk,83647.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/21/099021_r2_300.jpg" alt="Podpisali Kartę Różnorodności. Kobiety zajmują blisko połowę kierowniczych stanowisk" title="Pracodawca, który zdecyduje się podpisać kartę, deklaruje gotowość do zaangażowania wszystkich swoich pracowników, jak również partnerów biznesowych i społecznych w działania antydyskryminacyjne (fot. Robyg)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podpisali Kartę Różnorodności. Kobiety zajmują blisko połowę kierowniczych stanowisk</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpodpisali-karte-roznorodnosci-kobiety-zajmuja-blisko-polowe-kierowniczych-stanowisk%2C83647.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpodpisali-karte-roznorodnosci-kobiety-zajmuja-blisko-polowe-kierowniczych-stanowisk%2C83647.html&text=Podpisali+Kart%C4%99+R%C3%B3%C5%BCnorodno%C5%9Bci.+Kobiety+zajmuj%C4%85+blisko+po%C5%82ow%C4%99+kierowniczych+stanowisk" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/podpisali-karte-roznorodnosci-kobiety-zajmuja-blisko-polowe-kierowniczych-stanowisk,83647.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/podpisali-karte-roznorodnosci-kobiety-zajmuja-blisko-polowe-kierowniczych-stanowisk,83647.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/firma-buduje-zielone-ogrodzenie-tak-oczysci-powietrze,83771.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/56/099156_r2_300.jpg" alt="Firma buduje zielone ogrodzenie, tak oczyści powietrze" title="Duży winobluszcz pięciolistkowy, zajmujący jedynie około pół metra kwadratowego gruntu, może w okresie wegetacji wytworzyć około 2600 m2 listowia (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firma buduje zielone ogrodzenie, tak oczyści powietrze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-buduje-zielone-ogrodzenie-tak-oczysci-powietrze%2C83771.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-buduje-zielone-ogrodzenie-tak-oczysci-powietrze%2C83771.html&text=Firma+buduje+zielone+ogrodzenie%2C+tak+oczy%C5%9Bci+powietrze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/firma-buduje-zielone-ogrodzenie-tak-oczysci-powietrze,83771.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/firma-buduje-zielone-ogrodzenie-tak-oczysci-powietrze,83771.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pracownicy-taurona-zbierali-smieci-z-jeziora-roznowskiego,83706.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/73/099073_r2_300.jpg" alt="Pracownicy Taurona zbierali śmieci z Jeziora Rożnowskiego" title="Podczas społecznej akcji sprzątania Jeziora Leśniańskiego pracownicy Taurona zebrali 110 worków śmieci (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy Taurona zbierali śmieci z Jeziora Rożnowskiego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-taurona-zbierali-smieci-z-jeziora-roznowskiego%2C83706.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-taurona-zbierali-smieci-z-jeziora-roznowskiego%2C83706.html&text=Pracownicy+Taurona+zbierali+%C5%9Bmieci+z+Jeziora+Ro%C5%BCnowskiego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pracownicy-taurona-zbierali-smieci-z-jeziora-roznowskiego,83706.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pracownicy-taurona-zbierali-smieci-z-jeziora-roznowskiego,83706.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/enea-zacheca-do-aktywnosci-fizycznej,83682.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/54/099054_r2_300.jpg" alt="Enea zachęca do aktywności fizycznej" title="Na liście miast i gmin, na rzecz których można zbierać punkty są wybrane miejscowości z terenu działania Grupy Enea (fot. unsplash.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Enea zachęca do aktywności fizycznej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fenea-zacheca-do-aktywnosci-fizycznej%2C83682.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fenea-zacheca-do-aktywnosci-fizycznej%2C83682.html&text=Enea+zach%C4%99ca+do+aktywno%C5%9Bci+fizycznej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/enea-zacheca-do-aktywnosci-fizycznej,83682.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/enea-zacheca-do-aktywnosci-fizycznej,83682.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/arcymistrz-szachowy-ze-wsparciem-orlenu,83597.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/72/098972_r2_300.jpg" alt="Arcymistrz szachowy ze wsparciem Orlenu" title="Daniel Obajtek, prezes PKN Orlen, oraz Jan-Krzysztof Duda (fot. PKN Orlen)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Arcymistrz szachowy ze wsparciem Orlenu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Farcymistrz-szachowy-ze-wsparciem-orlenu%2C83597.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Farcymistrz-szachowy-ze-wsparciem-orlenu%2C83597.html&text=Arcymistrz+szachowy+ze+wsparciem+Orlenu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/arcymistrz-szachowy-ze-wsparciem-orlenu,83597.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/arcymistrz-szachowy-ze-wsparciem-orlenu,83597.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/biedronka-chce-ratowac-dzikie-rzeki-organizuje-zbiorke-uzywanych-ubran,83553.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/37/098937_r2_300.jpg" alt="Biedronka chce ratować dzikie rzeki. Organizuje zbiórkę używanych ubrań" title="Setki różowych kontenerów już 12 sierpnia pojawią się w wybranych sklepach Biedronka w całej Polsce (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka chce ratować dzikie rzeki. Organizuje zbiórkę używanych ubrań</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbiedronka-chce-ratowac-dzikie-rzeki-organizuje-zbiorke-uzywanych-ubran%2C83553.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbiedronka-chce-ratowac-dzikie-rzeki-organizuje-zbiorke-uzywanych-ubran%2C83553.html&text=Biedronka+chce+ratowa%C4%87+dzikie+rzeki.+Organizuje+zbi%C3%B3rk%C4%99+u%C5%BCywanych+ubra%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/biedronka-chce-ratowac-dzikie-rzeki-organizuje-zbiorke-uzywanych-ubran,83553.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/biedronka-chce-ratowac-dzikie-rzeki-organizuje-zbiorke-uzywanych-ubran,83553.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/firma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly,83510.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/77/098877_r2_300.jpg" alt="Firma bierze odpowiedzialność za środowisko. Zadba o pszczoły" title="Cemex dla pszczół: przy Cementowni Chełm powstały łąki kwietne (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firma bierze odpowiedzialność za środowisko. Zadba o pszczoły</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly%2C83510.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly%2C83510.html&text=Firma+bierze+odpowiedzialno%C5%9B%C4%87+za+%C5%9Brodowisko.+Zadba+o+pszczo%C5%82y" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/firma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly,83510.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/firma-bierze-odpowiedzialnosc-za-srodowisko-zadba-o-pszczoly,83510.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/capgemini-chce-zatrudnic-100-osob-oferuje-prace-zdalna,83246.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/49/62/094962_r2_300.jpg" alt="Capgemini chce zatrudnić 100 osób. Oferuje pracę zdalną" title="Capgemini rozwija swoje oddziały nie tylko na Mazowszu, ale w całej Polsce (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Capgemini chce zatrudnić 100 osób. Oferuje pracę zdalną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-chce-zatrudnic-100-osob-oferuje-prace-zdalna%2C83246.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-chce-zatrudnic-100-osob-oferuje-prace-zdalna%2C83246.html&text=Capgemini+chce+zatrudni%C4%87+100+os%C3%B3b.+Oferuje+prac%C4%99+zdaln%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/capgemini-chce-zatrudnic-100-osob-oferuje-prace-zdalna,83246.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/capgemini-chce-zatrudnic-100-osob-oferuje-prace-zdalna,83246.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/sektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy,82241.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/34/097434_r2_300.jpg" alt="Rozwijają się na potęgę. Każdego dnia tworzą 37 nowych miejsc pracy" title="Sektor usług biznesowych pomimo pandemii jest wciąż jednym z najszybciej rosnących sektorów polskiej gospodarki (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rozwijają się na potęgę. Każdego dnia tworzą 37 nowych miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy%2C82241.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy%2C82241.html&text=Sektor+nowoczesnych+us%C5%82ug+biznesowych+codziennie+tworzy+37+nowych+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/sektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy,82241.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/sektor-nowoczesnych-uslug-biznesowych-codziennie-tworzy-37-nowych-miejsc-pracy,82241.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/45/48/084548_r2_300.jpg" alt="Warszawa w gronie najatrakcyjniejszych rynków biurowych" title="fot. Archiwum" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Warszawa w gronie najatrakcyjniejszych rynków biurowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych%2C81899.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych%2C81899.html&text=Warszawa+w+gronie+najatrakcyjniejszych+rynk%C3%B3w+biurowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/warszawa-w-gronie-najatrakcyjniejszych-rynkow-biurowych,81899.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/74/097074_r2_300.jpg" alt="Oto najlepsze polskie miasta dla biznesu" title="Warszawa, zdaniem menedżerów, przoduje pod względem infrastruktury i potencjału zatrudnienia (fot. pixabay.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto najlepsze polskie miasta dla biznesu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpotencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan%2C284261.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fpotencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan%2C284261.html&text=Oto+najlepsze+polskie+miasta+dla+biznesu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/potencjal-biznesowy-polskich-miast-w-czolowce-warszawa-wroclaw-i-poznan,284261.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/62/097062_r2_300.jpg" alt="Znana firma otwiera centrum usług wspólnych. Zatrudni 150 specjalistów" title="Westinghouse Electric Company otworzy globalne centrum usług wspólnych w Krakowie (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znana firma otwiera centrum usług wspólnych. Zatrudni 150 specjalistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fznana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow%2C81798.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fznana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow%2C81798.html&text=Znana+firma+otwiera+centrum+us%C5%82ug+wsp%C3%B3lnych.+Zatrudni+150+specjalist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/znana-firma-otwiera-centrum-uslug-wspolnych-zatrudni-150-specjalistow,81798.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/08/096708_r2_300.jpg" alt="Grupa Citi zatrudnia na potęgę. By się pomieścić, wynajęła kolejne biuro" title="Citi zajmie trzy piętra na terenie Browarów. Pracę znajdzie tu do 440 osób (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Grupa Citi zatrudnia na potęgę. By się pomieścić, wynajęła kolejne biuro</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fgrupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro%2C81358.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fgrupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro%2C81358.html&text=Grupa+Citi+zatrudnia+na+pot%C4%99g%C4%99.+By+si%C4%99+pomie%C5%9Bci%C4%87%2C+wynaj%C4%99%C5%82a+kolejne+biuro" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/grupa-citi-zatrudnia-na-potege-by-sie-pomiescic-wynajela-kolejne-biuro,81358.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zakonczyl-sie-najdluzszy-strajk-w-historii-firmy-kolejny-wisi-w-powietrzu,84069.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/20/099420_r2_300.jpg" alt="Zakończył się najdłuższy strajk w historii firmy. Kolejny wisi w powietrzu" title="Strajk, który zakończył się we wtorek, trwał 110 godzin (dla ruchu pasażerskiego) i 118 godzin dla pociągów towarowych, co czyni go drugim najdłuższym strajkiem w historii DB. (fot. PAP/EPA/FILIP SINGER)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zakończył się najdłuższy strajk w historii firmy. Kolejny wisi w powietrzu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzakonczyl-sie-najdluzszy-strajk-w-historii-firmy-kolejny-wisi-w-powietrzu%2C84069.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzakonczyl-sie-najdluzszy-strajk-w-historii-firmy-kolejny-wisi-w-powietrzu%2C84069.html&text=Zako%C5%84czy%C5%82+si%C4%99+najd%C5%82u%C5%BCszy+strajk+w+historii+firmy.+Kolejny+wisi+w+powietrzu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zakonczyl-sie-najdluzszy-strajk-w-historii-firmy-kolejny-wisi-w-powietrzu,84069.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zakonczyl-sie-najdluzszy-strajk-w-historii-firmy-kolejny-wisi-w-powietrzu,84069.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/koniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa,309720.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/06/099406_r2_300.jpg" alt="Koniec z ewaluacją w szkołach. Jest zadowolenie, ale i obawa" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Koniec z ewaluacją w szkołach. Jest zadowolenie, ale i obawa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fkoniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa%2C309720.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fkoniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa%2C309720.html&text=Koniec+z+ewaluacj%C4%85+w+szko%C5%82ach.+Jest+zadowolenie%2C+ale+i+obawa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/koniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa,309720.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/koniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa,309720.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/88/097388_r2_300.jpg" alt="Tesco znika z Polski. Tysiące osób na bruk" title="Od listopada znikną sklepy pod szyldem Tesco. Tysiące osób straciły pracę (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tesco znika z Polski. Tysiące osób na bruk</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftesco-znika-z-polski-tysiace-osob-na-bruk%2C84044.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftesco-znika-z-polski-tysiace-osob-na-bruk%2C84044.html&text=Tesco+znika+z+Polski.+Tysi%C4%85ce+os%C3%B3b+na+bruk" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/w-warszawie-powstanie-biale-miasteczko-2-0-szykuje-sie-wielki-protest-pracownikow-ochrony-zdrowia,84039.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/19/097519_r2_300.jpg" alt="W Warszawie powstanie &quot;Białe Miasteczko 2.0&quot;. Szykuje się wielki protest pracowników ochrony zdrowia" title="Na 11 września zaplanowano wielki protest pracowników ochrony zdrowia (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Warszawie powstanie "Białe Miasteczko 2.0". Szykuje się wielki protest pracowników ochrony zdrowia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-warszawie-powstanie-biale-miasteczko-2-0-szykuje-sie-wielki-prowww-pracownikow-ochrony-zdrowia%2C84039.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-warszawie-powstanie-biale-miasteczko-2-0-szykuje-sie-wielki-prowww-pracownikow-ochrony-zdrowia%2C84039.html&text=W+Warszawie+powstanie+%22Bia%C5%82e+Miasteczko+2.0%22.+Szykuje+si%C4%99+wielki+protest+pracownik%C3%B3w+ochrony+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/w-warszawie-powstanie-biale-miasteczko-2-0-szykuje-sie-wielki-protest-pracownikow-ochrony-zdrowia,84039.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/w-warszawie-powstanie-biale-miasteczko-2-0-szykuje-sie-wielki-protest-pracownikow-ochrony-zdrowia,84039.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/znp-nie-ma-pieniedzy-na-podwyzki-dla-nauczycieli,310095.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/98/099398_r2_300.jpg" alt="ZNP: w budżecie nie ma pieniędzy na podwyżki dla nauczycieli" title="fot.ZNP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ZNP: w budżecie nie ma pieniędzy na podwyżki dla nauczycieli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fznp-nie-ma-pieniedzy-na-podwyzki-dla-nauczycieli%2C310095.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fznp-nie-ma-pieniedzy-na-podwyzki-dla-nauczycieli%2C310095.html&text=ZNP%3A+w+bud%C5%BCecie+nie+ma+pieni%C4%99dzy+na+podwy%C5%BCki+dla+nauczycieli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/znp-nie-ma-pieniedzy-na-podwyzki-dla-nauczycieli,310095.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/znp-nie-ma-pieniedzy-na-podwyzki-dla-nauczycieli,310095.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/ratownicy-medyczni-protestuja-niedzielski-eskalacja-tego-strajku-jest-zagrozeniem,84010.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/09/66/090966_r2_300.jpg" alt="Ratownicy medyczni protestują. Niedzielski: eskalacja tego strajku jest zagrożeniem" title="Minister Zdrowia Adam Niedzielski. (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ratownicy medyczni protestują. Niedzielski: eskalacja tego strajku jest zagrożeniem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fratownicy-medyczni-prowwwuja-niedzielski-eskalacja-tego-strajku-jest-zagrozeniem%2C84010.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fratownicy-medyczni-prowwwuja-niedzielski-eskalacja-tego-strajku-jest-zagrozeniem%2C84010.html&text=Ratownicy+medyczni+protestuj%C4%85.+Niedzielski%3A+eskalacja+tego+strajku+jest+zagro%C5%BCeniem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/ratownicy-medyczni-protestuja-niedzielski-eskalacja-tego-strajku-jest-zagrozeniem,84010.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/ratownicy-medyczni-protestuja-niedzielski-eskalacja-tego-strajku-jest-zagrozeniem,84010.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/stan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych,84067.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/19/099419_r2_300.jpg" alt="Stan wyjątkowy to ograniczenie praw, również pracowniczych" title="Ustawodawca w czasie stanu wyjątkowego może ograniczyć podstawowe prawa pracownicze, jak prawo do strajku czy do zrzeszania. (fot. PAP/Piotr Nowak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stan wyjątkowy to ograniczenie praw, również pracowniczych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fstan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych%2C84067.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fstan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych%2C84067.html&text=Stan+wyj%C4%85tkowy+to+ograniczenie+praw%2C+r%C3%B3wnie%C5%BC+pracowniczych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/stan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych,84067.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/stan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych,84067.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/szczepienie-przeciw-covid-19-warunkiem-zatrudnienia-decyzja-zapadla,84073.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/32/096132_r2_300.jpg" alt="Szczepienie przeciw COVID-19 warunkiem zatrudnienia. Decyzja zapadła" title="Warunkiem zatrudnienia będzie posiadanie certyfikatu potwierdzającego pełne zaszczepienie przeciwko koronawirusowi lub aktualny, negatywny test na obecność SARS-CoV-2. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szczepienie przeciw COVID-19 warunkiem zatrudnienia. Decyzja zapadła</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fszczepienie-przeciw-covid-19-warunkiem-zatrudnienia-decyzja-zapadla%2C84073.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fszczepienie-przeciw-covid-19-warunkiem-zatrudnienia-decyzja-zapadla%2C84073.html&text=Szczepienie+przeciw+COVID-19+warunkiem+zatrudnienia.+Decyzja+zapad%C5%82a" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/szczepienie-przeciw-covid-19-warunkiem-zatrudnienia-decyzja-zapadla,84073.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/szczepienie-przeciw-covid-19-warunkiem-zatrudnienia-decyzja-zapadla,84073.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/skladka-zdrowotna-po-nowemu-te-rozwiazania-sa-fair-play,84068.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/00/095800_r2_300.jpg" alt="Składka zdrowotna po nowemu. &quot;Te rozwiązania są fair play&quot;" title="Składka zdrowotna dla prowadzących działalność gospodarczą ma wynieść 4,9 proc. zamiast pierwotnie planowanych 9 proc. Dla ryczałtowców będą trzy stawki. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Składka zdrowotna po nowemu. "Te rozwiązania są fair play"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fskladka-zdrowotna-po-nowemu-te-rozwiazania-sa-fair-play%2C84068.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fskladka-zdrowotna-po-nowemu-te-rozwiazania-sa-fair-play%2C84068.html&text=Sk%C5%82adka+zdrowotna+po+nowemu.+%22Te+rozwi%C4%85zania+s%C4%85+fair+play%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/skladka-zdrowotna-po-nowemu-te-rozwiazania-sa-fair-play,84068.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/skladka-zdrowotna-po-nowemu-te-rozwiazania-sa-fair-play,84068.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/poskarzyli-sie-na-mobbing-jest-kontrola,84054.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/06/59/090659_r2_300.jpg" alt="Poskarżyli się na mobbing. Jest kontrola" title="O sytuacji w redakcji &quot;Aktualności&quot; kilka miesięcy temu poinformowała katowicka &quot;Gazeta Wyborcza&quot; (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Poskarżyli się na mobbing. Jest kontrola</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fposkarzyli-sie-na-mobbing-jest-kontrola%2C84054.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fposkarzyli-sie-na-mobbing-jest-kontrola%2C84054.html&text=Poskar%C5%BCyli+si%C4%99+na+mobbing.+Jest+kontrola" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/poskarzyli-sie-na-mobbing-jest-kontrola,84054.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/poskarzyli-sie-na-mobbing-jest-kontrola,84054.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zaciska-sie-petla-wokol-niezaszczepionych-pracownikow-strasza-nas,84041.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/77/33/097733_r2_300.jpg" alt="Zaciska się pętla wokół niezaszczepionych pracowników. &quot;Straszą nas&quot;" title="Pobieranie i przetwarzanie informacji na temat szczepienia będzie dla pracodawców dodatkowym obciążeniem i może wiązać się z pewnym ryzykiem (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zaciska się pętla wokół niezaszczepionych pracowników. "Straszą nas"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzaciska-sie-petla-wokol-niezaszczepionych-pracownikow-strasza-nas%2C84041.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzaciska-sie-petla-wokol-niezaszczepionych-pracownikow-strasza-nas%2C84041.html&text=Zaciska+si%C4%99+p%C4%99tla+wok%C3%B3%C5%82+niezaszczepionych+pracownik%C3%B3w.+%22Strasz%C4%85+nas%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zaciska-sie-petla-wokol-niezaszczepionych-pracownikow-strasza-nas,84041.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zaciska-sie-petla-wokol-niezaszczepionych-pracownikow-strasza-nas,84041.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/firmy-oskarzone-o-korzystanie-z-pracy-przymusowej,84047.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/08/099408_r2_300.jpg" alt="Firmy oskarżone o korzystanie z pracy przymusowej" title="Organizacja oskarża firmy o wykorzystywanie i współudział, bezpośrednio lub pośrednio, w pracy przymusowej mniejszości ujgurskiej w chińskiej prowincji Sinciang (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firmy oskarżone o korzystanie z pracy przymusowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ffirmy-oskarzone-o-korzystanie-z-pracy-przymusowej%2C84047.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ffirmy-oskarzone-o-korzystanie-z-pracy-przymusowej%2C84047.html&text=Firmy+oskar%C5%BCone+o+korzystanie+z+pracy+przymusowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/firmy-oskarzone-o-korzystanie-z-pracy-przymusowej,84047.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/firmy-oskarzone-o-korzystanie-z-pracy-przymusowej,84047.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/praca-wraca-do-ministerstwa-rodziny-tu-bedzie-jej-lepiej,83681.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/51/099051_r2_300.jpg" alt="Praca wraca do Ministerstwa Rodziny. Tu będzie jej lepiej?" title="Wiceminister Stanisław Szwed mówi o celach resortu rodziny, jeśli chodzi o rynek pracy (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca wraca do Ministerstwa Rodziny. Tu będzie jej lepiej?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpraca-wraca-do-ministerstwa-rodziny-tu-bedzie-jej-lepiej%2C83681.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpraca-wraca-do-ministerstwa-rodziny-tu-bedzie-jej-lepiej%2C83681.html&text=Praca+wraca+do+Ministerstwa+Rodziny.+Tu+b%C4%99dzie+jej+lepiej%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/praca-wraca-do-ministerstwa-rodziny-tu-bedzie-jej-lepiej,83681.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/praca-wraca-do-ministerstwa-rodziny-tu-bedzie-jej-lepiej,83681.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/84/32/098432_r2_300.jpg" alt="&quot;Likwidujemy uniwersytety, równając je z kawiarniami&quot;" title="Polskie uniwersytety nie potrzebują pakietu wolności akademickiej, bo ta wolność jest na uczelniach zapewniona – twierdzi prof. Wiesław Banyś, rzecznik KRASP (fot. arch. WB)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Likwidujemy uniwersytety, równając je z kawiarniami"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flikwidujemy-uniwersytety-rownajac-je-z-kawiarniami%2C82962.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flikwidujemy-uniwersytety-rownajac-je-z-kawiarniami%2C82962.html&text=%22Likwidujemy+uniwersytety%2C+r%C3%B3wnaj%C4%85c+je+z+kawiarniami%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/35/098535_r2_300.jpg" alt="Fachowcy dyktują teraz warunki. Chcą zarabiać jak inżynierowie" title="Joanna Cesarz, dyrektor HR w Wielton Polska (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fachowcy dyktują teraz warunki. Chcą zarabiać jak inżynierowie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie%2C82666.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie%2C82666.html&text=Fachowcy+dyktuj%C4%85+teraz+warunki.+Chc%C4%85+zarabia%C4%87+jak+in%C5%BCynierowie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie,82741.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/82/40/098240_r2_300.jpg" alt="Pracodawca wyśle do twojego domu policję. Całkowicie legalnie" title="- Chcielibyśmy, żeby praca zdalna była możliwa, ale nie obowiązkowa - deklaruje wiceminister Michałek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawca wyśle do twojego domu policję. Całkowicie legalnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie%2C82741.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie%2C82741.html&text=Pracodawca+wy%C5%9Ble+do+twojego+domu+policj%C4%99.+Ca%C5%82kowicie+legalnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie,82741.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracodawca-wysle-do-twojego-domu-policje-calkowicie-legalnie,82741.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/80/91/098091_r2_300.jpg" alt="Przestali działać na freestyle&#039;u, w pandemii urośli pięciokrotnie" title="Salesbook to narzędzie ułatwiające pracę sprzedawcom (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przestali działać na freestyle'u, w pandemii urośli pięciokrotnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fprzestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie%2C82691.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fprzestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie%2C82691.html&text=Przestali+dzia%C5%82a%C4%87+na+freestyle%27u%2C+w+pandemii+uro%C5%9Bli+pi%C4%99ciokrotnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/przestali-dzialac-na-freestyle-u-w-pandemii-urosli-pieciokrotnie,82691.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/rzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy,82633.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/80/04/098004_r2_300.jpg" alt="Rządowy plan ma odmienić nasz rynek pracy. Jakim kosztem? &quot;Nie policzyliśmy&quot;" title="Dopóki taka będzie nasza mentalność, że kobiety muszą pracować, bo musimy dogonić Europę, to jest droga donikąd - mówi wiceminister Socha (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rządowy plan ma odmienić nasz rynek pracy. Jakim kosztem? "Nie policzyliśmy"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy%2C82633.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy%2C82633.html&text=Rz%C4%85dowy+plan+ma+odmieni%C4%87+nasz+rynek+pracy.+Jakim+kosztem%3F+%22Nie+policzyli%C5%9Bmy%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/rzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy,82633.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/rzadowy-plan-ma-odmienic-nasz-rynek-pracy-jakim-kosztem-nie-policzylismy,82633.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/bezwstydni-magazynierzy-okradli-wlasnego-szefa,84072.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/03/33/070333_r2_300.jpg" alt="Bezwstydni magazynierzy. Okradli własnego szefa" title="W ciągu dwóch miesięcy ukradli sprzęt o wartości blisko 150 tys. zł (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezwstydni magazynierzy. Okradli własnego szefa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbezwstydni-magazynierzy-okradli-wlasnego-szefa%2C84072.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbezwstydni-magazynierzy-okradli-wlasnego-szefa%2C84072.html&text=Bezwstydni+magazynierzy.+Okradli+w%C5%82asnego+szefa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/bezwstydni-magazynierzy-okradli-wlasnego-szefa,84072.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/bezwstydni-magazynierzy-okradli-wlasnego-szefa,84072.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-lublinie-powstala-nowa-fabryka-bedzie-w-niej-pracowac-ponad-100-osob,83974.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/49/099349_r2_300.jpg" alt="W Lublinie powstała nowa fabryka. Będzie w niej pracować ponad 100 osób" title="W zakładzie produkowane są m.in. syropy dla dzieci i dorosłych, krople, trany i żelki pektynowe (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Lublinie powstała nowa fabryka. Będzie w niej pracować ponad 100 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-lublinie-powstala-nowa-fabryka-bedzie-w-niej-pracowac-ponad-100-osob%2C83974.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-lublinie-powstala-nowa-fabryka-bedzie-w-niej-pracowac-ponad-100-osob%2C83974.html&text=W+Lublinie+powsta%C5%82a+nowa+fabryka.+B%C4%99dzie+w+niej+pracowa%C4%87+ponad+100+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-lublinie-powstala-nowa-fabryka-bedzie-w-niej-pracowac-ponad-100-osob,83974.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-lublinie-powstala-nowa-fabryka-bedzie-w-niej-pracowac-ponad-100-osob,83974.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/stanela-polska-fabryka-stellantis-w-tychach,83964.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/41/099341_r2_300.jpg" alt="Stanęła polska fabryka Stellantis w Tychach" title="Fabryka Stellantis ma wznowić pracę w poniedziałek, gdy zapewniona zostanie odpowiednia ilość półprzewodników (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stanęła polska fabryka Stellantis w Tychach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fstanela-polska-fabryka-stellantis-w-tychach%2C83964.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fstanela-polska-fabryka-stellantis-w-tychach%2C83964.html&text=Stan%C4%99%C5%82a+polska+fabryka+Stellantis+w+Tychach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/stanela-polska-fabryka-stellantis-w-tychach,83964.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/stanela-polska-fabryka-stellantis-w-tychach,83964.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/jest-nowy-wiceprezes-i-przewodniczacy-rady-nadzorczej-pgg,83959.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/40/73/084073_r2_300.jpg" alt="Jest nowy wiceprezes i przewodniczący rady nadzorczej PGG" title="O zmianach kadrowych poinformowało w czwartek biuro prasowe PGG (fot. A. Wawok/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest nowy wiceprezes i przewodniczący rady nadzorczej PGG</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fjest-nowy-wiceprezes-i-przewodniczacy-rady-nadzorczej-pgg%2C83959.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fjest-nowy-wiceprezes-i-przewodniczacy-rady-nadzorczej-pgg%2C83959.html&text=Jest+nowy+wiceprezes+i+przewodnicz%C4%85cy+rady+nadzorczej+PGG" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/jest-nowy-wiceprezes-i-przewodniczacy-rady-nadzorczej-pgg,83959.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/jest-nowy-wiceprezes-i-przewodniczacy-rady-nadzorczej-pgg,83959.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/place-skoczyly-o-40-proc-w-rok-za-takie-umiejetnosci-firmy-placa-krocie,83900.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/92/89/099289_r2_300.jpg" alt="Płace skoczyły o 40 proc. w rok. Za takie umiejętności firmy płacą krocie" title="Kompetencje digitalowe i technologiczne są obecnie na wagę złota (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Płace skoczyły o 40 proc. w rok. Za takie umiejętności firmy płacą krocie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fplace-skoczyly-o-40-proc-w-rok-za-takie-umiejetnosci-firmy-placa-krocie%2C83900.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fplace-skoczyly-o-40-proc-w-rok-za-takie-umiejetnosci-firmy-placa-krocie%2C83900.html&text=P%C5%82ace+skoczy%C5%82y+o+40+proc.+w+rok.+Za+takie+umiej%C4%99tno%C5%9Bci+firmy+p%C5%82ac%C4%85+krocie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/place-skoczyly-o-40-proc-w-rok-za-takie-umiejetnosci-firmy-placa-krocie,83900.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/place-skoczyly-o-40-proc-w-rok-za-takie-umiejetnosci-firmy-placa-krocie,83900.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/pkp-cargo-porozumienie-ws-wyplaty-jednorazowych-nagrod-zwiekszenia-kwoty-gratyfikacji,83832.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/92/37/099237_r2_300.jpg" alt="Jednorazowe nagrody w PKP Cargo" title="Wikimedia Commons, Travelarz, CC BY-SA 3.0" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jednorazowe nagrody w PKP Cargo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpkp-cargo-porozumienie-ws-wyplaty-jednorazowych-nagrod-zwiekszenia-kwoty-gratyfikacji%2C83832.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpkp-cargo-porozumienie-ws-wyplaty-jednorazowych-nagrod-zwiekszenia-kwoty-gratyfikacji%2C83832.html&text=PKP+Cargo%3A+porozumienie+ws.+wyp%C5%82aty+jednorazowych+nagr%C3%B3d+zwi%C4%99kszenia+kwoty+gratyfikacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/pkp-cargo-porozumienie-ws-wyplaty-jednorazowych-nagrod-zwiekszenia-kwoty-gratyfikacji,83832.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/pkp-cargo-porozumienie-ws-wyplaty-jednorazowych-nagrod-zwiekszenia-kwoty-gratyfikacji,83832.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/wiecej-pieniedzy-dla-ratownikow-medycznych,84063.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/16/099416_r2_300.jpg" alt="Więcej pieniędzy dla ratowników medycznych" title="Zleciłem Agencji Oceny Technologii Medycznej i Taryfikacji na nowo wyszacować, tzw. cenę dobokaretki  - mówi Niedzielski. (fot. PAP/Łukasz Gągulski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Więcej pieniędzy dla ratowników medycznych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwiecej-pieniedzy-dla-ratownikow-medycznych%2C84063.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwiecej-pieniedzy-dla-ratownikow-medycznych%2C84063.html&text=Wi%C4%99cej+pieni%C4%99dzy+dla+ratownik%C3%B3w+medycznych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/wiecej-pieniedzy-dla-ratownikow-medycznych,84063.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/wiecej-pieniedzy-dla-ratownikow-medycznych,84063.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/smieciowki-i-nadgodziny-to-norma-to-skonczy-sie-katastrofa,84055.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/56/03/085603_r2_300.jpg" alt="Śmieciówki i nadgodziny to norma. &quot;To skończy się katastrofą&quot;" title="Wiceszefowa klubu Lewicy Beata Maciejewska zapowiedziała, że jej klub będzie uczestniczyć w proteście pracowników służby zdrowia, który został zapowiedziany na sobotę. (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Śmieciówki i nadgodziny to norma. "To skończy się katastrofą"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fsmieciowki-i-nadgodziny-to-norma-to-skonczy-sie-katastrofa%2C84055.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fsmieciowki-i-nadgodziny-to-norma-to-skonczy-sie-katastrofa%2C84055.html&text=%C5%9Amieci%C3%B3wki+i+nadgodziny+to+norma.+%22To+sko%C5%84czy+si%C4%99+katastrof%C4%85%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/smieciowki-i-nadgodziny-to-norma-to-skonczy-sie-katastrofa,84055.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/smieciowki-i-nadgodziny-to-norma-to-skonczy-sie-katastrofa,84055.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/okolo-1-5-tys-niezaszczepionych-lekarzy-kontynuuje-praktyke,84048.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/09/099409_r2_300.jpg" alt="Około 1,5 tys. niezaszczepionych lekarzy kontynuuje praktykę" title="Decyzję o zawieszeniu medyków za niedopełnienie tego obowiązku podjęło ponad 40 lokalnych izb lekarskich (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Około 1,5 tys. niezaszczepionych lekarzy kontynuuje praktykę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fokolo-1-5-tys-niezaszczepionych-lekarzy-kontynuuje-praktyke%2C84048.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fokolo-1-5-tys-niezaszczepionych-lekarzy-kontynuuje-praktyke%2C84048.html&text=Oko%C5%82o+1%2C5+tys.+niezaszczepionych+lekarzy+kontynuuje+praktyk%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/okolo-1-5-tys-niezaszczepionych-lekarzy-kontynuuje-praktyke,84048.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/okolo-1-5-tys-niezaszczepionych-lekarzy-kontynuuje-praktyke,84048.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/w-warszawie-powstanie-biale-miasteczko-2-0-szykuje-sie-wielki-protest-pracownikow-ochrony-zdrowia,84039.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/19/097519_r2_300.jpg" alt="W Warszawie powstanie &quot;Białe Miasteczko 2.0&quot;. Szykuje się wielki protest pracowników ochrony zdrowia" title="Na 11 września zaplanowano wielki protest pracowników ochrony zdrowia (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Warszawie powstanie "Białe Miasteczko 2.0". Szykuje się wielki protest pracowników ochrony zdrowia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-warszawie-powstanie-biale-miasteczko-2-0-szykuje-sie-wielki-prowww-pracownikow-ochrony-zdrowia%2C84039.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-warszawie-powstanie-biale-miasteczko-2-0-szykuje-sie-wielki-prowww-pracownikow-ochrony-zdrowia%2C84039.html&text=W+Warszawie+powstanie+%22Bia%C5%82e+Miasteczko+2.0%22.+Szykuje+si%C4%99+wielki+protest+pracownik%C3%B3w+ochrony+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/w-warszawie-powstanie-biale-miasteczko-2-0-szykuje-sie-wielki-protest-pracownikow-ochrony-zdrowia,84039.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/w-warszawie-powstanie-biale-miasteczko-2-0-szykuje-sie-wielki-protest-pracownikow-ochrony-zdrowia,84039.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/premier-apeluje-do-ratownikow-bardzo-prosze,84032.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/97/099397_r2_300.jpg" alt="Premier apeluje do ratowników. &quot;Bardzo proszę&quot;" title="Premier Mateusz Morawiecki (fot. PAP/Piotr Nowak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Premier apeluje do ratowników. "Bardzo proszę"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpremier-apeluje-do-ratownikow-bardzo-prosze%2C84032.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpremier-apeluje-do-ratownikow-bardzo-prosze%2C84032.html&text=Premier+apeluje+do+ratownik%C3%B3w.+%22Bardzo+prosz%C4%99%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/premier-apeluje-do-ratownikow-bardzo-prosze,84032.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/premier-apeluje-do-ratownikow-bardzo-prosze,84032.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/przygotowujemy-pakiet-rozwiazan-dla-ratownikow-medycznych,84027.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/75/084375_r2_300.jpg" alt="&quot;Przygotowujemy pakiet rozwiązań dla ratowników medycznych&quot;" title="Ratownicy medyczni od dawna walczą o wyższe wynagrodzenia, nie zgadzają się też na wyjątkowo trudne warunki pracy (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Przygotowujemy pakiet rozwiązań dla ratowników medycznych"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fprzygotowujemy-pakiet-rozwiazan-dla-ratownikow-medycznych%2C84027.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fprzygotowujemy-pakiet-rozwiazan-dla-ratownikow-medycznych%2C84027.html&text=%22Przygotowujemy+pakiet+rozwi%C4%85za%C5%84+dla+ratownik%C3%B3w+medycznych%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/przygotowujemy-pakiet-rozwiazan-dla-ratownikow-medycznych,84027.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/przygotowujemy-pakiet-rozwiazan-dla-ratownikow-medycznych,84027.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/lidl-startuje-z-nowa-kampania-chce-zatrudnic-500-osob,83718.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/89/099089_r2_300.jpg" alt="Lidl startuje z nową kampanią. Chce zatrudnić 500 osób" title="W trakcie kampanii Lidl planuje zatrudnić 500 pracowników do swoich sklepów i magazynów (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl startuje z nową kampanią. Chce zatrudnić 500 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flidl-startuje-z-nowa-kampania-chce-zatrudnic-500-osob%2C83718.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flidl-startuje-z-nowa-kampania-chce-zatrudnic-500-osob%2C83718.html&text=Lidl+startuje+z+now%C4%85+kampani%C4%85.+Chce+zatrudni%C4%87+500+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/lidl-startuje-z-nowa-kampania-chce-zatrudnic-500-osob,83718.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/lidl-startuje-z-nowa-kampania-chce-zatrudnic-500-osob,83718.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-centrach-handlowych-widac-tendencje-wzrostowa,83549.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/32/098932_r2_300.jpg" alt="W centrach handlowych widać tendencję wzrostową" title="Najlepszy dzienny wynik, podobnie jak w czerwcu, dotyczy soboty 10 lipca (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W centrach handlowych widać tendencję wzrostową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-centrach-handlowych-widac-tendencje-wzrostowa%2C83549.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-centrach-handlowych-widac-tendencje-wzrostowa%2C83549.html&text=W+centrach+handlowych+wida%C4%87+tendencj%C4%99+wzrostow%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-centrach-handlowych-widac-tendencje-wzrostowa,83549.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-centrach-handlowych-widac-tendencje-wzrostowa,83549.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pandemia-nakrecila-e-handel-ale-jest-problem,83513.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/81/098881_r2_300.jpg" alt="Pandemia nakręciła e-handel. Ale jest problem" title="Boom na sklepy internetowe (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia nakręciła e-handel. Ale jest problem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-nakrecila-e-handel-ale-jest-problem%2C83513.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-nakrecila-e-handel-ale-jest-problem%2C83513.html&text=Pandemia+nakr%C4%99ci%C5%82a+e-handel.+Ale+jest+problem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pandemia-nakrecila-e-handel-ale-jest-problem,83513.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pandemia-nakrecila-e-handel-ale-jest-problem,83513.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/biedronka-przesunela-lesbijke-do-innego-sklepu-standardowa-procedura,83262.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/32/098632_r2_300.jpg" alt="Biedronka przesunęła lesbijkę do innego sklepu. &quot;Standardowa procedura&quot;" title="(Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka przesunęła lesbijkę do innego sklepu. "Standardowa procedura"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fbiedronka-przesunela-lesbijke-do-innego-sklepu-standardowa-procedura%2C83262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fbiedronka-przesunela-lesbijke-do-innego-sklepu-standardowa-procedura%2C83262.html&text=Biedronka+przesun%C4%99%C5%82a+lesbijk%C4%99+do+innego+sklepu.+%22Standardowa+procedura%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/biedronka-przesunela-lesbijke-do-innego-sklepu-standardowa-procedura,83262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/biedronka-przesunela-lesbijke-do-innego-sklepu-standardowa-procedura,83262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/65/098565_r2_300.jpg" alt="&quot;Droga do zniesienia zakazu handlu w niedziele pozostaje otwarta&quot;" title="Trybunał Konstytucyjny badał zgodność zakazu handlu w niedziele z konstytucją na wniosek Konfederacji Lewiatan (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Droga do zniesienia zakazu handlu w niedziele pozostaje otwarta"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdroga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta%2C83198.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdroga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta%2C83198.html&text=%22Droga+do+zniesienia+zakazu+handlu+w+niedziele+pozostaje+otwarta%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/droga-do-zniesienia-zakazu-handlu-w-niedziele-pozostaje-otwarta,83198.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/zakaz-handlu-do-kosza,82900.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/83/27/098327_r2_300.jpg" alt="Zakaz handlu do kosza" title="Polacy chcą robić zakupy w niedzielę (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zakaz handlu do kosza</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzakaz-handlu-do-kosza%2C82900.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzakaz-handlu-do-kosza%2C82900.html&text=Zakaz+handlu+do+kosza" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/zakaz-handlu-do-kosza,82900.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/zakaz-handlu-do-kosza,82900.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/przemyslaw-koch-nowym-szefem-centralnego-osrodka-informatyki,84031.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/96/099396_r2_300.jpg" alt="Przemysław Koch nowym szefem Centralnego Ośrodka Informatyki" title="Janusz Cieszyński i Przemysław Koch (fot. KPRM)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przemysław Koch nowym szefem Centralnego Ośrodka Informatyki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fprzemyslaw-koch-nowym-szefem-centralnego-osrodka-informatyki%2C84031.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fprzemyslaw-koch-nowym-szefem-centralnego-osrodka-informatyki%2C84031.html&text=Przemys%C5%82aw+Koch+nowym+szefem+Centralnego+O%C5%9Brodka+Informatyki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/przemyslaw-koch-nowym-szefem-centralnego-osrodka-informatyki,84031.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/przemyslaw-koch-nowym-szefem-centralnego-osrodka-informatyki,84031.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/otwieramy-nowy-cyfrowy-rozdzial,84002.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/83/099383_r2_300.jpg" alt="&quot;Otwieramy nowy cyfrowy rozdział&quot;" title="Justyna Orłowska i Przemysław Czarnek (fot. Twitter MEiN)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Otwieramy nowy cyfrowy rozdział"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fotwieramy-nowy-cyfrowy-rozdzial%2C84002.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fotwieramy-nowy-cyfrowy-rozdzial%2C84002.html&text=%22Otwieramy+nowy+cyfrowy+rozdzia%C5%82%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/otwieramy-nowy-cyfrowy-rozdzial,84002.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/otwieramy-nowy-cyfrowy-rozdzial,84002.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/to-bedzie-goraca-jesien-czeka-nas-fala-protestow-w-calej-polsce,83930.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/18/099318_r2_300.jpg" alt="To będzie gorąca jesień. Czeka nas fala protestów w całej Polsce" title="Protest pod KPRM (Fot. OPZZ)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To będzie gorąca jesień. Czeka nas fala protestów w całej Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fto-bedzie-goraca-jesien-czeka-nas-fala-prowwwow-w-calej-polsce%2C83930.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fto-bedzie-goraca-jesien-czeka-nas-fala-prowwwow-w-calej-polsce%2C83930.html&text=To+b%C4%99dzie+gor%C4%85ca+jesie%C5%84.+Czeka+nas+fala+protest%C3%B3w+w+ca%C5%82ej+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/to-bedzie-goraca-jesien-czeka-nas-fala-protestow-w-calej-polsce,83930.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/to-bedzie-goraca-jesien-czeka-nas-fala-protestow-w-calej-polsce,83930.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/rafal-leskiewicz-nowym-rzecznikiem-ipn,83865.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/92/53/099253_r2_300.jpg" alt="Rafał Leśkiewicz nowym rzecznikiem IPN" title="Rafał Leśkiewicz i prezes IPN Karol Nawrocki (Fot. Mikołaj Bujak/ipn.gov.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rafał Leśkiewicz nowym rzecznikiem IPN</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Frafal-leskiewicz-nowym-rzecznikiem-ipn%2C83865.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Frafal-leskiewicz-nowym-rzecznikiem-ipn%2C83865.html&text=Rafa%C5%82+Le%C5%9Bkiewicz+nowym+rzecznikiem+IPN" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/rafal-leskiewicz-nowym-rzecznikiem-ipn,83865.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/rafal-leskiewicz-nowym-rzecznikiem-ipn,83865.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/wot-liczy-juz-30-tysiecy-zolnierzy,83821.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/92/29/099229_r2_300.jpg" alt="WOT liczy już 30 tysięcy żołnierzy" title="Wojska Obrony Terytorialnej liczą już 30 tysięcy żołnierzy (Fot. Archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>WOT liczy już 30 tysięcy żołnierzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fwot-liczy-juz-30-tysiecy-zolnierzy%2C83821.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fwot-liczy-juz-30-tysiecy-zolnierzy%2C83821.html&text=WOT+liczy+ju%C5%BC+30+tysi%C4%99cy+%C5%BCo%C5%82nierzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/wot-liczy-juz-30-tysiecy-zolnierzy,83821.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/wot-liczy-juz-30-tysiecy-zolnierzy,83821.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/zapracowany-jak-strazak-tylko-w-jednym-miescie-ponad-21-tys-interwencji-w-rok,83792.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/94/099194_r2_300.jpg" alt="Zapracowany jak strażak. Tylko w jednym mieście ponad 21 tys. interwencji w rok" title="(fot. PAP/Darek Delmanowicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zapracowany jak strażak. Tylko w jednym mieście ponad 21 tys. interwencji w rok</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzapracowany-jak-strazak-tylko-w-jednym-miescie-ponad-21-tys-interwencji-w-rok%2C83792.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzapracowany-jak-strazak-tylko-w-jednym-miescie-ponad-21-tys-interwencji-w-rok%2C83792.html&text=Zapracowany+jak+stra%C5%BCak.+Tylko+w+jednym+mie%C5%9Bcie+ponad+21+tys.+interwencji+w+rok" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/zapracowany-jak-strazak-tylko-w-jednym-miescie-ponad-21-tys-interwencji-w-rok,83792.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/zapracowany-jak-strazak-tylko-w-jednym-miescie-ponad-21-tys-interwencji-w-rok,83792.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/88/097388_r2_300.jpg" alt="Tesco znika z Polski. Tysiące osób na bruk" title="Od listopada znikną sklepy pod szyldem Tesco. Tysiące osób straciły pracę (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tesco znika z Polski. Tysiące osób na bruk</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftesco-znika-z-polski-tysiace-osob-na-bruk%2C84044.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftesco-znika-z-polski-tysiace-osob-na-bruk%2C84044.html&text=Tesco+znika+z+Polski.+Tysi%C4%85ce+os%C3%B3b+na+bruk" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/38/098838_r2_300.jpg" alt="Pandemia pochłonęła 22 mln miejsc pracy" title="Stopa bezrobocia w OECD spadła z 8,8 proc. w kwietniu 2020 roku, kiedy pierwsza fala pandemii była na szczycie, do 6,6 proc. w maju 2021 roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia pochłonęła 22 mln miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy%2C83480.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy%2C83480.html&text=Pandemia+poszerzy%C5%82a+kr%C4%85g+bezrobotnych.+Poch%C5%82on%C4%99%C5%82a+22+mln+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/49/20/094920_r2_300.jpg" alt="Gastronomia ma się w końcu odbić od dna, ale strat nie odrobi" title="Pandemia mocno zaszkodziła branży HoReCa (fot. FOTOFILIA Maciej Pazera / Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gastronomia ma się w końcu odbić od dna, ale strat nie odrobi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi%2C83355.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi%2C83355.html&text=Gastronomia+ma+si%C4%99+w+ko%C5%84cu+odbi%C4%87+od+dna%2C+ale+strat+nie+odrobi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/66/098666_r2_300.jpg" alt="Zysk H&amp;M w Polsce spadł z 90 do 65 mln zł" title="(Fot. unsplash.com/Fernand De Canne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zysk H&M w Polsce spadł z 90 do 65 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl%2C83303.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl%2C83303.html&text=Zysk+H%26M+w+Polsce+spad%C5%82+z+90+do+65+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/tylko-zaszczepieni-pracownicy-wroca-do-biur-jest-decyzja-giganta,83238.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/11/098611_r2_300.jpg" alt="Tylko zaszczepieni pracownicy wrócą do biur. Jest decyzja giganta" title="Do biur Google będą mogli wrócić tylko zaszczepieni pracownicy (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tylko zaszczepieni pracownicy wrócą do biur. Jest decyzja giganta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftylko-zaszczepieni-pracownicy-wroca-do-biur-jest-decyzja-giganta%2C83238.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftylko-zaszczepieni-pracownicy-wroca-do-biur-jest-decyzja-giganta%2C83238.html&text=Tylko+zaszczepieni+pracownicy+wr%C3%B3c%C4%85+do+biur.+Jest+decyzja+giganta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/tylko-zaszczepieni-pracownicy-wroca-do-biur-jest-decyzja-giganta,83238.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/tylko-zaszczepieni-pracownicy-wroca-do-biur-jest-decyzja-giganta,83238.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/03/097403_r2_300.jpg" alt="Przybyło kobiet w zarządach finansowych spółek" title="Liczba kobiet w zarządach firm wzrosła z 23 do 32 proc. (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przybyło kobiet w zarządach finansowych spółek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprzybylo-kobiet-w-zarzadach-finansowych-spolek%2C83007.html&text=Przyby%C5%82o+kobiet+w+zarz%C4%85dach+finansowych+sp%C3%B3%C5%82ek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/przybylo-kobiet-w-zarzadach-finansowych-spolek,83007.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/znalezli-sposob-na-integracje-rozporoszonego-zespolu,84066.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/18/099418_r2_300.jpg" alt="Znaleźli sposób na integrację rozporoszonego zespołu" title="Wykorzystanie escape roomów przez działy HR nie jest rzeczą nową (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znaleźli sposób na integrację rozporoszonego zespołu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fznalezli-sposob-na-integracje-rozporoszonego-zespolu%2C84066.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fznalezli-sposob-na-integracje-rozporoszonego-zespolu%2C84066.html&text=Znale%C5%BAli+spos%C3%B3b+na+integracj%C4%99+rozporoszonego+zespo%C5%82u" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/znalezli-sposob-na-integracje-rozporoszonego-zespolu,84066.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/znalezli-sposob-na-integracje-rozporoszonego-zespolu,84066.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/9-na-10-pracownikow-korzysta-z-benefitow-zyskuje-ubezpieczenie-i-praca-zdalna,84046.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/07/099407_r2_300.jpg" alt="9 na 10 pracowników korzysta z benefitów. Zyskuje ubezpieczenie i praca zdalna" title="Benefitami, które w opinii pracowników najbardziej zyskały na znaczeniu w czasie pandemii COVID-19, są możliwość pracy zdalnej oraz grupowe ubezpieczenie na życie (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>9 na 10 pracowników korzysta z benefitów. Zyskuje ubezpieczenie i praca zdalna</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2F9-na-10-pracownikow-korzysta-z-benefitow-zyskuje-ubezpieczenie-i-praca-zdalna%2C84046.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2F9-na-10-pracownikow-korzysta-z-benefitow-zyskuje-ubezpieczenie-i-praca-zdalna%2C84046.html&text=9+na+10+pracownik%C3%B3w+korzysta+z+benefit%C3%B3w.+Zyskuje+ubezpieczenie+i+praca+zdalna" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/9-na-10-pracownikow-korzysta-z-benefitow-zyskuje-ubezpieczenie-i-praca-zdalna,84046.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/9-na-10-pracownikow-korzysta-z-benefitow-zyskuje-ubezpieczenie-i-praca-zdalna,84046.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/lidl-startuje-z-nowa-kampania-chce-zatrudnic-500-osob,83718.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/89/099089_r2_300.jpg" alt="Lidl startuje z nową kampanią. Chce zatrudnić 500 osób" title="W trakcie kampanii Lidl planuje zatrudnić 500 pracowników do swoich sklepów i magazynów (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl startuje z nową kampanią. Chce zatrudnić 500 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flidl-startuje-z-nowa-kampania-chce-zatrudnic-500-osob%2C83718.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flidl-startuje-z-nowa-kampania-chce-zatrudnic-500-osob%2C83718.html&text=Lidl+startuje+z+now%C4%85+kampani%C4%85.+Chce+zatrudni%C4%87+500+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/lidl-startuje-z-nowa-kampania-chce-zatrudnic-500-osob,83718.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/lidl-startuje-z-nowa-kampania-chce-zatrudnic-500-osob,83718.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/70/098870_r2_300.jpg" alt="Stewardessa stanęła na dachu świata" title="Stewardessa w kultowej, czerwonej czapce i mundurze Emirates stoi na samym szczycie Burdż Chalifa, odsłaniając widok na panoramę Dubaju (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stewardessa stanęła na dachu świata</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata%2C83507.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata%2C83507.html&text=Zaskakuj%C4%85ca+reklama+linii+lotniczych.+Stewardessa+stan%C4%99%C5%82a+na+dachu+%C5%9Bwiata" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend,83456.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/25/098825_r2_300.jpg" alt="Pracodawcy tworzą nowe stanowisko. To może być zawód przyszłości" title="Pandemia i konieczność pracy zdalnej uwypukliła wpływ samopoczucia pracowników na ich efektywność i lojalność wobec pracodawcy (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy tworzą nowe stanowisko. To może być zawód przyszłości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend%2C83456.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend%2C83456.html&text=Wellbeing+manager+w+firmie.+%C5%9Awiadome+dzia%C5%82anie+czy+nowy+trend%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend,83456.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wellbeing-manager-w-firmie-swiadome-dzialanie-czy-nowy-trend,83456.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/prezes-blizzard-entertainment-odchodzi-po-oskarzeniach-o-sprzyjanie-kulturze-molestowania,83412.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/62/098762_r2_300.jpg" alt="Prezes znanej firmy odchodzi po oskarżeniach o sprzyjanie kulturze molestowania" title="Producent gier Blizzard stracił prezesa w atmosferze seksskandalu (fot. dronepicr/Blizzard Gamescom 2017, CC BY 2.0/wikipedia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes znanej firmy odchodzi po oskarżeniach o sprzyjanie kulturze molestowania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprezes-blizzard-entertainment-odchodzi-po-oskarzeniach-o-sprzyjanie-kulturze-molestowania%2C83412.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fprezes-blizzard-entertainment-odchodzi-po-oskarzeniach-o-sprzyjanie-kulturze-molestowania%2C83412.html&text=Prezes+Blizzard+Entertainment+odchodzi+po+oskar%C5%BCeniach+o+sprzyjanie+kulturze+molestowania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/prezes-blizzard-entertainment-odchodzi-po-oskarzeniach-o-sprzyjanie-kulturze-molestowania,83412.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/prezes-blizzard-entertainment-odchodzi-po-oskarzeniach-o-sprzyjanie-kulturze-molestowania,83412.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/energetyka/zielone-start-upy-moga-liczyc-na-nowy-kapital-z-pfr,490749.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/88/099388_r2_300.jpg" alt="Zielone start-upy mogą liczyć na nowy kapitał z PFR" title="- Jesteśmy instytucją finansową. Przede wszystkim dawcą kapitału. On ma służyć rozwojowi firm - mówi Pawlak z PFR. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zielone start-upy mogą liczyć na nowy kapitał z PFR</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fenergetyka%2Fzielone-start-upy-moga-liczyc-na-nowy-kapital-z-pfr%2C490749.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fenergetyka%2Fzielone-start-upy-moga-liczyc-na-nowy-kapital-z-pfr%2C490749.html&text=Zielone+start-upy+mog%C4%85+liczy%C4%87+na+nowy+kapita%C5%82+z+PFR" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/energetyka/zielone-start-upy-moga-liczyc-na-nowy-kapital-z-pfr,490749.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/energetyka/zielone-start-upy-moga-liczyc-na-nowy-kapital-z-pfr,490749.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/byla-gwiazda-doliny-krzemowej-sadzona-za-oszustwa,83889.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/92/77/099277_r2_300.jpg" alt="Była gwiazda Doliny Krzemowej sądzona za oszustwa" title="Elizabeth Holmes (fot. Theranos/Wikipedia/CC BY-SA 4.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Była gwiazda Doliny Krzemowej sądzona za oszustwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fbyla-gwiazda-doliny-krzemowej-sadzona-za-oszustwa%2C83889.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fbyla-gwiazda-doliny-krzemowej-sadzona-za-oszustwa%2C83889.html&text=By%C5%82a+gwiazda+Doliny+Krzemowej+s%C4%85dzona+za+oszustwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/byla-gwiazda-doliny-krzemowej-sadzona-za-oszustwa,83889.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/byla-gwiazda-doliny-krzemowej-sadzona-za-oszustwa,83889.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/31-mln-zl-z-funduszy-europejskich-dla-startupow,83560.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/46/098946_r2_300.jpg" alt="31 mln zł z funduszy europejskich dla startupów" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>31 mln zł z funduszy europejskich dla startupów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2F31-mln-zl-z-funduszy-europejskich-dla-startupow%2C83560.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2F31-mln-zl-z-funduszy-europejskich-dla-startupow%2C83560.html&text=31+mln+z%C5%82+z+funduszy+europejskich+dla+startup%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/31-mln-zl-z-funduszy-europejskich-dla-startupow,83560.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/31-mln-zl-z-funduszy-europejskich-dla-startupow,83560.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/nowy-program-wsparcia-dla-startupow,83442.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/65/096865_r2_300.jpg" alt="Nowy program wsparcia dla startupów" title="Program wsparcia jest przeznaczony dla młodych i obiecujących studiów deweloperskich spoza Polski. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy program wsparcia dla startupów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fnowy-program-wsparcia-dla-startupow%2C83442.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fnowy-program-wsparcia-dla-startupow%2C83442.html&text=Nowy+program+wsparcia+dla+startup%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/nowy-program-wsparcia-dla-startupow,83442.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/nowy-program-wsparcia-dla-startupow,83442.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/mlodzi-naukowcy-dostane-34-mln-zl-na-rozwoj,83411.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/63/098763_r2_300.jpg" alt="Młodzi naukowcy dostanę 34 mln zł na rozwój" title="Sfinansowane projekty będą zrealizowane w jednostkach naukowych w całej Polsce (fot. Shutterstock, Inc.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Młodzi naukowcy dostanę 34 mln zł na rozwój</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmlodzi-naukowcy-dostane-34-mln-zl-na-rozwoj%2C83411.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmlodzi-naukowcy-dostane-34-mln-zl-na-rozwoj%2C83411.html&text=M%C5%82odzi+naukowcy+dostan%C4%99+34+mln+z%C5%82+na+rozw%C3%B3j" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/mlodzi-naukowcy-dostane-34-mln-zl-na-rozwoj,83411.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/mlodzi-naukowcy-dostane-34-mln-zl-na-rozwoj,83411.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/wiecej-pieniedzy-dla-start-upow-parp-robi-nowy-nabor,83393.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/87/52/098752_r2_300.jpg" alt="Więcej pieniędzy dla start-upów. PARP robi nowy nabór" title="Do programu mogą się zgłosić mikro-, małe i średnie przedsiębiorstwa (MŚP), które działają na rynku nie dłużej niż 5 lat i osiągają przychody od maksymalnie 3 lat (fot. Shutterstock, Inc.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Więcej pieniędzy dla start-upów. PARP robi nowy nabór</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwiecej-pieniedzy-dla-start-upow-parp-robi-nowy-nabor%2C83393.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwiecej-pieniedzy-dla-start-upow-parp-robi-nowy-nabor%2C83393.html&text=Wi%C4%99cej+pieni%C4%99dzy+dla+start-up%C3%B3w.+PARP+robi+nowy+nab%C3%B3r" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/wiecej-pieniedzy-dla-start-upow-parp-robi-nowy-nabor,83393.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/wiecej-pieniedzy-dla-start-upow-parp-robi-nowy-nabor,83393.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/43/097443_r2_300.jpg" alt="Otwarte, kreatywne, gotowe na współpracę. Brakuje im jednej cechy, by zawojować świat" title="Największymi blokerami kariery kobiet są stereotypy, zbyt duży perfekcjonizm czy podejście mężczyzn do kobiet (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Otwarte, kreatywne, gotowe na współpracę. Brakuje im jednej cechy, by zawojować świat</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fotwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat%2C84065.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fotwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat%2C84065.html&text=Otwarte%2C+kreatywne%2C+gotowe+na+wsp%C3%B3%C5%82prac%C4%99.+Brakuje+im+jednej+cechy%2C+by+zawojowa%C4%87+%C5%9Bwiat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobieta-dowodca-lotniskowca-pierwszy-raz-w-historii,83761.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/44/099144_r2_300.jpg" alt="Kobieta dowódcą lotniskowca. Pierwszy raz w historii" title="Amy Bauernschmidt już w 2016 r. została pierwszym oficerem na atomowym lotniskowcu USS Abraham Lincoln (fot. wikipedia.org/Jordon R. Beesley)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobieta dowódcą lotniskowca. Pierwszy raz w historii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobieta-dowodca-lotniskowca-pierwszy-raz-w-historii%2C83761.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobieta-dowodca-lotniskowca-pierwszy-raz-w-historii%2C83761.html&text=Kobieta+dow%C3%B3dc%C4%85+lotniskowca.+Pierwszy+raz+w+historii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobieta-dowodca-lotniskowca-pierwszy-raz-w-historii,83761.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobieta-dowodca-lotniskowca-pierwszy-raz-w-historii,83761.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/czesciej-chwala-i-przyznaja-sie-do-bledu-pod-tym-wzgledem-sa-lepszymi-szefami,83750.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/27/099127_r2_300.jpg" alt="Częściej chwalą i przyznają się do błędu. Pod tym względem są lepszymi szefami" title="30 proc. badanych uważa, że kobiety-szefowe chętniej niż panowie chwalą swoich podwładnych (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Częściej chwalą i przyznają się do błędu. Pod tym względem są lepszymi szefami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczesciej-chwala-i-przyznaja-sie-do-bledu-pod-tym-wzgledem-sa-lepszymi-szefami%2C83750.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczesciej-chwala-i-przyznaja-sie-do-bledu-pod-tym-wzgledem-sa-lepszymi-szefami%2C83750.html&text=Cz%C4%99%C5%9Bciej+chwal%C4%85+i+przyznaj%C4%85+si%C4%99+do+b%C5%82%C4%99du.+Pod+tym+wzgl%C4%99dem+s%C4%85+lepszymi+szefami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/czesciej-chwala-i-przyznaja-sie-do-bledu-pod-tym-wzgledem-sa-lepszymi-szefami,83750.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/czesciej-chwala-i-przyznaja-sie-do-bledu-pod-tym-wzgledem-sa-lepszymi-szefami,83750.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/19/099019_r2_300.jpg" alt="Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz" title="Zdecydowana większość respondentek badania Pracuj.pl, bo aż 83 proc. uważa, że żeńskie nazwy stanowisk (takie jak np. programistka, prawniczka, psycholożka, ekspertka) powinny być używane powszechnie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&text=Prezeska+-+brzmi+dumnie+czy+niepowa%C5%BCnie%3F+Zale%C5%BCy%2C+kogo+spytasz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/daniela-armano-wallner-cfo-w-siemens-polska,83536.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/14/098914_r2_300.jpg" alt="Daniela Armano-Wallner CFO w Siemens Polska" title="Daniela Armano-Wallner (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Daniela Armano-Wallner CFO w Siemens Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fdaniela-armano-wallner-cfo-w-siemens-polska%2C83536.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fdaniela-armano-wallner-cfo-w-siemens-polska%2C83536.html&text=Daniela+Armano-Wallner+CFO+w+Siemens+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/daniela-armano-wallner-cfo-w-siemens-polska,83536.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/daniela-armano-wallner-cfo-w-siemens-polska,83536.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/70/098870_r2_300.jpg" alt="Stewardessa stanęła na dachu świata" title="Stewardessa w kultowej, czerwonej czapce i mundurze Emirates stoi na samym szczycie Burdż Chalifa, odsłaniając widok na panoramę Dubaju (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stewardessa stanęła na dachu świata</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata%2C83507.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata%2C83507.html&text=Zaskakuj%C4%85ca+reklama+linii+lotniczych.+Stewardessa+stan%C4%99%C5%82a+na+dachu+%C5%9Bwiata" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zaskakujaca-reklama-linii-lotniczych-stewardessa-stanela-na-dachu-swiata,83507.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/emerytura-nie-dla-kazdego-pojawil-sie-kontrowersyjny-pomysl,84052.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/11/099411_r2_300.jpg" alt="Emerytura nie dla każdego. Pojawił się kontrowersyjny pomysł" title="Prawo do emerytury powinno być ograniczone warunkiem posiadania minimalnego stażu pracy - uważa prezes ZUS. (fot. PAP/EPA/FEHIM DEMIR)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Emerytura nie dla każdego. Pojawił się kontrowersyjny pomysł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femerytura-nie-dla-kazdego-pojawil-sie-kontrowersyjny-pomysl%2C84052.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femerytura-nie-dla-kazdego-pojawil-sie-kontrowersyjny-pomysl%2C84052.html&text=Emerytura+nie+dla+ka%C5%BCdego.+Pojawi%C5%82+si%C4%99+kontrowersyjny+pomys%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/emerytura-nie-dla-kazdego-pojawil-sie-kontrowersyjny-pomysl,84052.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/emerytura-nie-dla-kazdego-pojawil-sie-kontrowersyjny-pomysl,84052.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zus-przeliczy-emerytury-z-urzedu-wniosek-nie-bedzie-potrzebny,84037.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/52/096752_r2_300.jpg" alt="ZUS przeliczy emerytury z urzędu. Wniosek nie będzie potrzebny" title="ZUS z urzędu przeliczy na korzystniejszych zasadach przyznane w tym roku czerwcowe emerytury (fot. Shutterststock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ZUS przeliczy emerytury z urzędu. Wniosek nie będzie potrzebny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzus-przeliczy-emerytury-z-urzedu-wniosek-nie-bedzie-potrzebny%2C84037.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzus-przeliczy-emerytury-z-urzedu-wniosek-nie-bedzie-potrzebny%2C84037.html&text=ZUS+przeliczy+emerytury+z+urz%C4%99du.+Wniosek+nie+b%C4%99dzie+potrzebny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zus-przeliczy-emerytury-z-urzedu-wniosek-nie-bedzie-potrzebny,84037.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zus-przeliczy-emerytury-z-urzedu-wniosek-nie-bedzie-potrzebny,84037.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/znp-nie-ma-pieniedzy-na-podwyzki-dla-nauczycieli,310095.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/98/099398_r2_300.jpg" alt="ZNP: w budżecie nie ma pieniędzy na podwyżki dla nauczycieli" title="fot.ZNP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ZNP: w budżecie nie ma pieniędzy na podwyżki dla nauczycieli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fznp-nie-ma-pieniedzy-na-podwyzki-dla-nauczycieli%2C310095.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fznp-nie-ma-pieniedzy-na-podwyzki-dla-nauczycieli%2C310095.html&text=ZNP%3A+w+bud%C5%BCecie+nie+ma+pieni%C4%99dzy+na+podwy%C5%BCki+dla+nauczycieli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/znp-nie-ma-pieniedzy-na-podwyzki-dla-nauczycieli,310095.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/znp-nie-ma-pieniedzy-na-podwyzki-dla-nauczycieli,310095.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/przygotowujemy-pakiet-rozwiazan-dla-ratownikow-medycznych,84027.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/75/084375_r2_300.jpg" alt="&quot;Przygotowujemy pakiet rozwiązań dla ratowników medycznych&quot;" title="Ratownicy medyczni od dawna walczą o wyższe wynagrodzenia, nie zgadzają się też na wyjątkowo trudne warunki pracy (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Przygotowujemy pakiet rozwiązań dla ratowników medycznych"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fprzygotowujemy-pakiet-rozwiazan-dla-ratownikow-medycznych%2C84027.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fprzygotowujemy-pakiet-rozwiazan-dla-ratownikow-medycznych%2C84027.html&text=%22Przygotowujemy+pakiet+rozwi%C4%85za%C5%84+dla+ratownik%C3%B3w+medycznych%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/przygotowujemy-pakiet-rozwiazan-dla-ratownikow-medycznych,84027.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/przygotowujemy-pakiet-rozwiazan-dla-ratownikow-medycznych,84027.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/polacy-wola-oszczedzac-niz-inwestowac,84022.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/87/097587_r2_300.jpg" alt="Polacy wolą oszczędzać niż inwestować" title="Wśród inwestujących wolne środki 34 proc. to osoby z co najmniej wyższym wykształceniem (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy wolą oszczędzać niż inwestować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolacy-wola-oszczedzac-niz-inwestowac%2C84022.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolacy-wola-oszczedzac-niz-inwestowac%2C84022.html&text=Polacy+wol%C4%85+oszcz%C4%99dza%C4%87+ni%C5%BC+inwestowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/polacy-wola-oszczedzac-niz-inwestowac,84022.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/polacy-wola-oszczedzac-niz-inwestowac,84022.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/minister-w-kancelarii-prezydenta-apeluje-do-pracownikow-sluzby-zdrowia-zeby-nie-odchodzili-od-pacjentow,84012.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/56/03/085603_r2_300.jpg" alt="Minister w Kancelarii Prezydenta apeluje do pracowników służby zdrowia, żeby nie odchodzili od pacjentów" title="(Fot. Archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Minister w Kancelarii Prezydenta apeluje do pracowników służby zdrowia, żeby nie odchodzili od pacjentów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fminister-w-kancelarii-prezydenta-apeluje-do-pracownikow-sluzby-zdrowia-zeby-nie-odchodzili-od-pacjentow%2C84012.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fminister-w-kancelarii-prezydenta-apeluje-do-pracownikow-sluzby-zdrowia-zeby-nie-odchodzili-od-pacjentow%2C84012.html&text=Minister+w+Kancelarii+Prezydenta+apeluje+do+pracownik%C3%B3w+s%C5%82u%C5%BCby+zdrowia%2C+%C5%BCeby+nie+odchodzili+od+pacjent%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/minister-w-kancelarii-prezydenta-apeluje-do-pracownikow-sluzby-zdrowia-zeby-nie-odchodzili-od-pacjentow,84012.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/minister-w-kancelarii-prezydenta-apeluje-do-pracownikow-sluzby-zdrowia-zeby-nie-odchodzili-od-pacjentow,84012.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/sa-najnowsze-dane-o-bezrobociu-lepiej-niz-przed-rokiem,84033.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Są najnowsze dane o bezrobociu. &quot;Lepiej niż przed rokiem&quot;" title="Minister rodziny i polityki społecznej Marlena Maląg wskazała, że sytuacja na rynku pracy jest lepsza niż przed rokiem (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Są najnowsze dane o bezrobociu. "Lepiej niż przed rokiem"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsa-najnowsze-dane-o-bezrobociu-lepiej-niz-przed-rokiem%2C84033.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsa-najnowsze-dane-o-bezrobociu-lepiej-niz-przed-rokiem%2C84033.html&text=S%C4%85+najnowsze+dane+o+bezrobociu.+%22Lepiej+ni%C5%BC+przed+rokiem%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/sa-najnowsze-dane-o-bezrobociu-lepiej-niz-przed-rokiem,84033.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/sa-najnowsze-dane-o-bezrobociu-lepiej-niz-przed-rokiem,84033.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mlodzi-mieszkancy-lodzi-ktorzy-stracili-prace-w-czasie-pandemii-moge-ubiegac-sie-o-dotacje,84007.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/19/49/091949_r2_300.jpg" alt="Młodzi mieszkańcy Łodzi, którzy stracili pracę w czasie pandemii mogę ubiegać się o dotacje" title="Nabór wniosków od mieszkańców Łodzi w wieku 18-29 lat potrwa do 20 września. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Młodzi mieszkańcy Łodzi, którzy stracili pracę w czasie pandemii mogę ubiegać się o dotacje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmlodzi-mieszkancy-lodzi-ktorzy-stracili-prace-w-czasie-pandemii-moge-ubiegac-sie-o-dotacje%2C84007.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmlodzi-mieszkancy-lodzi-ktorzy-stracili-prace-w-czasie-pandemii-moge-ubiegac-sie-o-dotacje%2C84007.html&text=M%C5%82odzi+mieszka%C5%84cy+%C5%81odzi%2C+kt%C3%B3rzy+stracili+prac%C4%99+w+czasie+pandemii+mog%C4%99+ubiega%C4%87+si%C4%99+o+dotacje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mlodzi-mieszkancy-lodzi-ktorzy-stracili-prace-w-czasie-pandemii-moge-ubiegac-sie-o-dotacje,84007.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mlodzi-mieszkancy-lodzi-ktorzy-stracili-prace-w-czasie-pandemii-moge-ubiegac-sie-o-dotacje,84007.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/dobre-sie-skonczylo-widac-pierwsze-symptomy-pogarszania-sie-sytuacji-na-rynku-pracy,83797.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/92/05/099205_r2_300.jpg" alt="Dobre się skończyło. Widać pierwsze symptomy pogarszania się sytuacji na rynku pracy" title="Napływ wakatów rejestrowanych w urzędach pracy był 1,83 razy większy niż odpływ z bezrobocia do zatrudnienia (Fot. Unsplash/Ryoji Iwata)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dobre się skończyło. Widać pierwsze symptomy pogarszania się sytuacji na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdobre-sie-skonczylo-widac-pierwsze-symptomy-pogarszania-sie-sytuacji-na-rynku-pracy%2C83797.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdobre-sie-skonczylo-widac-pierwsze-symptomy-pogarszania-sie-sytuacji-na-rynku-pracy%2C83797.html&text=Dobre+si%C4%99+sko%C5%84czy%C5%82o.+Wida%C4%87+pierwsze+symptomy+pogarszania+si%C4%99+sytuacji+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/dobre-sie-skonczylo-widac-pierwsze-symptomy-pogarszania-sie-sytuacji-na-rynku-pracy,83797.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/dobre-sie-skonczylo-widac-pierwsze-symptomy-pogarszania-sie-sytuacji-na-rynku-pracy,83797.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/z-tym-wyzwaniem-zmagaja-sie-obecnie-pracodawcy,83808.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/92/15/099215_r2_300.jpg" alt="Z tym wyzwaniem zmagają się obecnie pracodawcy" title="Obecnie na rynku pracy nie widać już negatywnych skutków pandemii COVID-19 (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Z tym wyzwaniem zmagają się obecnie pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fz-tym-wyzwaniem-zmagaja-sie-obecnie-pracodawcy%2C83808.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fz-tym-wyzwaniem-zmagaja-sie-obecnie-pracodawcy%2C83808.html&text=Z+tym+wyzwaniem+zmagaj%C4%85+si%C4%99+obecnie+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/z-tym-wyzwaniem-zmagaja-sie-obecnie-pracodawcy,83808.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/z-tym-wyzwaniem-zmagaja-sie-obecnie-pracodawcy,83808.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rynek-zdrowieje-po-covid-19-coraz-mniej-osob-traci-prace,83789.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/89/099189_r2_300.jpg" alt="Rynek zdrowieje po COVID-19. Coraz mniej osób traci pracę" title="Dane płynące z rynku pracy napawają optymizmem (fot. PAP/EPA/FILIP SINGER)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rynek zdrowieje po COVID-19. Coraz mniej osób traci pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frynek-zdrowieje-po-covid-19-coraz-mniej-osob-traci-prace%2C83789.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frynek-zdrowieje-po-covid-19-coraz-mniej-osob-traci-prace%2C83789.html&text=Rynek+zdrowieje+po+COVID-19.+Coraz+mniej+os%C3%B3b+traci+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rynek-zdrowieje-po-covid-19-coraz-mniej-osob-traci-prace,83789.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rynek-zdrowieje-po-covid-19-coraz-mniej-osob-traci-prace,83789.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/to-jedyna-grupa-gdzie-bezrobocie-jest-dwucyfrowe-nic-nie-wskazuje-by-to-sie-zmienilo,83746.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/25/099125_r2_300.jpg" alt="To jedyna grupa, gdzie bezrobocie jest dwucyfrowe. Nic nie wskazuje, by to się zmieniło" title="Nadal największe bezrobocie obserwowano wśród osób najmłodszych - w wieku 15-24 lata (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To jedyna grupa, gdzie bezrobocie jest dwucyfrowe. Nic nie wskazuje, by to się zmieniło</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fto-jedyna-grupa-gdzie-bezrobocie-jest-dwucyfrowe-nic-nie-wskazuje-by-to-sie-zmienilo%2C83746.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fto-jedyna-grupa-gdzie-bezrobocie-jest-dwucyfrowe-nic-nie-wskazuje-by-to-sie-zmienilo%2C83746.html&text=To+jedyna+grupa%2C+gdzie+bezrobocie+jest+dwucyfrowe.+Nic+nie+wskazuje%2C+by+to+si%C4%99+zmieni%C5%82o" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/to-jedyna-grupa-gdzie-bezrobocie-jest-dwucyfrowe-nic-nie-wskazuje-by-to-sie-zmienilo,83746.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/to-jedyna-grupa-gdzie-bezrobocie-jest-dwucyfrowe-nic-nie-wskazuje-by-to-sie-zmienilo,83746.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/tak-rywalizuja-programisci-po-godzinach,84058.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/13/099413_r2_300.jpg" alt="Tak rywalizują programiści po godzinach" title="Organizatorem olimpiady był Just Join IT – portal z ofertami pracy dla branży IT (fot. mat.pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tak rywalizują programiści po godzinach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Ftak-rywalizuja-programisci-po-godzinach%2C84058.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Ftak-rywalizuja-programisci-po-godzinach%2C84058.html&text=Tak+rywalizuj%C4%85+programi%C5%9Bci+po+godzinach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/tak-rywalizuja-programisci-po-godzinach,84058.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/tak-rywalizuja-programisci-po-godzinach,84058.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/surinam-chce-przyjac-rolnikow-z-holandii,84040.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/41/63/084163_r2_300.jpg" alt="Surinam chce przyjąć rolników z Holandii" title="Holenderski rząd planuje wywłaszczenie setek rolników w celu szybszej redukcji emisji azotu i chce na to przeznaczyć nawet 9 mld euro (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Surinam chce przyjąć rolników z Holandii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fsurinam-chce-przyjac-rolnikow-z-holandii%2C84040.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fsurinam-chce-przyjac-rolnikow-z-holandii%2C84040.html&text=Surinam+chce+przyj%C4%85%C4%87+rolnik%C3%B3w+z+Holandii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/surinam-chce-przyjac-rolnikow-z-holandii,84040.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/surinam-chce-przyjac-rolnikow-z-holandii,84040.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/kolejna-wpadka-eurosportu-tego-nie-mieli-uslyszec-widzowie,84019.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/92/099392_r2_300.jpg" alt="Kolejna wpadka Eurosportu. Tego nie mieli usłyszeć widzowie" title="Eurosport pokazując mecz tenisowy Huberta Hurkacza puścił prywatne wypowiedzi komentatorów (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejna wpadka Eurosportu. Tego nie mieli usłyszeć widzowie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkolejna-wpadka-eurosportu-tego-nie-mieli-uslyszec-widzowie%2C84019.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkolejna-wpadka-eurosportu-tego-nie-mieli-uslyszec-widzowie%2C84019.html&text=Kolejna+wpadka+Eurosportu.+Tego+nie+mieli+us%C5%82ysze%C4%87+widzowie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/kolejna-wpadka-eurosportu-tego-nie-mieli-uslyszec-widzowie,84019.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/kolejna-wpadka-eurosportu-tego-nie-mieli-uslyszec-widzowie,84019.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/piloci-klm-beda-sami-ladowac-bagaze-pasazerow-do-samolotow,83995.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/71/099371_r2_300.jpg" alt="Piloci KLM będą sami ładować bagaże pasażerów do samolotów" title="Jak oświadczył Joost van Doesburg, szef związku zawodowego FNV na lotnisku Schiphol, środek zastosowany przez KLM jest &quot;nadzwyczajny&quot; (Fot. Kristoferb/Wikimedia Commons/CC BY-SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piloci KLM będą sami ładować bagaże pasażerów do samolotów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpiloci-klm-beda-sami-ladowac-bagaze-pasazerow-do-samolotow%2C83995.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpiloci-klm-beda-sami-ladowac-bagaze-pasazerow-do-samolotow%2C83995.html&text=Piloci+KLM+b%C4%99d%C4%85+sami+%C5%82adowa%C4%87+baga%C5%BCe+pasa%C5%BCer%C3%B3w+do+samolot%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/piloci-klm-beda-sami-ladowac-bagaze-pasazerow-do-samolotow,83995.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/piloci-klm-beda-sami-ladowac-bagaze-pasazerow-do-samolotow,83995.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/ten-zawod-wykreslono-z-rejestrow-a-mozna-w-nim-zarobic-dwukrotnosc-sredniej-krajowej,83982.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/56/099356_r2_300.jpg" alt="Ten zawód wykreślono z rejestrów. A można w nim zarobić dwukrotność średniej krajowej" title="Młynarz z doświadczeniem zawodowym może liczyć na dobre wynagrodzenie i pewną pracę (fot. pxhere)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ten zawód wykreślono z rejestrów. A można w nim zarobić dwukrotność średniej krajowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Ften-zawod-wykreslono-z-rejestrow-a-mozna-w-nim-zarobic-dwukrotnosc-sredniej-krajowej%2C83982.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Ften-zawod-wykreslono-z-rejestrow-a-mozna-w-nim-zarobic-dwukrotnosc-sredniej-krajowej%2C83982.html&text=Ten+zaw%C3%B3d+wykre%C5%9Blono+z+rejestr%C3%B3w.+A+mo%C5%BCna+w+nim+zarobi%C4%87+dwukrotno%C5%9B%C4%87+%C5%9Bredniej+krajowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/ten-zawod-wykreslono-z-rejestrow-a-mozna-w-nim-zarobic-dwukrotnosc-sredniej-krajowej,83982.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/ten-zawod-wykreslono-z-rejestrow-a-mozna-w-nim-zarobic-dwukrotnosc-sredniej-krajowej,83982.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/znikaja-dobre-humory-polskich-pracownikow-boja-sie-jednej-rzeczy,83969.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/21/41/092141_r2_300.jpg" alt="Znikają dobre humory polskich pracowników. Boją się jednej rzeczy" title="Sierpniowe wyniki są wyraźnie gorsze niż w poprzednich trzech miesiącach i zbliżone do uzyskiwanych od stycznia do kwietnia tego roku (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znikają dobre humory polskich pracowników. Boją się jednej rzeczy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fznikaja-dobre-humory-polskich-pracownikow-boja-sie-jednej-rzeczy%2C83969.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fznikaja-dobre-humory-polskich-pracownikow-boja-sie-jednej-rzeczy%2C83969.html&text=Znikaj%C4%85+dobre+humory+polskich+pracownik%C3%B3w.+Boj%C4%85+si%C4%99+jednej+rzeczy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/znikaja-dobre-humory-polskich-pracownikow-boja-sie-jednej-rzeczy,83969.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/znikaja-dobre-humory-polskich-pracownikow-boja-sie-jednej-rzeczy,83969.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/tomasz-malec-prezesem-viking-malt-polska,84056.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/12/099412_r2_300.jpg" alt="Tomasz Malec prezesem Viking Malt Polska" title="Tomasz Malec (fot. Viking Malt Polska)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tomasz Malec prezesem Viking Malt Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-malec-prezesem-viking-malt-polska%2C84056.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-malec-prezesem-viking-malt-polska%2C84056.html&text=Tomasz+Malec+prezesem+Viking+Malt+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/tomasz-malec-prezesem-viking-malt-polska,84056.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/tomasz-malec-prezesem-viking-malt-polska,84056.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/prezes-lucznika-odwolany-po-czterech-miesiacach,84038.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/00/099400_r2_300.jpg" alt="Prezes &quot;Łucznika&quot; odwołany po czterech miesiącach" title="Fabryka Broni „Łucznik” w Radomiu (fot. PTWP/Paweł Pawłowski) )" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes "Łucznika" odwołany po czterech miesiącach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezes-lucznika-odwolany-po-czterech-miesiacach%2C84038.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fprezes-lucznika-odwolany-po-czterech-miesiacach%2C84038.html&text=Prezes+%22%C5%81ucznika%22+odwo%C5%82any+po+czterech+miesi%C4%85cach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/prezes-lucznika-odwolany-po-czterech-miesiacach,84038.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/prezes-lucznika-odwolany-po-czterech-miesiacach,84038.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/pawel-kusiak-wzmacnia-zespol-hsbc-w-polsce,83989.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/66/099366_r2_300.jpg" alt="Paweł Kusiak wzmacnia zespół HSBC w Polsce" title="Paweł Kusiak (fot. HSBC w Polsce)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Paweł Kusiak wzmacnia zespół HSBC w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpawel-kusiak-wzmacnia-zespol-hsbc-w-polsce%2C83989.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpawel-kusiak-wzmacnia-zespol-hsbc-w-polsce%2C83989.html&text=Pawe%C5%82+Kusiak+wzmacnia+zesp%C3%B3%C5%82+HSBC+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/pawel-kusiak-wzmacnia-zespol-hsbc-w-polsce,83989.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/pawel-kusiak-wzmacnia-zespol-hsbc-w-polsce,83989.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/jan-emeryk-rosciszewski-juz-oficjalnie-prezesem-pko-bp,83990.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/65/099365_r2_300.jpg" alt="Jan Emeryk Rościszewski już oficjalnie prezesem PKO BP" title="Jan Emeryk Rościszewski wybrany na prezesa PKO BP Jan Emeryk Rościszewski (fot. materiały PKO BP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jan Emeryk Rościszewski już oficjalnie prezesem PKO BP</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjan-emeryk-rosciszewski-juz-oficjalnie-prezesem-pko-bp%2C83990.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjan-emeryk-rosciszewski-juz-oficjalnie-prezesem-pko-bp%2C83990.html&text=Jan+Emeryk+Ro%C5%9Bciszewski+ju%C5%BC+oficjalnie+prezesem+PKO+BP" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/jan-emeryk-rosciszewski-juz-oficjalnie-prezesem-pko-bp,83990.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/jan-emeryk-rosciszewski-juz-oficjalnie-prezesem-pko-bp,83990.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/natalia-miller-awansuje-w-vision-group,83971.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/47/099347_r2_300.jpg" alt="Natalia Miller awansuje w Vision Group" title="Natalia Miller (fot. Vision Group)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Natalia Miller awansuje w Vision Group</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fnatalia-miller-awansuje-w-vision-group%2C83971.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fnatalia-miller-awansuje-w-vision-group%2C83971.html&text=Natalia+Miller+awansuje+w+Vision+Group" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/natalia-miller-awansuje-w-vision-group,83971.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/natalia-miller-awansuje-w-vision-group,83971.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/piotr-jankowski-dolacza-do-ricoh-polska,83963.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/40/099340_r2_300.jpg" alt="Piotr Jankowski dołącza do Ricoh Polska" title="Piotr Jankowski (fot. Ricoh Polska)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piotr Jankowski dołącza do Ricoh Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpiotr-jankowski-dolacza-do-ricoh-polska%2C83963.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpiotr-jankowski-dolacza-do-ricoh-polska%2C83963.html&text=Piotr+Jankowski+do%C5%82%C4%85cza+do+Ricoh+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/piotr-jankowski-dolacza-do-ricoh-polska,83963.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/piotr-jankowski-dolacza-do-ricoh-polska,83963.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad4008-20735.10.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["4008","20735.10.1.1"]);
			</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/65f9299e261fa6de7a85255d281dd2e0/akademia_wsb_partner|PULSHR_21072021.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/logo_akademia_wsb_pl_en.png" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/EWLpartner|PulsHR21062021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" width="170px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/prawo-pracy/">Prawo pracy</a></li>
		<li><a href="https://www.pulshr.pl/prawo-pracy/">Wiadomości</a></li>
	</ul>
	<h1>Stan wyjątkowy to ograniczenie praw, również pracowniczych</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/prawo-pracy/",
     "name": "Prawo pracy"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Zakaz protestów, strajków, zrzeszania się czy działania w ramach związków zawodowych. To rzeczywistość pracowników części województw podlaskiego i lubelskiego w ciągu najbliższych tygodni.<br /><br /></p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:			<a href="https://www.pulshr.pl/autor/weronika-szkwarek,828,0.html">Weronika Szkwarek</a>
		</li>
		<li><b>&bull;</b><span>7 wrz 2021 19:00</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_84067">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/stan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych,84067.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fstan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych%2C84067.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fstan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych%2C84067.html&text=Stan+wyj%C4%85tkowy+to+ograniczenie+praw%2C+r%C3%B3wnie%C5%BC+pracowniczych" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/stan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych,84067.html" rel="external"></a></li>
	</ul>
</div>	

					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/19/099419_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/09/94/19/099419_r2_990.jpg" alt="Stan wyjątkowy to ograniczenie praw, również pracowniczych" title="Ustawodawca w czasie stanu wyjątkowego może ograniczyć podstawowe prawa pracownicze, jak prawo do strajku czy do zrzeszania. (fot. PAP/Piotr Nowak)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Ustawodawca w czasie stanu wyjątkowego może ograniczyć podstawowe prawa pracownicze, jak prawo do strajku czy do zrzeszania. (fot. PAP/Piotr Nowak)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
			    			<div id='ad4219-20735.10.1.2'></div>
			<script>
				(phrAds = window.phrAds || []).push(["4219","20735.10.1.2"]);
			</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li>Stan wyjątkowy został wprowadzony na obszarze dwóch województw – podlaskiego i lubelskiego.</li>
<li>Pracownicy na terenie objętym stanem wyjątkowym mogą stracić część praw – w tym do zrzeszania się w związkach zawodowych i do udziału w protestach.</li>
<li>Rząd zapowiedział rekompensaty dla przedsiębiorców, które mają wynosić 65 proc. udokumentowanego przychodu.</li>
</ul>
<p>Z powodu, jak mówią rządzący, szczególnego zagrożenia bezpieczeństwa obywateli oraz porządku publicznego, wprowadzono stan wyjątkowy na obszarze dwóch województw. Głośnym echem odbiły się w mediach zarzuty stawiane dziennikarzowi Onetu, który przeprowadzał relację na granicy z Białorusią.</p>
<p>Do sprawy odniósł się w liście do premiera Rzecznik Praw Obywatelskich. „Stąd też – jakkolwiek nawet daleko idące ograniczenia wolności i praw są dopuszczalne w stanie wyjątkowym – to powstaje pytanie, czy ograniczenia w postaci wprowadzonej rozporządzeniem Rady Ministrów z 2 września 2021 r., zakładające w zasadzie całkowite wyłączenie jawności co do działań polskich służb oraz sytuacji na granicy polsko-białoruskiej, są rzeczywiście absolutnie niezbędne i adekwatne do zaistniałej sytuacji” - wskazywał RPO. Warto zaznaczyć, że <a title="Prezydent zdecydował: będzie stan wyjątkowy" href="https://www.pulshr.pl/zarzadzanie/prezydent-zdecydowal-bedzie-stan-wyjatkowy,83965.html" target="_blank">stan wyjątkowy</a> wpływa szczególnie na pracę lokalnej branży hotelarskiej, agroturystycznej oraz mediów.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<p>W czwartek, 2 września 2021 roku, dziennikarze opuścili pas graniczny. Taki nakaz uzasadnia jednak Ustawa o stanie wyjątkowym. W artykule 20. czytamy, że w czasie stanu wyjątkowego może być wprowadzona cenzura prewencyjna środków społecznego przekazu obejmująca materiały prasowe.</p>
<h2>Stan wyjątkowy a strajk i związki zawodowe</h2>
<p>Ustawodawca może także ograniczyć w czasie stanu wyjątkowego podstawowe prawa pracownicze, jak prawo do strajku czy do zrzeszania. W artykule 16 ustawy o stanie wyjątkowym napisano, że mogą zostać zawieszone prawa do organizowania i przeprowadzania strajków pracowniczych i innych form protestu oraz akcji protestacyjnych rolników.</p>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Dodatkowo ustawodawca może ograniczyć zrzeszanie się poprzez ustanowienie zakazu tworzenia i rejestracji nowych stowarzyszeń, związków zawodowych czy organizacji pracodawców. Co więcej, może również nakazać okresowego zaniechania wspomnianych działalności.</p>
<h2>Rekompensaty dla przedsiębiorców</h2>
<p>W związku z wprowadzeniem stanu wyjątkowego przedsiębiorcy będą mieli skompensowane poniesione straty – zapewnił premier Mateusz Morawiecki. Projekt ustawy w tym temacie ma wkrótce trafić do Sejmu.</p>
<p>Przedsiębiorcy i mieszkańcy pasa granicznego zostali zapewnieni, że będą mogli funkcjonować zawodowo „niemal bez przeszkód”. Utrudnienia będą dotyczyły jednak przedsiębiorców z branży hotelarskiej i agroturystycznej, ponieważ nie będą mogli przyjmować turystów.</p>
<p>"<a title="Stan wyjątkowy. Rekompensaty dla firm - są szczegóły" href="https://www.pulshr.pl/zarzadzanie/stan-wyjatkowy-rekompensaty-dla-firm-sa-szczegoly,84035.html" target="_blank">Przedsiębiorcy będą mieli skompensowane swoje straty i chcemy w błyskawiczny sposób wprowadzić te regulacje</a> i skierować do Sejmu ustawę o rekompensacie dla przedsiębiorców w sposób natychmiastowy" – powiedział premier Morawiecki.</p>
<p>Minister Mariusz Kamiński zapewnił z kolei o udzieleniu przez rząd pomocy mieszkańcom.</p>
<p>„Zapewnimy rekompensaty w wysokości 65 proc. udokumentowanego przychodu, uzyskiwanego w ostatnich 3 miesiącach poprzedzających wprowadzenie stanu wyjątkowego. Rekompensaty te będą wypłacać wojewodowie” - mówił minister Mariusz Kamiński.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/stan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych,84067.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/stan-wyjatkowy,50265.html">stan wyjątkowy</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_50265.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/prawo-pracy,38482.html">prawo pracy</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_38482.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 84067
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_84067"></div>
<div class="comments" id="dodaj_komentarz-84067">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Stan wyjątkowy to ograniczenie praw, również pracowniczych</strong></small>
		
		
		
		
<div id="commentWindow_84067">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="84067" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="84067" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/prawo-pracy/szczepienie-przeciw-covid-19-warunkiem-zatrudnienia-decyzja-zapadla,84073.html',
								'https://www.pulshr.pl/prawo-pracy/skladka-zdrowotna-po-nowemu-te-rozwiazania-sa-fair-play,84068.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowaly-swiat,84065.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/43/097443_r1_300.jpg" alt="Otwarte, kreatywne, gotowe na współpracę. Brakuje im jednej cechy, by zawojowały świat" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-07 20:00:00">2021-09-07 20:00:00</span>
							<h3>Otwarte, kreatywne, gotowe na współpracę. Brakuje im jednej cechy, by zawojowały świat</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/stan-wyjatkowy-to-ograniczenie-praw-rowniez-pracowniczych,84067.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/19/099419_r1_300.jpg" alt="Stan wyjątkowy to ograniczenie praw, również pracowniczych" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-07 19:00:00">2021-09-07 19:00:00</span>
							<h3>Stan wyjątkowy to ograniczenie praw, również pracowniczych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/beda-szkolic-specjalistow-ds-komunikacji-public-affairs,84071.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/37/75/093775_r1_300.jpg" alt="Będą szkolić specjalistów ds. komunikacji public affairs" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-07 18:18:00">2021-09-07 18:18:00</span>
							<h3>Będą szkolić specjalistów ds. komunikacji public affairs</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/21/099421_r1_300.jpg" alt="Ten program realizuje tylko 16 szkół. &quot;Chcemy wyłapać talenty&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-07 18:14:11">2021-09-07 18:14:11</span>
							<h3>Ten program realizuje tylko 16 szkół. "Chcemy wyłapać talenty"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/szczepienie-przeciw-covid-19-warunkiem-zatrudnienia-decyzja-zapadla,84073.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/32/096132_r1_300.jpg" alt="Szczepienie przeciw COVID-19 warunkiem zatrudnienia. Decyzja zapadła" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-07 17:47:07">2021-09-07 17:47:07</span>
							<h3>Szczepienie przeciw COVID-19 warunkiem zatrudnienia. Decyzja zapadła</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/przemysl/bezwstydni-magazynierzy-okradli-wlasnego-szefa,84072.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/03/33/070333_r1_300.jpg" alt="Bezwstydni magazynierzy. Okradli własnego szefa" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-07 17:18:00">2021-09-07 17:18:00</span>
							<h3>Bezwstydni magazynierzy. Okradli własnego szefa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/maja-to-cos-czego-szukaja-inwestorzy,84070.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/75/36/077536_r1_300.jpg" alt="Mają &quot;to coś&quot;, czego szukają inwestorzy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-07 16:27:10">2021-09-07 16:27:10</span>
							<h3>Mają "to coś", czego szukają inwestorzy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/zakonczyl-sie-najdluzszy-strajk-w-historii-firmy-kolejny-wisi-w-powietrzu,84069.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/20/099420_r1_300.jpg" alt="Zakończył się najdłuższy strajk w historii firmy. Kolejny wisi w powietrzu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-07 16:12:10">2021-09-07 16:12:10</span>
							<h3>Zakończył się najdłuższy strajk w historii firmy. Kolejny wisi w powietrzu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/skladka-zdrowotna-po-nowemu-te-rozwiazania-sa-fair-play,84068.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/00/095800_r1_300.jpg" alt="Składka zdrowotna po nowemu. &quot;Te rozwiązania są fair play&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-07 16:04:38">2021-09-07 16:04:38</span>
							<h3>Składka zdrowotna po nowemu. "Te rozwiązania są fair play"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/employer-branding/znalezli-sposob-na-integracje-rozporoszonego-zespolu,84066.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/18/099418_r1_300.jpg" alt="Znaleźli sposób na integrację rozporoszonego zespołu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-07 15:23:00">2021-09-07 15:23:00</span>
							<h3>Znaleźli sposób na integrację rozporoszonego zespołu</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/znalezli-sposob-na-zwolnienia-robi-tak-juz-60-proc-pracownikow,83901.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/92/91/099291_r1_300.jpg" alt="Znaleźli sposób na zwolnienia. Robi tak już 60 proc. pracowników" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-01 13:50:00">2021-09-01 13:50:00</span>
							<h3>Znaleźli sposób na zwolnienia. Robi tak już 60 proc. pracowników</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/nowe-grozne-zjawisko-w-firmach-jest-problem-z-pracownikami,83859.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/92/50/099250_r1_300.jpg" alt="Nowe groźne zjawisko w firmach. Jest problem z pracownikami" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-30 14:57:00">2021-08-30 14:57:00</span>
							<h3>Nowe groźne zjawisko w firmach. Jest problem z pracownikami</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/zbliza-sie-wazna-data-pracodawcom-zostal-miesiac-inaczej-zaplaca-kare,83804.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/92/10/099210_r1_300.jpg" alt="Zbliża się ważna data. Pracodawcom został miesiąc, inaczej zapłacą karę" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-29 00:01:00">2021-08-29 00:01:00</span>
							<h3>Zbliża się ważna data. Pracodawcom został miesiąc, inaczej zapłacą karę</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/rzad-szykuje-bat-na-niezaszczepionych,83841.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/34/096834_r1_300.jpg" alt="Rząd szykuje bat na niezaszczepionych" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-29 10:28:00">2021-08-29 10:28:00</span>
							<h3>Rząd szykuje bat na niezaszczepionych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/to-moze-byc-koniec-samozatrudnienia-w-polsce,83677.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/55/097155_r1_300.jpg" alt="To może być koniec samozatrudnienia w Polsce" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-20 13:25:33">2021-08-20 13:25:33</span>
							<h3>To może być koniec samozatrudnienia w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/trzy-cechy-pracownika-ktorych-szukaja-pracodawcy-nie-jest-o-nie-latwo,83635.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/12/099012_r1_300.jpg" alt="Trzy cechy pracownika, których szukają pracodawcy. Nie jest o nie łatwo" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-18 13:40:00">2021-08-18 13:40:00</span>
							<h3>Trzy cechy pracownika, których szukają pracodawcy. Nie jest o nie łatwo</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/tych-pracownikow-nikt-nie-chce-wypuscic-z-rak-placa-nawet-30-tys-miesiecznie,83622.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/89/92/098992_r1_300.jpg" alt="Tych pracowników nikt nie chce wypuścić z rąk. Płacą nawet 30 tys. miesięcznie" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-08-18 00:01:00">2021-08-18 00:01:00</span>
							<h3>Tych pracowników nikt nie chce wypuścić z rąk. Płacą nawet 30 tys. miesięcznie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/w-lublinie-powstala-nowa-fabryka-bedzie-w-niej-pracowac-ponad-100-osob,83974.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/49/099349_r1_300.jpg" alt="W Lublinie powstała nowa fabryka. Będzie w niej pracować ponad 100 osób" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-02 23:23:00">2021-09-02 23:23:00</span>
							<h3>W Lublinie powstała nowa fabryka. Będzie w niej pracować ponad 100 osób</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/krotsza-praca-sie-oplaca-zaskakujace-wyniki-eksperymentow,83951.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/06/61/080661_r1_300.jpg" alt="Krótsza praca się opłaca. Zaskakujące wyniki eksperymentów" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-02 20:00:00">2021-09-02 20:00:00</span>
							<h3>Krótsza praca się opłaca. Zaskakujące wyniki eksperymentów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/znikaja-dobre-humory-polskich-pracownikow-boja-sie-jednej-rzeczy,83969.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/21/41/092141_r1_300.jpg" alt="Znikają dobre humory polskich pracowników. Boją się jednej rzeczy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-09-02 16:54:47">2021-09-02 16:54:47</span>
							<h3>Znikają dobre humory polskich pracowników. Boją się jednej rzeczy</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
							    			<div id='ad7197-20735.10.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["7197","20735.10.1.3"]);
			</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>



<!-- ampd-framework:v3.03|uid:0f87bfeb5e991a94f525b43eadc839ff_vars, fp_cached:no, fp_cache:disabled, rt:0.0078, mc:25 -->
</body>
</html>