<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.pulshr.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<meta charset="utf-8">
	<title>Miliony Polaków na L4. Prym wiodą dwie choroby | Prawo pracy | pulshr.pl</title>
	<meta property="og:title" content="Miliony Polaków na L4. Prym wiodą dwie choroby | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Pandemia nie wpłynęła w znaczący sposób na liczbę dni chorobowych u pracowników. Co piąty zatrudniony wziął ich mniej, a u 43 proc. liczba zwolnień lekarskich w czasie pandemii nie zmieniła się w porównaniu do wcześniejszych lat – wynika z badania zleconego przez Personnel Service." />
	<meta property="og:description" content="Pandemia nie wpłynęła w znaczący sposób na liczbę dni chorobowych u pracowników. Co piąty zatrudniony wziął ich mniej, a u 43 proc. liczba zwolnień lekarskich w czasie pandemii nie zmieniła się w porównaniu do wcześniejszych lat – wynika z badania zleconego przez Personnel Service." />
	<link rel="canonical" href="https://www.pulshr.pl/prawo-pracy/miliony-polakow-na-l4-prym-wioda-dwie-choroby,85678.html" />
	<meta property="og:url" content="https://www.pulshr.pl/prawo-pracy/miliony-polakow-na-l4-prym-wioda-dwie-choroby,85678.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/prawo-pracy/miliony-polakow-na-l4-prym-wioda-dwie-choroby,85678.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/09/58/21/095821_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=81" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>

<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=28"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Miliony Polak\u00f3w na L4. Prym wiod\u0105 dwie choroby","author":{"@type":"Person","name":"km"},"creator":{"@type":"Person","name":"km"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/09\/58\/21\/095821_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/09\/58\/21\/095821_r2_990.jpg","datePublished":"2021-11-16T20:00:00+01:00","dateModified":"2021-11-16T20:00:00+01:00","url":"https:\/\/www.pulshr.pl\/prawo-pracy\/miliony-polakow-na-l4-prym-wioda-dwie-choroby,85678.html","headline":"Pandemia nie wp\u0142yn\u0119\u0142a w znacz\u0105cy spos\u00f3b na liczb\u0119 dni chorobowych u pracownik\u00f3w. Co pi\u0105...","description":"Pandemia nie wp\u0142yn\u0119\u0142a w znacz\u0105cy spos\u00f3b na liczb\u0119 dni chorobowych u pracownik\u00f3w. Co pi\u0105ty zatrudniony wzi\u0105\u0142 ich mniej, a u 43 proc. liczba zwolnie\u0144 lekarskich w czasie pandemii nie zmieni\u0142a si\u0119 w por\u00f3wnaniu do wcze\u015bniejszych lat \u2013 wynika z badania zleconego przez Personnel Service.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-10');
</script>
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/innowacyjne-firmy-lapia-wiatr-w-zagle-uslugi-z-najlepszym-wynikiem,85701.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/12/101112_r2_300.jpg" alt="Innowacyjne firmy łapią wiatr w żagle. Usługi z najlepszym wynikiem" title="Firmy usługowe wdrażające innowacyjne rozwiązania zwiększyły zatrudnienie o 5,4 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Innowacyjne firmy łapią wiatr w żagle. Usługi z najlepszym wynikiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Finnowacyjne-firmy-lapia-wiatr-w-zagle-uslugi-z-najlepszym-wynikiem%2C85701.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Finnowacyjne-firmy-lapia-wiatr-w-zagle-uslugi-z-najlepszym-wynikiem%2C85701.html&text=Innowacyjne+firmy+%C5%82api%C4%85+wiatr+w+%C5%BCagle.+Us%C5%82ugi+z+najlepszym+wynikiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/innowacyjne-firmy-lapia-wiatr-w-zagle-uslugi-z-najlepszym-wynikiem,85701.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/innowacyjne-firmy-lapia-wiatr-w-zagle-uslugi-z-najlepszym-wynikiem,85701.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zarzadzanie-zasobami-it-nie-nadaza-za-rozwojem-biznesu,85699.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/97/78/099778_r2_300.jpg" alt="Zarządzanie zasobami IT nie nadąża za rozwojem biznesu" title="Szybko zmieniający się biznes, regulacje i technologie sprawiają, że trudniej jest zwiększyć dojrzałość ITAM w organizacjach (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zarządzanie zasobami IT nie nadąża za rozwojem biznesu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzarzadzanie-zasobami-it-nie-nadaza-za-rozwojem-biznesu%2C85699.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzarzadzanie-zasobami-it-nie-nadaza-za-rozwojem-biznesu%2C85699.html&text=Zarz%C4%85dzanie+zasobami+IT+nie+nad%C4%85%C5%BCa+za+rozwojem+biznesu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zarzadzanie-zasobami-it-nie-nadaza-za-rozwojem-biznesu,85699.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zarzadzanie-zasobami-it-nie-nadaza-za-rozwojem-biznesu,85699.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/obostrzenia-dla-niezaszczepionych-na-covid-19-moze-byc-jak-w-niemczech-czy-we-francji,85698.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/39/61/093961_r2_300.jpg" alt="Obostrzenia dla niezaszczepionych na COVID-19. Może być jak w Niemczech czy we Francji" title="Ogólnokrajowy lockdown dla niezaszczepionych pomógłby w walce z pandemią koronawirusa COVID-19 (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Obostrzenia dla niezaszczepionych na COVID-19. Może być jak w Niemczech czy we Francji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fobostrzenia-dla-niezaszczepionych-na-covid-19-moze-byc-jak-w-niemczech-czy-we-francji%2C85698.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fobostrzenia-dla-niezaszczepionych-na-covid-19-moze-byc-jak-w-niemczech-czy-we-francji%2C85698.html&text=Obostrzenia+dla+niezaszczepionych+na+COVID-19.+Mo%C5%BCe+by%C4%87+jak+w+Niemczech+czy+we+Francji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/obostrzenia-dla-niezaszczepionych-na-covid-19-moze-byc-jak-w-niemczech-czy-we-francji,85698.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/obostrzenia-dla-niezaszczepionych-na-covid-19-moze-byc-jak-w-niemczech-czy-we-francji,85698.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zmiany-w-legalizacji-pobytu-cudzoziemcow-ma-byc-latwiej,85695.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/79/58/097958_r2_300.jpg" alt="Zmiany w legalizacji pobytu cudzoziemców. Ma być łatwiej" title="Nowela ma na celu usprawnienie prowadzenia postępowań administracyjnych, jeśli chodzi o legalizację pobytu cudzoziemców w Polsce (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany w legalizacji pobytu cudzoziemców. Ma być łatwiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzmiany-w-legalizacji-pobytu-cudzoziemcow-ma-byc-latwiej%2C85695.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzmiany-w-legalizacji-pobytu-cudzoziemcow-ma-byc-latwiej%2C85695.html&text=Zmiany+w+legalizacji+pobytu+cudzoziemc%C3%B3w.+Ma+by%C4%87+%C5%82atwiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zmiany-w-legalizacji-pobytu-cudzoziemcow-ma-byc-latwiej,85695.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zmiany-w-legalizacji-pobytu-cudzoziemcow-ma-byc-latwiej,85695.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zaawansowane-technologie-to-nie-jest-polska-specjalnosc-liczby-moga-martwic,85693.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/37/097637_r2_300.jpg" alt="Zaawansowane technologie to nie jest polska specjalność. Liczby mogą martwić" title="Produkty zaawansowane technologicznie (hi-tech) stanowiły w 2018 r. tylko nieco ponad 4 proc. polskiej produkcji przemysłowej (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zaawansowane technologie to nie jest polska specjalność. Liczby mogą martwić</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzaawansowane-technologie-to-nie-jest-polska-specjalnosc-liczby-moga-martwic%2C85693.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzaawansowane-technologie-to-nie-jest-polska-specjalnosc-liczby-moga-martwic%2C85693.html&text=Zaawansowane+technologie+to+nie+jest+polska+specjalno%C5%9B%C4%87.+Liczby+mog%C4%85+martwi%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zaawansowane-technologie-to-nie-jest-polska-specjalnosc-liczby-moga-martwic,85693.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zaawansowane-technologie-to-nie-jest-polska-specjalnosc-liczby-moga-martwic,85693.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-pandemii-mieli-wiecej-pracy-tego-wysilku-nie-nagrodzono-wyzsza-pensja,85669.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/83/084383_r2_300.jpg" alt="W pandemii mieli więcej pracy. Tego wysiłku nie nagrodzono wyższą pensją" title="Pandemia niewiele zmieniła w podejściu polskich pracodawców i pracowników do zasad bhp (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W pandemii mieli więcej pracy. Tego wysiłku nie nagrodzono wyższą pensją</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-pandemii-mieli-wiecej-pracy-tego-wysilku-nie-nagrodzono-wyzsza-pensja%2C85669.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-pandemii-mieli-wiecej-pracy-tego-wysilku-nie-nagrodzono-wyzsza-pensja%2C85669.html&text=W+pandemii+mieli+wi%C4%99cej+pracy.+Tego+wysi%C5%82ku+nie+nagrodzono+wy%C5%BCsz%C4%85+pensj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-pandemii-mieli-wiecej-pracy-tego-wysilku-nie-nagrodzono-wyzsza-pensja,85669.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-pandemii-mieli-wiecej-pracy-tego-wysilku-nie-nagrodzono-wyzsza-pensja,85669.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/wieksze-kompetencje-dla-kuratora-oswiaty,328856.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/04/101104_r2_300.jpg" alt="Większe kompetencje dla kuratora oświaty" title="fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Większe kompetencje dla kuratora oświaty</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fwieksze-kompetencje-dla-kuratora-oswiaty%2C328856.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fwieksze-kompetencje-dla-kuratora-oswiaty%2C328856.html&text=Wi%C4%99ksze+kompetencje+dla+kuratora+o%C5%9Bwiaty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/wieksze-kompetencje-dla-kuratora-oswiaty,328856.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/wieksze-kompetencje-dla-kuratora-oswiaty,328856.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/nauczycielom-bardziej-oplaca-sie-pracowac-w-mcdonald-s-niz-w-szkole,85686.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/97/101097_r2_300.jpg" alt="Nauczycielom bardziej opłaca się pracować w McDonald&#039;s niż w szkole" title="Masowe zamykanie szkół lub nauka zdalna. Wszystko przez brak nauczycieli (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nauczycielom bardziej opłaca się pracować w McDonald's niż w szkole</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnauczycielom-bardziej-oplaca-sie-pracowac-w-mcdonald-s-niz-w-szkole%2C85686.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnauczycielom-bardziej-oplaca-sie-pracowac-w-mcdonald-s-niz-w-szkole%2C85686.html&text=Nauczycielom+bardziej+op%C5%82aca+si%C4%99+pracowa%C4%87+w+McDonald%27s+ni%C5%BC+w+szkole" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/nauczycielom-bardziej-oplaca-sie-pracowac-w-mcdonald-s-niz-w-szkole,85686.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/nauczycielom-bardziej-oplaca-sie-pracowac-w-mcdonald-s-niz-w-szkole,85686.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/oto-najchetniej-wybierana-uczelnia-w-polsce,85685.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/75/39/077539_r2_300.jpg" alt="Oto najchętniej wybierana uczelnia w Polsce" title="Najchętniej wybieraną uczelnią przez kandydatów na studia stacjonarne pierwszego stopnia i jednolite studia magisterskie (w przeliczeniu na jedno miejsce) była Politechnika Gdańska. (fot. PG/Krzysztof Krzempek)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto najchętniej wybierana uczelnia w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Foto-najchetniej-wybierana-uczelnia-w-polsce%2C85685.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Foto-najchetniej-wybierana-uczelnia-w-polsce%2C85685.html&text=Oto+najch%C4%99tniej+wybierana+uczelnia+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/oto-najchetniej-wybierana-uczelnia-w-polsce,85685.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/oto-najchetniej-wybierana-uczelnia-w-polsce,85685.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/stawiaja-na-mlodych-i-ksztalca-potencjalnych-pracownikow,85673.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/67/097067_r2_300.jpg" alt="Stawiają na młodych i kształcą potencjalnych pracowników" title="Uczestnicy mieli okazję poznać specyfikę pracy na stanowiskach: technik logistyk i magazynier-logistyk (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stawiają na młodych i kształcą potencjalnych pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fstawiaja-na-mlodych-i-ksztalca-potencjalnych-pracownikow%2C85673.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fstawiaja-na-mlodych-i-ksztalca-potencjalnych-pracownikow%2C85673.html&text=Stawiaj%C4%85+na+m%C5%82odych+i+kszta%C5%82c%C4%85+potencjalnych+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/stawiaja-na-mlodych-i-ksztalca-potencjalnych-pracownikow,85673.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/stawiaja-na-mlodych-i-ksztalca-potencjalnych-pracownikow,85673.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/pomagaja-uczniom-poznawac-zawody-branzowe-i-techniczne,85642.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/85/40/078540_r2_300.jpg" alt="Pomagają uczniom poznawać zawody branżowe i techniczne" title="Katowicki samorząd ogłosił nabór na partnerów tegorocznej, trzeciej edycji programu Katowice Miastem Fachowców.  (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pomagają uczniom poznawać zawody branżowe i techniczne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpomagaja-uczniom-poznawac-zawody-branzowe-i-techniczne%2C85642.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpomagaja-uczniom-poznawac-zawody-branzowe-i-techniczne%2C85642.html&text=Pomagaj%C4%85+uczniom+poznawa%C4%87+zawody+bran%C5%BCowe+i+techniczne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/pomagaja-uczniom-poznawac-zawody-branzowe-i-techniczne,85642.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/pomagaja-uczniom-poznawac-zawody-branzowe-i-techniczne,85642.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/politechnika-opolska-w-trojce-najlepiej-ocenianych-przez-iarp,85626.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/90/097390_r2_300.jpg" alt="Politechnika Opolska w trójce najlepiej ocenianych przez IARP" title="(Fot. Facebook)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Politechnika Opolska w trójce najlepiej ocenianych przez IARP</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-opolska-w-trojce-najlepiej-ocenianych-przez-iarp%2C85626.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolitechnika-opolska-w-trojce-najlepiej-ocenianych-przez-iarp%2C85626.html&text=Politechnika+Opolska+w+tr%C3%B3jce+najlepiej+ocenianych+przez+IARP" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/politechnika-opolska-w-trojce-najlepiej-ocenianych-przez-iarp,85626.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/politechnika-opolska-w-trojce-najlepiej-ocenianych-przez-iarp,85626.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/innowacyjne-firmy-lapia-wiatr-w-zagle-uslugi-z-najlepszym-wynikiem,85701.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/12/101112_r2_300.jpg" alt="Innowacyjne firmy łapią wiatr w żagle. Usługi z najlepszym wynikiem" title="Firmy usługowe wdrażające innowacyjne rozwiązania zwiększyły zatrudnienie o 5,4 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Innowacyjne firmy łapią wiatr w żagle. Usługi z najlepszym wynikiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Finnowacyjne-firmy-lapia-wiatr-w-zagle-uslugi-z-najlepszym-wynikiem%2C85701.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Finnowacyjne-firmy-lapia-wiatr-w-zagle-uslugi-z-najlepszym-wynikiem%2C85701.html&text=Innowacyjne+firmy+%C5%82api%C4%85+wiatr+w+%C5%BCagle.+Us%C5%82ugi+z+najlepszym+wynikiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/innowacyjne-firmy-lapia-wiatr-w-zagle-uslugi-z-najlepszym-wynikiem,85701.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/innowacyjne-firmy-lapia-wiatr-w-zagle-uslugi-z-najlepszym-wynikiem,85701.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zmiany-w-legalizacji-pobytu-cudzoziemcow-ma-byc-latwiej,85695.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/79/58/097958_r2_300.jpg" alt="Zmiany w legalizacji pobytu cudzoziemców. Ma być łatwiej" title="Nowela ma na celu usprawnienie prowadzenia postępowań administracyjnych, jeśli chodzi o legalizację pobytu cudzoziemców w Polsce (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany w legalizacji pobytu cudzoziemców. Ma być łatwiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzmiany-w-legalizacji-pobytu-cudzoziemcow-ma-byc-latwiej%2C85695.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzmiany-w-legalizacji-pobytu-cudzoziemcow-ma-byc-latwiej%2C85695.html&text=Zmiany+w+legalizacji+pobytu+cudzoziemc%C3%B3w.+Ma+by%C4%87+%C5%82atwiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zmiany-w-legalizacji-pobytu-cudzoziemcow-ma-byc-latwiej,85695.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zmiany-w-legalizacji-pobytu-cudzoziemcow-ma-byc-latwiej,85695.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/brytyjczycy-otwieraja-kolejne-biuro-w-gdansku-zatrudnia-300-osob,85689.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/03/101103_r2_300.jpg" alt="Brytyjczycy otwierają kolejne biuro w Gdańsku. Zatrudnią 300 osób" title="Firma Objectivity powstała w Wielkiej Brytanii w 1991 roku (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Brytyjczycy otwierają kolejne biuro w Gdańsku. Zatrudnią 300 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbrytyjczycy-otwieraja-kolejne-biuro-w-gdansku-zatrudnia-300-osob%2C85689.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbrytyjczycy-otwieraja-kolejne-biuro-w-gdansku-zatrudnia-300-osob%2C85689.html&text=Brytyjczycy+otwieraj%C4%85+kolejne+biuro+w+Gda%C5%84sku.+Zatrudni%C4%85+300+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/brytyjczycy-otwieraja-kolejne-biuro-w-gdansku-zatrudnia-300-osob,85689.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/brytyjczycy-otwieraja-kolejne-biuro-w-gdansku-zatrudnia-300-osob,85689.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-tym-kraju-liczba-osob-pracujacych-jest-najwyzsza-od-2008-r,85658.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/73/101073_r2_300.jpg" alt="Liczba osób pracujących najwyższa od 2008 r." title="Najwięcej miejsc pracy przybyło w usługach, rolnictwie oraz branży budowlanej (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Liczba osób pracujących najwyższa od 2008 r.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tym-kraju-liczba-osob-pracujacych-jest-najwyzsza-od-2008-r%2C85658.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tym-kraju-liczba-osob-pracujacych-jest-najwyzsza-od-2008-r%2C85658.html&text=W+tym+kraju+liczba+os%C3%B3b+pracuj%C4%85cych+jest+najwy%C5%BCsza+od+2008+r." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-tym-kraju-liczba-osob-pracujacych-jest-najwyzsza-od-2008-r,85658.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-tym-kraju-liczba-osob-pracujacych-jest-najwyzsza-od-2008-r,85658.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/swiatowy-gigant-wraca-na-stare-tory-bezrobocie-ma-systematycznie-spadac,85646.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Światowy gigant wraca na stare tory. Bezrobocie ma systematycznie spadać" title="Eksperci GS oczekują, że stopa bezrobocia osiągnie 3,7 proc. w połowie przyszłego roku i 3,5 proc. (najniżej od 50 lat) pod koniec 2022 r. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Światowy gigant wraca na stare tory. Bezrobocie ma systematycznie spadać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fswiatowy-gigant-wraca-na-stare-tory-bezrobocie-ma-systematycznie-spadac%2C85646.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fswiatowy-gigant-wraca-na-stare-tory-bezrobocie-ma-systematycznie-spadac%2C85646.html&text=%C5%9Awiatowy+gigant+wraca+na+stare+tory.+Bezrobocie+ma+systematycznie+spada%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/swiatowy-gigant-wraca-na-stare-tory-bezrobocie-ma-systematycznie-spadac,85646.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/swiatowy-gigant-wraca-na-stare-tory-bezrobocie-ma-systematycznie-spadac,85646.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/czas-wykorzystac-szanse-ich-pozycja-w-firmie-jest-mocna-jak-nigdy-wczesniej,85636.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/56/101056_r2_300.jpg" alt="Czas wykorzystać szansę. Ich pozycja w firmie jest mocna jak nigdy wcześniej" title="W ponad 1/3 organizacji wzrosło znaczenie obszaru HR (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czas wykorzystać szansę. Ich pozycja w firmie jest mocna jak nigdy wcześniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczas-wykorzystac-szanse-ich-pozycja-w-firmie-jest-mocna-jak-nigdy-wczesniej%2C85636.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczas-wykorzystac-szanse-ich-pozycja-w-firmie-jest-mocna-jak-nigdy-wczesniej%2C85636.html&text=Czas+wykorzysta%C4%87+szans%C4%99.+Ich+pozycja+w+firmie+jest+mocna+jak+nigdy+wcze%C5%9Bniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/czas-wykorzystac-szanse-ich-pozycja-w-firmie-jest-mocna-jak-nigdy-wczesniej,85636.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/czas-wykorzystac-szanse-ich-pozycja-w-firmie-jest-mocna-jak-nigdy-wczesniej,85636.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/to-juz-nie-przelewki-pracownicy-oczekuja-stawek-wyzszych-o-30-proc,85663.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/79/101079_r2_300.jpg" alt="To już nie przelewki. Pracownicy oczekują stawek wyższych o 30 proc." title="Już w wakacje był kryzys, co odczuwała boleśnie gastronomia i hotelarstwo. W grudniu będzie jeszcze gorzej. (fot. PAP/Wojtek Jargiło)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To już nie przelewki. Pracownicy oczekują stawek wyższych o 30 proc.</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fto-juz-nie-przelewki-pracownicy-oczekuja-stawek-wyzszych-o-30-proc%2C85663.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fto-juz-nie-przelewki-pracownicy-oczekuja-stawek-wyzszych-o-30-proc%2C85663.html&text=To+ju%C5%BC+nie+przelewki.+Pracownicy+oczekuj%C4%85+stawek+wy%C5%BCszych+o+30+proc." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/to-juz-nie-przelewki-pracownicy-oczekuja-stawek-wyzszych-o-30-proc,85663.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/to-juz-nie-przelewki-pracownicy-oczekuja-stawek-wyzszych-o-30-proc,85663.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/mezczyzna-kobieta-i-sposob-na-przyciagniecie-cudzoziemcow-to-dziala,85577.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/97/097697_r2_300.jpg" alt="Mężczyzna, kobieta i... sposób na przyciągnięcie cudzoziemców. To działa" title="W grupie ukraińskich kandydatów chcących przyjechać do pracy w Polsce, ponad połowę stanowiły duety (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mężczyzna, kobieta i... sposób na przyciągnięcie cudzoziemców. To działa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fmezczyzna-kobieta-i-sposob-na-przyciagniecie-cudzoziemcow-to-dziala%2C85577.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fmezczyzna-kobieta-i-sposob-na-przyciagniecie-cudzoziemcow-to-dziala%2C85577.html&text=M%C4%99%C5%BCczyzna%2C+kobieta+i...+spos%C3%B3b+na+przyci%C4%85gni%C4%99cie+cudzoziemc%C3%B3w.+To+dzia%C5%82a" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/mezczyzna-kobieta-i-sposob-na-przyciagniecie-cudzoziemcow-to-dziala,85577.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/mezczyzna-kobieta-i-sposob-na-przyciagniecie-cudzoziemcow-to-dziala,85577.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/niepokojacy-trend-w-zatrudnianiu-problem-ma-juz-co-trzecia-polska-firma,85389.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/15/100815_r2_300.jpg" alt="Niepokojący trend w zatrudnianiu. Problem ma już co trzecia polska firma" title="Trudności z pozyskaniem pracowników o określonych kompetencjach sygnalizowało 47 proc. firm z centralnego regionu Polski – tam deficyty są największe (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niepokojący trend w zatrudnianiu. Problem ma już co trzecia polska firma</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fniepokojacy-trend-w-zatrudnianiu-problem-ma-juz-co-trzecia-polska-firma%2C85389.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fniepokojacy-trend-w-zatrudnianiu-problem-ma-juz-co-trzecia-polska-firma%2C85389.html&text=Niepokoj%C4%85cy+trend+w+zatrudnianiu.+Problem+ma+ju%C5%BC+co+trzecia+polska+firma" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/niepokojacy-trend-w-zatrudnianiu-problem-ma-juz-co-trzecia-polska-firma,85389.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/niepokojacy-trend-w-zatrudnianiu-problem-ma-juz-co-trzecia-polska-firma,85389.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/polacy-masowo-wracaja-do-kraju-przestali-lubic-zwlaszcza-jedno-panstwo,85393.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/19/100819_r2_300.jpg" alt="Polacy masowo wracają do kraju. Przestali lubić zwłaszcza jedno państwo" title="Rok 2020 był trzecim z kolei rokiem, w którym odnotowano zmniejszenie się liczby stałych mieszkańców Polski przebywających w Wielkiej Brytanii (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy masowo wracają do kraju. Przestali lubić zwłaszcza jedno państwo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolacy-masowo-wracaja-do-kraju-przestali-lubic-zwlaszcza-jedno-panstwo%2C85393.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolacy-masowo-wracaja-do-kraju-przestali-lubic-zwlaszcza-jedno-panstwo%2C85393.html&text=Polacy+masowo+wracaj%C4%85+do+kraju.+Przestali+lubi%C4%87+zw%C5%82aszcza+jedno+pa%C5%84stwo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/polacy-masowo-wracaja-do-kraju-przestali-lubic-zwlaszcza-jedno-panstwo,85393.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/polacy-masowo-wracaja-do-kraju-przestali-lubic-zwlaszcza-jedno-panstwo,85393.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/fmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow,85317.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/07/26/100726_r2_300.jpg" alt="FMCG rośnie w siłę, a wraz z tym zapotrzebowanie na pracowników" title="Małgorzata Filipczak, regionalny dyrektor sprzedaży w EWL (fot. EWL)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>FMCG rośnie w siłę, a wraz z tym zapotrzebowanie na pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Ffmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow%2C85317.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Ffmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow%2C85317.html&text=FMCG+ro%C5%9Bnie+w+si%C5%82%C4%99%2C+a+wraz+z+tym+zapotrzebowanie+na+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/fmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow,85317.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/fmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow,85317.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/nie-moga-dluzej-czekac-apeluja-o-szybka-zmiane-przepisow-o-cudzoziemcach,85296.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/64/44/096444_r2_300.jpg" alt="Nie mogą dłużej czekać. Apelują o szybką zmianę przepisów o cudzoziemcach" title="Firmy działające na polskim rynku pracy potrzebują pracowników, zarówno na stanowiskach specjalistycznych i kierowniczych, jak i do prostych prac. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie mogą dłużej czekać. Apelują o szybką zmianę przepisów o cudzoziemcach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fnie-moga-dluzej-czekac-apeluja-o-szybka-zmiane-przepisow-o-cudzoziemcach%2C85296.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fnie-moga-dluzej-czekac-apeluja-o-szybka-zmiane-przepisow-o-cudzoziemcach%2C85296.html&text=Nie+mog%C4%85+d%C5%82u%C5%BCej+czeka%C4%87.+Apeluj%C4%85+o+szybk%C4%85+zmian%C4%99+przepis%C3%B3w+o+cudzoziemcach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/nie-moga-dluzej-czekac-apeluja-o-szybka-zmiane-przepisow-o-cudzoziemcach,85296.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/nie-moga-dluzej-czekac-apeluja-o-szybka-zmiane-przepisow-o-cudzoziemcach,85296.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/8-godzinny-dzien-pracy-to-iluzja-a-wystarczy-zmienic-jedna-rzecz,85651.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/68/101068_r2_300.jpg" alt="8-godzinny dzień pracy to iluzja, a wystarczy zmienić jedną rzecz" title="Ponad 65 proc. osób, które korzystają z internetu w trakcie pracy, używa w tym celu prywatnego telefonu (Fot. bruce mars on Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>8-godzinny dzień pracy to iluzja, a wystarczy zmienić jedną rzecz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F8-godzinny-dzien-pracy-to-iluzja-a-wystarczy-zmienic-jedna-rzecz%2C85651.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F8-godzinny-dzien-pracy-to-iluzja-a-wystarczy-zmienic-jedna-rzecz%2C85651.html&text=8-godzinny+dzie%C5%84+pracy+to+iluzja%2C+a+wystarczy+zmieni%C4%87+jedn%C4%85+rzecz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/8-godzinny-dzien-pracy-to-iluzja-a-wystarczy-zmienic-jedna-rzecz,85651.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/8-godzinny-dzien-pracy-to-iluzja-a-wystarczy-zmienic-jedna-rzecz,85651.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/to-narzedzie-pomaga-zatrzymac-pracownikow-pracodawcy-o-nim-zapominaja,85581.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/00/101000_r2_300.jpg" alt="To narzędzie pomaga zatrzymać pracowników" title="Bezpośredni przełożony powinien poświęcić czas na rozmowę z nowym pracownikiem i dokładnie wyjaśnić, jakie obowiązki czekają na niego na danym stanowisku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To narzędzie pomaga zatrzymać pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fto-narzedzie-pomaga-zatrzymac-pracownikow-pracodawcy-o-nim-zapominaja%2C85581.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fto-narzedzie-pomaga-zatrzymac-pracownikow-pracodawcy-o-nim-zapominaja%2C85581.html&text=To+narz%C4%99dzie+pomaga+zatrzyma%C4%87+pracownik%C3%B3w.+Pracodawcy+o+nim+zapominaj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/to-narzedzie-pomaga-zatrzymac-pracownikow-pracodawcy-o-nim-zapominaja,85581.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/to-narzedzie-pomaga-zatrzymac-pracownikow-pracodawcy-o-nim-zapominaja,85581.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/swoboda-nie-tylko-w-piatki-branza-bankowa-stawia-na-elastycznosc,85452.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/82/100882_r2_300.jpg" alt="Swoboda nie tylko w piątki. Branża bankowa stawia na elastyczność" title="Daria Gostkowska, dyrektorka wykonawcza obszaru zarządzania zasobami ludzkimi w Banku BNP Paribas (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Swoboda nie tylko w piątki. Branża bankowa stawia na elastyczność</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fswoboda-nie-tylko-w-piatki-branza-bankowa-stawia-na-elastycznosc%2C85452.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fswoboda-nie-tylko-w-piatki-branza-bankowa-stawia-na-elastycznosc%2C85452.html&text=Swoboda+nie+tylko+w+pi%C4%85tki.+Bran%C5%BCa+bankowa+stawia+na+elastyczno%C5%9B%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/swoboda-nie-tylko-w-piatki-branza-bankowa-stawia-na-elastycznosc,85452.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/swoboda-nie-tylko-w-piatki-branza-bankowa-stawia-na-elastycznosc,85452.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/europejski-kongres-gospodarczy-i-european-tech-and-start-up-days-docenione-przez-uczestnikow,85586.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/07/101007_r2_300.jpg" alt="Europejski Kongres Gospodarczy i European Tech and Start-up Days docenione przez uczestników" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Europejski Kongres Gospodarczy i European Tech and Start-up Days docenione przez uczestników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Feuropejski-kongres-gospodarczy-i-european-tech-and-start-up-days-docenione-przez-uczestnikow%2C85586.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Feuropejski-kongres-gospodarczy-i-european-tech-and-start-up-days-docenione-przez-uczestnikow%2C85586.html&text=Europejski+Kongres+Gospodarczy+i+European+Tech+and+Start-up+Days+docenione+przez+uczestnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/europejski-kongres-gospodarczy-i-european-tech-and-start-up-days-docenione-przez-uczestnikow,85586.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/europejski-kongres-gospodarczy-i-european-tech-and-start-up-days-docenione-przez-uczestnikow,85586.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/w-biurze-takie-rzeczy-sie-nie-zdarzaja,85542.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/57/100957_r2_300.jpg" alt="W biurze takie rzeczy się nie zdarzają" title="Rozwiązywanie trudnych sytuacji z użyciem komunikatorów czy maili może wywoływać konflikty (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W biurze takie rzeczy się nie zdarzają</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fw-biurze-takie-rzeczy-sie-nie-zdarzaja%2C85542.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fw-biurze-takie-rzeczy-sie-nie-zdarzaja%2C85542.html&text=W+biurze+takie+rzeczy+si%C4%99+nie+zdarzaj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/w-biurze-takie-rzeczy-sie-nie-zdarzaja,85542.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/w-biurze-takie-rzeczy-sie-nie-zdarzaja,85542.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/garniturom-i-garsonkom-mowimy-do-widzenia-luzny-dress-code-bierze-gore,85474.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/08/100908_r2_300.jpg" alt="Garniturom i garsonkom mówimy do widzenia. Luźny dress code bierze górę" title="Luźny dress code coraz częściej jest elementem komunikowanym w strategiach employer brandingowych firm  (fot. unsplash.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Garniturom i garsonkom mówimy do widzenia. Luźny dress code bierze górę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fgarniturom-i-garsonkom-mowimy-do-widzenia-luzny-dress-code-bierze-gore%2C85474.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fgarniturom-i-garsonkom-mowimy-do-widzenia-luzny-dress-code-bierze-gore%2C85474.html&text=Garniturom+i+garsonkom+m%C3%B3wimy+do+widzenia.+Lu%C5%BAny+dress+code+bierze+g%C3%B3r%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/garniturom-i-garsonkom-mowimy-do-widzenia-luzny-dress-code-bierze-gore,85474.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/garniturom-i-garsonkom-mowimy-do-widzenia-luzny-dress-code-bierze-gore,85474.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/whirlpool-i-habitat-for-humanity-lacza-sily,85674.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/83/101083_r2_300.jpg" alt="Whirlpool i Habitat for Humanity łączą siły" title="Dzięki współpracy dotychczas udało się pomóc 76 000 rodzinom (fot. mat.pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Whirlpool i Habitat for Humanity łączą siły</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwhirlpool-i-habitat-for-humanity-lacza-sily%2C85674.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwhirlpool-i-habitat-for-humanity-lacza-sily%2C85674.html&text=Whirlpool+i+Habitat+for+Humanity+%C5%82%C4%85cz%C4%85+si%C5%82y" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/whirlpool-i-habitat-for-humanity-lacza-sily,85674.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/whirlpool-i-habitat-for-humanity-lacza-sily,85674.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/kghm-wspiera-wojsko-i-straz-graniczna,85554.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/67/100967_r2_300.jpg" alt="KGHM wspiera wojsko i straż graniczną" title="Wsparciem KGHM objęta została 15. Giżycka Brygada Zmechanizowana (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>KGHM wspiera wojsko i straż graniczną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkghm-wspiera-wojsko-i-straz-graniczna%2C85554.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkghm-wspiera-wojsko-i-straz-graniczna%2C85554.html&text=KGHM+wspiera+wojsko+i+stra%C5%BC+graniczn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/kghm-wspiera-wojsko-i-straz-graniczna,85554.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/kghm-wspiera-wojsko-i-straz-graniczna,85554.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/tauron-uczy-zielonego-zwrotu-i-rozdaje-drzewa,85512.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/29/100929_r2_300.jpg" alt="Tauron uczy zielonego zwrotu i rozdaje drzewa" title="Grupa Tauron rusza z nowym programem edukacyjnym „Bezpieczniki Taurona. Włącz dla przyrody” (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tauron uczy zielonego zwrotu i rozdaje drzewa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ftauron-uczy-zielonego-zwrotu-i-rozdaje-drzewa%2C85512.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ftauron-uczy-zielonego-zwrotu-i-rozdaje-drzewa%2C85512.html&text=Tauron+uczy+zielonego+zwrotu+i+rozdaje+drzewa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/tauron-uczy-zielonego-zwrotu-i-rozdaje-drzewa,85512.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/tauron-uczy-zielonego-zwrotu-i-rozdaje-drzewa,85512.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/ing-stworzylo-mural-ktory-oczyszcza-powietrze,85508.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/26/100926_r2_300.jpg" alt="ING stworzyło mural, który oczyszcza powietrze" title="Mural powstał na ścianie budynku centrali ING w Katowicach (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ING stworzyło mural, który oczyszcza powietrze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fing-stworzylo-mural-ktory-oczyszcza-powietrze%2C85508.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fing-stworzylo-mural-ktory-oczyszcza-powietrze%2C85508.html&text=ING+stworzy%C5%82o+mural%2C+kt%C3%B3ry+oczyszcza+powietrze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/ing-stworzylo-mural-ktory-oczyszcza-powietrze,85508.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/ing-stworzylo-mural-ktory-oczyszcza-powietrze,85508.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/przebiegli-2-150-kilometrow-i-zebrali-2-100-euro,85460.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/90/100890_r2_300.jpg" alt="Przebiegli 2 150 kilometrów i zebrali 2 100 euro" title="Pracownicy DHL Supply Chain pokonali 2 150 kilometrów, co zajęło im łącznie prawie 230 godzin (fot. unsplash.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przebiegli 2 150 kilometrów i zebrali 2 100 euro</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fprzebiegli-2-150-kilometrow-i-zebrali-2-100-euro%2C85460.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fprzebiegli-2-150-kilometrow-i-zebrali-2-100-euro%2C85460.html&text=Przebiegli+2+150+kilometr%C3%B3w+i+zebrali+2+100+euro" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/przebiegli-2-150-kilometrow-i-zebrali-2-100-euro,85460.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/przebiegli-2-150-kilometrow-i-zebrali-2-100-euro,85460.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pracownicy-pge-zasadzili-700-drzew-w-toruniu,85402.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/26/100826_r2_300.jpg" alt="Pracownicy PGE zasadzili 700 drzew w Toruniu" title="Kilkunastu pracowników PGE Toruń i PGE Energia Ciepła, pracujących w toruńskiej spółce, we współpracy z leśnikami posadziło około 700 buków (Fot. Twitter/Grupa_PGE)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy PGE zasadzili 700 drzew w Toruniu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-pge-zasadzili-700-drzew-w-toruniu%2C85402.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-pge-zasadzili-700-drzew-w-toruniu%2C85402.html&text=Pracownicy+PGE+zasadzili+700+drzew+w+Toruniu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pracownicy-pge-zasadzili-700-drzew-w-toruniu,85402.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pracownicy-pge-zasadzili-700-drzew-w-toruniu,85402.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/89/100489_r2_300.jpg" alt="Pracownicy są wciąż dostępni. Trzeba tylko umieć ich znaleźć" title="Sebastian Sala (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy są wciąż dostępni. Trzeba tylko umieć ich znaleźć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc%2C85109.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc%2C85109.html&text=Pracownicy+s%C4%85+wci%C4%85%C5%BC+dost%C4%99pni.+Trzeba+tylko+umie%C4%87+ich+znale%C5%BA%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/95/100295_r2_300.jpg" alt="Zimmer Biomet otworzył centrum usług biznesowych w Polsce. Szuka pracowników" title="Globalnie Zimmer Biomet zatrudnia 20 tyś. pracowników, z czego 6 tyś. w regionie EMEA, a 200 osób w Warszawie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zimmer Biomet otworzył centrum usług biznesowych w Polsce. Szuka pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fzimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow%2C84887.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fzimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow%2C84887.html&text=Zimmer+Biomet+otworzy%C5%82+centrum+us%C5%82ug+biznesowych+w+Polsce.+Szuka+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/01/62/100162_r2_300.jpg" alt="W tej branży firmy rekrutują jak szalone. Zapowiada się rekordowa końcówka roku" title="Rośnie zapotrzebowanie na specjalistów ds. podatków z każdej specjalizacji (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W tej branży firmy rekrutują jak szalone. Zapowiada się rekordowa końcówka roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku%2C84784.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku%2C84784.html&text=W+tej+bran%C5%BCy+firmy+rekrutuj%C4%85+jak+szalone.+Zapowiada+si%C4%99+rekordowa+ko%C5%84c%C3%B3wka+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut,84730.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/00/83/100083_r2_300.jpg" alt="To miasto przyciąga inwestorów. Specjaliści IT to jego atut" title="Poznań od wielu lat znajduje się w czołówce miast najbardziej atrakcyjnych pod względem inwestycyjnym (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To miasto przyciąga inwestorów. Specjaliści IT to jego atut</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut%2C84730.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut%2C84730.html&text=To+miasto+przyci%C4%85ga+inwestor%C3%B3w.+Specjali%C5%9Bci+IT+to+jego+atut" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut,84730.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut,84730.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/wystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie,84465.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/98/83/099883_r2_300.jpg" alt="Wystarczy jedno &quot;nie&quot; i koniec rekrutacji. To bardzo ważne pytanie" title="Wiele firm z sektora SSC/BPO z dnia na dzień musiało wdrożyć home office (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wystarczy jedno "nie" i koniec rekrutacji. To bardzo ważne pytanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie%2C84465.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie%2C84465.html&text=Wystarczy+jedno+%22nie%22+i+koniec+rekrutacji.+To+bardzo+wa%C5%BCne+pytanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/wystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie,84465.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/wystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie,84465.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/rosna-na-przekor-kryzysowi-i-zatrudniaja-drzwi-do-tych-firm-stoja-otworem,84539.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/99/00/099900_r2_300.jpg" alt="Rosną na przekór kryzysowi i zatrudniają. Drzwi do tych firm stoją otworem" title="W tej chwili branża SSC/BPO zatrudnia 355 tys. osób (Fot. Israel Andrade/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rosną na przekór kryzysowi i zatrudniają. Drzwi do tych firm stoją otworem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frosna-na-przekor-kryzysowi-i-zatrudniaja-drzwi-do-tych-firm-stoja-otworem%2C84539.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frosna-na-przekor-kryzysowi-i-zatrudniaja-drzwi-do-tych-firm-stoja-otworem%2C84539.html&text=Rosn%C4%85+na+przek%C3%B3r+kryzysowi+i+zatrudniaj%C4%85.+Drzwi+do+tych+firm+stoj%C4%85+otworem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/rosna-na-przekor-kryzysowi-i-zatrudniaja-drzwi-do-tych-firm-stoja-otworem,84539.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/rosna-na-przekor-kryzysowi-i-zatrudniaja-drzwi-do-tych-firm-stoja-otworem,84539.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/gornicy-zarobia-wiecej-w-najwiekszej-spolek-weglowej-rusza-rozmowy-placowe,85668.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/70/33/087033_r2_300.jpg" alt="Górnicy zarobią więcej? W największej spółek węglowej ruszą rozmowy płacowe" title="Obecnie - jak wynika z danych spółki - średnie wynagrodzenie w Polskiej Grupie Górniczej wynosi 7829 zł brutto.  (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Górnicy zarobią więcej? W największej spółek węglowej ruszą rozmowy płacowe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-zarobia-wiecej-w-najwiekszej-spolek-weglowej-rusza-rozmowy-placowe%2C85668.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-zarobia-wiecej-w-najwiekszej-spolek-weglowej-rusza-rozmowy-placowe%2C85668.html&text=G%C3%B3rnicy+zarobi%C4%85+wi%C4%99cej%3F+W+najwi%C4%99kszej+sp%C3%B3%C5%82ek+w%C4%99glowej+rusz%C4%85+rozmowy+p%C5%82acowe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-zarobia-wiecej-w-najwiekszej-spolek-weglowej-rusza-rozmowy-placowe,85668.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-zarobia-wiecej-w-najwiekszej-spolek-weglowej-rusza-rozmowy-placowe,85668.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/mlodzi-chca-walczyc-o-swoje-tworza-organizacje-zwiazkowa,85654.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/72/101072_r2_300.jpg" alt="Młodzi chcą walczyć o swoje, tworzą organizację związkową" title="Nowa organizacja młodzieżowa „Konfederacja Pracy Młodych” działająca w OPZZ Konfederacja Pracy powstała z inicjatywy młodych pracownic i pracowników (Zdj. ilustracyjne, fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Młodzi chcą walczyć o swoje, tworzą organizację związkową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fmlodzi-chca-walczyc-o-swoje-tworza-organizacje-zwiazkowa%2C85654.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fmlodzi-chca-walczyc-o-swoje-tworza-organizacje-zwiazkowa%2C85654.html&text=M%C5%82odzi+chc%C4%85+walczy%C4%87+o+swoje%2C+tworz%C4%85+organizacj%C4%99+zwi%C4%85zkow%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/mlodzi-chca-walczyc-o-swoje-tworza-organizacje-zwiazkowa,85654.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/mlodzi-chca-walczyc-o-swoje-tworza-organizacje-zwiazkowa,85654.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/amazon-zwolnil-pracownice-zwiazkowcy-to-eskalacja-antyzwiazkowych-praktyk,85649.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/66/101066_r2_300.jpg" alt="Amazon zwolnił pracownicę. Związkowcy: to eskalacja antyzwiązkowych praktyk" title="Związkowcy chcą, aby firma przywróciła Magdę Malinowską do pracy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Amazon zwolnił pracownicę. Związkowcy: to eskalacja antyzwiązkowych praktyk</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Famazon-zwolnil-pracownice-zwiazkowcy-to-eskalacja-antyzwiazkowych-praktyk%2C85649.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Famazon-zwolnil-pracownice-zwiazkowcy-to-eskalacja-antyzwiazkowych-praktyk%2C85649.html&text=Amazon+zwolni%C5%82+pracownic%C4%99.+Zwi%C4%85zkowcy%3A+to+eskalacja+antyzwi%C4%85zkowych+praktyk" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/amazon-zwolnil-pracownice-zwiazkowcy-to-eskalacja-antyzwiazkowych-praktyk,85649.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/amazon-zwolnil-pracownice-zwiazkowcy-to-eskalacja-antyzwiazkowych-praktyk,85649.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/szczecinscy-pracownicy-budzetowki-nie-dogadali-sie-z-urzedem-bedzie-pikieta,328368.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/58/101058_r2_300.jpg" alt="Szczecińscy pracownicy budżetówki nie dogadali się z urzędem. Będzie pikieta" title="Pod urzędem miejskim w Szczecinie odbędzie się protest pracowników jednostek budżetowych miasta (fot. wikipedia.org/Mateusz War CC BY - SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szczecińscy pracownicy budżetówki nie dogadali się z urzędem. Będzie pikieta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fszczecinscy-pracownicy-budzetowki-nie-dogadali-sie-z-urzedem-bedzie-pikieta%2C328368.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fszczecinscy-pracownicy-budzetowki-nie-dogadali-sie-z-urzedem-bedzie-pikieta%2C328368.html&text=Szczeci%C5%84scy+pracownicy+bud%C5%BCet%C3%B3wki+nie+dogadali+si%C4%99+z+urz%C4%99dem.+B%C4%99dzie+pikieta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/szczecinscy-pracownicy-budzetowki-nie-dogadali-sie-z-urzedem-bedzie-pikieta,328368.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/szczecinscy-pracownicy-budzetowki-nie-dogadali-sie-z-urzedem-bedzie-pikieta,328368.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/benzyna-po-6-zl-a-stawki-kilometrowki-ani-drgna,85633.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/50/101050_r2_300.jpg" alt="Benzyna po 6 zł, a stawki kilometrówki ani drgną" title="Walka o urealnienie kilometrówek trwa od lat (Fot. PAP/Tytus Żmijewski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Benzyna po 6 zł, a stawki kilometrówki ani drgną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fbenzyna-po-6-zl-a-stawki-kilometrowki-ani-drgna%2C85633.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fbenzyna-po-6-zl-a-stawki-kilometrowki-ani-drgna%2C85633.html&text=Benzyna+po+6+z%C5%82%2C+a+stawki+kilometr%C3%B3wki+ani+drgn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/benzyna-po-6-zl-a-stawki-kilometrowki-ani-drgna,85633.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/benzyna-po-6-zl-a-stawki-kilometrowki-ani-drgna,85633.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-zus-nie-przyjda-do-pracy-co-z-wyplata-emerytur-i-rent,85631.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/48/101048_r2_300.jpg" alt="Pracownicy ZUS nie przyjdą do pracy. Co z wypłatą emerytur i rent?" title="Sytuacja w Zakładzie Ubezpieczeń Społecznych jest coraz bardziej napięta  (Fot. PAP/Piotr Nowak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy ZUS nie przyjdą do pracy. Co z wypłatą emerytur i rent?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-zus-nie-przyjda-do-pracy-co-z-wyplata-emerytur-i-rent%2C85631.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-zus-nie-przyjda-do-pracy-co-z-wyplata-emerytur-i-rent%2C85631.html&text=Pracownicy+ZUS+nie+przyjd%C4%85+do+pracy.+Co+z+wyp%C5%82at%C4%85+emerytur+i+rent%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-zus-nie-przyjda-do-pracy-co-z-wyplata-emerytur-i-rent,85631.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-zus-nie-przyjda-do-pracy-co-z-wyplata-emerytur-i-rent,85631.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/niezaszczepieni-nie-moga-pracowac-i-nie-dostaja-pensji-restrykcyjne-prawo-juz-dziala,85702.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/14/101114_r2_300.jpg" alt="Niezaszczepieni nie mogą pracować i nie dostają pensji. Restrykcyjne prawo już działa" title="Przyjęcie jednej dawki szczepionki na COVID-19 pozwala na powrót do wykonywania obowiązków. (fot. PAP/Wojtek Jargiło)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niezaszczepieni nie mogą pracować i nie dostają pensji. Restrykcyjne prawo już działa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fniezaszczepieni-nie-moga-pracowac-i-nie-dostaja-pensji-restrykcyjne-prawo-juz-dziala%2C85702.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fniezaszczepieni-nie-moga-pracowac-i-nie-dostaja-pensji-restrykcyjne-prawo-juz-dziala%2C85702.html&text=Niezaszczepieni+nie+mog%C4%85+pracowa%C4%87+i+nie+dostaj%C4%85+pensji.+Restrykcyjne+prawo+ju%C5%BC+dzia%C5%82a" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/niezaszczepieni-nie-moga-pracowac-i-nie-dostaja-pensji-restrykcyjne-prawo-juz-dziala,85702.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/niezaszczepieni-nie-moga-pracowac-i-nie-dostaja-pensji-restrykcyjne-prawo-juz-dziala,85702.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/kary-i-nagany-jak-skutecznie-zdyscyplinowac-pracownika,85575.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/89/100989_r2_300.jpg" alt="Kary i nagany. Jak skutecznie zdyscyplinować pracownika" title="Nagana, jak każdy inny rodzaj kary, może być skuteczna tylko wtedy, gdy chcemy natychmiast przerwać jakieś groźne działanie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kary i nagany. Jak skutecznie zdyscyplinować pracownika</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkary-i-nagany-jak-skutecznie-zdyscyplinowac-pracownika%2C85575.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkary-i-nagany-jak-skutecznie-zdyscyplinowac-pracownika%2C85575.html&text=Kary+i+nagany.+Jak+skutecznie+zdyscyplinowa%C4%87+pracownika" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/kary-i-nagany-jak-skutecznie-zdyscyplinowac-pracownika,85575.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/kary-i-nagany-jak-skutecznie-zdyscyplinowac-pracownika,85575.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/amazon-zaplaci-kare-za-nieinformowanie-pracownikow-o-przypadkach-koronawirusa,85687.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/98/101098_r2_300.jpg" alt="Amazon zapłaci karę za nieinformowanie pracowników o przypadkach koronawirusa" title="Amazon zapłaci 500 tys. dolarów kary (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Amazon zapłaci karę za nieinformowanie pracowników o przypadkach koronawirusa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Famazon-zaplaci-kare-za-nieinformowanie-pracownikow-o-przypadkach-koronawirusa%2C85687.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Famazon-zaplaci-kare-za-nieinformowanie-pracownikow-o-przypadkach-koronawirusa%2C85687.html&text=Amazon+zap%C5%82aci+kar%C4%99+za+nieinformowanie+pracownik%C3%B3w+o+przypadkach+koronawirusa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/amazon-zaplaci-kare-za-nieinformowanie-pracownikow-o-przypadkach-koronawirusa,85687.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/amazon-zaplaci-kare-za-nieinformowanie-pracownikow-o-przypadkach-koronawirusa,85687.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/miliony-polakow-na-l4-prym-wioda-dwie-choroby,85678.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/21/095821_r2_300.jpg" alt="Miliony Polaków na L4. Prym wiodą dwie choroby" title="Zwolnienia najczęściej wystawiane są  ze względu na COVID-19 oraz w związku z dolegliwościami natury psychicznej (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Miliony Polaków na L4. Prym wiodą dwie choroby</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fmiliony-polakow-na-l4-prym-wioda-dwie-choroby%2C85678.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fmiliony-polakow-na-l4-prym-wioda-dwie-choroby%2C85678.html&text=Miliony+Polak%C3%B3w+na+L4.+Prym+wiod%C4%85+dwie+choroby" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/miliony-polakow-na-l4-prym-wioda-dwie-choroby,85678.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/miliony-polakow-na-l4-prym-wioda-dwie-choroby,85678.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/premier-za-obowiazkowa-praca-zdalna-wszedzie-tam-gdzie-to-mozliwe,85683.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/94/101094_r2_300.jpg" alt="Premier za obowiązkową pracą zdalną wszędzie tam, gdzie to możliwe" title="De Croo wzywa do &quot;szeroko zakrojonych działań obejmujących różne sektory&quot;. Jedną z opcji jest obowiązkowa telepraca. (fot. PAP/DPA/Uwe Anspach)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Premier za obowiązkową pracą zdalną wszędzie tam, gdzie to możliwe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpremier-za-obowiazkowa-praca-zdalna-wszedzie-tam-gdzie-to-mozliwe%2C85683.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpremier-za-obowiazkowa-praca-zdalna-wszedzie-tam-gdzie-to-mozliwe%2C85683.html&text=Premier+za+obowi%C4%85zkow%C4%85+prac%C4%85+zdaln%C4%85+wsz%C4%99dzie+tam%2C+gdzie+to+mo%C5%BCliwe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/premier-za-obowiazkowa-praca-zdalna-wszedzie-tam-gdzie-to-mozliwe,85683.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/premier-za-obowiazkowa-praca-zdalna-wszedzie-tam-gdzie-to-mozliwe,85683.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zakaz-handlu-to-fikcja-coraz-wiecej-sklepow-obchodzi-przepisy,85680.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/93/101093_r2_300.jpg" alt="Zakaz handlu to fikcja. Coraz więcej sklepów obchodzi przepisy" title="Również sklepy sieci Biedronka stały się placówkami pocztowymi i działają w niedziele. (fot. PAP/Grzegorz Momot)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zakaz handlu to fikcja. Coraz więcej sklepów obchodzi przepisy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzakaz-handlu-to-fikcja-coraz-wiecej-sklepow-obchodzi-przepisy%2C85680.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzakaz-handlu-to-fikcja-coraz-wiecej-sklepow-obchodzi-przepisy%2C85680.html&text=Zakaz+handlu+to+fikcja.+Coraz+wi%C4%99cej+sklep%C3%B3w+obchodzi+przepisy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zakaz-handlu-to-fikcja-coraz-wiecej-sklepow-obchodzi-przepisy,85680.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zakaz-handlu-to-fikcja-coraz-wiecej-sklepow-obchodzi-przepisy,85680.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-bnp-paribas-widza-plusy-rynku-pracownika-wole-osobe-o-ktora-trzeba-zawalczyc,85457.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/85/100885_r2_300.jpg" alt="W BNP Paribas widzą plusy rynku pracownika. &quot;Wolę osobę, o którą trzeba zawalczyć&quot;" title="Daria Gostkowska, dyrektorka wykonawcza obszaru zarządzania zasobami ludzkimi w Banku BNP Paribas (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W BNP Paribas widzą plusy rynku pracownika. "Wolę osobę, o którą trzeba zawalczyć"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-bnp-paribas-widza-plusy-rynku-pracownika-wole-osobe-o-ktora-trzeba-zawalczyc%2C85457.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-bnp-paribas-widza-plusy-rynku-pracownika-wole-osobe-o-ktora-trzeba-zawalczyc%2C85457.html&text=W+BNP+Paribas+widz%C4%85+plusy+rynku+pracownika.+%22Wol%C4%99+osob%C4%99%2C+o+kt%C3%B3r%C4%85+trzeba+zawalczy%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-bnp-paribas-widza-plusy-rynku-pracownika-wole-osobe-o-ktora-trzeba-zawalczyc,85457.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-bnp-paribas-widza-plusy-rynku-pracownika-wole-osobe-o-ktora-trzeba-zawalczyc,85457.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/nie-znalezli-pracownikow-w-polsce-otworzyli-spolke-w-malezji,85291.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/07/00/100700_r2_300.jpg" alt="Nie znaleźli pracowników w Polsce, otworzyli spółkę w Malezji" title="Spółkę TTMS Software SDN w Kuala Lumpur w Malezji założono w 2017 r. (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie znaleźli pracowników w Polsce, otworzyli spółkę w Malezji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnie-znalezli-pracownikow-w-polsce-otworzyli-spolke-w-malezji%2C85291.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnie-znalezli-pracownikow-w-polsce-otworzyli-spolke-w-malezji%2C85291.html&text=Nie+znale%C5%BAli+pracownik%C3%B3w+w+Polsce%2C+otworzyli+sp%C3%B3%C5%82k%C4%99+w+Malezji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/nie-znalezli-pracownikow-w-polsce-otworzyli-spolke-w-malezji,85291.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/nie-znalezli-pracownikow-w-polsce-otworzyli-spolke-w-malezji,85291.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/w-henklu-podpisano-porozumienie-placowe-pierwsze-w-historii-zakladu,85308.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/07/11/100711_r2_300.jpg" alt="W Henklu podpisano porozumienie płacowe. Pierwsze w historii zakładu" title="Zakłady Henkel Polska w Raciborzu (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Henklu podpisano porozumienie płacowe. Pierwsze w historii zakładu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-henklu-podpisano-porozumienie-placowe-pierwsze-w-historii-zakladu%2C85308.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-henklu-podpisano-porozumienie-placowe-pierwsze-w-historii-zakladu%2C85308.html&text=W+Henklu+podpisano+porozumienie+p%C5%82acowe.+Pierwsze+w+historii+zak%C5%82adu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/w-henklu-podpisano-porozumienie-placowe-pierwsze-w-historii-zakladu,85308.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/w-henklu-podpisano-porozumienie-placowe-pierwsze-w-historii-zakladu,85308.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-pracy-sami-pozycjonujemy-sie-nizej-to-problem-spoleczny-i-ogromny-blad,85234.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/06/21/100621_r2_300.jpg" alt="W pracy sami pozycjonujemy się niżej. To problem społeczny i ogromny błąd" title="W listopadzie na rynku ukaże się kolejna książka Mateusza Grzesiaka (fot. mat.pras./Kat Piwecka)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W pracy sami pozycjonujemy się niżej. To problem społeczny i ogromny błąd</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-pracy-sami-pozycjonujemy-sie-nizej-to-problem-spoleczny-i-ogromny-blad%2C85234.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-pracy-sami-pozycjonujemy-sie-nizej-to-problem-spoleczny-i-ogromny-blad%2C85234.html&text=W+pracy+sami+pozycjonujemy+si%C4%99+ni%C5%BCej.+To+problem+spo%C5%82eczny+i+ogromny+b%C5%82%C4%85d" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-pracy-sami-pozycjonujemy-sie-nizej-to-problem-spoleczny-i-ogromny-blad,85234.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-pracy-sami-pozycjonujemy-sie-nizej-to-problem-spoleczny-i-ogromny-blad,85234.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/89/100489_r2_300.jpg" alt="Pracownicy są wciąż dostępni. Trzeba tylko umieć ich znaleźć" title="Sebastian Sala (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy są wciąż dostępni. Trzeba tylko umieć ich znaleźć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc%2C85109.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc%2C85109.html&text=Pracownicy+s%C4%85+wci%C4%85%C5%BC+dost%C4%99pni.+Trzeba+tylko+umie%C4%87+ich+znale%C5%BA%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/jeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn,84923.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/28/100328_r2_300.jpg" alt="Jeden kamyk może wszystko popsuć. Tu ludzie są ważniejsi od maszyn" title="Marek Moczulski, prezes firmy Unitop (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jeden kamyk może wszystko popsuć. Tu ludzie są ważniejsi od maszyn</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn%2C84923.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn%2C84923.html&text=Jeden+kamyk+mo%C5%BCe+wszystko+popsu%C4%87.+Tu+ludzie+s%C4%85+wa%C5%BCniejsi+od+maszyn" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/jeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn,84923.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/jeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn,84923.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-taurona-chca-spotkania-z-jackiem-sasinem,85532.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/74/79/087479_r2_300.jpg" alt="Związkowcy Taurona chcą spotkania z Jackiem Sasinem" title="Związkowcy są zaniepokojeni biernością ministerstwa (fot. mat.pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy Taurona chcą spotkania z Jackiem Sasinem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-taurona-chca-spotkania-z-jackiem-sasinem%2C85532.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-taurona-chca-spotkania-z-jackiem-sasinem%2C85532.html&text=Zwi%C4%85zkowcy+Taurona+chc%C4%85+spotkania+z+Jackiem+Sasinem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-taurona-chca-spotkania-z-jackiem-sasinem,85532.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-taurona-chca-spotkania-z-jackiem-sasinem,85532.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/to-oni-teraz-dyktuja-warunki-jedno-pytanie-podczas-rekrutacji-jest-najwazniejsze,85414.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/41/100841_r2_300.jpg" alt="To oni teraz dyktują warunki. Jedno pytanie podczas rekrutacji jest najważniejsze" title="Aż 80 proc. fachowców uczestniczących w badaniu Pracuj.pl zwraca uwagę na dobrą opinię o pracodawcy i jego rynkową renomę, w tym rozpoznawalność i wiarygodność (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To oni teraz dyktują warunki. Jedno pytanie podczas rekrutacji jest najważniejsze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fto-oni-teraz-dyktuja-warunki-jedno-pytanie-podczas-rekrutacji-jest-najwazniejsze%2C85414.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fto-oni-teraz-dyktuja-warunki-jedno-pytanie-podczas-rekrutacji-jest-najwazniejsze%2C85414.html&text=To+oni+teraz+dyktuj%C4%85+warunki.+Jedno+pytanie+podczas+rekrutacji+jest+najwa%C5%BCniejsze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/to-oni-teraz-dyktuja-warunki-jedno-pytanie-podczas-rekrutacji-jest-najwazniejsze,85414.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/to-oni-teraz-dyktuja-warunki-jedno-pytanie-podczas-rekrutacji-jest-najwazniejsze,85414.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/chca-mocno-rozbudowac-automatyzacje-pierwszy-krok-wlasnie-wykonali,85271.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/06/62/100662_r2_300.jpg" alt="Chcą mocno rozbudować automatyzację. Pierwszy krok właśnie wykonali" title="spółka w najbliższe 3 lata zamierza przeznaczyć ok. 1,2 mld zł na inwestycje, głownie na automatyzację i informatyzację (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chcą mocno rozbudować automatyzację. Pierwszy krok właśnie wykonali</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fchca-mocno-rozbudowac-automatyzacje-pierwszy-krok-wlasnie-wykonali%2C85271.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fchca-mocno-rozbudowac-automatyzacje-pierwszy-krok-wlasnie-wykonali%2C85271.html&text=Chc%C4%85+mocno+rozbudowa%C4%87+automatyzacj%C4%99.+Pierwszy+krok+w%C5%82a%C5%9Bnie+wykonali" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/chca-mocno-rozbudowac-automatyzacje-pierwszy-krok-wlasnie-wykonali,85271.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/chca-mocno-rozbudowac-automatyzacje-pierwszy-krok-wlasnie-wykonali,85271.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/zatrudniaja-ponad-220-tys-pracownikow-bez-wsparcia-rusza-zwolnienia,85268.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/26/02/072602_r2_300.jpg" alt="Zatrudniają ponad 220 tys. pracowników. Bez wsparcia, ruszą zwolnienia" title="Brak wsparcia dla branży może oznaczać zwolnienia pracowników (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zatrudniają ponad 220 tys. pracowników. Bez wsparcia, ruszą zwolnienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fzatrudniaja-ponad-220-tys-pracownikow-bez-wsparcia-rusza-zwolnienia%2C85268.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fzatrudniaja-ponad-220-tys-pracownikow-bez-wsparcia-rusza-zwolnienia%2C85268.html&text=Zatrudniaj%C4%85+ponad+220+tys.+pracownik%C3%B3w.+Bez+wsparcia%2C+rusz%C4%85+zwolnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/zatrudniaja-ponad-220-tys-pracownikow-bez-wsparcia-rusza-zwolnienia,85268.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/zatrudniaja-ponad-220-tys-pracownikow-bez-wsparcia-rusza-zwolnienia,85268.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/branze-gospodarki-wodno-sciekowej-czekaja-wielkie-zmiany,323207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/06/25/100625_r2_300.jpg" alt="Branżę czekają wielkie zmiany. Potrzebni konkretni specjaliści" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branżę czekają wielkie zmiany. Potrzebni konkretni specjaliści</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbranze-gospodarki-wodno-sciekowej-czekaja-wielkie-zmiany%2C323207.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbranze-gospodarki-wodno-sciekowej-czekaja-wielkie-zmiany%2C323207.html&text=Bran%C5%BC%C4%99+czekaj%C4%85+wielkie+zmiany.+Potrzebni+konkretni+specjali%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/branze-gospodarki-wodno-sciekowej-czekaja-wielkie-zmiany,323207.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/branze-gospodarki-wodno-sciekowej-czekaja-wielkie-zmiany,323207.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/gornicy-ratuja-sie-przed-zwolnieniami-chetnych-na-oslony-trzy-razy-wiecej-niz-zakwalifikowanych,85231.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/17/087217_r2_300.jpg" alt="Górnicy ratują się przed zwolnieniami. Chętnych na osłony trzy razy więcej, niż zakwalifikowanych " title="Wraz z nieprodukcyjnym majątkiem do spółki restrukturyzacyjnej zostanie przeniesiona grupa pracowników, by tam mogli skorzystać z ustawowych osłon.  (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Górnicy ratują się przed zwolnieniami. Chętnych na osłony trzy razy więcej, niż zakwalifikowanych </h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fgornicy-ratuja-sie-przed-zwolnieniami-chetnych-na-oslony-trzy-razy-wiecej-niz-zakwalifikowanych%2C85231.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fgornicy-ratuja-sie-przed-zwolnieniami-chetnych-na-oslony-trzy-razy-wiecej-niz-zakwalifikowanych%2C85231.html&text=G%C3%B3rnicy+ratuj%C4%85+si%C4%99+przed+zwolnieniami.+Ch%C4%99tnych+na+os%C5%82ony+trzy+razy+wi%C4%99cej%2C+ni%C5%BC+zakwalifikowanych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/gornicy-ratuja-sie-przed-zwolnieniami-chetnych-na-oslony-trzy-razy-wiecej-niz-zakwalifikowanych,85231.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/gornicy-ratuja-sie-przed-zwolnieniami-chetnych-na-oslony-trzy-razy-wiecej-niz-zakwalifikowanych,85231.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/obostrzenia-dla-niezaszczepionych-na-covid-19-moze-byc-jak-w-niemczech-czy-we-francji,85698.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/39/61/093961_r2_300.jpg" alt="Obostrzenia dla niezaszczepionych na COVID-19. Może być jak w Niemczech czy we Francji" title="Ogólnokrajowy lockdown dla niezaszczepionych pomógłby w walce z pandemią koronawirusa COVID-19 (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Obostrzenia dla niezaszczepionych na COVID-19. Może być jak w Niemczech czy we Francji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fobostrzenia-dla-niezaszczepionych-na-covid-19-moze-byc-jak-w-niemczech-czy-we-francji%2C85698.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fobostrzenia-dla-niezaszczepionych-na-covid-19-moze-byc-jak-w-niemczech-czy-we-francji%2C85698.html&text=Obostrzenia+dla+niezaszczepionych+na+COVID-19.+Mo%C5%BCe+by%C4%87+jak+w+Niemczech+czy+we+Francji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/obostrzenia-dla-niezaszczepionych-na-covid-19-moze-byc-jak-w-niemczech-czy-we-francji,85698.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/obostrzenia-dla-niezaszczepionych-na-covid-19-moze-byc-jak-w-niemczech-czy-we-francji,85698.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/podkradaja-pracownikow-sasiadom-kusza-wyzszymi-pensjami-samochodami-i-rowerami,85684.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/96/101096_r2_300.jpg" alt="Podkradają pracowników sąsiadom. Kuszą wyższymi pensjami, samochodami i rowerami" title="Firmy opiekuńcze z Limburgii na południu kraju zabiegają o pracowników w Belgii, ponieważ trudno ich znaleźć w Niderlandach. (fot. unsplash.com/Ani Kolleshi)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podkradają pracowników sąsiadom. Kuszą wyższymi pensjami, samochodami i rowerami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpodkradaja-pracownikow-sasiadom-kusza-wyzszymi-pensjami-samochodami-i-rowerami%2C85684.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpodkradaja-pracownikow-sasiadom-kusza-wyzszymi-pensjami-samochodami-i-rowerami%2C85684.html&text=Podkradaj%C4%85+pracownik%C3%B3w+s%C4%85siadom.+Kusz%C4%85+wy%C5%BCszymi+pensjami%2C+samochodami+i+rowerami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/podkradaja-pracownikow-sasiadom-kusza-wyzszymi-pensjami-samochodami-i-rowerami,85684.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/podkradaja-pracownikow-sasiadom-kusza-wyzszymi-pensjami-samochodami-i-rowerami,85684.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/afera-w-szpitalu-chirurg-przerwal-operacje-dokonczyla-ja-instrumentariuszka,85666.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/11/097311_r2_300.jpg" alt="Afera w szpitalu. Chirurg przerwał operację, dokończyła ją instrumentariuszka" title="W wałbrzyskim szpitalu chirurg miał nagle przerwać operację, a zabieg dokończyła instrumentariuszka (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Afera w szpitalu. Chirurg przerwał operację, dokończyła ją instrumentariuszka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fafera-w-szpitalu-chirurg-przerwal-operacje-dokonczyla-ja-instrumentariuszka%2C85666.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fafera-w-szpitalu-chirurg-przerwal-operacje-dokonczyla-ja-instrumentariuszka%2C85666.html&text=Afera+w+szpitalu.+Chirurg+przerwa%C5%82+operacj%C4%99%2C+doko%C5%84czy%C5%82a+j%C4%85+instrumentariuszka" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/afera-w-szpitalu-chirurg-przerwal-operacje-dokonczyla-ja-instrumentariuszka,85666.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/afera-w-szpitalu-chirurg-przerwal-operacje-dokonczyla-ja-instrumentariuszka,85666.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/nowa-specjalizacja-dla-pielegniarek,85652.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/71/101071_r2_300.jpg" alt="Nowa specjalizacja dla pielęgniarek" title="10 listopada do ogłoszenia skierowano nowelizację rozporządzenia Ministra Zdrowia w sprawie specjalizacji w dziedzinach mających zastosowanie w ochronie zdrowia. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowa specjalizacja dla pielęgniarek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fnowa-specjalizacja-dla-pielegniarek%2C85652.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fnowa-specjalizacja-dla-pielegniarek%2C85652.html&text=Nowa+specjalizacja+dla+piel%C4%99gniarek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/nowa-specjalizacja-dla-pielegniarek,85652.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/nowa-specjalizacja-dla-pielegniarek,85652.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/skarza-sie-na-pogarszajace-warunki-pracy-kazdy-blad-moze-skonczyc-sie-wiezieniem,85650.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/99/95/079995_r2_300.jpg" alt="Skarżą się na pogarszające warunki pracy. Każdy błąd może skończyć się więzieniem" title="Nie ma zgody na to, aby to urzędnicy państwowi różnego szczebla ustalali, w jaki sposób lekarze mają wykonywać swój zawód  (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Skarżą się na pogarszające warunki pracy. Każdy błąd może skończyć się więzieniem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fskarza-sie-na-pogarszajace-warunki-pracy-kazdy-blad-moze-skonczyc-sie-wiezieniem%2C85650.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fskarza-sie-na-pogarszajace-warunki-pracy-kazdy-blad-moze-skonczyc-sie-wiezieniem%2C85650.html&text=Skar%C5%BC%C4%85+si%C4%99+na+pogarszaj%C4%85ce+warunki+pracy.+Ka%C5%BCdy+b%C5%82%C4%85d+mo%C5%BCe+sko%C5%84czy%C4%87+si%C4%99+wi%C4%99zieniem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/skarza-sie-na-pogarszajace-warunki-pracy-kazdy-blad-moze-skonczyc-sie-wiezieniem,85650.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/skarza-sie-na-pogarszajace-warunki-pracy-kazdy-blad-moze-skonczyc-sie-wiezieniem,85650.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/sprawa-pomowienia-personelu-szpitala-umorzona,85644.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/19/74/091974_r2_300.jpg" alt="Sprawa pomówienia personelu szpitala umorzona" title="Po emisji materiału dyrektor placówki określił reportaż mianem haniebnego. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sprawa pomówienia personelu szpitala umorzona</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fsprawa-pomowienia-personelu-szpitala-umorzona%2C85644.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fsprawa-pomowienia-personelu-szpitala-umorzona%2C85644.html&text=Sprawa+pom%C3%B3wienia+personelu+szpitala+umorzona" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/sprawa-pomowienia-personelu-szpitala-umorzona,85644.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/sprawa-pomowienia-personelu-szpitala-umorzona,85644.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/zaostrzenie-zakazu-handlu-zabce-niestraszne-siec-nie-planuje-zamykac-sklepow,85616.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/39/101039_r2_300.jpg" alt="Zaostrzenie zakazu handlu Żabce niestraszne. Sieć nie planuje zamykać sklepów" title="Małe sklepy mogą funkcjonować na podstawie wyłączenia przewidzianego dla przedsiębiorców prowadzących sprzedaż na własny rachunek (fot. PAP/Wojciech Olkuśnik)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zaostrzenie zakazu handlu Żabce niestraszne. Sieć nie planuje zamykać sklepów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzaostrzenie-zakazu-handlu-zabce-niestraszne-siec-nie-planuje-zamykac-sklepow%2C85616.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzaostrzenie-zakazu-handlu-zabce-niestraszne-siec-nie-planuje-zamykac-sklepow%2C85616.html&text=Zaostrzenie+zakazu+handlu+%C5%BBabce+niestraszne.+Sie%C4%87+nie+planuje+zamyka%C4%87+sklep%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/zaostrzenie-zakazu-handlu-zabce-niestraszne-siec-nie-planuje-zamykac-sklepow,85616.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/zaostrzenie-zakazu-handlu-zabce-niestraszne-siec-nie-planuje-zamykac-sklepow,85616.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rusza-forum-rynku-spozywczego-i-handlu,85499.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/20/100920_r2_300.jpg" alt="Rusza Forum Rynku Spożywczego i Handlu" title="8 listopada rusza Forum Rynku Spożywczego i Handlu (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rusza Forum Rynku Spożywczego i Handlu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frusza-forum-rynku-spozywczego-i-handlu%2C85499.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frusza-forum-rynku-spozywczego-i-handlu%2C85499.html&text=Rusza+Forum+Rynku+Spo%C5%BCywczego+i+Handlu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rusza-forum-rynku-spozywczego-i-handlu,85499.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rusza-forum-rynku-spozywczego-i-handlu,85499.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/fmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow,85317.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/07/26/100726_r2_300.jpg" alt="FMCG rośnie w siłę, a wraz z tym zapotrzebowanie na pracowników" title="Małgorzata Filipczak, regionalny dyrektor sprzedaży w EWL (fot. EWL)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>FMCG rośnie w siłę, a wraz z tym zapotrzebowanie na pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Ffmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow%2C85317.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Ffmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow%2C85317.html&text=FMCG+ro%C5%9Bnie+w+si%C5%82%C4%99%2C+a+wraz+z+tym+zapotrzebowanie+na+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/fmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow,85317.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/fmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow,85317.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/menedzerowie-firm-gieldowych-zarobili-znacznie-mniej,85276.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/06/71/100671_r2_300.jpg" alt="Menedżerowie firm giełdowych zarobili znacznie mniej" title="Średnie wynagrodzenie członków rad nadzorczych w 2020 r. zmniejszyło się w porównaniu z poprzednim rokiem ze 114 tys. zł do 108 tys. zł(Fot. Hunters Race on Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Menedżerowie firm giełdowych zarobili znacznie mniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fmenedzerowie-firm-gieldowych-zarobili-znacznie-mniej%2C85276.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fmenedzerowie-firm-gieldowych-zarobili-znacznie-mniej%2C85276.html&text=Mened%C5%BCerowie+firm+gie%C5%82dowych+zarobili+znacznie+mniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/menedzerowie-firm-gieldowych-zarobili-znacznie-mniej,85276.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/menedzerowie-firm-gieldowych-zarobili-znacznie-mniej,85276.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/pracownicy-lidla-dostana-specjalny-dodatek,85270.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/06/59/100659_r2_300.jpg" alt="Pracownicy Lidla dostaną specjalny dodatek" title="Lidl Polska otworzy sklepy, które pełnią funkcję placówki pocztowej, w niedzielę 31 października (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy Lidla dostaną specjalny dodatek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpracownicy-lidla-dostana-specjalny-dodatek%2C85270.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpracownicy-lidla-dostana-specjalny-dodatek%2C85270.html&text=Pracownicy+Lidla+dostan%C4%85+specjalny+dodatek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pracownicy-lidla-dostana-specjalny-dodatek,85270.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pracownicy-lidla-dostana-specjalny-dodatek,85270.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/zabka-wchodzi-w-ekspresowe-dostawy-i-rekrutuje,85157.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/67/49/086749_r2_300.jpg" alt="Żabka wchodzi w ekspresowe dostawy i rekrutuje" title="Żabka Jush to usługi dostawy produktów do domu (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Żabka wchodzi w ekspresowe dostawy i rekrutuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzabka-wchodzi-w-ekspresowe-dostawy-i-rekrutuje%2C85157.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzabka-wchodzi-w-ekspresowe-dostawy-i-rekrutuje%2C85157.html&text=%C5%BBabka+wchodzi+w+ekspresowe+dostawy+i+rekrutuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/zabka-wchodzi-w-ekspresowe-dostawy-i-rekrutuje,85157.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/zabka-wchodzi-w-ekspresowe-dostawy-i-rekrutuje,85157.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/tyle-zarabiaja-prezesi-spolek-wodociagowych-jest-czego-pozazdroscic,328817.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/16/101116_r2_300.jpg" alt="Eldorado w komunalnych spółkach. Zarabiają więcej niż prezydenci miast" title="(fot. ilustracyjne: mpwik.lublin.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Eldorado w komunalnych spółkach. Zarabiają więcej niż prezydenci miast</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Ftyle-zarabiaja-prezesi-spolek-wodociagowych-jest-czego-pozazdroscic%2C328817.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Ftyle-zarabiaja-prezesi-spolek-wodociagowych-jest-czego-pozazdroscic%2C328817.html&text=Eldorado+w+komunalnych+sp%C3%B3%C5%82kach.+Zarabiaj%C4%85+wi%C4%99cej+ni%C5%BC+prezydenci+miast" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/tyle-zarabiaja-prezesi-spolek-wodociagowych-jest-czego-pozazdroscic,328817.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/tyle-zarabiaja-prezesi-spolek-wodociagowych-jest-czego-pozazdroscic,328817.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna,328664.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/06/101106_r2_300.jpg" alt="Urzędnik stracił pracę, bo pogryzł policjanta. Teraz mści się?" title="fot.PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędnik stracił pracę, bo pogryzł policjanta. Teraz mści się?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Furzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna%2C328664.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Furzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna%2C328664.html&text=Urz%C4%99dnik+straci%C5%82+prac%C4%99%2C+bo+pogryz%C5%82+policjanta.+Teraz+m%C5%9Bci+si%C4%99%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna,328664.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna,328664.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/beda-dodatkowe-pieniadze-dla-specow-od-cyberbezpieczenstwa,85692.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/23/19/092319_r2_300.jpg" alt="Będą dodatkowe pieniądze dla speców od cyberbezpieczeństwa" title="Projekt zakłada m.in. utworzenie Funduszu Cyberbezpieczeństwa, z którego będą finansowane świadczenia teleinfor matyczne dla osób pracujących na stanowiskach związanych z zapewnianiem cyberbezpieczeństwa w państwie (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będą dodatkowe pieniądze dla speców od cyberbezpieczeństwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbeda-dodatkowe-pieniadze-dla-specow-od-cyberbezpieczenstwa%2C85692.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbeda-dodatkowe-pieniadze-dla-specow-od-cyberbezpieczenstwa%2C85692.html&text=B%C4%99d%C4%85+dodatkowe+pieni%C4%85dze+dla+spec%C3%B3w+od+cyberbezpiecze%C5%84stwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/beda-dodatkowe-pieniadze-dla-specow-od-cyberbezpieczenstwa,85692.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/beda-dodatkowe-pieniadze-dla-specow-od-cyberbezpieczenstwa,85692.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/szczecinscy-pracownicy-budzetowki-nie-dogadali-sie-z-urzedem-bedzie-pikieta,328368.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/58/101058_r2_300.jpg" alt="Szczecińscy pracownicy budżetówki nie dogadali się z urzędem. Będzie pikieta" title="Pod urzędem miejskim w Szczecinie odbędzie się protest pracowników jednostek budżetowych miasta (fot. wikipedia.org/Mateusz War CC BY - SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szczecińscy pracownicy budżetówki nie dogadali się z urzędem. Będzie pikieta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fszczecinscy-pracownicy-budzetowki-nie-dogadali-sie-z-urzedem-bedzie-pikieta%2C328368.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fszczecinscy-pracownicy-budzetowki-nie-dogadali-sie-z-urzedem-bedzie-pikieta%2C328368.html&text=Szczeci%C5%84scy+pracownicy+bud%C5%BCet%C3%B3wki+nie+dogadali+si%C4%99+z+urz%C4%99dem.+B%C4%99dzie+pikieta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/szczecinscy-pracownicy-budzetowki-nie-dogadali-sie-z-urzedem-bedzie-pikieta,328368.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/szczecinscy-pracownicy-budzetowki-nie-dogadali-sie-z-urzedem-bedzie-pikieta,328368.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-zus-nie-przyjda-do-pracy-co-z-wyplata-emerytur-i-rent,85631.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/48/101048_r2_300.jpg" alt="Pracownicy ZUS nie przyjdą do pracy. Co z wypłatą emerytur i rent?" title="Sytuacja w Zakładzie Ubezpieczeń Społecznych jest coraz bardziej napięta  (Fot. PAP/Piotr Nowak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy ZUS nie przyjdą do pracy. Co z wypłatą emerytur i rent?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-zus-nie-przyjda-do-pracy-co-z-wyplata-emerytur-i-rent%2C85631.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-zus-nie-przyjda-do-pracy-co-z-wyplata-emerytur-i-rent%2C85631.html&text=Pracownicy+ZUS+nie+przyjd%C4%85+do+pracy.+Co+z+wyp%C5%82at%C4%85+emerytur+i+rent%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-zus-nie-przyjda-do-pracy-co-z-wyplata-emerytur-i-rent,85631.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-zus-nie-przyjda-do-pracy-co-z-wyplata-emerytur-i-rent,85631.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/jan-kanthak-wiceministrem-aktywow-panstwowych,85612.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/38/101038_r2_300.jpg" alt="Jan Kanthak wiceministrem aktywów państwowych" title="Jan Kanthak (fot. PAP/Mateusz Marek)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jan Kanthak wiceministrem aktywów państwowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjan-kanthak-wiceministrem-aktywow-panstwowych%2C85612.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjan-kanthak-wiceministrem-aktywow-panstwowych%2C85612.html&text=Jan+Kanthak+wiceministrem+aktyw%C3%B3w+pa%C5%84stwowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/jan-kanthak-wiceministrem-aktywow-panstwowych,85612.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/jan-kanthak-wiceministrem-aktywow-panstwowych,85612.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia,84240.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/95/65/099565_r2_300.jpg" alt="Restrukturyzacja w firmie to niełatwe zadanie. Czasem jest jednak koniecznością" title="W dobie pandemii i wywołanego nią lockdownu gospodarki dla wielu firm restrukturyzacja okazała się koniecznością (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Restrukturyzacja w firmie to niełatwe zadanie. Czasem jest jednak koniecznością</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frestrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia%2C84240.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frestrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia%2C84240.html&text=Restrukturyzacja+w+firmie+to+nie%C5%82atwe+zadanie.+Czasem+jest+jednak+konieczno%C5%9Bci%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia,84240.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia,84240.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/bezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami,311319.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/86/099486_r2_300.jpg" alt="Bezrobocie to problem powiatów a nie regionów. Liczby mówią same za siebie" title="fot.pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie to problem powiatów a nie regionów. Liczby mówią same za siebie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami%2C311319.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami%2C311319.html&text=Bezrobocie+to+problem+powiat%C3%B3w+a+nie+region%C3%B3w.+Liczby+m%C3%B3wi%C4%85+same+za+siebie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/bezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami,311319.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/bezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami,311319.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/88/097388_r2_300.jpg" alt="Tesco znika z Polski. Tysiące osób na bruk" title="Od listopada znikną sklepy pod szyldem Tesco. Tysiące osób straciły pracę (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tesco znika z Polski. Tysiące osób na bruk</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftesco-znika-z-polski-tysiace-osob-na-bruk%2C84044.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftesco-znika-z-polski-tysiace-osob-na-bruk%2C84044.html&text=Tesco+znika+z+Polski.+Tysi%C4%85ce+os%C3%B3b+na+bruk" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/38/098838_r2_300.jpg" alt="Pandemia pochłonęła 22 mln miejsc pracy" title="Stopa bezrobocia w OECD spadła z 8,8 proc. w kwietniu 2020 roku, kiedy pierwsza fala pandemii była na szczycie, do 6,6 proc. w maju 2021 roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia pochłonęła 22 mln miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy%2C83480.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy%2C83480.html&text=Pandemia+poszerzy%C5%82a+kr%C4%85g+bezrobotnych.+Poch%C5%82on%C4%99%C5%82a+22+mln+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/49/20/094920_r2_300.jpg" alt="Gastronomia ma się w końcu odbić od dna, ale strat nie odrobi" title="Pandemia mocno zaszkodziła branży HoReCa (fot. FOTOFILIA Maciej Pazera / Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gastronomia ma się w końcu odbić od dna, ale strat nie odrobi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi%2C83355.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi%2C83355.html&text=Gastronomia+ma+si%C4%99+w+ko%C5%84cu+odbi%C4%87+od+dna%2C+ale+strat+nie+odrobi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/66/098666_r2_300.jpg" alt="Zysk H&amp;M w Polsce spadł z 90 do 65 mln zł" title="(Fot. unsplash.com/Fernand De Canne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zysk H&M w Polsce spadł z 90 do 65 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl%2C83303.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl%2C83303.html&text=Zysk+H%26M+w+Polsce+spad%C5%82+z+90+do+65+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zobacz-czego-potrzebuja-twoi-pracownicy,85516.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/50/68/095068_r2_300.jpg" alt="Zobacz czego potrzebują twoi pracownicy" title="Dwóch na trzech pracowników za najlepszy przejaw troski uważa prywatną opiekę medyczną (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zobacz czego potrzebują twoi pracownicy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzobacz-czego-potrzebuja-twoi-pracownicy%2C85516.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzobacz-czego-potrzebuja-twoi-pracownicy%2C85516.html&text=Zobacz+czego+potrzebuj%C4%85+twoi+pracownicy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zobacz-czego-potrzebuja-twoi-pracownicy,85516.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zobacz-czego-potrzebuja-twoi-pracownicy,85516.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-bnp-paribas-widza-plusy-rynku-pracownika-wole-osobe-o-ktora-trzeba-zawalczyc,85457.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/85/100885_r2_300.jpg" alt="W BNP Paribas widzą plusy rynku pracownika. &quot;Wolę osobę, o którą trzeba zawalczyć&quot;" title="Daria Gostkowska, dyrektorka wykonawcza obszaru zarządzania zasobami ludzkimi w Banku BNP Paribas (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W BNP Paribas widzą plusy rynku pracownika. "Wolę osobę, o którą trzeba zawalczyć"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-bnp-paribas-widza-plusy-rynku-pracownika-wole-osobe-o-ktora-trzeba-zawalczyc%2C85457.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-bnp-paribas-widza-plusy-rynku-pracownika-wole-osobe-o-ktora-trzeba-zawalczyc%2C85457.html&text=W+BNP+Paribas+widz%C4%85+plusy+rynku+pracownika.+%22Wol%C4%99+osob%C4%99%2C+o+kt%C3%B3r%C4%85+trzeba+zawalczy%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-bnp-paribas-widza-plusy-rynku-pracownika-wole-osobe-o-ktora-trzeba-zawalczyc,85457.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-bnp-paribas-widza-plusy-rynku-pracownika-wole-osobe-o-ktora-trzeba-zawalczyc,85457.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/to-oni-teraz-dyktuja-warunki-jedno-pytanie-podczas-rekrutacji-jest-najwazniejsze,85414.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/41/100841_r2_300.jpg" alt="To oni teraz dyktują warunki. Jedno pytanie podczas rekrutacji jest najważniejsze" title="Aż 80 proc. fachowców uczestniczących w badaniu Pracuj.pl zwraca uwagę na dobrą opinię o pracodawcy i jego rynkową renomę, w tym rozpoznawalność i wiarygodność (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To oni teraz dyktują warunki. Jedno pytanie podczas rekrutacji jest najważniejsze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fto-oni-teraz-dyktuja-warunki-jedno-pytanie-podczas-rekrutacji-jest-najwazniejsze%2C85414.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fto-oni-teraz-dyktuja-warunki-jedno-pytanie-podczas-rekrutacji-jest-najwazniejsze%2C85414.html&text=To+oni+teraz+dyktuj%C4%85+warunki.+Jedno+pytanie+podczas+rekrutacji+jest+najwa%C5%BCniejsze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/to-oni-teraz-dyktuja-warunki-jedno-pytanie-podczas-rekrutacji-jest-najwazniejsze,85414.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/to-oni-teraz-dyktuja-warunki-jedno-pytanie-podczas-rekrutacji-jest-najwazniejsze,85414.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-tej-kwestii-firmy-popelniaja-duzy-blad-moze-ich-on-slono-kosztowac,85217.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/05/94/100594_r2_300.jpg" alt="W tej kwestii firmy popełniają duży błąd. Może ich on słono kosztować" title="Firmy w Polsce bardzo szybko zamykają proces wdrożenia nowych członków załogi (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W tej kwestii firmy popełniają duży błąd. Może ich on słono kosztować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tej-kwestii-firmy-popelniaja-duzy-blad-moze-ich-on-slono-kosztowac%2C85217.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tej-kwestii-firmy-popelniaja-duzy-blad-moze-ich-on-slono-kosztowac%2C85217.html&text=W+tej+kwestii+firmy+pope%C5%82niaj%C4%85+du%C5%BCy+b%C5%82%C4%85d.+Mo%C5%BCe+ich+on+s%C5%82ono+kosztowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-tej-kwestii-firmy-popelniaja-duzy-blad-moze-ich-on-slono-kosztowac,85217.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-tej-kwestii-firmy-popelniaja-duzy-blad-moze-ich-on-slono-kosztowac,85217.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/pracownicy-chca-innych-benefitow-niz-przed-pandemia-nie-kupisz-ich-owocowymi-czwartkami,85103.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/40/096940_r2_300.jpg" alt="Pracownicy chcą czegoś kompletnie innego. Nie kupisz ich owocowymi czwartkami" title="Pandemia przewartościowała świadczenia pozapłacowe (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy chcą czegoś kompletnie innego. Nie kupisz ich owocowymi czwartkami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fpracownicy-chca-innych-benefitow-niz-przed-pandemia-nie-kupisz-ich-owocowymi-czwartkami%2C85103.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fpracownicy-chca-innych-benefitow-niz-przed-pandemia-nie-kupisz-ich-owocowymi-czwartkami%2C85103.html&text=Pracownicy+chc%C4%85+innych+benefit%C3%B3w+ni%C5%BC+przed+pandemi%C4%85.+Nie+kupisz+ich+owocowymi+czwartkami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/pracownicy-chca-innych-benefitow-niz-przed-pandemia-nie-kupisz-ich-owocowymi-czwartkami,85103.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/pracownicy-chca-innych-benefitow-niz-przed-pandemia-nie-kupisz-ich-owocowymi-czwartkami,85103.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/ing-rusza-z-nowa-kampania-wizerunkowa,85121.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/05/02/100502_r2_300.jpg" alt="ING rusza z nową kampanią wizerunkową" title="ING startuje z nową kampanią employer brandingową (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ING rusza z nową kampanią wizerunkową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fing-rusza-z-nowa-kampania-wizerunkowa%2C85121.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fing-rusza-z-nowa-kampania-wizerunkowa%2C85121.html&text=ING+rusza+z+now%C4%85+kampani%C4%85+wizerunkow%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/ing-rusza-z-nowa-kampania-wizerunkowa,85121.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/ing-rusza-z-nowa-kampania-wizerunkowa,85121.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/intel-przejmuje-polski-start-up,85530.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/47/100947_r2_300.jpg" alt="Intel przejmuje polski start-up" title="Intel inwestuje w streaming gier (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Intel przejmuje polski start-up</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fintel-przejmuje-polski-start-up%2C85530.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fintel-przejmuje-polski-start-up%2C85530.html&text=Intel+przejmuje+polski+start-up" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/intel-przejmuje-polski-start-up,85530.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/intel-przejmuje-polski-start-up,85530.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/bik-startuje-z-bik-hub-piaskownica-technologiczna,85396.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/51/07/085107_r2_300.jpg" alt="BIK startuje z BIK HUB - &quot;piaskownicą&quot; technologiczną" title="BIK HUB andresowany jest m.in do startupów i fintechów (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>BIK startuje z BIK HUB - "piaskownicą" technologiczną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fbik-startuje-z-bik-hub-piaskownica-technologiczna%2C85396.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fbik-startuje-z-bik-hub-piaskownica-technologiczna%2C85396.html&text=BIK+startuje+z+BIK+HUB+-+%22piaskownic%C4%85%22+technologiczn%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/bik-startuje-z-bik-hub-piaskownica-technologiczna,85396.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/bik-startuje-z-bik-hub-piaskownica-technologiczna,85396.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/wartosc-start-upow-w-europie-srodkowo-wschodniej-wzrosla-niemal-20-krotnie,84972.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/51/07/085107_r2_300.jpg" alt="Wartość start-upów w Europie Środkowo-Wschodniej wzrosła niemal 20-krotnie" title="Dotąd w Europie Środkowo-Wschodniej powstały 34 &quot;jednorożce&quot;, czyli start-upy o wartości wycenianej na co najmniej 1 mld dolarów (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wartość start-upów w Europie Środkowo-Wschodniej wzrosła niemal 20-krotnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwartosc-start-upow-w-europie-srodkowo-wschodniej-wzrosla-niemal-20-krotnie%2C84972.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwartosc-start-upow-w-europie-srodkowo-wschodniej-wzrosla-niemal-20-krotnie%2C84972.html&text=Warto%C5%9B%C4%87+start-up%C3%B3w+w+Europie+%C5%9Arodkowo-Wschodniej+wzros%C5%82a+niemal+20-krotnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/wartosc-start-upow-w-europie-srodkowo-wschodniej-wzrosla-niemal-20-krotnie,84972.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/wartosc-start-upow-w-europie-srodkowo-wschodniej-wzrosla-niemal-20-krotnie,84972.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/malopolski-program-dla-startupow-przedluzony,84852.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/51/07/085107_r2_300.jpg" alt="Małopolski program dla startupów przedłużony" title="Program akceleracyjny #StartUP Małopolska jest realizowany w ramach projektu &quot;Startupowa Małopolska - wsparcie przedsiębiorczości w regionie&quot;  (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Małopolski program dla startupów przedłużony</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fmalopolski-program-dla-startupow-przedluzony%2C84852.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fmalopolski-program-dla-startupow-przedluzony%2C84852.html&text=Ma%C5%82opolski+program+dla+startup%C3%B3w+przed%C5%82u%C5%BCony" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/malopolski-program-dla-startupow-przedluzony,84852.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/malopolski-program-dla-startupow-przedluzony,84852.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/polske-stac-na-start-upy-za-miliard-dolarow-jest-jeden-warunek,84565.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/99/26/099926_r2_300.jpg" alt="Polskę stać na start-upy za miliard dolarów. Jest jeden warunek" title="Cykl budowy jednorożca wymaga kilkunastu lat - od 10 do 15 (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polskę stać na start-upy za miliard dolarów. Jest jeden warunek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolske-stac-na-start-upy-za-miliard-dolarow-jest-jeden-warunek%2C84565.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolske-stac-na-start-upy-za-miliard-dolarow-jest-jeden-warunek%2C84565.html&text=Polsk%C4%99+sta%C4%87+na+start-upy+za+miliard+dolar%C3%B3w.+Jest+jeden+warunek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/polske-stac-na-start-upy-za-miliard-dolarow-jest-jeden-warunek,84565.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/polske-stac-na-start-upy-za-miliard-dolarow-jest-jeden-warunek,84565.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-upy-medyczne-w-polsce-maja-pieniadze-na-rozruch-potem-zaczynaja-sie-schody,84487.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/79/086179_r2_300.jpg" alt="Start-upy medyczne w Polsce mają pieniądze na rozruch. Potem zaczynają się schody" title="(Fot. Mat. Pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upy medyczne w Polsce mają pieniądze na rozruch. Potem zaczynają się schody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-medyczne-w-polsce-maja-pieniadze-na-rozruch-potem-zaczynaja-sie-schody%2C84487.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-medyczne-w-polsce-maja-pieniadze-na-rozruch-potem-zaczynaja-sie-schody%2C84487.html&text=Start-upy+medyczne+w+Polsce+maj%C4%85+pieni%C4%85dze+na+rozruch.+Potem+zaczynaj%C4%85+si%C4%99+schody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-upy-medyczne-w-polsce-maja-pieniadze-na-rozruch-potem-zaczynaja-sie-schody,84487.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-upy-medyczne-w-polsce-maja-pieniadze-na-rozruch-potem-zaczynaja-sie-schody,84487.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/roznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym,85423.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/49/100849_r2_300.jpg" alt="Różnice w płacach kobiet i mężczyzn największe w sektorze prywatnym" title="Największa luka płacowa występuje w działach gospodarki zdominowanych przez mężczyzn, z wyjątkiem budownictwa (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Różnice w płacach kobiet i mężczyzn największe w sektorze prywatnym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Froznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym%2C85423.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Froznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym%2C85423.html&text=R%C3%B3%C5%BCnice+w+p%C5%82acach+kobiet+i+m%C4%99%C5%BCczyzn+najwi%C4%99ksze+w+sektorze+prywatnym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/roznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym,85423.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/roznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym,85423.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/bulgaria-lepsza-od-polski-oto-co-zrobila-w-it,85407.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/28/100828_r2_300.jpg" alt="Bułgaria lepsza od Polski. Oto, co zrobiła w IT" title="Pomimo dużego zapotrzebowania na pracowników programowanie pozostaje w Europie dziedziną zdominowaną przez mężczyzn (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bułgaria lepsza od Polski. Oto, co zrobiła w IT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbulgaria-lepsza-od-polski-oto-co-zrobila-w-it%2C85407.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbulgaria-lepsza-od-polski-oto-co-zrobila-w-it%2C85407.html&text=Bu%C5%82garia+lepsza+od+Polski.+Oto%2C+co+zrobi%C5%82a+w+IT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/bulgaria-lepsza-od-polski-oto-co-zrobila-w-it,85407.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/bulgaria-lepsza-od-polski-oto-co-zrobila-w-it,85407.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/22/77/072277_r2_300.jpg" alt="W niektórych firmach ta liczba wynosi zero. Najgorzej jest na samej górze" title="Kobiety mają porównywalne do mężczyzn oczekiwania, a 57 proc. z nich liczy na awans w pracy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W niektórych firmach ta liczba wynosi zero. Najgorzej jest na samej górze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze%2C84440.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze%2C84440.html&text=W+niekt%C3%B3rych+firmach+ta+liczba+wynosi+zero.+Najgorzej+jest+na+samej+g%C3%B3rze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta,84275.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/95/96/099596_r2_300.jpg" alt="Nie zmieniają pracy, bo się boją. Groźne zjawisko narasta" title="W ostatnich kilkunastu miesiącach 45 proc. pracujących zawodowo Polek odczuło zmianę warunków pracy (Fot. Thought Catalog/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie zmieniają pracy, bo się boją. Groźne zjawisko narasta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta%2C84275.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta%2C84275.html&text=Nie+zmieniaj%C4%85+pracy%2C+bo+si%C4%99+boj%C4%85.+Gro%C5%BAne+zjawisko+narasta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta,84275.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta,84275.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/43/097443_r2_300.jpg" alt="Otwarte, kreatywne, gotowe na współpracę. Brakuje im jednej cechy, by zawojować świat" title="Największymi blokerami kariery kobiet są stereotypy, zbyt duży perfekcjonizm czy podejście mężczyzn do kobiet (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Otwarte, kreatywne, gotowe na współpracę. Brakuje im jednej cechy, by zawojować świat</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fotwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat%2C84065.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fotwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat%2C84065.html&text=Otwarte%2C+kreatywne%2C+gotowe+na+wsp%C3%B3%C5%82prac%C4%99.+Brakuje+im+jednej+cechy%2C+by+zawojowa%C4%87+%C5%9Bwiat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobieta-dowodca-lotniskowca-pierwszy-raz-w-historii,83761.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/44/099144_r2_300.jpg" alt="Kobieta dowódcą lotniskowca. Pierwszy raz w historii" title="Amy Bauernschmidt już w 2016 r. została pierwszym oficerem na atomowym lotniskowcu USS Abraham Lincoln (fot. wikipedia.org/Jordon R. Beesley)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobieta dowódcą lotniskowca. Pierwszy raz w historii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobieta-dowodca-lotniskowca-pierwszy-raz-w-historii%2C83761.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobieta-dowodca-lotniskowca-pierwszy-raz-w-historii%2C83761.html&text=Kobieta+dow%C3%B3dc%C4%85+lotniskowca.+Pierwszy+raz+w+historii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobieta-dowodca-lotniskowca-pierwszy-raz-w-historii,83761.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobieta-dowodca-lotniskowca-pierwszy-raz-w-historii,83761.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/tyle-zarabiaja-prezesi-spolek-wodociagowych-jest-czego-pozazdroscic,328817.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/16/101116_r2_300.jpg" alt="Eldorado w komunalnych spółkach. Zarabiają więcej niż prezydenci miast" title="(fot. ilustracyjne: mpwik.lublin.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Eldorado w komunalnych spółkach. Zarabiają więcej niż prezydenci miast</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Ftyle-zarabiaja-prezesi-spolek-wodociagowych-jest-czego-pozazdroscic%2C328817.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Ftyle-zarabiaja-prezesi-spolek-wodociagowych-jest-czego-pozazdroscic%2C328817.html&text=Eldorado+w+komunalnych+sp%C3%B3%C5%82kach.+Zarabiaj%C4%85+wi%C4%99cej+ni%C5%BC+prezydenci+miast" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/tyle-zarabiaja-prezesi-spolek-wodociagowych-jest-czego-pozazdroscic,328817.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/tyle-zarabiaja-prezesi-spolek-wodociagowych-jest-czego-pozazdroscic,328817.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/pytanie-ile-chce-pan-zarabiac-to-manipulacja-firmy-nie-powinny-tak-robic-pisze-prezes-netguru,85696.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/07/101107_r2_300.jpg" alt="Pytanie &quot;ile chce pan zarabiać&quot; to manipulacja. Firmy nie powinny tak robić - pisze prezes Netguru" title="Wiktor Schmidt, prezes i założyciel Netguru (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pytanie "ile chce pan zarabiać" to manipulacja. Firmy nie powinny tak robić - pisze prezes Netguru</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpytanie-ile-chce-pan-zarabiac-to-manipulacja-firmy-nie-powinny-tak-robic-pisze-prezes-netguru%2C85696.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpytanie-ile-chce-pan-zarabiac-to-manipulacja-firmy-nie-powinny-tak-robic-pisze-prezes-netguru%2C85696.html&text=Pytanie+%22ile+chce+pan+zarabia%C4%87%22+to+manipulacja.+Firmy+nie+powinny+tak+robi%C4%87+-+pisze+prezes+Netguru" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/pytanie-ile-chce-pan-zarabiac-to-manipulacja-firmy-nie-powinny-tak-robic-pisze-prezes-netguru,85696.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/pytanie-ile-chce-pan-zarabiac-to-manipulacja-firmy-nie-powinny-tak-robic-pisze-prezes-netguru,85696.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/beda-dodatkowe-pieniadze-dla-specow-od-cyberbezpieczenstwa,85692.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/23/19/092319_r2_300.jpg" alt="Będą dodatkowe pieniądze dla speców od cyberbezpieczeństwa" title="Projekt zakłada m.in. utworzenie Funduszu Cyberbezpieczeństwa, z którego będą finansowane świadczenia teleinfor matyczne dla osób pracujących na stanowiskach związanych z zapewnianiem cyberbezpieczeństwa w państwie (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będą dodatkowe pieniądze dla speców od cyberbezpieczeństwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbeda-dodatkowe-pieniadze-dla-specow-od-cyberbezpieczenstwa%2C85692.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbeda-dodatkowe-pieniadze-dla-specow-od-cyberbezpieczenstwa%2C85692.html&text=B%C4%99d%C4%85+dodatkowe+pieni%C4%85dze+dla+spec%C3%B3w+od+cyberbezpiecze%C5%84stwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/beda-dodatkowe-pieniadze-dla-specow-od-cyberbezpieczenstwa,85692.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/beda-dodatkowe-pieniadze-dla-specow-od-cyberbezpieczenstwa,85692.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/emerytura-bez-podatku-stala-sie-faktem-zyska-8-mln-polakow,85681.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/99/26/089926_r2_300.jpg" alt="Emerytura bez podatku stała się faktem. Zyska 8 mln Polaków" title="Nowe przepisy obejmą blisko 90 proc. emerytów i rencistów (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Emerytura bez podatku stała się faktem. Zyska 8 mln Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femerytura-bez-podatku-stala-sie-faktem-zyska-8-mln-polakow%2C85681.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femerytura-bez-podatku-stala-sie-faktem-zyska-8-mln-polakow%2C85681.html&text=Emerytura+bez+podatku+sta%C5%82a+si%C4%99+faktem.+Zyska+8+mln+Polak%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/emerytura-bez-podatku-stala-sie-faktem-zyska-8-mln-polakow,85681.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/emerytura-bez-podatku-stala-sie-faktem-zyska-8-mln-polakow,85681.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/emerytury-i-renty-w-polsce-w-roku-2020-gdzie-najwyzsze-a-gdzie-najnizsze,85679.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/91/101091_r2_300.jpg" alt="Emerytury tracą względem pensji. Choć samych emerytów jest coraz więcej" title="Niemal co czwarty Polak to emeryt lub rencista (fot. pixabay.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Emerytury tracą względem pensji. Choć samych emerytów jest coraz więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femerytury-i-renty-w-polsce-w-roku-2020-gdzie-najwyzsze-a-gdzie-najnizsze%2C85679.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femerytury-i-renty-w-polsce-w-roku-2020-gdzie-najwyzsze-a-gdzie-najnizsze%2C85679.html&text=Emerytury+i+renty+w+Polsce+w+roku+2020.+Gdzie+najwy%C5%BCsze%2C+a+gdzie+najni%C5%BCsze%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/emerytury-i-renty-w-polsce-w-roku-2020-gdzie-najwyzsze-a-gdzie-najnizsze,85679.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/emerytury-i-renty-w-polsce-w-roku-2020-gdzie-najwyzsze-a-gdzie-najnizsze,85679.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/oni-dostana-specjalny-dodatek-do-wynagrodzenia,85664.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/80/101080_r2_300.jpg" alt="Oni dostaną specjalny dodatek do wynagrodzenia" title="Sekretarz stanu ds. cyfryzacji w KPRM Janusz Cieszyński. (fot. PAP/Piotr Polak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oni dostaną specjalny dodatek do wynagrodzenia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Foni-dostana-specjalny-dodatek-do-wynagrodzenia%2C85664.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Foni-dostana-specjalny-dodatek-do-wynagrodzenia%2C85664.html&text=Oni+dostan%C4%85+specjalny+dodatek+do+wynagrodzenia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/oni-dostana-specjalny-dodatek-do-wynagrodzenia,85664.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/oni-dostana-specjalny-dodatek-do-wynagrodzenia,85664.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kubel-zimnej-wody-na-glowy-pracodawcow-dyskusja-o-pensji-nigdy-nie-bedzie-taka-sama,85567.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/85/100985_r2_300.jpg" alt="Kubeł zimnej wody na głowy pracodawców. Dyskusja o pensji nigdy nie będzie taka sama" title="Dr Agnieszka Wincewicz-Price, kierownik zespołu ekonomii behawioralnej w Polskim Instytucie Ekonomicznym (fot. PIE)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kubeł zimnej wody na głowy pracodawców. Dyskusja o pensji nigdy nie będzie taka sama</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkubel-zimnej-wody-na-glowy-pracodawcow-dyskusja-o-pensji-nigdy-nie-bedzie-taka-sama%2C85567.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkubel-zimnej-wody-na-glowy-pracodawcow-dyskusja-o-pensji-nigdy-nie-bedzie-taka-sama%2C85567.html&text=Kube%C5%82+zimnej+wody+na+g%C5%82owy+pracodawc%C3%B3w.+Dyskusja+o+pensji+nigdy+nie+b%C4%99dzie+taka+sama" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kubel-zimnej-wody-na-glowy-pracodawcow-dyskusja-o-pensji-nigdy-nie-bedzie-taka-sama,85567.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kubel-zimnej-wody-na-glowy-pracodawcow-dyskusja-o-pensji-nigdy-nie-bedzie-taka-sama,85567.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/swiatowy-gigant-wraca-na-stare-tory-bezrobocie-ma-systematycznie-spadac,85646.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Światowy gigant wraca na stare tory. Bezrobocie ma systematycznie spadać" title="Eksperci GS oczekują, że stopa bezrobocia osiągnie 3,7 proc. w połowie przyszłego roku i 3,5 proc. (najniżej od 50 lat) pod koniec 2022 r. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Światowy gigant wraca na stare tory. Bezrobocie ma systematycznie spadać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fswiatowy-gigant-wraca-na-stare-tory-bezrobocie-ma-systematycznie-spadac%2C85646.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fswiatowy-gigant-wraca-na-stare-tory-bezrobocie-ma-systematycznie-spadac%2C85646.html&text=%C5%9Awiatowy+gigant+wraca+na+stare+tory.+Bezrobocie+ma+systematycznie+spada%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/swiatowy-gigant-wraca-na-stare-tory-bezrobocie-ma-systematycznie-spadac,85646.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/swiatowy-gigant-wraca-na-stare-tory-bezrobocie-ma-systematycznie-spadac,85646.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/30-mln-zl-na-aktywizacje-bezrobotnych-przeznaczy-wup-w-rzeszowie,85623.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/06/85/100685_r2_300.jpg" alt="30 mln zł na aktywizację bezrobotnych przeznaczy WUP w Rzeszowie" title="W ramach konkursów ogłoszonych przez rzeszowski WUP, wsparcie uzyskało ponad 13 tys. osób. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>30 mln zł na aktywizację bezrobotnych przeznaczy WUP w Rzeszowie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F30-mln-zl-na-aktywizacje-bezrobotnych-przeznaczy-wup-w-rzeszowie%2C85623.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F30-mln-zl-na-aktywizacje-bezrobotnych-przeznaczy-wup-w-rzeszowie%2C85623.html&text=30+mln+z%C5%82+na+aktywizacj%C4%99+bezrobotnych+przeznaczy+WUP+w+Rzeszowie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/30-mln-zl-na-aktywizacje-bezrobotnych-przeznaczy-wup-w-rzeszowie,85623.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/30-mln-zl-na-aktywizacje-bezrobotnych-przeznaczy-wup-w-rzeszowie,85623.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/swietokrzyskie-ma-najnizsze-bezrobocie-w-historii,85605.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/87/097587_r2_300.jpg" alt="Świętokrzyskie ma najniższe bezrobocie w historii" title="Największe zapotrzebowanie na pracowników występuje w branżach takich jak: przetwórstwo przemysłowe, budownictwo, transport i sektor medyczny (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Świętokrzyskie ma najniższe bezrobocie w historii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fswietokrzyskie-ma-najnizsze-bezrobocie-w-historii%2C85605.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fswietokrzyskie-ma-najnizsze-bezrobocie-w-historii%2C85605.html&text=%C5%9Awi%C4%99tokrzyskie+ma+najni%C5%BCsze+bezrobocie+w+historii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/swietokrzyskie-ma-najnizsze-bezrobocie-w-historii,85605.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/swietokrzyskie-ma-najnizsze-bezrobocie-w-historii,85605.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/od-pluga-do-komputera-ponad-100-lat-rynku-pracy-w-polsce,85571.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/95/100995_r2_300.jpg" alt="Od pługa do komputera. Ponad 100 lat rynku pracy w Polsce" title="Laboratorium medyczne, lata 50. ubiegłego wieku (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Od pługa do komputera. Ponad 100 lat rynku pracy w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fod-pluga-do-komputera-ponad-100-lat-rynku-pracy-w-polsce%2C85571.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fod-pluga-do-komputera-ponad-100-lat-rynku-pracy-w-polsce%2C85571.html&text=Od+p%C5%82uga+do+komputera.+Ponad+100+lat+rynku+pracy+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/od-pluga-do-komputera-ponad-100-lat-rynku-pracy-w-polsce,85571.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/od-pluga-do-komputera-ponad-100-lat-rynku-pracy-w-polsce,85571.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/koscinski-najwazniejsze-jest-niskie-bezrobocie,85497.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/96/097096_r2_300.jpg" alt="Kościński: Najważniejsze jest niskie bezrobocie" title="Minister dodał, że aby pomóc polskiej gospodarce w rozwoju musi zwiększyć się poziom inwestycji, tak aby wzrostu nie napędzała jedynie konsumpcja. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kościński: Najważniejsze jest niskie bezrobocie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkoscinski-najwazniejsze-jest-niskie-bezrobocie%2C85497.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkoscinski-najwazniejsze-jest-niskie-bezrobocie%2C85497.html&text=Ko%C5%9Bci%C5%84ski%3A+Najwa%C5%BCniejsze+jest+niskie+bezrobocie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/koscinski-najwazniejsze-jest-niskie-bezrobocie,85497.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/koscinski-najwazniejsze-jest-niskie-bezrobocie,85497.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna,328664.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/06/101106_r2_300.jpg" alt="Urzędnik stracił pracę, bo pogryzł policjanta. Teraz mści się?" title="fot.PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędnik stracił pracę, bo pogryzł policjanta. Teraz mści się?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Furzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna%2C328664.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Furzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna%2C328664.html&text=Urz%C4%99dnik+straci%C5%82+prac%C4%99%2C+bo+pogryz%C5%82+policjanta.+Teraz+m%C5%9Bci+si%C4%99%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna,328664.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna,328664.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/zolnierze-wiedza-ze-patrzy-na-nich-cala-polska,85691.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/05/101105_r2_300.jpg" alt="&quot;Żołnierze wiedzą, że patrzy na nich cała Polska&quot;" title="Żołnierze Wojska Polskiego przy granicy polsko-białoruskiej w okolicach Kuźnicy (fot. PAP/Irek Dorożański/Dowództwo Wojsk Obrony Terytorialnej)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Żołnierze wiedzą, że patrzy na nich cała Polska"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzolnierze-wiedza-ze-patrzy-na-nich-cala-polska%2C85691.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzolnierze-wiedza-ze-patrzy-na-nich-cala-polska%2C85691.html&text=%22%C5%BBo%C5%82nierze+wiedz%C4%85%2C+%C5%BCe+patrzy+na+nich+ca%C5%82a+Polska%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/zolnierze-wiedza-ze-patrzy-na-nich-cala-polska,85691.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/zolnierze-wiedza-ze-patrzy-na-nich-cala-polska,85691.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pozar-w-szpitalu-ewakuowany-personel-i-pacjenci,85672.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/82/101082_r2_300.jpg" alt="Pożar w szpitalu. Ewakuowany personel i pacjenci" title="Ratownicy ewakuowali z budynku trzysta osób. (fot. TT KW PSP w Gdańsku)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pożar w szpitalu. Ewakuowany personel i pacjenci</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpozar-w-szpitalu-ewakuowany-personel-i-pacjenci%2C85672.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpozar-w-szpitalu-ewakuowany-personel-i-pacjenci%2C85672.html&text=Po%C5%BCar+w+szpitalu.+Ewakuowany+personel+i+pacjenci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pozar-w-szpitalu-ewakuowany-personel-i-pacjenci,85672.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pozar-w-szpitalu-ewakuowany-personel-i-pacjenci,85672.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/grozil-pracownikom-maczeta-teraz-jemu-grozi-5-lat-wiezienia,85665.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/66/64/086664_r2_300.jpg" alt="Groził pracownikom maczetą, teraz jemu grozi 5 lat więzienia" title="Wobec mężczyzny zastosowano środek zapobiegawczy w postaci tymczasowego aresztu na 3 miesiące. (fot. Twitter/Policja)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Groził pracownikom maczetą, teraz jemu grozi 5 lat więzienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fgrozil-pracownikom-maczeta-teraz-jemu-grozi-5-lat-wiezienia%2C85665.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fgrozil-pracownikom-maczeta-teraz-jemu-grozi-5-lat-wiezienia%2C85665.html&text=Grozi%C5%82+pracownikom+maczet%C4%85%2C+teraz+jemu+grozi+5+lat+wi%C4%99zienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/grozil-pracownikom-maczeta-teraz-jemu-grozi-5-lat-wiezienia,85665.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/grozil-pracownikom-maczeta-teraz-jemu-grozi-5-lat-wiezienia,85665.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/zmarl-kamil-durczok-mial-53-lata,85661.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/77/101077_r2_300.jpg" alt="Zmarł Kamil Durczok; miał 53 lata" title="Nie żyje dziennikarz i publicysta Kamil Durczok (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmarł Kamil Durczok; miał 53 lata</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzmarl-kamil-durczok-mial-53-lata%2C85661.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzmarl-kamil-durczok-mial-53-lata%2C85661.html&text=Zmar%C5%82+Kamil+Durczok%3B+mia%C5%82+53+lata" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/zmarl-kamil-durczok-mial-53-lata,85661.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/zmarl-kamil-durczok-mial-53-lata,85661.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/kiepsko-spia-potem-wystarczy-chwila-by-wybuchnac-w-pracy,85629.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/44/101044_r2_300.jpg" alt="Kiepsko śpią, potem wystarczy chwila, by wybuchnąć w pracy" title="Gdy na zaburzenia snu nakładają się jeszcze inne objawy, ze strony naszego ciała lub pogorszenie stanu psychicznego, należy szukać pomocy. (fot. unsplash.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kiepsko śpią, potem wystarczy chwila, by wybuchnąć w pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkiepsko-spia-potem-wystarczy-chwila-by-wybuchnac-w-pracy%2C85629.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkiepsko-spia-potem-wystarczy-chwila-by-wybuchnac-w-pracy%2C85629.html&text=Kiepsko+%C5%9Bpi%C4%85%2C+potem+wystarczy+chwila%2C+by+wybuchn%C4%85%C4%87+w+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/kiepsko-spia-potem-wystarczy-chwila-by-wybuchnac-w-pracy,85629.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/kiepsko-spia-potem-wystarczy-chwila-by-wybuchnac-w-pracy,85629.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/tomasz-gadzinski-awansuje-w-mediacom-warszawa,85675.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/84/101084_r2_300.jpg" alt="Tomasz Gadziński awansuje w MediaCom Warszawa" title="Tomasz Gadziński objął stanowisko client directora w strukturach MediaCom Warszawa (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tomasz Gadziński awansuje w MediaCom Warszawa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-gadzinski-awansuje-w-mediacom-warszawa%2C85675.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-gadzinski-awansuje-w-mediacom-warszawa%2C85675.html&text=Tomasz+Gadzi%C5%84ski+awansuje+w+MediaCom+Warszawa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/tomasz-gadzinski-awansuje-w-mediacom-warszawa,85675.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/tomasz-gadzinski-awansuje-w-mediacom-warszawa,85675.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/kinga-kurszewska-dolacza-do-httpool-polska,85671.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/81/101081_r2_300.jpg" alt="Kinga Kurszewska dołącza do Httpool Polska" title="Kinga Kurszewska (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kinga Kurszewska dołącza do Httpool Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkinga-kurszewska-dolacza-do-httpool-polska%2C85671.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkinga-kurszewska-dolacza-do-httpool-polska%2C85671.html&text=Kinga+Kurszewska+do%C5%82%C4%85cza+do+Httpool+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/kinga-kurszewska-dolacza-do-httpool-polska,85671.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/kinga-kurszewska-dolacza-do-httpool-polska,85671.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/piotr-pyzik-zostal-nowym-wiceministrem-odpowiedzialnym-za-gornictwo,505806.html?fbclid=IwAR3pKRACBM1PXemNCe3V92neCjBPYuHwZ4Koxcmu85SfZ1ChUonS65GNkvs">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/64/101064_r2_300.jpg" alt="Piotr Pyzik nowym wiceministrem odpowiedzialnym za górnictwo" title="Piotr Pyzik zajmie się górnictwem (mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piotr Pyzik nowym wiceministrem odpowiedzialnym za górnictwo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fpiotr-pyzik-zostal-nowym-wiceministrem-odpowiedzialnym-za-gornictwo%2C505806.html%3Ffbclid%3DIwAR3pKRACBM1PXemNCe3V92neCjBPYuHwZ4Koxcmu85SfZ1ChUonS65GNkvs&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fpiotr-pyzik-zostal-nowym-wiceministrem-odpowiedzialnym-za-gornictwo%2C505806.html%3Ffbclid%3DIwAR3pKRACBM1PXemNCe3V92neCjBPYuHwZ4Koxcmu85SfZ1ChUonS65GNkvs&text=Piotr+Pyzik+nowym+wiceministrem+odpowiedzialnym+za+g%C3%B3rnictwo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/piotr-pyzik-zostal-nowym-wiceministrem-odpowiedzialnym-za-gornictwo,505806.html?fbclid=IwAR3pKRACBM1PXemNCe3V92neCjBPYuHwZ4Koxcmu85SfZ1ChUonS65GNkvs" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/piotr-pyzik-zostal-nowym-wiceministrem-odpowiedzialnym-za-gornictwo,505806.html?fbclid=IwAR3pKRACBM1PXemNCe3V92neCjBPYuHwZ4Koxcmu85SfZ1ChUonS65GNkvs" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/jan-kanthak-wiceministrem-aktywow-panstwowych,85612.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/38/101038_r2_300.jpg" alt="Jan Kanthak wiceministrem aktywów państwowych" title="Jan Kanthak (fot. PAP/Mateusz Marek)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jan Kanthak wiceministrem aktywów państwowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjan-kanthak-wiceministrem-aktywow-panstwowych%2C85612.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjan-kanthak-wiceministrem-aktywow-panstwowych%2C85612.html&text=Jan+Kanthak+wiceministrem+aktyw%C3%B3w+pa%C5%84stwowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/jan-kanthak-wiceministrem-aktywow-panstwowych,85612.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/jan-kanthak-wiceministrem-aktywow-panstwowych,85612.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/norbert-jakub-kaczmarczyk-nowym-wiceministrem-rolnictwa-i-rozwoju-wsi,85590.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/18/101018_r2_300.jpg" alt="Norbert Jakub Kaczmarczyk nowym wiceministrem rolnictwa i rozwoju wsi" title="Minister rolnictwa Henryk Kowalczyk i Norbert Jakub Kaczmarczyk (fot. gov.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Norbert Jakub Kaczmarczyk nowym wiceministrem rolnictwa i rozwoju wsi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fnorbert-jakub-kaczmarczyk-nowym-wiceministrem-rolnictwa-i-rozwoju-wsi%2C85590.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fnorbert-jakub-kaczmarczyk-nowym-wiceministrem-rolnictwa-i-rozwoju-wsi%2C85590.html&text=Norbert+Jakub+Kaczmarczyk+nowym+wiceministrem+rolnictwa+i+rozwoju+wsi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/norbert-jakub-kaczmarczyk-nowym-wiceministrem-rolnictwa-i-rozwoju-wsi,85590.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/norbert-jakub-kaczmarczyk-nowym-wiceministrem-rolnictwa-i-rozwoju-wsi,85590.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/tomasz-smolenski-na-czele-nowego-zespolu-gft,85579.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/98/100998_r2_300.jpg" alt="Tomasz Smoleński na czele nowego zespołu GFT" title="Tomasz Smoleński z GFT związany jest od dwóch lat (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tomasz Smoleński na czele nowego zespołu GFT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-smolenski-na-czele-nowego-zespolu-gft%2C85579.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Ftomasz-smolenski-na-czele-nowego-zespolu-gft%2C85579.html&text=Tomasz+Smole%C5%84ski+na+czele+nowego+zespo%C5%82u+GFT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/tomasz-smolenski-na-czele-nowego-zespolu-gft,85579.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/tomasz-smolenski-na-czele-nowego-zespolu-gft,85579.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad2861-20735.10.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["2861","20735.10.1.1"]);
			</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/65f9299e261fa6de7a85255d281dd2e0/WSBpartner%7Cph05112021.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/logo_akademia_wsb_pl_en.png" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/EWLpartner|PulsHR21062021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" width="170px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/prawo-pracy/">Prawo pracy</a></li>
		<li><a href="https://www.pulshr.pl/prawo-pracy/">Wiadomości</a></li>
	</ul>
	<h1>Miliony Polaków na L4. Prym wiodą dwie choroby</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/prawo-pracy/",
     "name": "Prawo pracy"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Pandemia nie wpłynęła w znaczący sposób na liczbę dni chorobowych u pracowników. Co piąty zatrudniony wziął ich mniej, a u 43 proc. liczba zwolnień lekarskich w czasie pandemii nie zmieniła się w porównaniu do wcześniejszych lat – wynika z badania zleconego przez Personnel Service.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
													<a href="https://www.pulshr.pl/autor/karolina-markowska,748,0.html">km</a>
		</li>
		<li><b>&bull;</b><span>16 lis 2021 20:00</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_85678">Skomentuj (1)</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/miliony-polakow-na-l4-prym-wioda-dwie-choroby,85678.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fmiliony-polakow-na-l4-prym-wioda-dwie-choroby%2C85678.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fmiliony-polakow-na-l4-prym-wioda-dwie-choroby%2C85678.html&text=Miliony+Polak%C3%B3w+na+L4.+Prym+wiod%C4%85+dwie+choroby" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/miliony-polakow-na-l4-prym-wioda-dwie-choroby,85678.html" rel="external"></a></li>
	</ul>
</div>	

					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/21/095821_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/09/58/21/095821_r2_990.jpg" alt="Miliony Polaków na L4. Prym wiodą dwie choroby" title="Zwolnienia najczęściej wystawiane są  ze względu na COVID-19 oraz w związku z dolegliwościami natury psychicznej (fot. Shutterstock)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Zwolnienia najczęściej wystawiane są  ze względu na COVID-19 oraz w związku z dolegliwościami natury psychicznej (fot. Shutterstock)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
			    			<div id='ad9643-20735.10.1.2'></div>
			<script>
				(phrAds = window.phrAds || []).push(["9643","20735.10.1.2"]);
			</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>W 2020 roku osobom ubezpieczonym w ZUS wystawiono ogółem 22,7 mln zaświadczeń lekarskich, w tym czasie przeprowadzono 275 tys. kontroli, co stanowi niecałe 2 proc.</strong></li>
<li><strong>Zwolnienia najczęściej wystawiane są ze względu na COVID-19 oraz w związku z dolegliwościami natury psychicznej.</strong></li>
<li><strong>27 proc. pracowników jest zdania, że od czasu wybuchu pandemii pracodawca mocniej zwraca uwagę na ich stan zdrowia. Przeciwnego zdania jest ponad połowa zatrudnionych, którzy nie widzą żadnej zmiany.</strong></li>
</ul>
<p>W pierwszym kwartale 2021 roku lekarze wystawili 5,2 mln zwolnień. To o 17 proc. mniej niż w tym samym okresie 2020 roku. Jak się jednak okazuje, dobre zdrowie pracowników nie jest skutkiem działań firm. Aż 94 proc. zatrudnionych twierdzi, że dbanie o ich kondycję powinno być obowiązkiem pracodawcy, ale ponad połowa nie zauważyła, by od wybuchu pandemii coś w tej kwestii się zmieniło.</p>
<h2>L4 z powodu COVID-19 i zaburzeń psychicznych</h2>
<p>Analizując dane ZUS dotyczące przyczyn wystawianych zwolnień lekarskich, przodują te wystawiane ze względu na COVID-19 oraz w&nbsp;związku z dolegliwościami natury psychicznej.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<p>W pierwszym kwartale 2020 roku (na początku pandemii), zwolnienia lekarskie z powodu COVID-19 wystawiono tylko 303 osobom na okres łącznie 4259 dni. Rok później nieobecnych w pracy z tego powodu było 207 tys. Polaków łącznie przez 1,6 mln dni.</p>
<p>Zwolnienia z powodu reakcji na ciężki stres i zaburzenia adaptacyjne wystawiono dla 120 tys. osób na aż 2,3 mln dni. Złe samopoczucie i zmęczenie dolegało 72 tys. osób, co odpowiada 424 tys. dniom. Epizod depresyjny jako powód L4 miało wpisane 65 tys. osób (1,3 mln dni), a inne zaburzenia lękowe to 59 tys. zwolnień, czyli 1,2 mln dni. Łączna liczba wystawionych z powyższych powodów zwolnień wzrosła w ciągu roku o ponad 35 proc. (z 234 tys. do 317 tys.), a liczba dni spowodowanych nimi nieobecności w pracy o 12,5 proc. (z 4,19 mln do 5,23 mln).</p>
<p>Przeczytaj:&nbsp;<a href="https://www.pulshr.pl/prawo-pracy/nowa-choroba-wplywa-na-rynek-pracy-statystyki-pojda-mocno-w-gore,85602.html">Nowa choroba wpływa na rynek pracy. Statystyki pójdą mocno w górę</a></p>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>- Tak duży wzrost zwolnień chorobowych ze względu na problemy psychiczne powinien być wskazówką dla pracodawców. Do tej pory firmy rzadko zajmowały się zdrowiem psychicznym zatrudnionych. Oferowano przede wszystkim prywatną opiekę medyczną, ale głównie bez psychologa, karty na siłownię i zdrowe przekąski w pracy. To oczywiście istotne elementy, ale aż 94 proc. pracowników mówi wprost, że zależy im na opiece pracodawców w zakresie ich zdrowia. Oprócz prywatnej opieki medycznej, na drugim miejscu najbardziej chcą pomocy psychologicznej. To skutek pandemii, która pogłębiła nasze lęki, wypchnęła nas na pracę zdalną i nie dała czasu na przygotowanie się do nowej sytuacji&nbsp;- komentuje Krzysztof Inglot, prezes Personnel Service.</p>
<p>Zobacz:&nbsp;<a href="https://www.pulshr.pl/prawo-pracy/tyle-l4-jeszcze-nie-bylo-na-zwolnieniu-trzeba-sie-jednak-miec-na-bacznosci,84510.html">Co trzeba wiedzieć będąc na zwolnieniu L4?</a></p>
<p><a href="https://www.pulshr.pl/zarzadzanie/presja-niepewnosc-nerwy-zestresowany-jak-polak-w-pandemii,79367.html">Z badania&nbsp;Pracuj.pl "Polacy w środowisku pracy"</a>&nbsp;wynika, że ponad połowa respondentów uważa, że obecnie praca jest bardziej stresująca niż jeszcze 10 lat temu, a tylko co trzeci jest zdania, że pracodawcy obecnie lepiej dbają o samopoczucie pracownika niż dekadę temu.</p>
<div class="box-9 v3">
<div class="img"><img loading="lazy" alt="źródło: Pracuj.pl" src="https://pliki.pulshr.pl/i/10/10/92/101092.png" width="990" height="543" /></div>
<div class="desc"><span>źródło: Pracuj.pl</span></div>
</div>
<h2>W pandemii troska o zdrowie pracowników nie wzrosła</h2>
<p>Podobne wyniki daje badanie Personnel Service. 27 proc. pracowników jest zdania, że od czasu wybuchu pandemii pracodawca mocniej zwraca uwagę na ich stan zdrowia. Przeciwnego zdania jest ponad połowa zatrudnionych, którzy nie widzą żadnej zmiany.</p>
<p>Zwiększoną troskę pracodawców najmocniej zauważyli najmłodsi pracownicy w wieku 18-24 lata (34 proc.). Natomiast przeciwne odczucia mają osoby w&nbsp;wieku 25-34 lata (53 proc.) i powyżej 55 roku życia (52 proc.).</p>
<p>Z czego może wynikać brak zwiększonego zainteresowania zdrowiem pracowników ze strony pracodawców? Z liczb. Jak pokazują statystyki liczba dni zwolnienia chorobowego w czasie pandemii nie zmieniła się.</p>
<p>U&nbsp;43 proc. pracowników liczba dni na L4 była taka sama w pandemii jak przed jej wybuchem, a co piąty pracownik przyznał, że chorował rzadziej. Najczęściej tę odpowiedź wskazywały osoby starsze, powyżej 55 roku życia (27 proc.). Więcej zwolnień wzięło zaledwie 12 proc. zatrudnionych, z czego co czwarty z nich zatrudniony był na umowę o pracę na niepełny etat. Częściej chorowały osoby młode, w&nbsp;wieku 25-34 (16 proc.).</p>
<p>- Co ciekawe, z naszego badania wynika, że im większa firma, tym mniej zwolnień lekarskich. Mniej dni chorobowego brali pracownicy największych firm – 23 proc. w porównaniu do 19 proc. zatrudnionych w najmniejszych przedsiębiorstwach. Ta zależność często jest wynikiem lepszej struktury organizacyjnej największych zakładów. To w tych firmach szybko uregulowano kwestię pracy zdalnej, zachęcano do szczepień, a benefity zdrowotne są często mocniej rozbudowane, niż w małych firmach – podkreśla Inglot.</p>
<p>Przeczytaj:&nbsp;<a href="https://www.pulshr.pl/prawo-pracy/co-zrobic-z-takim-pracownikiem-juz-niedlugo-pojawi-sie-powazny-problem,82777.html">Co zrobić z przeziębionym pracownikiem? Już niedługo pojawi się poważny problem</a></p>
<div class="box-9 v3">
<div class="img"><img loading="lazy" alt="fot. Shutterstock" src="https://pliki.pulshr.pl/i/09/68/08/096808.jpg" width="990" height="543" /></div>
<div class="desc"><span>fot. Shutterstock</span></div>
</div>
<h2>Niepokojący trend</h2>
<p>Przebywających na zwolnieniu lekarskim może skontrolować Zakład Ubezpieczeń Społecznych. Ze względu na ogromną&nbsp;wystawianych zaświadczeń nie wszystkie zwolnienia są sprawdzane, a to daje podstawę do wielu nadużyć.&nbsp;</p>
<p>W 2020 roku osobom ubezpieczonym w ZUS wystawiono ogółem 22,7 mln zaświadczeń lekarskich, w tym czasie przeprowadzono 275 tys. kontroli, co stanowi niecałe 2 proc.</p>
<p>Na rynku medycznym pojawiły się w ubiegłym roku firmy, których działalność ogranicza się głównie do wystawiania zwolnień chorobowych. Zdaniem Mikołaja Zająca, eksperta rynku pracy, teleporady odciążyły służbę zdrowia w krytycznym momencie, ale jednocześnie wzmocniły bardzo łatwy proceder wyłudzania ”L4”.</p>
<p>Przeczytaj:&nbsp;<a href="https://www.pulshr.pl/wynagrodzenia/dzwonisz-placisz-i-masz-wolne-zalatwia-to-waska-grupa-osob,85152.html">Dzwonisz, płacisz i masz wolne. Załatwia to "wąska grupa osób"</a></p>
<p>- ZUS ma wszystkie niezbędne narzędzia, by sprawdzać zwolnienia kupowane przez telefon lub internet i wyłapywać te, które są nadużyciami. Nasza firma na podstawie kontroli pracowników prowadzi również statystki lekarzy – wiemy wprost, którzy z nich cieszą się największą popularnością wśród pacjentów. Skoro my mamy tę wiedzę, to ZUS z pewnością też monitoruje sytuację i powinien odpowiednio wcześniej podjąć właściwe kroki w celu przeciwdziałania - wyjaśnia Mikołaj Zając, prezes Conperio, polskiej firmy zajmującej się problematyką absencji chorobowych.</p>
<p>Z wyliczeń wynika, że zakład produkcyjny zatrudniający 500 osób przy absencji chorobowej pracowników na poziomie 10 proc. traci miesięcznie łącznie 450 tys. zł. 150 tys. zł to strata pracodawcy kosztem wynagrodzenia pracowników przebywających na L4, 300 tys. zł to zaś strata w ramach tego, co mogliby oni w tym czasie wyprodukować (przyjęte wynagrodzenie pracownika to 3 tys. zł brutto).</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/miliony-polakow-na-l4-prym-wioda-dwie-choroby,85678.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/personnel-service,15927.html">Personnel Service</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_15927.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/krzysztof-inglot,17167.html">Krzysztof Inglot</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_17167.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/l4,20419.html">L4</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_20419.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/zwolnienie-lekarskie,46034.html">zwolnienie lekarskie</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_46034.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/mikolaj-zajac,31152.html">Mikołaj Zając</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_31152.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/conperio,31151.html">Conperio</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_31151.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/zus,12782.html">ZUS</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_12782.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 85678
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_85678"></div>
<div class="comments" id="dodaj_komentarz-85678">
	<div class="head">
	    <h3>KOMENTARZE (1)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Miliony Polaków na L4. Prym wiodą dwie choroby</strong></small>
		
		
		
		
<div id="commentWindow_85678">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="85678" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="85678" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



						    <ul>
			    		            <li id="comm-57849">
	                    	                    	<div class="wrap">
	                    		                        <div class="desc">
		                            <blockquote>
		                                    <img src="https://www.pulshr.pl/images/2020/user.png" alt="">
		                                    <cite>porky</cite>
		                                    <small>2021-11-17 08:47:32</small>
		                                    <p>"- Tak duży wzrost zwolnień chorobowych ze względu na problemy psychiczne powinien być wskazówką dla pracodawców. "

Może tak, a może nie. Jak ktoś chce zwolnienie na lewo to jest najprostsza ścieżka, trudna do zweryfikowania. </p>
		                            </blockquote>
		                            		                            <ul class="actions">
		                                		                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="85678" data-comm-id="57849" data-reply="porky"><span class="reply">Odpowiedz</span></a></li>
		                                		                                <li class="thumbs">
		                                	<span class="ans">Oceń</span>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="57849" data-com-type="plus"><i class="thumb-up"></i> <span class="l">0</span></a>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="57849" data-com-type="minus"><i class="thumb-down"></i> <span class="l">0</span></a> Oceń
		                                </li>
		                            </ul>
		                            		                        </div>

	                    		                    		                        
	
		                    		                    </div>
	                    		            </li>
			    			    </ul>


			    
		    				    	<div class="acenter">
			    		<a href="javascript:void(0);" class="button v3" data-art-id="85678"  onclick="AddComment(this);"><img src="https://www.pulshr.pl/images/icons/add-comment.png" alt="" width="16" /> DODAJ NOWY <span class="hide600">KOMENTARZ</span></a>
			    	</div>
							
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/prawo-pracy/niezaszczepieni-nie-moga-pracowac-i-nie-dostaja-pensji-restrykcyjne-prawo-juz-dziala,85702.html',
								'https://www.pulshr.pl/prawo-pracy/kary-i-nagany-jak-skutecznie-zdyscyplinowac-pracownika,85575.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.portalsamorzadowy.pl/praca/tyle-zarabiaja-prezesi-spolek-wodociagowych-jest-czego-pozazdroscic,328817.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/16/101116_r1_300.jpg" alt="Eldorado w komunalnych spółkach. Zarabiają więcej niż prezydenci miast" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-17 13:13:52">2021-11-17 13:13:52</span>
							<h3>Eldorado w komunalnych spółkach. Zarabiają więcej niż prezydenci miast</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/innowacyjne-firmy-lapia-wiatr-w-zagle-uslugi-z-najlepszym-wynikiem,85701.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/12/101112_r1_300.jpg" alt="Innowacyjne firmy łapią wiatr w żagle. Usługi z najlepszym wynikiem" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-17 13:01:00">2021-11-17 13:01:00</span>
							<h3>Innowacyjne firmy łapią wiatr w żagle. Usługi z najlepszym wynikiem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/niezaszczepieni-nie-moga-pracowac-i-nie-dostaja-pensji-restrykcyjne-prawo-juz-dziala,85702.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/14/101114_r1_300.jpg" alt="Niezaszczepieni nie mogą pracować i nie dostają pensji. Restrykcyjne prawo już działa" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-17 12:58:06">2021-11-17 12:58:06</span>
							<h3>Niezaszczepieni nie mogą pracować i nie dostają pensji. Restrykcyjne prawo już działa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/zarzadzanie-zasobami-it-nie-nadaza-za-rozwojem-biznesu,85699.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/97/78/099778_r1_300.jpg" alt="Zarządzanie zasobami IT nie nadąża za rozwojem biznesu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-17 12:18:49">2021-11-17 12:18:49</span>
							<h3>Zarządzanie zasobami IT nie nadąża za rozwojem biznesu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/obostrzenia-dla-niezaszczepionych-na-covid-19-moze-byc-jak-w-niemczech-czy-we-francji,85698.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/39/61/093961_r1_300.jpg" alt="Obostrzenia dla niezaszczepionych na COVID-19. Może być jak w Niemczech czy we Francji" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-17 12:15:36">2021-11-17 12:15:36</span>
							<h3>Obostrzenia dla niezaszczepionych na COVID-19. Może być jak w Niemczech czy we Francji</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/pytanie-ile-chce-pan-zarabiac-to-manipulacja-firmy-nie-powinny-tak-robic-pisze-prezes-netguru,85696.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/07/101107_r1_300.jpg" alt="Pytanie &quot;ile chce pan zarabiać&quot; to manipulacja. Firmy nie powinny tak robić - pisze prezes Netguru" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-17 11:19:00">2021-11-17 11:19:00</span>
							<h3>Pytanie "ile chce pan zarabiać" to manipulacja. Firmy nie powinny tak robić - pisze prezes Netguru</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/zmiany-w-legalizacji-pobytu-cudzoziemcow-ma-byc-latwiej,85695.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/79/58/097958_r1_300.jpg" alt="Zmiany w legalizacji pobytu cudzoziemców. Ma być łatwiej" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-17 10:59:38">2021-11-17 10:59:38</span>
							<h3>Zmiany w legalizacji pobytu cudzoziemców. Ma być łatwiej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna,328664.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/06/101106_r1_300.jpg" alt="Urzędnik stracił pracę, bo pogryzł policjanta. Teraz mści się?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-17 10:56:49">2021-11-17 10:56:49</span>
							<h3>Urzędnik stracił pracę, bo pogryzł policjanta. Teraz mści się?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/zaawansowane-technologie-to-nie-jest-polska-specjalnosc-liczby-moga-martwic,85693.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/37/097637_r1_300.jpg" alt="Zaawansowane technologie to nie jest polska specjalność. Liczby mogą martwić" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-17 10:55:09">2021-11-17 10:55:09</span>
							<h3>Zaawansowane technologie to nie jest polska specjalność. Liczby mogą martwić</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/beda-dodatkowe-pieniadze-dla-specow-od-cyberbezpieczenstwa,85692.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/23/19/092319_r1_300.jpg" alt="Będą dodatkowe pieniądze dla speców od cyberbezpieczeństwa" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-17 10:47:52">2021-11-17 10:47:52</span>
							<h3>Będą dodatkowe pieniądze dla speców od cyberbezpieczeństwa</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/praca-tymczasowa/polacy-masowo-wracaja-do-kraju-przestali-lubic-zwlaszcza-jedno-panstwo,85393.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/19/100819_r1_300.jpg" alt="Polacy masowo wracają do kraju. Przestali lubić zwłaszcza jedno państwo" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-03 11:15:00">2021-11-03 11:15:00</span>
							<h3>Polacy masowo wracają do kraju. Przestali lubić zwłaszcza jedno państwo</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/nowa-choroba-wplywa-na-rynek-pracy-statystyki-pojda-mocno-w-gore,85602.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/30/101030_r1_300.jpg" alt="Nowa choroba wpływa na rynek pracy. Statystyki pójdą mocno w górę" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-12 11:40:00">2021-11-12 11:40:00</span>
							<h3>Nowa choroba wpływa na rynek pracy. Statystyki pójdą mocno w górę</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/niezaszczepieni-bez-pracy-i-pensji-restrykcyjne-przepisy-juz-obowiazuja,85506.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/24/100924_r1_300.jpg" alt="Niezaszczepieni bez pracy i pensji. Restrykcyjne przepisy już obowiązują" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-08 10:40:34">2021-11-08 10:40:34</span>
							<h3>Niezaszczepieni bez pracy i pensji. Restrykcyjne przepisy już obowiązują</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/niepokojacy-trend-w-zatrudnianiu-problem-ma-juz-co-trzecia-polska-firma,85389.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/15/100815_r1_300.jpg" alt="Niepokojący trend w zatrudnianiu. Problem ma już co trzecia polska firma" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-03 13:45:00">2021-11-03 13:45:00</span>
							<h3>Niepokojący trend w zatrudnianiu. Problem ma już co trzecia polska firma</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/beda-sprawdzac-certyfikaty-covidowe-w-zakladach-pracy-nowe-prawo,85617.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/39/61/093961_r1_300.jpg" alt="Będą sprawdzać certyfikaty covidowe w zakładach pracy. Nowe prawo" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-12 18:09:50">2021-11-12 18:09:50</span>
							<h3>Będą sprawdzać certyfikaty covidowe w zakładach pracy. Nowe prawo</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/srednia-wieku-pielegniarek-to-53-lata-pielegniarka-idzie-na-emeryture-i-umiera,85354.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/07/70/100770_r1_300.jpg" alt="Średnia wieku pielęgniarek to 53 lata. Pielęgniarka idzie na emeryturę i umiera" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-31 17:30:00">2021-10-31 17:30:00</span>
							<h3>Średnia wieku pielęgniarek to 53 lata. Pielęgniarka idzie na emeryturę i umiera</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/oto-najpopularniejszy-wabik-na-pracownikow-to-nie-wysoka-pensja-ani-elastycznosc,85272.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/06/87/100687_r1_300.jpg" alt="Oto najpopularniejszy wabik na pracowników. To nie wysoka pensja ani elastyczność" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-28 13:50:00">2021-10-28 13:50:00</span>
							<h3>Oto najpopularniejszy wabik na pracowników. To nie wysoka pensja ani elastyczność</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/rosnie-inflacja-ma-rosnac-moja-pensja-co-odpowiedziec-pracownikowi,85531.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/62/100962_r1_300.jpg" alt="&quot;Rośnie inflacja, ma rosnąć moja pensja&quot;. Co odpowiedzieć pracownikowi?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-15 00:01:00">2021-11-15 00:01:00</span>
							<h3>"Rośnie inflacja, ma rosnąć moja pensja". Co odpowiedzieć pracownikowi?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/to-narzedzie-pomaga-zatrzymac-pracownikow,85581.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/00/101000_r1_300.jpg" alt="To narzędzie pomaga zatrzymać pracowników" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-14 00:01:00">2021-11-14 00:01:00</span>
							<h3>To narzędzie pomaga zatrzymać pracowników</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/pracownicy-sklepow-spozywczych-maja-dosc-ponad-polowa-chce-odejsc-z-pracy,85411.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/94/89/089489_r1_300.jpg" alt="Pracownicy sklepów spożywczych mają dość. Ponad połowa chce odejść z pracy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-03 14:51:16">2021-11-03 14:51:16</span>
							<h3>Pracownicy sklepów spożywczych mają dość. Ponad połowa chce odejść z pracy</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
							    			<div id='ad4902-20735.10.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["4902","20735.10.1.3"]);
			</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>



<!-- ampd-framework:v3.03|uid:eadd6f2a8348ee4c43aa8266587f3b94_vars, fp_cached:no, fp_cache:disabled, rt:0.0095, mc:26 -->
</body>
</html>