<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T6Z26ZK');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://pliki.pulshr.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<title>Firma wyśle pracownika na test. A co z paszportami covidowymi? | Prawo pracy | pulshr.pl</title>
	<meta property="og:title" content="Firma wyśle pracownika na test. A co z paszportami covidowymi? | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="- Przedsiębiorcy mają poważne wątpliwości czy jest to ukłon w stronę przedsiębiorców, czy może antyszczepionkowców. Osoby niezaszczepione nadal takie pozostaną, ale będą regularnie testowane. Przedsiębiorcy zyskują możliwość weryfikacji, ale nie jest to system łatwy organizacyjnie - mówi Hanna Mojsiuk, prezes Północnej Izby Gospodarczej w Szczecinie." />
	<meta property="og:description" content="- Przedsiębiorcy mają poważne wątpliwości czy jest to ukłon w stronę przedsiębiorców, czy może antyszczepionkowców. Osoby niezaszczepione nadal takie pozostaną, ale będą regularnie testowane. Przedsiębiorcy zyskują możliwość weryfikacji, ale nie jest to system łatwy organizacyjnie - mówi Hanna Mojsiuk, prezes Północnej Izby Gospodarczej w Szczecinie." />
	<link rel="canonical" href="https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html" />
	<meta property="og:url" content="https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/10/17/51/101751_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=81" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=32"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Firma wy\u015ble pracownika na test. A co z paszportami covidowymi?","author":{"@type":"Person","name":"jk"},"creator":{"@type":"Person","name":"jk"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/10\/17\/51\/101751_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/10\/17\/51\/101751_r2_990.jpg","datePublished":"2021-12-09T17:11:00+01:00","dateModified":"2021-12-09T17:11:00+01:00","url":"https:\/\/www.pulshr.pl\/prawo-pracy\/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html","headline":"- Przedsi\u0119biorcy maj\u0105 powa\u017cne w\u0105tpliwo\u015bci czy jest to uk\u0142on w stron\u0119 przedsi\u0119biorc\u00f3w, ...","description":"- Przedsi\u0119biorcy maj\u0105 powa\u017cne w\u0105tpliwo\u015bci czy jest to uk\u0142on w stron\u0119 przedsi\u0119biorc\u00f3w, czy mo\u017ce antyszczepionkowc\u00f3w. Osoby niezaszczepione nadal takie pozostan\u0105, ale b\u0119d\u0105 regularnie testowane. Przedsi\u0119biorcy zyskuj\u0105 mo\u017cliwo\u015b\u0107 weryfikacji, ale nie jest to system \u0142atwy organizacyjnie - m\u00f3wi Hanna Mojsiuk, prezes P\u00f3\u0142nocnej Izby Gospodarczej w Szczecinie.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body>
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6Z26ZK"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/biznes-mowi-co-jest-kluczowe-by-przetrwac-maly-lockdown-chodzi-o-pracownikow,86307.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/49/101749_r2_300.jpg" alt="Biznes mówi co jest kluczowe, by przetrwać &quot;mały lockdown&quot;. Chodzi o pracowników" title="Co dziesiąty przedsiębiorca przyznaje, że właściwie nie wie, na ile jego firma podołałaby takiemu kolejnemu wyzwaniu (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biznes mówi co jest kluczowe, by przetrwać "mały lockdown". Chodzi o pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbiznes-mowi-co-jest-kluczowe-by-przetrwac-maly-lockdown-chodzi-o-pracownikow%2C86307.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbiznes-mowi-co-jest-kluczowe-by-przetrwac-maly-lockdown-chodzi-o-pracownikow%2C86307.html&text=Biznes+m%C3%B3wi+co+jest+kluczowe%2C+by+przetrwa%C4%87+%22ma%C5%82y+lockdown%22.+Chodzi+o+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/biznes-mowi-co-jest-kluczowe-by-przetrwac-maly-lockdown-chodzi-o-pracownikow,86307.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/biznes-mowi-co-jest-kluczowe-by-przetrwac-maly-lockdown-chodzi-o-pracownikow,86307.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/51/101751_r2_300.jpg" alt="Firma wyśle pracownika na test. A co z paszportami covidowymi?" title="Trwają prace nad ustawą, która pozwoli pracodawcom wymagać od pracowników okazywania testów na COVID-19 (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firma wyśle pracownika na test. A co z paszportami covidowymi?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ffirma-wysle-pracownika-na-www-a-co-z-paszportami-covidowymi%2C86308.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ffirma-wysle-pracownika-na-www-a-co-z-paszportami-covidowymi%2C86308.html&text=Firma+wy%C5%9Ble+pracownika+na+test.+A+co+z+paszportami+covidowymi%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/niezaszczepieni-na-covid-19-pracownicy-moga-byc-odsuwani-od-pracy,86298.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/00/29/090029_r2_300.jpg" alt="Niezaszczepieni na COVID-19 pracownicy mogą być odsuwani od pracy" title="Obostrzenia na Ukrainie dotyczą m.in. osób zatrudnionych przez pocztę i koleje państwowe (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niezaszczepieni na COVID-19 pracownicy mogą być odsuwani od pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniezaszczepieni-na-covid-19-pracownicy-moga-byc-odsuwani-od-pracy%2C86298.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniezaszczepieni-na-covid-19-pracownicy-moga-byc-odsuwani-od-pracy%2C86298.html&text=Niezaszczepieni+na+COVID-19+pracownicy+mog%C4%85+by%C4%87+odsuwani+od+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/niezaszczepieni-na-covid-19-pracownicy-moga-byc-odsuwani-od-pracy,86298.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/niezaszczepieni-na-covid-19-pracownicy-moga-byc-odsuwani-od-pracy,86298.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/debiut-pracuj-pl-w-cieniu-pandemii-spodziewalem-sie-delikatnego-plusa,86295.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/41/101741_r2_300.jpg" alt="Debiut Pracuj.pl w cieniu pandemii. &quot;Spodziewałem się delikatnego plusa&quot;" title="Grupa Pracuj działa od ponad 20 lat w Polsce i od 15 lat na Ukrainie (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Debiut Pracuj.pl w cieniu pandemii. "Spodziewałem się delikatnego plusa"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdebiut-pracuj-pl-w-cieniu-pandemii-spodziewalem-sie-delikatnego-plusa%2C86295.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdebiut-pracuj-pl-w-cieniu-pandemii-spodziewalem-sie-delikatnego-plusa%2C86295.html&text=Debiut+Pracuj.pl+w+cieniu+pandemii.+%22Spodziewa%C5%82em+si%C4%99+delikatnego+plusa%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/debiut-pracuj-pl-w-cieniu-pandemii-spodziewalem-sie-delikatnego-plusa,86295.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/debiut-pracuj-pl-w-cieniu-pandemii-spodziewalem-sie-delikatnego-plusa,86295.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/grozne-zjawisko-wsrod-pracownikow-robi-sie-niebezpiecznie,86290.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/29/101729_r2_300.jpg" alt="Groźne zjawisko wśród pracowników. Robi się niebezpiecznie" title="Wskaźnik zaangażowania przebadanych pracowników wynosi obecnie 45 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Groźne zjawisko wśród pracowników. Robi się niebezpiecznie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgrozne-zjawisko-wsrod-pracownikow-robi-sie-niebezpiecznie%2C86290.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgrozne-zjawisko-wsrod-pracownikow-robi-sie-niebezpiecznie%2C86290.html&text=Gro%C5%BAne+zjawisko+w%C5%9Br%C3%B3d+pracownik%C3%B3w.+Robi+si%C4%99+niebezpiecznie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/grozne-zjawisko-wsrod-pracownikow-robi-sie-niebezpiecznie,86290.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/grozne-zjawisko-wsrod-pracownikow-robi-sie-niebezpiecznie,86290.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/grupa-pracuj-zadebiutowala-na-gieldzie,86283.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/35/101735_r2_300.jpg" alt="Grupa Pracuj zadebiutowała na giełdzie" title="Grupa Pracuj działa od ponad 20 lat w Polsce i od 15 lat na Ukrainie (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Grupa Pracuj zadebiutowała na giełdzie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgrupa-pracuj-zadebiutowala-na-gieldzie%2C86283.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgrupa-pracuj-zadebiutowala-na-gieldzie%2C86283.html&text=Grupa+Pracuj+zadebiutowa%C5%82a+na+gie%C5%82dzie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/grupa-pracuj-zadebiutowala-na-gieldzie,86283.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/grupa-pracuj-zadebiutowala-na-gieldzie,86283.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/studenci-politechniki-na-stazach-w-orlenie,86313.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/58/62/085862_r2_300.jpg" alt="Studenci politechniki na stażach w Orlenie" title="To już trzecia edycja programu stażowego &quot;Zaprojektuj z nami swoją przyszłość&quot; (fot. PTWP/Paweł Pawłowski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Studenci politechniki na stażach w Orlenie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fstudenci-politechniki-na-stazach-w-orlenie%2C86313.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fstudenci-politechniki-na-stazach-w-orlenie%2C86313.html&text=Studenci+politechniki+na+sta%C5%BCach+w+Orlenie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/studenci-politechniki-na-stazach-w-orlenie,86313.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/studenci-politechniki-na-stazach-w-orlenie,86313.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za,335337.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/43/101743_r2_300.jpg" alt="Zmiany w Karcie Nauczyciela jeszcze w grudniu?" title="fot.mein.gov" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany w Karcie Nauczyciela jeszcze w grudniu?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za%2C335337.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za%2C335337.html&text=Zmiany+w+Karcie+Nauczyciela+jeszcze+w+grudniu%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/zmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za,335337.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/zmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za,335337.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-uczelni-walcza-o-podwyzki-kolejny-zwiazek-zawodowy-dolacza-do-protestu,86273.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/10/101710_r2_300.jpg" alt="Pracownicy uczelni walczą o podwyżki. Kolejny związek zawodowy dołącza do protestu" title="Do protestu pracowników uczelni wyższych przyłączają się kolejne organizacje (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy uczelni walczą o podwyżki. Kolejny związek zawodowy dołącza do protestu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-uczelni-walcza-o-podwyzki-kolejny-zwiazek-zawodowy-dolacza-do-prowwwu%2C86273.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-uczelni-walcza-o-podwyzki-kolejny-zwiazek-zawodowy-dolacza-do-prowwwu%2C86273.html&text=Pracownicy+uczelni+walcz%C4%85+o+podwy%C5%BCki.+Kolejny+zwi%C4%85zek+zawodowy+do%C5%82%C4%85cza+do+protestu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-uczelni-walcza-o-podwyzki-kolejny-zwiazek-zawodowy-dolacza-do-protestu,86273.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-uczelni-walcza-o-podwyzki-kolejny-zwiazek-zawodowy-dolacza-do-protestu,86273.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/bialoruscy-studenci-dostali-5-mln-zl-wsparcia,86277.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/25/097525_r2_300.jpg" alt="Białoruscy studenci dostali 5 mln zł wsparcia" title="Podobnie jak w zeszłym roku, działanie &quot;Solidarni z Białorusią - studenci&quot; cieszyło się ogromną popularnością, o czym świadczy liczba wniosków - wpłynęło ich 1821 (fot. Shutterstock))" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Białoruscy studenci dostali 5 mln zł wsparcia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbialoruscy-studenci-dostali-5-mln-zl-wsparcia%2C86277.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbialoruscy-studenci-dostali-5-mln-zl-wsparcia%2C86277.html&text=Bia%C5%82oruscy+studenci+dostali+5+mln+z%C5%82+wsparcia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/bialoruscy-studenci-dostali-5-mln-zl-wsparcia,86277.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/bialoruscy-studenci-dostali-5-mln-zl-wsparcia,86277.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/komisje-wybierajace-dyrektora-szkoly-zostaja-po-staremu,86269.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/06/101706_r2_300.jpg" alt="Komisje wybierające dyrektora szkoły zostają po staremu" title="Minister edukacji i nauki Przemysław Czarnek (fot. PAP/Piotr Polak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Komisje wybierające dyrektora szkoły zostają po staremu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkomisje-wybierajace-dyrektora-szkoly-zostaja-po-staremu%2C86269.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkomisje-wybierajace-dyrektora-szkoly-zostaja-po-staremu%2C86269.html&text=Komisje+wybieraj%C4%85ce+dyrektora+szko%C5%82y+zostaj%C4%85+po+staremu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/komisje-wybierajace-dyrektora-szkoly-zostaja-po-staremu,86269.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/komisje-wybierajace-dyrektora-szkoly-zostaja-po-staremu,86269.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/ich-rola-jest-kluczowa-w-firmie-ale-brak-im-czasu-na-rozwoj,86266.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/02/101702_r2_300.jpg" alt="Ich rola jest kluczowa w firmie, ale brak im czasu na rozwój" title="Z badania ICAN Research wynika, że 95 proc. menedżerów dużych korporacji przyznało, że specjaliści HR odgrywają kluczową rolę w budowaniu przewagi konkurencyjnej i biznesowej firm (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ich rola jest kluczowa w firmie, ale brak im czasu na rozwój</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fich-rola-jest-kluczowa-w-firmie-ale-brak-im-czasu-na-rozwoj%2C86266.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fich-rola-jest-kluczowa-w-firmie-ale-brak-im-czasu-na-rozwoj%2C86266.html&text=Ich+rola+jest+kluczowa+w+firmie%2C+ale+brak+im+czasu+na+rozw%C3%B3j" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/ich-rola-jest-kluczowa-w-firmie-ale-brak-im-czasu-na-rozwoj,86266.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/ich-rola-jest-kluczowa-w-firmie-ale-brak-im-czasu-na-rozwoj,86266.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/group-one-otworzyla-biuro-w-krakowie-rekrutacja-trwa,86302.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/46/101746_r2_300.jpg" alt="Group One otworzyła biuro w Krakowie. Rekrutacja trwa" title="Aktualnie w Krakowie są zatrudnieni doświadczeni specjaliści z zakresu SEM oraz Intelligence Division z SalesTube (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Group One otworzyła biuro w Krakowie. Rekrutacja trwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fgroup-one-otworzyla-biuro-w-krakowie-rekrutacja-trwa%2C86302.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fgroup-one-otworzyla-biuro-w-krakowie-rekrutacja-trwa%2C86302.html&text=Group+One+otworzy%C5%82a+biuro+w+Krakowie.+Rekrutacja+trwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/group-one-otworzyla-biuro-w-krakowie-rekrutacja-trwa,86302.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/group-one-otworzyla-biuro-w-krakowie-rekrutacja-trwa,86302.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/spolka-restrukturyzacji-kopaln-szuka-wiceprezesa,86285.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/27/101727_r2_300.jpg" alt="Spółka Restrukturyzacji Kopalń szuka wiceprezesa" title="SRK zajmuje się likwidacją i zagospodarowaniem majątku dawnych zakładów górniczych (Fot. PTW/Michał Oleksy)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Spółka Restrukturyzacji Kopalń szuka wiceprezesa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fspolka-restrukturyzacji-kopaln-szuka-wiceprezesa%2C86285.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fspolka-restrukturyzacji-kopaln-szuka-wiceprezesa%2C86285.html&text=Sp%C3%B3%C5%82ka+Restrukturyzacji+Kopal%C5%84+szuka+wiceprezesa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/spolka-restrukturyzacji-kopaln-szuka-wiceprezesa,86285.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/spolka-restrukturyzacji-kopaln-szuka-wiceprezesa,86285.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/gigantyczny-wysyp-ofert-pracy-dwie-branze-na-czele,86251.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/87/101687_r2_300.jpg" alt="Gigantyczny wysyp ofert pracy. Dwie branże na czele" title="Czym pracodawcy kuszą kandydatów? Najczęściej szkoleniami (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gigantyczny wysyp ofert pracy. Dwie branże na czele</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fgigantyczny-wysyp-ofert-pracy-dwie-branze-na-czele%2C86251.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fgigantyczny-wysyp-ofert-pracy-dwie-branze-na-czele%2C86251.html&text=Gigantyczny+wysyp+ofert+pracy.+Dwie+bran%C5%BCe+na+czele" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/gigantyczny-wysyp-ofert-pracy-dwie-branze-na-czele,86251.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/gigantyczny-wysyp-ofert-pracy-dwie-branze-na-czele,86251.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ruszyla-budowa-fabryki-northvolta-w-gdansku-bedzie-praca-dla-500-osob,86262.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/99/101699_r2_300.jpg" alt="Ruszyła budowa fabryki Northvolta w Gdańsku. Będzie praca dla 500 osób" title="W środę na terenie budowy fabryki Northvolta wbito pierwszą łopatę pod tę inwestycję (Fot. PAIH)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ruszyła budowa fabryki Northvolta w Gdańsku. Będzie praca dla 500 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fruszyla-budowa-fabryki-northvolta-w-gdansku-bedzie-praca-dla-500-osob%2C86262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fruszyla-budowa-fabryki-northvolta-w-gdansku-bedzie-praca-dla-500-osob%2C86262.html&text=Ruszy%C5%82a+budowa+fabryki+Northvolta+w+Gda%C5%84sku.+B%C4%99dzie+praca+dla+500+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ruszyla-budowa-fabryki-northvolta-w-gdansku-bedzie-praca-dla-500-osob,86262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ruszyla-budowa-fabryki-northvolta-w-gdansku-bedzie-praca-dla-500-osob,86262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/krakow-wciaz-krolem-uslug-biznesowych,86254.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/82/095982_r2_300.jpg" alt="Kraków wciąż królem usług biznesowych" title="W Krakowie pracuje niemal co czwarta osoba zatrudniona w centrach usług biznesowych w Polsce. (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kraków wciąż królem usług biznesowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkrakow-wciaz-krolem-uslug-biznesowych%2C86254.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkrakow-wciaz-krolem-uslug-biznesowych%2C86254.html&text=Krak%C3%B3w+wci%C4%85%C5%BC+kr%C3%B3lem+us%C5%82ug+biznesowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/krakow-wciaz-krolem-uslug-biznesowych,86254.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/krakow-wciaz-krolem-uslug-biznesowych,86254.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/59/101659_r2_300.jpg" alt="Bułgarzy otworzyli biuro w Krakowie. Szukają ludzi do pracy" title="Pontica Solutions otworzyło biuro w krakowskim centrum CitySpace w O3 Business Campus (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bułgarzy otworzyli biuro w Krakowie. Szukają ludzi do pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy%2C86230.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy%2C86230.html&text=Bu%C5%82garzy+otworzyli+biuro+w+Krakowie.+Szukaj%C4%85+ludzi+do+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/zadowoleni-z-pracy-z-pensji-mniej-zaczeli-masowo-zmieniac-pracodawce,86204.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/40/101640_r2_300.jpg" alt="Zadowoleni z pracy, z pensji mniej. Zaczęli masowo zmieniać pracodawcę" title="33 proc. badanych pracowników obsługi klienta poszukuje nowej pracy. Głównym powodem jest chęć większych zarobków (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zadowoleni z pracy, z pensji mniej. Zaczęli masowo zmieniać pracodawcę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fzadowoleni-z-pracy-z-pensji-mniej-zaczeli-masowo-zmieniac-pracodawce%2C86204.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fzadowoleni-z-pracy-z-pensji-mniej-zaczeli-masowo-zmieniac-pracodawce%2C86204.html&text=Zadowoleni+z+pracy%2C+z+pensji+mniej.+Zacz%C4%99li+masowo+zmienia%C4%87+pracodawc%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/zadowoleni-z-pracy-z-pensji-mniej-zaczeli-masowo-zmieniac-pracodawce,86204.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/zadowoleni-z-pracy-z-pensji-mniej-zaczeli-masowo-zmieniac-pracodawce,86204.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/gruzini-jada-do-polski-jest-ich-coraz-wiecej,86127.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/60/101560_r2_300.jpg" alt="Gruzini jadą do Polski. Jest ich coraz więcej" title="96 proc. Gruzinów posiada zezwolenia na pobyt czasowy (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gruzini jadą do Polski. Jest ich coraz więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgruzini-jada-do-polski-jest-ich-coraz-wiecej%2C86127.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgruzini-jada-do-polski-jest-ich-coraz-wiecej%2C86127.html&text=Gruzini+jad%C4%85+do+Polski.+Jest+ich+coraz+wi%C4%99cej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/gruzini-jada-do-polski-jest-ich-coraz-wiecej,86127.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/gruzini-jada-do-polski-jest-ich-coraz-wiecej,86127.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/emigracja-z-polski-coraz-mniej-atrakcyjna-dogonilismy-zachod,86058.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/26/101526_r2_300.jpg" alt="Emigracja z Polski coraz mniej atrakcyjna. &quot;Dogoniliśmy Zachód&quot;" title="Skala emigracji spada systematycznie od 2017 roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Emigracja z Polski coraz mniej atrakcyjna. "Dogoniliśmy Zachód"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Femigracja-z-polski-coraz-mniej-atrakcyjna-dogonilismy-zachod%2C86058.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Femigracja-z-polski-coraz-mniej-atrakcyjna-dogonilismy-zachod%2C86058.html&text=Emigracja+z+Polski+coraz+mniej+atrakcyjna.+%22Dogonili%C5%9Bmy+Zach%C3%B3d%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/emigracja-z-polski-coraz-mniej-atrakcyjna-dogonilismy-zachod,86058.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/emigracja-z-polski-coraz-mniej-atrakcyjna-dogonilismy-zachod,86058.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/ukraincy-mieszkaja-w-polsce-za-darmo-zarobione-pieniadze-plyna-za-granice,86104.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/20/097420_r2_300.jpg" alt="Ukraińcy mieszkają w Polsce za darmo. Zarobione pieniądze płyną za granicę" title="Większą część zarobionych pieniędzy Ukraińcy przesyłają rodzinie (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ukraińcy mieszkają w Polsce za darmo. Zarobione pieniądze płyną za granicę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-mieszkaja-w-polsce-za-darmo-zarobione-pieniadze-plyna-za-granice%2C86104.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-mieszkaja-w-polsce-za-darmo-zarobione-pieniadze-plyna-za-granice%2C86104.html&text=Ukrai%C5%84cy+mieszkaj%C4%85+w+Polsce+za+darmo.+Zarobione+pieni%C4%85dze+p%C5%82yn%C4%85+za+granic%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/ukraincy-mieszkaja-w-polsce-za-darmo-zarobione-pieniadze-plyna-za-granice,86104.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/ukraincy-mieszkaja-w-polsce-za-darmo-zarobione-pieniadze-plyna-za-granice,86104.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/mozna-juz-zapomniec-o-stawkach-z-poczatku-roku-firmy-wyrywaja-sobie-pracownikow,85858.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/13/09/101309_r2_300.jpg" alt="Można już zapomnieć o stawkach z początku roku. Firmy wyrywają sobie pracowników" title="Rosnąca presja płacowa powoduje, że firmy gotowe są także płacić więcej, aby pozyskać pracowników i zrealizować zamówienia - mówi Michał Wierzchowski (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Można już zapomnieć o stawkach z początku roku. Firmy wyrywają sobie pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fmozna-juz-zapomniec-o-stawkach-z-poczatku-roku-firmy-wyrywaja-sobie-pracownikow%2C85858.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fmozna-juz-zapomniec-o-stawkach-z-poczatku-roku-firmy-wyrywaja-sobie-pracownikow%2C85858.html&text=Mo%C5%BCna+ju%C5%BC+zapomnie%C4%87+o+stawkach+z+pocz%C4%85tku+roku.+Firmy+wyrywaj%C4%85+sobie+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/mozna-juz-zapomniec-o-stawkach-z-poczatku-roku-firmy-wyrywaja-sobie-pracownikow,85858.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/mozna-juz-zapomniec-o-stawkach-z-poczatku-roku-firmy-wyrywaja-sobie-pracownikow,85858.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/polacy-znow-chca-uciekac-do-pracy-za-granice,86095.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/37/101537_r2_300.jpg" alt="Polacy znów chcą uciekać za granicę" title="Najbardziej preferowanym kierunkiem emigracji zarobkowej są Niemcy (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy znów chcą uciekać za granicę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolacy-znow-chca-uciekac-do-pracy-za-granice%2C86095.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolacy-znow-chca-uciekac-do-pracy-za-granice%2C86095.html&text=Polacy+zn%C3%B3w+chc%C4%85+ucieka%C4%87+do+pracy+za+granic%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/polacy-znow-chca-uciekac-do-pracy-za-granice,86095.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/polacy-znow-chca-uciekac-do-pracy-za-granice,86095.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/grozne-zjawisko-wsrod-pracownikow-robi-sie-niebezpiecznie,86290.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/29/101729_r2_300.jpg" alt="Groźne zjawisko wśród pracowników. Robi się niebezpiecznie" title="Wskaźnik zaangażowania przebadanych pracowników wynosi obecnie 45 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Groźne zjawisko wśród pracowników. Robi się niebezpiecznie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgrozne-zjawisko-wsrod-pracownikow-robi-sie-niebezpiecznie%2C86290.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgrozne-zjawisko-wsrod-pracownikow-robi-sie-niebezpiecznie%2C86290.html&text=Gro%C5%BAne+zjawisko+w%C5%9Br%C3%B3d+pracownik%C3%B3w.+Robi+si%C4%99+niebezpiecznie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/grozne-zjawisko-wsrod-pracownikow-robi-sie-niebezpiecznie,86290.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/grozne-zjawisko-wsrod-pracownikow-robi-sie-niebezpiecznie,86290.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/best-polish-design-best-polish-designer-konkurs-dobry-design-wyloni-najlepszych-polskich-tworcow,86288.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/31/101731_r2_300.jpg" alt="Konkurs Dobry Design wyłoni najlepszych polskich twórców!"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Konkurs Dobry Design wyłoni najlepszych polskich twórców!</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbest-polish-design-best-polish-designer-konkurs-dobry-design-wyloni-najlepszych-polskich-tworcow%2C86288.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbest-polish-design-best-polish-designer-konkurs-dobry-design-wyloni-najlepszych-polskich-tworcow%2C86288.html&text=Best+Polish+Design%2C+Best+Polish+Designer.+Konkurs+Dobry+Design+wy%C5%82oni+najlepszych+polskich+tw%C3%B3rc%C3%B3w%21" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/best-polish-design-best-polish-designer-konkurs-dobry-design-wyloni-najlepszych-polskich-tworcow,86288.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/best-polish-design-best-polish-designer-konkurs-dobry-design-wyloni-najlepszych-polskich-tworcow,86288.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/monitorowanie-pracy-zdalnej-co-wolno-a-czego-nie-wolno-pracodawcy,86111.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/48/101548_r2_300.jpg" alt="Monitorowanie pracy zdalnej. Co wolno, a czego nie wolno pracodawcy" title="Prawo pracy nie narzuca określonego sposobu rozliczania pracowników z efektów pracy zdalnej lub hybrydowej. To domena zarządzania (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Monitorowanie pracy zdalnej. Co wolno, a czego nie wolno pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmonitorowanie-pracy-zdalnej-co-wolno-a-czego-nie-wolno-pracodawcy%2C86111.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmonitorowanie-pracy-zdalnej-co-wolno-a-czego-nie-wolno-pracodawcy%2C86111.html&text=Monitorowanie+pracy+zdalnej.+Co+wolno%2C+a+czego+nie+wolno+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/monitorowanie-pracy-zdalnej-co-wolno-a-czego-nie-wolno-pracodawcy,86111.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/monitorowanie-pracy-zdalnej-co-wolno-a-czego-nie-wolno-pracodawcy,86111.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/firmy-siegnely-do-kieszeni-takich-swiat-jak-w-tym-roku-nie-bylo-jeszcze-nigdy,86176.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/09/101609_r2_300.jpg" alt="Firmy sięgnęły do kieszeni. Takich Świąt jak w tym roku nie było jeszcze nigdy" title="Co trzeci pracodawca biorący udział w badaniu zadeklarował przeznaczenie na tegoroczne inicjatywy bożonarodzeniowe od 100 zł do 300 zł na jednego pracownika (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firmy sięgnęły do kieszeni. Takich Świąt jak w tym roku nie było jeszcze nigdy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ffirmy-siegnely-do-kieszeni-takich-swiat-jak-w-tym-roku-nie-bylo-jeszcze-nigdy%2C86176.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Ffirmy-siegnely-do-kieszeni-takich-swiat-jak-w-tym-roku-nie-bylo-jeszcze-nigdy%2C86176.html&text=Firmy+si%C4%99gn%C4%99%C5%82y+do+kieszeni.+Takich+%C5%9Awi%C4%85t+jak+w+tym+roku+nie+by%C5%82o+jeszcze+nigdy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/firmy-siegnely-do-kieszeni-takich-swiat-jak-w-tym-roku-nie-bylo-jeszcze-nigdy,86176.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/firmy-siegnely-do-kieszeni-takich-swiat-jak-w-tym-roku-nie-bylo-jeszcze-nigdy,86176.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/to-podstawowy-blad-podczas-rekrutacji-a-jest-narzedzie-ktore-pomaga-zatrzymac-pracownikow,85581.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/35/101535_r2_300.jpg" alt="To podstawowy błąd podczas rekrutacji. Firmy lekceważą jedną rzecz" title="Bezpośredni przełożony powinien poświęcić czas na rozmowę z nowym pracownikiem i dokładnie wyjaśnić, jakie obowiązki czekają na niego na danym stanowisku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To podstawowy błąd podczas rekrutacji. Firmy lekceważą jedną rzecz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fto-podstawowy-blad-podczas-rekrutacji-a-jest-narzedzie-ktore-pomaga-zatrzymac-pracownikow%2C85581.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fto-podstawowy-blad-podczas-rekrutacji-a-jest-narzedzie-ktore-pomaga-zatrzymac-pracownikow%2C85581.html&text=To+podstawowy+b%C5%82%C4%85d+podczas+rekrutacji.+A+jest+narz%C4%99dzie%2C+kt%C3%B3re+pomaga+zatrzyma%C4%87+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/to-podstawowy-blad-podczas-rekrutacji-a-jest-narzedzie-ktore-pomaga-zatrzymac-pracownikow,85581.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/to-podstawowy-blad-podczas-rekrutacji-a-jest-narzedzie-ktore-pomaga-zatrzymac-pracownikow,85581.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/lush-cosmetics-rezygnuje-z-social-mediow-chce-chronic-klientow-przed-krzywda,511561.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/10/101510_r2_300.jpg" alt="Lush Cosmetics rezygnuje z social mediów. Chce chronić klientów przed krzywdą" title="fot. flickr/Olivier Bruchez" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lush Cosmetics rezygnuje z social mediów. Chce chronić klientów przed krzywdą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Flush-cosmetics-rezygnuje-z-social-mediow-chce-chronic-klientow-przed-krzywda%2C511561.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Flush-cosmetics-rezygnuje-z-social-mediow-chce-chronic-klientow-przed-krzywda%2C511561.html&text=Lush+Cosmetics+rezygnuje+z+social+medi%C3%B3w.+Chce+chroni%C4%87+klient%C3%B3w+przed+krzywd%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/lush-cosmetics-rezygnuje-z-social-mediow-chce-chronic-klientow-przed-krzywda,511561.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/lush-cosmetics-rezygnuje-z-social-mediow-chce-chronic-klientow-przed-krzywda,511561.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/tauron-zbudowal-kolejne-bezpieczne-przejscia-dla-pieszych,86300.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/44/101744_r2_300.jpg" alt="Tauron zbudował kolejne bezpieczne przejścia dla pieszych" title="Mieszkańcy gminy Woźniki będą mogli korzystać z czterech bezpiecznych przejść dla pieszych (Fot. Youtube)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tauron zbudował kolejne bezpieczne przejścia dla pieszych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ftauron-zbudowal-kolejne-bezpieczne-przejscia-dla-pieszych%2C86300.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ftauron-zbudowal-kolejne-bezpieczne-przejscia-dla-pieszych%2C86300.html&text=Tauron+zbudowa%C5%82+kolejne+bezpieczne+przej%C5%9Bcia+dla+pieszych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/tauron-zbudowal-kolejne-bezpieczne-przejscia-dla-pieszych,86300.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/tauron-zbudowal-kolejne-bezpieczne-przejscia-dla-pieszych,86300.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pracownicy-energi-odwiedzili-podopiecznych-z-domow-dziecka,86270.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/07/101707_r2_300.jpg" alt="Pracownicy Energi odwiedzili podopiecznych z domów dziecka" title="„Paczki pełne dobrej energii” trafiły do dzieci z domów dziecka z Jarczewa, Kaczek Średnich i Rypina (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy Energi odwiedzili podopiecznych z domów dziecka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-energi-odwiedzili-podopiecznych-z-domow-dziecka%2C86270.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-energi-odwiedzili-podopiecznych-z-domow-dziecka%2C86270.html&text=Pracownicy+Energi+odwiedzili+podopiecznych+z+dom%C3%B3w+dziecka" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pracownicy-energi-odwiedzili-podopiecznych-z-domow-dziecka,86270.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pracownicy-energi-odwiedzili-podopiecznych-z-domow-dziecka,86270.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/dzieci-wcielily-sie-w-role-pracownikow-poznaly-e-commerce-od-kuchni,86260.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/95/101695_r2_300.jpg" alt="Dzieci wcieliły się w rolę pracowników. Poznały e-commerce od kuchni" title="Podczas imprezy mikołajkowej najmłodsi na chwilę wcielili się w rolę pracowników centrum logistycznego (Fot. Morele)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dzieci wcieliły się w rolę pracowników. Poznały e-commerce od kuchni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fdzieci-wcielily-sie-w-role-pracownikow-poznaly-e-commerce-od-kuchni%2C86260.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fdzieci-wcielily-sie-w-role-pracownikow-poznaly-e-commerce-od-kuchni%2C86260.html&text=Dzieci+wcieli%C5%82y+si%C4%99+w+rol%C4%99+pracownik%C3%B3w.+Pozna%C5%82y+e-commerce+od+kuchni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/dzieci-wcielily-sie-w-role-pracownikow-poznaly-e-commerce-od-kuchni,86260.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/dzieci-wcielily-sie-w-role-pracownikow-poznaly-e-commerce-od-kuchni,86260.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/informatycy-opracuja-rozwiazania-dla-wyzwan-klimatycznych-miast,334012.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/86/101586_r2_300.jpg" alt="Programiści znajdą rozwiązania dla wyzwań klimatycznych miast" title="Ruszył pierwszy hackaton odpowiadający na wyzwania klimatyczne miast (fot. gov.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Programiści znajdą rozwiązania dla wyzwań klimatycznych miast</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-srodowiska%2Finformatycy-opracuja-rozwiazania-dla-wyzwan-klimatycznych-miast%2C334012.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-srodowiska%2Finformatycy-opracuja-rozwiazania-dla-wyzwan-klimatycznych-miast%2C334012.html&text=Programi%C5%9Bci+znajd%C4%85+rozwi%C4%85zania+dla+wyzwa%C5%84+klimatycznych+miast" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/ochrona-srodowiska/informatycy-opracuja-rozwiazania-dla-wyzwan-klimatycznych-miast,334012.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/ochrona-srodowiska/informatycy-opracuja-rozwiazania-dla-wyzwan-klimatycznych-miast,334012.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/auchan-skrupulatnie-policzyl-niepelnosprawnych-pracownikow-oto-ilu-ich-jest,86142.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/79/101579_r2_300.jpg" alt="Auchan skrupulatnie policzył niepełnosprawnych pracowników. Oto ilu ich jest" title="Auchan zachęca do zatrudniania osób o różnym stopniu niepełnosprawności (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Auchan skrupulatnie policzył niepełnosprawnych pracowników. Oto ilu ich jest</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fauchan-skrupulatnie-policzyl-niepelnosprawnych-pracownikow-oto-ilu-ich-jest%2C86142.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fauchan-skrupulatnie-policzyl-niepelnosprawnych-pracownikow-oto-ilu-ich-jest%2C86142.html&text=Auchan+skrupulatnie+policzy%C5%82+niepe%C5%82nosprawnych+pracownik%C3%B3w.+Oto+ilu+ich+jest" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/auchan-skrupulatnie-policzyl-niepelnosprawnych-pracownikow-oto-ilu-ich-jest,86142.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/auchan-skrupulatnie-policzyl-niepelnosprawnych-pracownikow-oto-ilu-ich-jest,86142.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/henkel-polska-stawia-na-wolontariat-pracowniczy,86128.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/65/101565_r2_300.jpg" alt="Henkel Polska stawia na wolontariat pracowniczy" title="Jedna z inicjatyw zrealizowana w ramach wolontariatu pracowniczego (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Henkel Polska stawia na wolontariat pracowniczy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fhenkel-polska-stawia-na-wolontariat-pracowniczy%2C86128.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fhenkel-polska-stawia-na-wolontariat-pracowniczy%2C86128.html&text=Henkel+Polska+stawia+na+wolontariat+pracowniczy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/henkel-polska-stawia-na-wolontariat-pracowniczy,86128.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/henkel-polska-stawia-na-wolontariat-pracowniczy,86128.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/59/101659_r2_300.jpg" alt="Bułgarzy otworzyli biuro w Krakowie. Szukają ludzi do pracy" title="Pontica Solutions otworzyło biuro w krakowskim centrum CitySpace w O3 Business Campus (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bułgarzy otworzyli biuro w Krakowie. Szukają ludzi do pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy%2C86230.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy%2C86230.html&text=Bu%C5%82garzy+otworzyli+biuro+w+Krakowie.+Szukaj%C4%85+ludzi+do+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/89/100489_r2_300.jpg" alt="Pracownicy są wciąż dostępni. Trzeba tylko umieć ich znaleźć" title="Sebastian Sala (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy są wciąż dostępni. Trzeba tylko umieć ich znaleźć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc%2C85109.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc%2C85109.html&text=Pracownicy+s%C4%85+wci%C4%85%C5%BC+dost%C4%99pni.+Trzeba+tylko+umie%C4%87+ich+znale%C5%BA%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/95/100295_r2_300.jpg" alt="Zimmer Biomet otworzył centrum usług biznesowych w Polsce. Szuka pracowników" title="Globalnie Zimmer Biomet zatrudnia 20 tyś. pracowników, z czego 6 tyś. w regionie EMEA, a 200 osób w Warszawie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zimmer Biomet otworzył centrum usług biznesowych w Polsce. Szuka pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fzimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow%2C84887.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fzimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow%2C84887.html&text=Zimmer+Biomet+otworzy%C5%82+centrum+us%C5%82ug+biznesowych+w+Polsce.+Szuka+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/01/62/100162_r2_300.jpg" alt="W tej branży firmy rekrutują jak szalone. Zapowiada się rekordowa końcówka roku" title="Rośnie zapotrzebowanie na specjalistów ds. podatków z każdej specjalizacji (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W tej branży firmy rekrutują jak szalone. Zapowiada się rekordowa końcówka roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku%2C84784.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku%2C84784.html&text=W+tej+bran%C5%BCy+firmy+rekrutuj%C4%85+jak+szalone.+Zapowiada+si%C4%99+rekordowa+ko%C5%84c%C3%B3wka+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut,84730.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/00/83/100083_r2_300.jpg" alt="To miasto przyciąga inwestorów. Specjaliści IT to jego atut" title="Poznań od wielu lat znajduje się w czołówce miast najbardziej atrakcyjnych pod względem inwestycyjnym (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To miasto przyciąga inwestorów. Specjaliści IT to jego atut</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut%2C84730.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut%2C84730.html&text=To+miasto+przyci%C4%85ga+inwestor%C3%B3w.+Specjali%C5%9Bci+IT+to+jego+atut" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut,84730.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut,84730.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/wystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie,84465.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/98/83/099883_r2_300.jpg" alt="Wystarczy jedno &quot;nie&quot; i koniec rekrutacji. To bardzo ważne pytanie" title="Wiele firm z sektora SSC/BPO z dnia na dzień musiało wdrożyć home office (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wystarczy jedno "nie" i koniec rekrutacji. To bardzo ważne pytanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie%2C84465.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie%2C84465.html&text=Wystarczy+jedno+%22nie%22+i+koniec+rekrutacji.+To+bardzo+wa%C5%BCne+pytanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/wystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie,84465.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/wystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie,84465.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za,335337.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/43/101743_r2_300.jpg" alt="Zmiany w Karcie Nauczyciela jeszcze w grudniu?" title="fot.mein.gov" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany w Karcie Nauczyciela jeszcze w grudniu?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za%2C335337.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za%2C335337.html&text=Zmiany+w+Karcie+Nauczyciela+jeszcze+w+grudniu%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/zmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za,335337.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/zmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za,335337.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-uczelni-walcza-o-podwyzki-kolejny-zwiazek-zawodowy-dolacza-do-protestu,86273.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/10/101710_r2_300.jpg" alt="Pracownicy uczelni walczą o podwyżki. Kolejny związek zawodowy dołącza do protestu" title="Do protestu pracowników uczelni wyższych przyłączają się kolejne organizacje (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy uczelni walczą o podwyżki. Kolejny związek zawodowy dołącza do protestu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-uczelni-walcza-o-podwyzki-kolejny-zwiazek-zawodowy-dolacza-do-prowwwu%2C86273.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-uczelni-walcza-o-podwyzki-kolejny-zwiazek-zawodowy-dolacza-do-prowwwu%2C86273.html&text=Pracownicy+uczelni+walcz%C4%85+o+podwy%C5%BCki.+Kolejny+zwi%C4%85zek+zawodowy+do%C5%82%C4%85cza+do+protestu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-uczelni-walcza-o-podwyzki-kolejny-zwiazek-zawodowy-dolacza-do-protestu,86273.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-uczelni-walcza-o-podwyzki-kolejny-zwiazek-zawodowy-dolacza-do-protestu,86273.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/szykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu,86265.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/01/101701_r2_300.jpg" alt="Szykuje się ostre spięcie. Śląscy górnicy chcą podwyżek, a kopalnie tracą na węglu" title="Górnictwo znajduje się w trudnej sytuacji (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szykuje się ostre spięcie. Śląscy górnicy chcą podwyżek, a kopalnie tracą na węglu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fszykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu%2C86265.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fszykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu%2C86265.html&text=Szykuje+si%C4%99+ostre+spi%C4%99cie.+%C5%9Al%C4%85scy+g%C3%B3rnicy+chc%C4%85+podwy%C5%BCek%2C+a+kopalnie+trac%C4%85+na+w%C4%99glu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/szykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu,86265.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/szykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu,86265.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/nowy-system-wynagradzania-w-pll-lot-zwiazkowcy-dogadali-sie-z-zarzadem,86259.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/81/56/088156_r2_300.jpg" alt="Nowy system wynagradzania w PLL LOT. Związkowcy dogadali się z zarządem" title="Większość działających w PLL LOT związków zawodowych parafowało porozumienie dotyczące nowego Regulaminu Wynagradzania (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy system wynagradzania w PLL LOT. Związkowcy dogadali się z zarządem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fnowy-system-wynagradzania-w-pll-lot-zwiazkowcy-dogadali-sie-z-zarzadem%2C86259.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fnowy-system-wynagradzania-w-pll-lot-zwiazkowcy-dogadali-sie-z-zarzadem%2C86259.html&text=Nowy+system+wynagradzania+w+PLL+LOT.+Zwi%C4%85zkowcy+dogadali+si%C4%99+z+zarz%C4%85dem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/nowy-system-wynagradzania-w-pll-lot-zwiazkowcy-dogadali-sie-z-zarzadem,86259.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/nowy-system-wynagradzania-w-pll-lot-zwiazkowcy-dogadali-sie-z-zarzadem,86259.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/solidarnosc-zada-podwyzek-pensji-na-uczelniach,86215.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/77/090177_r2_300.jpg" alt="Solidarność żąda podwyżek pensji na uczelniach" title="Solidarność domaga się m.in. podniesienia minimalnego wynagrodzenia profesorom (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Solidarność żąda podwyżek pensji na uczelniach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fsolidarnosc-zada-podwyzek-pensji-na-uczelniach%2C86215.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fsolidarnosc-zada-podwyzek-pensji-na-uczelniach%2C86215.html&text=Solidarno%C5%9B%C4%87+%C5%BC%C4%85da+podwy%C5%BCek+pensji+na+uczelniach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/solidarnosc-zada-podwyzek-pensji-na-uczelniach,86215.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/solidarnosc-zada-podwyzek-pensji-na-uczelniach,86215.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-gliwickiej-spolki-wywalczyli-podwyzki,86185.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/19/101619_r2_300.jpg" alt="Pracownicy gliwickiej spółki wywalczyli podwyżki" title="Gliwicka spółka Isover zatrudnia ok. 400 osób (Fot. mat. prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy gliwickiej spółki wywalczyli podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-gliwickiej-spolki-wywalczyli-podwyzki%2C86185.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-gliwickiej-spolki-wywalczyli-podwyzki%2C86185.html&text=Pracownicy+gliwickiej+sp%C3%B3%C5%82ki+wywalczyli+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-gliwickiej-spolki-wywalczyli-podwyzki,86185.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-gliwickiej-spolki-wywalczyli-podwyzki,86185.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/niemcy-zdecydowali-chodzi-o-wypadki-podczas-pracy-zdalnej,86312.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/55/097155_r2_300.jpg" alt="Niemcy zdecydowali. Chodzi o wypadki podczas pracy zdalnej" title="W RFN ochrona związana z wypadkami ma obowiązywać także przed rozpoczęciem pracy w domowym biurze (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niemcy zdecydowali. Chodzi o wypadki podczas pracy zdalnej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fniemcy-zdecydowali-chodzi-o-wypadki-podczas-pracy-zdalnej%2C86312.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fniemcy-zdecydowali-chodzi-o-wypadki-podczas-pracy-zdalnej%2C86312.html&text=Niemcy+zdecydowali.+Chodzi+o+wypadki+podczas+pracy+zdalnej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/niemcy-zdecydowali-chodzi-o-wypadki-podczas-pracy-zdalnej,86312.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/niemcy-zdecydowali-chodzi-o-wypadki-podczas-pracy-zdalnej,86312.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/51/101751_r2_300.jpg" alt="Firma wyśle pracownika na test. A co z paszportami covidowymi?" title="Trwają prace nad ustawą, która pozwoli pracodawcom wymagać od pracowników okazywania testów na COVID-19 (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firma wyśle pracownika na test. A co z paszportami covidowymi?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ffirma-wysle-pracownika-na-www-a-co-z-paszportami-covidowymi%2C86308.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ffirma-wysle-pracownika-na-www-a-co-z-paszportami-covidowymi%2C86308.html&text=Firma+wy%C5%9Ble+pracownika+na+test.+A+co+z+paszportami+covidowymi%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracodawcy-z-mozliwoscia-skierowania-na-testy-i-obowiazkowe-szczepienia,86284.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/22/101722_r2_300.jpg" alt="Pracodawcy z możliwością skierowania na testy i obowiązkowe szczepienia" title="Personel medyczny pierwszy do obowiązkowych szczepień (fot. fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy z możliwością skierowania na testy i obowiązkowe szczepienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawcy-z-mozliwoscia-skierowania-na-wwwy-i-obowiazkowe-szczepienia%2C86284.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawcy-z-mozliwoscia-skierowania-na-wwwy-i-obowiazkowe-szczepienia%2C86284.html&text=Pracodawcy+z+mo%C5%BCliwo%C5%9Bci%C4%85+skierowania+na+testy+i+obowi%C4%85zkowe+szczepienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracodawcy-z-mozliwoscia-skierowania-na-testy-i-obowiazkowe-szczepienia,86284.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracodawcy-z-mozliwoscia-skierowania-na-testy-i-obowiazkowe-szczepienia,86284.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/otwieramy-sie-na-imigrantow-to-moze-byc-przelom,86195.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/49/101649_r2_300.jpg" alt="Otwieramy się na imigrantów. To może być przełom" title="W 2020 r. na unijnym rynku pracy zatrudnionych było 189,1 mln osób w wieku od 20 do 64 lat, w tym 8,6 mln osób spoza UE (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Otwieramy się na imigrantów. To może być przełom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fotwieramy-sie-na-imigrantow-to-moze-byc-przelom%2C86195.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fotwieramy-sie-na-imigrantow-to-moze-byc-przelom%2C86195.html&text=Otwieramy+si%C4%99+na+imigrant%C3%B3w.+To+mo%C5%BCe+by%C4%87+prze%C5%82om" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/otwieramy-sie-na-imigrantow-to-moze-byc-przelom,86195.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/otwieramy-sie-na-imigrantow-to-moze-byc-przelom,86195.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/niedziele-niehandlowe-nie-maja-sensu,86271.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/32/59/093259_r2_300.jpg" alt="&quot;Niedziele niehandlowe nie mają sensu&quot;" title="Rząd powinien przywrócić handel w niedziele - uważają politycy partii KORWiN współtworzącej Konfederację (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Niedziele niehandlowe nie mają sensu"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniedziele-niehandlowe-nie-maja-sensu%2C86271.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniedziele-niehandlowe-nie-maja-sensu%2C86271.html&text=%22Niedziele+niehandlowe+nie+maj%C4%85+sensu%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/niedziele-niehandlowe-nie-maja-sensu,86271.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/niedziele-niehandlowe-nie-maja-sensu,86271.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/kazdy-pracownik-w-polsce-bedzie-mial-prawo-do-bezplatnego-testu-na-covid-19,86256.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/90/101690_r2_300.jpg" alt="Każdy pracownik w Polsce będzie miał prawo do bezpłatnego testu na COVID-19" title="Pracodawca będzie mógł poprosić pracownika przed przystąpieniem do pracy o okazanie wyniku testu na COVID-19 (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Każdy pracownik w Polsce będzie miał prawo do bezpłatnego testu na COVID-19</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkazdy-pracownik-w-polsce-bedzie-mial-prawo-do-bezplatnego-wwwu-na-covid-19%2C86256.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkazdy-pracownik-w-polsce-bedzie-mial-prawo-do-bezplatnego-wwwu-na-covid-19%2C86256.html&text=Ka%C5%BCdy+pracownik+w+Polsce+b%C4%99dzie+mia%C5%82+prawo+do+bezp%C5%82atnego+testu+na+COVID-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/kazdy-pracownik-w-polsce-bedzie-mial-prawo-do-bezplatnego-testu-na-covid-19,86256.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/kazdy-pracownik-w-polsce-bedzie-mial-prawo-do-bezplatnego-testu-na-covid-19,86256.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/prawda-o-pracy-sw-mikolaja-jesli-nie-radzisz-sobie-z-jedna-rzecza-nawet-nie-probuj,86126.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/74/101574_r2_300.jpg" alt="Prawda o pracy św. Mikołaja. Jeśli nie radzisz sobie z jedną rzeczą, nawet nie próbuj" title="Mikołaj musi umieć się wsłuchać w dziecko - mówi Gabriela Zbieg (fot. archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prawda o pracy św. Mikołaja. Jeśli nie radzisz sobie z jedną rzeczą, nawet nie próbuj</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fprawda-o-pracy-sw-mikolaja-jesli-nie-radzisz-sobie-z-jedna-rzecza-nawet-nie-probuj%2C86126.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fprawda-o-pracy-sw-mikolaja-jesli-nie-radzisz-sobie-z-jedna-rzecza-nawet-nie-probuj%2C86126.html&text=Prawda+o+pracy+%C5%9Bw.+Miko%C5%82aja.+Je%C5%9Bli+nie+radzisz+sobie+z+jedn%C4%85+rzecz%C4%85%2C+nawet+nie+pr%C3%B3buj" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/prawda-o-pracy-sw-mikolaja-jesli-nie-radzisz-sobie-z-jedna-rzecza-nawet-nie-probuj,86126.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/prawda-o-pracy-sw-mikolaja-jesli-nie-radzisz-sobie-z-jedna-rzecza-nawet-nie-probuj,86126.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/kredyt-na-studia-dla-ponad-7-tys-studentow-medycyny,86125.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/50/02/085002_r2_300.jpg" alt="Kredyt na studia dla ponad 7 tys. studentów medycyny" title="Uprawnionych do skorzystania z kredytów na studia medyczne będzie ponad 7 tys. studentów (Fot. Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kredyt na studia dla ponad 7 tys. studentów medycyny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fkredyt-na-studia-dla-ponad-7-tys-studentow-medycyny%2C86125.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fkredyt-na-studia-dla-ponad-7-tys-studentow-medycyny%2C86125.html&text=Kredyt+na+studia+dla+ponad+7+tys.+student%C3%B3w+medycyny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/kredyt-na-studia-dla-ponad-7-tys-studentow-medycyny,86125.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/kredyt-na-studia-dla-ponad-7-tys-studentow-medycyny,86125.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/ludzie/154/kasia_sokolowska_tutaj_czuje_ze_nic_mnie_nie_ogranicza_ze_wszystko_moge_ze_jestem_czescia_swiata,8601.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/11/101511_r2_300.jpg" alt="Kiedyś pracowała po kilkanaście godzin na dobę. Dziś Kasia Sokołowska potrafi mówić &quot;nie&quot;" title="Kasia Sokołowska z &quot;Top Model&quot; / Aldona Karczmarczyk" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kiedyś pracowała po kilkanaście godzin na dobę. Dziś Kasia Sokołowska potrafi mówić "nie"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Fludzie%2F154%2Fkasia_sokolowska_tutaj_czuje_ze_nic_mnie_nie_ogranicza_ze_wszystko_moge_ze_jestem_czescia_swiata%2C8601.html&original_referer=https%3A%2F%2Fwww.well.pl%2Fludzie%2F154%2Fkasia_sokolowska_tutaj_czuje_ze_nic_mnie_nie_ogranicza_ze_wszystko_moge_ze_jestem_czescia_swiata%2C8601.html&text=Kiedy%C5%9B+pracowa%C5%82a+po+kilkana%C5%9Bcie+godzin+na+dob%C4%99.+Dzi%C5%9B+Kasia+Soko%C5%82owska+potrafi+m%C3%B3wi%C4%87+%22nie%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/ludzie/154/kasia_sokolowska_tutaj_czuje_ze_nic_mnie_nie_ogranicza_ze_wszystko_moge_ze_jestem_czescia_swiata,8601.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/ludzie/154/kasia_sokolowska_tutaj_czuje_ze_nic_mnie_nie_ogranicza_ze_wszystko_moge_ze_jestem_czescia_swiata,8601.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/chca-uciec-od-obrazu-skostnialej-instytucji-musimy-sie-obudzic-budowac-nowy-hr,85911.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/14/18/101418_r2_300.jpg" alt="Najwyższa Izba Kontroli &quot;musi się obudzić&quot;" title="Procedury rekrutacyjne do NIK zostaną w najbliższym czasie zmodyfikowane (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Najwyższa Izba Kontroli "musi się obudzić"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fchca-uciec-od-obrazu-skostnialej-instytucji-musimy-sie-obudzic-budowac-nowy-hr%2C85911.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fchca-uciec-od-obrazu-skostnialej-instytucji-musimy-sie-obudzic-budowac-nowy-hr%2C85911.html&text=Chc%C4%85+uciec+od+obrazu+skostnia%C5%82ej+instytucji.+%22Musimy+si%C4%99+obudzi%C4%87%2C+budowa%C4%87+nowy+HR%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/chca-uciec-od-obrazu-skostnialej-instytucji-musimy-sie-obudzic-budowac-nowy-hr,85911.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/chca-uciec-od-obrazu-skostnialej-instytucji-musimy-sie-obudzic-budowac-nowy-hr,85911.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/life/148/pastaman_czyli_jak_chlopak_z_lodzi_podbil_londyn_i_odkryl_swoje_makaronowe_powolanie,8369.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/13/67/101367_r2_300.jpg" alt="Nie wiedział, co chce robić w życiu. Dziś PASTAMAN jest najsłynniejszym &quot;makaroniarzem&quot; w Londynie!" title="Pastaman - Mateo Zielonka o sztuce robienia makaronu / Wydawnictwo Buchmann" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie wiedział, co chce robić w życiu. Dziś PASTAMAN jest najsłynniejszym "makaroniarzem" w Londynie!</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fpastaman_czyli_jak_chlopak_z_lodzi_podbil_londyn_i_odkryl_swoje_makaronowe_powolanie%2C8369.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fpastaman_czyli_jak_chlopak_z_lodzi_podbil_londyn_i_odkryl_swoje_makaronowe_powolanie%2C8369.html&text=Nie+wiedzia%C5%82%2C+co+chce+robi%C4%87+w+%C5%BCyciu.+Dzi%C5%9B+PASTAMAN+jest+najs%C5%82ynniejszym+%22makaroniarzem%22+w+Londynie%21" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/pastaman_czyli_jak_chlopak_z_lodzi_podbil_londyn_i_odkryl_swoje_makaronowe_powolanie,8369.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/pastaman_czyli_jak_chlopak_z_lodzi_podbil_londyn_i_odkryl_swoje_makaronowe_powolanie,8369.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/life/148/marcin_szamborski_o_smiglowcach_jesli_wchodzisz_bez_zadyszki_na_czwarte_pietro_to_mozesz_latac,8593.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/13/15/101315_r2_300.jpg" alt="„Jeśli wchodzisz bez zadyszki na czwarte piętro, to możesz latać”. Marcin Szamborski o śmigłowcach i locie dookoła świata" title="Marcin Szamborski / archiwum prywatne - Facebook" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>„Jeśli wchodzisz bez zadyszki na czwarte piętro, to możesz latać”. Marcin Szamborski o śmigłowcach i locie dookoła świata</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fmarcin_szamborski_o_smiglowcach_jesli_wchodzisz_bez_zadyszki_na_czwarte_pietro_to_mozesz_latac%2C8593.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fmarcin_szamborski_o_smiglowcach_jesli_wchodzisz_bez_zadyszki_na_czwarte_pietro_to_mozesz_latac%2C8593.html&text=%E2%80%9EJe%C5%9Bli+wchodzisz+bez+zadyszki+na+czwarte+pi%C4%99tro%2C+to+mo%C5%BCesz+lata%C4%87%E2%80%9D.+Marcin+Szamborski+o+%C5%9Bmig%C5%82owcach+i+locie+dooko%C5%82a+%C5%9Bwiata" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/marcin_szamborski_o_smiglowcach_jesli_wchodzisz_bez_zadyszki_na_czwarte_pietro_to_mozesz_latac,8593.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/marcin_szamborski_o_smiglowcach_jesli_wchodzisz_bez_zadyszki_na_czwarte_pietro_to_mozesz_latac,8593.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/prokurator-wchodzi-do-kopalni-bielszowice-po-smierci-gornika,86279.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/18/101718_r2_300.jpg" alt="Prokurator wchodzi do kopalni Bielszowice po śmierci górnika" title="Do silnego wstrząsu w tzw. ruchu Bielszowice - części kopalni Ruda w Rudzie Śląskiej, należącej do Polskiej Grupy Górniczej - doszło w minioną sobotę (Fot. PAP/Andrzej Grygiel)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prokurator wchodzi do kopalni Bielszowice po śmierci górnika</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fprokurator-wchodzi-do-kopalni-bielszowice-po-smierci-gornika%2C86279.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fprokurator-wchodzi-do-kopalni-bielszowice-po-smierci-gornika%2C86279.html&text=Prokurator+wchodzi+do+kopalni+Bielszowice+po+%C5%9Bmierci+g%C3%B3rnika" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/prokurator-wchodzi-do-kopalni-bielszowice-po-smierci-gornika,86279.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/prokurator-wchodzi-do-kopalni-bielszowice-po-smierci-gornika,86279.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/szykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu,86265.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/01/101701_r2_300.jpg" alt="Szykuje się ostre spięcie. Śląscy górnicy chcą podwyżek, a kopalnie tracą na węglu" title="Górnictwo znajduje się w trudnej sytuacji (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szykuje się ostre spięcie. Śląscy górnicy chcą podwyżek, a kopalnie tracą na węglu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fszykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu%2C86265.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fszykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu%2C86265.html&text=Szykuje+si%C4%99+ostre+spi%C4%99cie.+%C5%9Al%C4%85scy+g%C3%B3rnicy+chc%C4%85+podwy%C5%BCek%2C+a+kopalnie+trac%C4%85+na+w%C4%99glu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/szykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu,86265.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/szykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu,86265.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ruszyla-budowa-fabryki-northvolta-w-gdansku-bedzie-praca-dla-500-osob,86262.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/99/101699_r2_300.jpg" alt="Ruszyła budowa fabryki Northvolta w Gdańsku. Będzie praca dla 500 osób" title="W środę na terenie budowy fabryki Northvolta wbito pierwszą łopatę pod tę inwestycję (Fot. PAIH)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ruszyła budowa fabryki Northvolta w Gdańsku. Będzie praca dla 500 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fruszyla-budowa-fabryki-northvolta-w-gdansku-bedzie-praca-dla-500-osob%2C86262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fruszyla-budowa-fabryki-northvolta-w-gdansku-bedzie-praca-dla-500-osob%2C86262.html&text=Ruszy%C5%82a+budowa+fabryki+Northvolta+w+Gda%C5%84sku.+B%C4%99dzie+praca+dla+500+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ruszyla-budowa-fabryki-northvolta-w-gdansku-bedzie-praca-dla-500-osob,86262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ruszyla-budowa-fabryki-northvolta-w-gdansku-bedzie-praca-dla-500-osob,86262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/wciaz-trwa-akcja-ratunkowa-w-kopalni-bielszowice,514034.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/33/101633_r2_300.jpg" alt="Wciąż trwa akcja ratunkowa w kopalni Bielszowice" title="Akcja w kopalni Bielszowice: Ciało 42-letniego górnika wciąż w zawalonym chodniku" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wciąż trwa akcja ratunkowa w kopalni Bielszowice</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fwciaz-trwa-akcja-ratunkowa-w-kopalni-bielszowice%2C514034.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fwciaz-trwa-akcja-ratunkowa-w-kopalni-bielszowice%2C514034.html&text=Wci%C4%85%C5%BC+trwa+akcja+ratunkowa+w+kopalni+Bielszowice" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/wciaz-trwa-akcja-ratunkowa-w-kopalni-bielszowice,514034.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/wciaz-trwa-akcja-ratunkowa-w-kopalni-bielszowice,514034.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-gliwickiej-spolki-wywalczyli-podwyzki,86185.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/19/101619_r2_300.jpg" alt="Pracownicy gliwickiej spółki wywalczyli podwyżki" title="Gliwicka spółka Isover zatrudnia ok. 400 osób (Fot. mat. prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy gliwickiej spółki wywalczyli podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-gliwickiej-spolki-wywalczyli-podwyzki%2C86185.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-gliwickiej-spolki-wywalczyli-podwyzki%2C86185.html&text=Pracownicy+gliwickiej+sp%C3%B3%C5%82ki+wywalczyli+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-gliwickiej-spolki-wywalczyli-podwyzki,86185.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-gliwickiej-spolki-wywalczyli-podwyzki,86185.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/kopalnia-bielszowice-ratownicy-nawiazali-kontakt-z-jednym-z-gornikow,86168.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/01/101601_r2_300.jpg" alt="Kopalnia Bielszowice. Ratownicy nawiązali kontakt z jednym z górników" title="KWK Bielszowice (Fot. PAP/HannaBardo)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kopalnia Bielszowice. Ratownicy nawiązali kontakt z jednym z górników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fkopalnia-bielszowice-ratownicy-nawiazali-kontakt-z-jednym-z-gornikow%2C86168.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fkopalnia-bielszowice-ratownicy-nawiazali-kontakt-z-jednym-z-gornikow%2C86168.html&text=Kopalnia+Bielszowice.+Ratownicy+nawi%C4%85zali+kontakt+z+jednym+z+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/kopalnia-bielszowice-ratownicy-nawiazali-kontakt-z-jednym-z-gornikow,86168.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/kopalnia-bielszowice-ratownicy-nawiazali-kontakt-z-jednym-z-gornikow,86168.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/troska-o-zdrowie-pracownikow-to-wymierne-oszczednosci,86140.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/60/101660_r2_300.jpg" alt="Troska o zdrowie pracowników to wymierne oszczędności" title="Ponad połowa pracowników narażona jest przynajmniej na jeden czynnik ryzyka prowadzący do problemów zdrowotnych (fot. mat.pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Troska o zdrowie pracowników to wymierne oszczędności</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ftroska-o-zdrowie-pracownikow-to-wymierne-oszczednosci%2C86140.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ftroska-o-zdrowie-pracownikow-to-wymierne-oszczednosci%2C86140.html&text=Troska+o+zdrowie+pracownik%C3%B3w+to+wymierne+oszcz%C4%99dno%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/troska-o-zdrowie-pracownikow-to-wymierne-oszczednosci,86140.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/troska-o-zdrowie-pracownikow-to-wymierne-oszczednosci,86140.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/niemcy-moga-wprowadzic-obowiazkowe-szczepienia,86304.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/80/096880_r2_300.jpg" alt="Niemcy mogą wprowadzić obowiązkowe szczepienia" title="Szczepienia przeciw Covid-19 są konieczne, aby chronić wszystkich - stwierdził Olaf Scholz (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niemcy mogą wprowadzić obowiązkowe szczepienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fniemcy-moga-wprowadzic-obowiazkowe-szczepienia%2C86304.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fniemcy-moga-wprowadzic-obowiazkowe-szczepienia%2C86304.html&text=Niemcy+mog%C4%85+wprowadzi%C4%87+obowi%C4%85zkowe+szczepienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/niemcy-moga-wprowadzic-obowiazkowe-szczepienia,86304.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/niemcy-moga-wprowadzic-obowiazkowe-szczepienia,86304.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/jak-sprawdzac-paszport-covidowy-czy-test-nie-ma-narzedzi-prawnych,86296.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/97/70/089770_r2_300.jpg" alt="Jak sprawdzać paszport covidowy czy test? &quot;Nie ma narzędzi prawnych&quot;" title="Aby przekroczyć limit organizator wydarzenia musi wykazać, że weryfikuje certyfikaty covidowe (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak sprawdzać paszport covidowy czy test? "Nie ma narzędzi prawnych"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fjak-sprawdzac-paszport-covidowy-czy-www-nie-ma-narzedzi-prawnych%2C86296.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fjak-sprawdzac-paszport-covidowy-czy-www-nie-ma-narzedzi-prawnych%2C86296.html&text=Jak+sprawdza%C4%87+paszport+covidowy+czy+test%3F+%22Nie+ma+narz%C4%99dzi+prawnych%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/jak-sprawdzac-paszport-covidowy-czy-test-nie-ma-narzedzi-prawnych,86296.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/jak-sprawdzac-paszport-covidowy-czy-test-nie-ma-narzedzi-prawnych,86296.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/nic-wiecej-nie-zostanie-zamkniete-z-powodu-pandemii,86294.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="&quot;Nic więcej nie zostanie zamknięte z powodu pandemii&quot;" title="Po dwóch dawkach szczepionki jest 85 procent Włochów w wieku powyżej 12 lat (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Nic więcej nie zostanie zamknięte z powodu pandemii"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fnic-wiecej-nie-zostanie-zamkniete-z-powodu-pandemii%2C86294.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fnic-wiecej-nie-zostanie-zamkniete-z-powodu-pandemii%2C86294.html&text=%22Nic+wi%C4%99cej+nie+zostanie+zamkni%C4%99te+z+powodu+pandemii%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/nic-wiecej-nie-zostanie-zamkniete-z-powodu-pandemii,86294.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/nic-wiecej-nie-zostanie-zamkniete-z-powodu-pandemii,86294.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/samorzadowcy-lekarze-za-szczepieniami-trzecia-dawka,334737.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/33/101733_r2_300.jpg" alt="Samorządowcy lekarze o szczepieniach: „Polak głupi po szkodzie” nadal aktualne" title="fot.FB" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Samorządowcy lekarze o szczepieniach: „Polak głupi po szkodzie” nadal aktualne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Fsamorzadowcy-lekarze-za-szczepieniami-trzecia-dawka%2C334737.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Fsamorzadowcy-lekarze-za-szczepieniami-trzecia-dawka%2C334737.html&text=Samorz%C4%85dowcy+lekarze+o+szczepieniach%3A+%E2%80%9EPolak+g%C5%82upi+po+szkodzie%E2%80%9D+nadal+aktualne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/ochrona-zdrowia/samorzadowcy-lekarze-za-szczepieniami-trzecia-dawka,334737.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/ochrona-zdrowia/samorzadowcy-lekarze-za-szczepieniami-trzecia-dawka,334737.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracodawcy-z-mozliwoscia-skierowania-na-testy-i-obowiazkowe-szczepienia,86284.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/22/101722_r2_300.jpg" alt="Pracodawcy z możliwością skierowania na testy i obowiązkowe szczepienia" title="Personel medyczny pierwszy do obowiązkowych szczepień (fot. fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy z możliwością skierowania na testy i obowiązkowe szczepienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawcy-z-mozliwoscia-skierowania-na-wwwy-i-obowiazkowe-szczepienia%2C86284.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawcy-z-mozliwoscia-skierowania-na-wwwy-i-obowiazkowe-szczepienia%2C86284.html&text=Pracodawcy+z+mo%C5%BCliwo%C5%9Bci%C4%85+skierowania+na+testy+i+obowi%C4%85zkowe+szczepienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracodawcy-z-mozliwoscia-skierowania-na-testy-i-obowiazkowe-szczepienia,86284.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracodawcy-z-mozliwoscia-skierowania-na-testy-i-obowiazkowe-szczepienia,86284.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalspozywczy.pl/inne/wiadomosci/czy-coca-cola-jest-polska-czyli-kto-kreuje-patriotyzm-zakupowy,205768.html?utm_campaign=wymiana_ruchu&utm_medium=referral&utm_id=2021.12&utm_source=pulshr.pl">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/79/101679_r2_300.jpg" alt="Czy Coca-Cola jest polska, czyli kto kreuje patriotyzm zakupowy?" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czy Coca-Cola jest polska, czyli kto kreuje patriotyzm zakupowy?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Finne%2Fwiadomosci%2Fczy-coca-cola-jest-polska-czyli-kto-kreuje-patriotyzm-zakupowy%2C205768.html%3Futm_campaign%3Dwymiana_ruchu%26utm_medium%3Dreferral%26utm_id%3D2021.12%26utm_source%3Dpulshr.pl&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Finne%2Fwiadomosci%2Fczy-coca-cola-jest-polska-czyli-kto-kreuje-patriotyzm-zakupowy%2C205768.html%3Futm_campaign%3Dwymiana_ruchu%26utm_medium%3Dreferral%26utm_id%3D2021.12%26utm_source%3Dpulshr.pl&text=Czy+Coca-Cola+jest+polska%2C+czyli+kto+kreuje+patriotyzm+zakupowy%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/inne/wiadomosci/czy-coca-cola-jest-polska-czyli-kto-kreuje-patriotyzm-zakupowy,205768.html?utm_campaign=wymiana_ruchu&utm_medium=referral&utm_id=2021.12&utm_source=pulshr.pl" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalspozywczy.pl/inne/wiadomosci/czy-coca-cola-jest-polska-czyli-kto-kreuje-patriotyzm-zakupowy,205768.html?utm_campaign=wymiana_ruchu&utm_medium=referral&utm_id=2021.12&utm_source=pulshr.pl" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.dlahandlu.pl/wiadomosci/,103818.html?utm_campaign=wymiana_ruchu&utm_medium=referral&utm_id=2021.12&utm_source=pulshr.pl">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/77/101677_r2_300.jpg" alt="Jak pracuje się na stanowisku kasjera? Wynagrodzenie to 3-4,6 tys. zł brutto" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak pracuje się na stanowisku kasjera? Wynagrodzenie to 3-4,6 tys. zł brutto</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fwiadomosci%2F%2C103818.html%3Futm_campaign%3Dwymiana_ruchu%26utm_medium%3Dreferral%26utm_id%3D2021.12%26utm_source%3Dpulshr.pl&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fwiadomosci%2F%2C103818.html%3Futm_campaign%3Dwymiana_ruchu%26utm_medium%3Dreferral%26utm_id%3D2021.12%26utm_source%3Dpulshr.pl&text=Jak+pracuje+si%C4%99+na+stanowisku+kasjera%3F+Wynagrodzenie+to+3-4%2C6+tys.+z%C5%82+brutto" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/wiadomosci/,103818.html?utm_campaign=wymiana_ruchu&utm_medium=referral&utm_id=2021.12&utm_source=pulshr.pl" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/wiadomosci/,103818.html?utm_campaign=wymiana_ruchu&utm_medium=referral&utm_id=2021.12&utm_source=pulshr.pl" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/lidl-rusza-ze-swiateczna-akcja-dla-pracownikow-800-zl-na-osobe,86102.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/26/097126_r2_300.jpg" alt="Lidl rusza ze świąteczną akcją dla pracowników. 800 zł na osobę" title="Do rąk dzieci pracowników Lidla trafi ponad 21 000 świątecznych paczek (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl rusza ze świąteczną akcją dla pracowników. 800 zł na osobę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Flidl-rusza-ze-swiateczna-akcja-dla-pracownikow-800-zl-na-osobe%2C86102.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Flidl-rusza-ze-swiateczna-akcja-dla-pracownikow-800-zl-na-osobe%2C86102.html&text=Lidl+rusza+ze+%C5%9Bwi%C4%85teczn%C4%85+akcj%C4%85+dla+pracownik%C3%B3w.+800+z%C5%82+na+osob%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/lidl-rusza-ze-swiateczna-akcja-dla-pracownikow-800-zl-na-osobe,86102.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/lidl-rusza-ze-swiateczna-akcja-dla-pracownikow-800-zl-na-osobe,86102.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/zaostrzenie-zakazu-handlu-zabce-niestraszne-siec-nie-planuje-zamykac-sklepow,85616.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/10/39/101039_r2_300.jpg" alt="Zaostrzenie zakazu handlu Żabce niestraszne. Sieć nie planuje zamykać sklepów" title="Małe sklepy mogą funkcjonować na podstawie wyłączenia przewidzianego dla przedsiębiorców prowadzących sprzedaż na własny rachunek (fot. PAP/Wojciech Olkuśnik)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zaostrzenie zakazu handlu Żabce niestraszne. Sieć nie planuje zamykać sklepów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzaostrzenie-zakazu-handlu-zabce-niestraszne-siec-nie-planuje-zamykac-sklepow%2C85616.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzaostrzenie-zakazu-handlu-zabce-niestraszne-siec-nie-planuje-zamykac-sklepow%2C85616.html&text=Zaostrzenie+zakazu+handlu+%C5%BBabce+niestraszne.+Sie%C4%87+nie+planuje+zamyka%C4%87+sklep%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/zaostrzenie-zakazu-handlu-zabce-niestraszne-siec-nie-planuje-zamykac-sklepow,85616.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/zaostrzenie-zakazu-handlu-zabce-niestraszne-siec-nie-planuje-zamykac-sklepow,85616.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rusza-forum-rynku-spozywczego-i-handlu,85499.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/09/20/100920_r2_300.jpg" alt="Rusza Forum Rynku Spożywczego i Handlu" title="8 listopada rusza Forum Rynku Spożywczego i Handlu (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rusza Forum Rynku Spożywczego i Handlu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frusza-forum-rynku-spozywczego-i-handlu%2C85499.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frusza-forum-rynku-spozywczego-i-handlu%2C85499.html&text=Rusza+Forum+Rynku+Spo%C5%BCywczego+i+Handlu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rusza-forum-rynku-spozywczego-i-handlu,85499.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rusza-forum-rynku-spozywczego-i-handlu,85499.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/fmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow,85317.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/07/26/100726_r2_300.jpg" alt="FMCG rośnie w siłę, a wraz z tym zapotrzebowanie na pracowników" title="Małgorzata Filipczak, regionalny dyrektor sprzedaży w EWL (fot. EWL)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>FMCG rośnie w siłę, a wraz z tym zapotrzebowanie na pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Ffmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow%2C85317.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Ffmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow%2C85317.html&text=FMCG+ro%C5%9Bnie+w+si%C5%82%C4%99%2C+a+wraz+z+tym+zapotrzebowanie+na+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/fmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow,85317.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/fmcg-rosnie-w-sile-a-wraz-z-tym-zapotrzebowanie-na-pracownikow,85317.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/byla-urzedniczka-parp-aresztowana-za-lapowkarstwo,86309.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/52/101752_r2_300.jpg" alt="Była urzędniczka PARP aresztowana za łapówkarstwo" title="Siedziba PARP w Warszawie (fot. Adrian Grycuk/Wikipedia/CC BY-SA 3.0 pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Była urzędniczka PARP aresztowana za łapówkarstwo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fbyla-urzedniczka-parp-aresztowana-za-lapowkarstwo%2C86309.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fbyla-urzedniczka-parp-aresztowana-za-lapowkarstwo%2C86309.html&text=By%C5%82a+urz%C4%99dniczka+PARP+aresztowana+za+%C5%82ap%C3%B3wkarstwo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/byla-urzedniczka-parp-aresztowana-za-lapowkarstwo,86309.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/byla-urzedniczka-parp-aresztowana-za-lapowkarstwo,86309.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/zmiany-w-nadzorze-gorniczym-urzad-w-gliwicach-zostanie-zlikwidowany,86293.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/17/087217_r2_300.jpg" alt="Zmiany w nadzorze górniczym. Urząd w Gliwicach zostanie zlikwidowany" title="Będą zmiany w strukturze nadzoru górniczego (fot. PTWP/Andrzej Wawok)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany w nadzorze górniczym. Urząd w Gliwicach zostanie zlikwidowany</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzmiany-w-nadzorze-gorniczym-urzad-w-gliwicach-zostanie-zlikwidowany%2C86293.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzmiany-w-nadzorze-gorniczym-urzad-w-gliwicach-zostanie-zlikwidowany%2C86293.html&text=Zmiany+w+nadzorze+g%C3%B3rniczym.+Urz%C4%85d+w+Gliwicach+zostanie+zlikwidowany" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/zmiany-w-nadzorze-gorniczym-urzad-w-gliwicach-zostanie-zlikwidowany,86293.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/zmiany-w-nadzorze-gorniczym-urzad-w-gliwicach-zostanie-zlikwidowany,86293.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/samorzadowcy-lekarze-za-szczepieniami-trzecia-dawka,334737.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/33/101733_r2_300.jpg" alt="Samorządowcy lekarze o szczepieniach: „Polak głupi po szkodzie” nadal aktualne" title="fot.FB" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Samorządowcy lekarze o szczepieniach: „Polak głupi po szkodzie” nadal aktualne</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Fsamorzadowcy-lekarze-za-szczepieniami-trzecia-dawka%2C334737.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Fsamorzadowcy-lekarze-za-szczepieniami-trzecia-dawka%2C334737.html&text=Samorz%C4%85dowcy+lekarze+o+szczepieniach%3A+%E2%80%9EPolak+g%C5%82upi+po+szkodzie%E2%80%9D+nadal+aktualne" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/ochrona-zdrowia/samorzadowcy-lekarze-za-szczepieniami-trzecia-dawka,334737.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/ochrona-zdrowia/samorzadowcy-lekarze-za-szczepieniami-trzecia-dawka,334737.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/byly-burmistrz-dzielnicy-wlochy-stanie-przed-sadem-jest-oskarzenie-o-lapowki,335249.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/20/101720_r2_300.jpg" alt="Były burmistrz stanie przed sądem" title="Jest akt oskarżenia przeciwko byłemu burmistrzowi dzielnicy Włochy (fot. wlochy.um.warszawa.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Były burmistrz stanie przed sądem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fbyly-burmistrz-dzielnicy-wlochy-stanie-przed-sadem-jest-oskarzenie-o-lapowki%2C335249.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fbyly-burmistrz-dzielnicy-wlochy-stanie-przed-sadem-jest-oskarzenie-o-lapowki%2C335249.html&text=By%C5%82y+burmistrz+stanie+przed+s%C4%85dem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/byly-burmistrz-dzielnicy-wlochy-stanie-przed-sadem-jest-oskarzenie-o-lapowki,335249.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/byly-burmistrz-dzielnicy-wlochy-stanie-przed-sadem-jest-oskarzenie-o-lapowki,335249.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/urzednicy-nie-chca-pracy-zdalnej-z-oferty-marszalka-skorzystalo-niewielu,334801.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/65/101665_r2_300.jpg" alt="Urzędnicy nie chcą pracy zdalnej. Z niecodziennej oferty skorzystało niewielu" title="(fot. UMWZP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędnicy nie chcą pracy zdalnej. Z niecodziennej oferty skorzystało niewielu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednicy-nie-chca-pracy-zdalnej-z-oferty-marszalka-skorzystalo-niewielu%2C334801.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednicy-nie-chca-pracy-zdalnej-z-oferty-marszalka-skorzystalo-niewielu%2C334801.html&text=Urz%C4%99dnicy+nie+chc%C4%85+pracy+zdalnej.+Z+niecodziennej+oferty+skorzysta%C5%82o+niewielu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/urzednicy-nie-chca-pracy-zdalnej-z-oferty-marszalka-skorzystalo-niewielu,334801.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/urzednicy-nie-chca-pracy-zdalnej-z-oferty-marszalka-skorzystalo-niewielu,334801.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/urzad-wprowadzil-dodatkowe-godziny-pracy-dla-osob-zaszczepionych,334616.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/48/101648_r2_300.jpg" alt="Urząd wprowadził dodatkowe godziny pracy. Skorzystają tylko zaszczepieni" title="(fot. duw.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urząd wprowadził dodatkowe godziny pracy. Skorzystają tylko zaszczepieni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzad-wprowadzil-dodatkowe-godziny-pracy-dla-osob-zaszczepionych%2C334616.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzad-wprowadzil-dodatkowe-godziny-pracy-dla-osob-zaszczepionych%2C334616.html&text=Urz%C4%85d+wprowadzi%C5%82+dodatkowe+godziny+pracy.+Skorzystaj%C4%85+tylko+zaszczepieni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/urzad-wprowadzil-dodatkowe-godziny-pracy-dla-osob-zaszczepionych,334616.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/urzad-wprowadzil-dodatkowe-godziny-pracy-dla-osob-zaszczepionych,334616.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwolnil-900-osob-przez-zooma-pracowali-tylko-dwie-godziny-dziennie,86209.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/45/101645_r2_300.jpg" alt="Zwolnił 900 osób przez Zooma. &quot;Pracowali tylko dwie godziny dziennie&quot;" title="Szef firmy pożyczkowej Better.com zwolnił przez Zooma 900 osób (Fot.  iyus sugiharto on Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zwolnił 900 osób przez Zooma. "Pracowali tylko dwie godziny dziennie"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnil-900-osob-przez-zooma-pracowali-tylko-dwie-godziny-dziennie%2C86209.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnil-900-osob-przez-zooma-pracowali-tylko-dwie-godziny-dziennie%2C86209.html&text=Zwolni%C5%82+900+os%C3%B3b+przez+Zooma.+%22Pracowali+tylko+dwie+godziny+dziennie%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwolnil-900-osob-przez-zooma-pracowali-tylko-dwie-godziny-dziennie,86209.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwolnil-900-osob-przez-zooma-pracowali-tylko-dwie-godziny-dziennie,86209.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/tarnow-laczy-miejskie-spolki-to-optymalizacja-zatrudnienia,333008.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/14/101514_r2_300.jpg" alt="W Tarnowie łączą miejskie spółki. &quot;To optymalizacja zatrudnienia&quot;" title="fot. mpgm" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Tarnowie łączą miejskie spółki. "To optymalizacja zatrudnienia"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Ftarnow-laczy-miejskie-spolki-to-optymalizacja-zatrudnienia%2C333008.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Ftarnow-laczy-miejskie-spolki-to-optymalizacja-zatrudnienia%2C333008.html&text=W+Tarnowie+%C5%82%C4%85cz%C4%85+miejskie+sp%C3%B3%C5%82ki.+%22To+optymalizacja+zatrudnienia%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/tarnow-laczy-miejskie-spolki-to-optymalizacja-zatrudnienia,333008.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/gospodarka-komunalna/tarnow-laczy-miejskie-spolki-to-optymalizacja-zatrudnienia,333008.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/carrefour-zamknie-ponad-100-sklepow-wiele-osob-straci-prace,85982.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/14/25/101425_r2_300.jpg" alt="Carrefour zamknie ponad 100 sklepów. Wiele osób straci pracę" title="Carrefour Włochy zapewnił związki, że plan zwolnień będzie realizowany wyłącznie na zasadzie dobrowolności (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Carrefour zamknie ponad 100 sklepów. Wiele osób straci pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fcarrefour-zamknie-ponad-100-sklepow-wiele-osob-straci-prace%2C85982.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fcarrefour-zamknie-ponad-100-sklepow-wiele-osob-straci-prace%2C85982.html&text=Carrefour+zamknie+ponad+100+sklep%C3%B3w.+Wiele+os%C3%B3b+straci+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/carrefour-zamknie-ponad-100-sklepow-wiele-osob-straci-prace,85982.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/carrefour-zamknie-ponad-100-sklepow-wiele-osob-straci-prace,85982.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/pracownicy-jsw-przejda-do-srk-by-skorzystac-z-oslon,85763.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/30/087230_r2_300.jpg" alt="Pracownicy JSW przejdą do SRK, by skorzystać z osłon" title="Rozwiązania osłonowe dla górników, którzy wraz z przeznaczonym do likwidacji majątkiem przejdą do SRK, przewiduje przyjęta 1 października przez Sejm nowelizacja tzw. ustawy górnicze (fot. JSW)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy JSW przejdą do SRK, by skorzystać z osłon</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpracownicy-jsw-przejda-do-srk-by-skorzystac-z-oslon%2C85763.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpracownicy-jsw-przejda-do-srk-by-skorzystac-z-oslon%2C85763.html&text=Pracownicy+JSW+przejd%C4%85+do+SRK%2C+by+skorzysta%C4%87+z+os%C5%82on" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/pracownicy-jsw-przejda-do-srk-by-skorzystac-z-oslon,85763.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/pracownicy-jsw-przejda-do-srk-by-skorzystac-z-oslon,85763.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia,84240.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/95/65/099565_r2_300.jpg" alt="Restrukturyzacja w firmie to niełatwe zadanie. Czasem jest jednak koniecznością" title="W dobie pandemii i wywołanego nią lockdownu gospodarki dla wielu firm restrukturyzacja okazała się koniecznością (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Restrukturyzacja w firmie to niełatwe zadanie. Czasem jest jednak koniecznością</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frestrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia%2C84240.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frestrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia%2C84240.html&text=Restrukturyzacja+w+firmie+to+nie%C5%82atwe+zadanie.+Czasem+jest+jednak+konieczno%C5%9Bci%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia,84240.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia,84240.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/bezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami,311319.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/86/099486_r2_300.jpg" alt="Bezrobocie to problem powiatów a nie regionów. Liczby mówią same za siebie" title="fot.pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie to problem powiatów a nie regionów. Liczby mówią same za siebie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami%2C311319.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami%2C311319.html&text=Bezrobocie+to+problem+powiat%C3%B3w+a+nie+region%C3%B3w.+Liczby+m%C3%B3wi%C4%85+same+za+siebie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/bezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami,311319.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/bezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami,311319.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.well.pl/life/148/wielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy,8675.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/19/101719_r2_300.jpg" alt="&quot;Wielka rezygnacja&quot; dotarła na Wyspy Brytyjskie. Wiemy, dlaczego ludzie masowo rzucają pracę" title="&quot;Wielka rezygnacja&quot; / Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Wielka rezygnacja" dotarła na Wyspy Brytyjskie. Wiemy, dlaczego ludzie masowo rzucają pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fwielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy%2C8675.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fwielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy%2C8675.html&text=%22Wielka+rezygnacja%22+dotar%C5%82a+na+Wyspy+Brytyjskie.+Wiemy%2C+dlaczego+ludzie+masowo+rzucaj%C4%85+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/wielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy,8675.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/wielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy,8675.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zawody-bez-przyszlosci-architekt-prawnik-lekarz-i-nie-tylko-zaskakujaca-lista,86037.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/10/097310_r2_300.jpg" alt="Zawody bez przyszłości: architekt, prawnik, lekarz i nie tylko. Zaskakująca lista" title="Na liście zawodów zagrożonych znalazł się m.in. lekarz podstawowej opieki zdrowotnej (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zawody bez przyszłości: architekt, prawnik, lekarz i nie tylko. Zaskakująca lista</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzawody-bez-przyszlosci-architekt-prawnik-lekarz-i-nie-tylko-zaskakujaca-lista%2C86037.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzawody-bez-przyszlosci-architekt-prawnik-lekarz-i-nie-tylko-zaskakujaca-lista%2C86037.html&text=Zawody+bez+przysz%C5%82o%C5%9Bci%3A+architekt%2C+prawnik%2C+lekarz+i+nie+tylko.+Zaskakuj%C4%85ca+lista" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zawody-bez-przyszlosci-architekt-prawnik-lekarz-i-nie-tylko-zaskakujaca-lista,86037.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zawody-bez-przyszlosci-architekt-prawnik-lekarz-i-nie-tylko-zaskakujaca-lista,86037.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/to-ostatni-moment-zeby-zaczeli-dzialac-inaczej-nie-wejda-w-xxi-wiek,85883.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/48/19/084819_r2_300.jpg" alt="To ostatni moment, żeby zaczęli działać. Inaczej nie wejdą w XXI wiek" title="Rekrutacje na urzędnicze stanowiska często są mocno sformalizowane (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To ostatni moment, żeby zaczęli działać. Inaczej nie wejdą w XXI wiek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fto-ostatni-moment-zeby-zaczeli-dzialac-inaczej-nie-wejda-w-xxi-wiek%2C85883.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fto-ostatni-moment-zeby-zaczeli-dzialac-inaczej-nie-wejda-w-xxi-wiek%2C85883.html&text=To+ostatni+moment%2C+%C5%BCeby+zacz%C4%99li+dzia%C5%82a%C4%87.+Inaczej+nie+wejd%C4%85+w+XXI+wiek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/to-ostatni-moment-zeby-zaczeli-dzialac-inaczej-nie-wejda-w-xxi-wiek,85883.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/to-ostatni-moment-zeby-zaczeli-dzialac-inaczej-nie-wejda-w-xxi-wiek,85883.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/musza-tlumaczyc-sie-rodzinie-ale-i-tak-lubia-swoja-prace,85877.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/13/03/101303_r2_300.jpg" alt="Muszą tłumaczyć się rodzinie, ale i tak lubią swoją pracę" title="PR to komunikacja firm i marek (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Muszą tłumaczyć się rodzinie, ale i tak lubią swoją pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmusza-tlumaczyc-sie-rodzinie-ale-i-tak-lubia-swoja-prace%2C85877.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmusza-tlumaczyc-sie-rodzinie-ale-i-tak-lubia-swoja-prace%2C85877.html&text=Musz%C4%85+t%C5%82umaczy%C4%87+si%C4%99+rodzinie%2C+ale+i+tak+lubi%C4%85+swoj%C4%85+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/musza-tlumaczyc-sie-rodzinie-ale-i-tak-lubia-swoja-prace,85877.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/musza-tlumaczyc-sie-rodzinie-ale-i-tak-lubia-swoja-prace,85877.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/life/148/millenialsi_baby_boomers_czy_generacja_z_zbadano_ktore_pokolenie_ma_najmniejsza_satysfakcje_z_pracy,8569.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/12/08/101208_r2_300.jpg" alt="Millenialsi, baby boomers czy generacja Z? Zbadano, które pokolenie ma najmniejszą satysfakcję z pracy" title="Kto jest szczęśliwy w pracy? / Getty Images" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Millenialsi, baby boomers czy generacja Z? Zbadano, które pokolenie ma najmniejszą satysfakcję z pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fmillenialsi_baby_boomers_czy_generacja_z_zbadano_ktore_pokolenie_ma_najmniejsza_satysfakcje_z_pracy%2C8569.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fmillenialsi_baby_boomers_czy_generacja_z_zbadano_ktore_pokolenie_ma_najmniejsza_satysfakcje_z_pracy%2C8569.html&text=Millenialsi%2C+baby+boomers+czy+generacja+Z%3F+Zbadano%2C+kt%C3%B3re+pokolenie+ma+najmniejsz%C4%85+satysfakcj%C4%99+z+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/millenialsi_baby_boomers_czy_generacja_z_zbadano_ktore_pokolenie_ma_najmniejsza_satysfakcje_z_pracy,8569.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/millenialsi_baby_boomers_czy_generacja_z_zbadano_ktore_pokolenie_ma_najmniejsza_satysfakcje_z_pracy,8569.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/maja-ogromny-problem-z-rekrutacja-jest-gorzej-niz-w-it,85730.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/44/101144_r2_300.jpg" alt="Mają ogromny problem z rekrutacją. Jest gorzej niż w IT" title="Brak wystarczającej liczby pracowników logistycznych odczuwany jest zarówno w Polsce, jak i na świecie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mają ogromny problem z rekrutacją. Jest gorzej niż w IT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmaja-ogromny-problem-z-rekrutacja-jest-gorzej-niz-w-it%2C85730.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmaja-ogromny-problem-z-rekrutacja-jest-gorzej-niz-w-it%2C85730.html&text=Maj%C4%85+ogromny+problem+z+rekrutacj%C4%85.+Jest+gorzej+ni%C5%BC+w+IT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/maja-ogromny-problem-z-rekrutacja-jest-gorzej-niz-w-it,85730.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/maja-ogromny-problem-z-rekrutacja-jest-gorzej-niz-w-it,85730.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/polska-agencja-kosmiczna-bedzie-szkolic-startupy,86306.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/50/101750_r2_300.jpg" alt="Polska Agencja Kosmiczna będzie szkolić startupy" title="Prezes POLSA podkreślił wagę edukacji kosmicznej (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska Agencja Kosmiczna będzie szkolić startupy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolska-agencja-kosmiczna-bedzie-szkolic-startupy%2C86306.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolska-agencja-kosmiczna-bedzie-szkolic-startupy%2C86306.html&text=Polska+Agencja+Kosmiczna+b%C4%99dzie+szkoli%C4%87+startupy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/polska-agencja-kosmiczna-bedzie-szkolic-startupy,86306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/polska-agencja-kosmiczna-bedzie-szkolic-startupy,86306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/tauron-ma-nowy-program-dla-startupow-wkrotce-szczegoly,86267.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/53/82/085382_r2_300.jpg" alt="Tauron ma nowy program dla startupów. Wkrótce szczegóły" title="W połowie grudnia Tauron przedstawi nową formułę współpracy ze startupami (fot. mat. prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tauron ma nowy program dla startupów. Wkrótce szczegóły</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Ftauron-ma-nowy-program-dla-startupow-wkrotce-szczegoly%2C86267.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Ftauron-ma-nowy-program-dla-startupow-wkrotce-szczegoly%2C86267.html&text=Tauron+ma+nowy+program+dla+startup%C3%B3w.+Wkr%C3%B3tce+szczeg%C3%B3%C5%82y" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/tauron-ma-nowy-program-dla-startupow-wkrotce-szczegoly,86267.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/tauron-ma-nowy-program-dla-startupow-wkrotce-szczegoly,86267.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/59/101659_r2_300.jpg" alt="Bułgarzy otworzyli biuro w Krakowie. Szukają ludzi do pracy" title="Pontica Solutions otworzyło biuro w krakowskim centrum CitySpace w O3 Business Campus (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bułgarzy otworzyli biuro w Krakowie. Szukają ludzi do pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy%2C86230.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy%2C86230.html&text=Bu%C5%82garzy+otworzyli+biuro+w+Krakowie.+Szukaj%C4%85+ludzi+do+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/bialoruski-start-up-stawia-na-trojmiasto-prace-znajdzie-50-specjalistow,86228.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/55/101655_r2_300.jpg" alt="Białoruski start-up stawia na Trójmiasto. Pracę znajdzie 50 specjalistów" title="Trójmiejskie biuro stało się spółką macierzystą AM Builder (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Białoruski start-up stawia na Trójmiasto. Pracę znajdzie 50 specjalistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fbialoruski-start-up-stawia-na-trojmiasto-prace-znajdzie-50-specjalistow%2C86228.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fbialoruski-start-up-stawia-na-trojmiasto-prace-znajdzie-50-specjalistow%2C86228.html&text=Bia%C5%82oruski+start-up+stawia+na+Tr%C3%B3jmiasto.+Prac%C4%99+znajdzie+50+specjalist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/bialoruski-start-up-stawia-na-trojmiasto-prace-znajdzie-50-specjalistow,86228.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/bialoruski-start-up-stawia-na-trojmiasto-prace-znajdzie-50-specjalistow,86228.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/wroclaw-chce-byc-polskim-centrum-sztucznej-inteligencji,86183.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/04/37/070437_r2_300.jpg" alt="Wrocław chce być polskim centrum sztucznej inteligencji" title="Wrocław chce być polską Doliną Krzemową w branży sztucznej inteligencji (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wrocław chce być polskim centrum sztucznej inteligencji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwroclaw-chce-byc-polskim-centrum-sztucznej-inteligencji%2C86183.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwroclaw-chce-byc-polskim-centrum-sztucznej-inteligencji%2C86183.html&text=Wroc%C5%82aw+chce+by%C4%87+polskim+centrum+sztucznej+inteligencji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/wroclaw-chce-byc-polskim-centrum-sztucznej-inteligencji,86183.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/wroclaw-chce-byc-polskim-centrum-sztucznej-inteligencji,86183.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/5-7-tys-zl-na-reke-prawda-o-placach-w-polskich-start-upach,511959.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/86/084386_r2_300.jpg" alt="5-7 tys. zł na rękę. Prawda o płacach w polskich start-upach" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>5-7 tys. zł na rękę. Prawda o płacach w polskich start-upach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2F5-7-tys-zl-na-reke-prawda-o-placach-w-polskich-start-upach%2C511959.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2F5-7-tys-zl-na-reke-prawda-o-placach-w-polskich-start-upach%2C511959.html&text=5-7+tys.+z%C5%82+na+r%C4%99k%C4%99.+Prawda+o+p%C5%82acach+w+polskich+start-upach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/5-7-tys-zl-na-reke-prawda-o-placach-w-polskich-start-upach,511959.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/5-7-tys-zl-na-reke-prawda-o-placach-w-polskich-start-upach,511959.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/mezczyzni-wciaz-rzadza-w-it-rownosc-plci-osiagniemy-w-2056-roku,86207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/43/101643_r2_300.jpg" alt="Mężczyźni wciąż rządzą w IT. Równość płci osiągniemy w 2056 roku" title="Zdecydowana większość specjalistów ICT w UE to mężczyźni - stanowią 81,5 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mężczyźni wciąż rządzą w IT. Równość płci osiągniemy w 2056 roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmezczyzni-wciaz-rzadza-w-it-rownosc-plci-osiagniemy-w-2056-roku%2C86207.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmezczyzni-wciaz-rzadza-w-it-rownosc-plci-osiagniemy-w-2056-roku%2C86207.html&text=M%C4%99%C5%BCczy%C5%BAni+wci%C4%85%C5%BC+rz%C4%85dz%C4%85+w+IT.+R%C3%B3wno%C5%9B%C4%87+p%C5%82ci+osi%C4%85gniemy+w+2056+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/mezczyzni-wciaz-rzadza-w-it-rownosc-plci-osiagniemy-w-2056-roku,86207.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/mezczyzni-wciaz-rzadza-w-it-rownosc-plci-osiagniemy-w-2056-roku,86207.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-polskiej-akademii-nauk-coraz-wiecej-kobiet,86166.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/29/097229_r2_300.jpg" alt="W Polskiej Akademii Nauk coraz więcej kobiet" title="Prezes z satysfakcją odnotował, że reprezentacja kobiet w korporacji PAN &quot;rośnie z wyboru na wybór&quot;. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Polskiej Akademii Nauk coraz więcej kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-polskiej-akademii-nauk-coraz-wiecej-kobiet%2C86166.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-polskiej-akademii-nauk-coraz-wiecej-kobiet%2C86166.html&text=W+Polskiej+Akademii+Nauk+coraz+wi%C4%99cej+kobiet" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-polskiej-akademii-nauk-coraz-wiecej-kobiet,86166.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-polskiej-akademii-nauk-coraz-wiecej-kobiet,86166.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/roznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym,85423.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/49/100849_r2_300.jpg" alt="Różnice w płacach kobiet i mężczyzn największe w sektorze prywatnym" title="Największa luka płacowa występuje w działach gospodarki zdominowanych przez mężczyzn, z wyjątkiem budownictwa (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Różnice w płacach kobiet i mężczyzn największe w sektorze prywatnym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Froznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym%2C85423.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Froznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym%2C85423.html&text=R%C3%B3%C5%BCnice+w+p%C5%82acach+kobiet+i+m%C4%99%C5%BCczyzn+najwi%C4%99ksze+w+sektorze+prywatnym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/roznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym,85423.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/roznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym,85423.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/bulgaria-lepsza-od-polski-oto-co-zrobila-w-it,85407.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/28/100828_r2_300.jpg" alt="Bułgaria lepsza od Polski. Oto, co zrobiła w IT" title="Pomimo dużego zapotrzebowania na pracowników programowanie pozostaje w Europie dziedziną zdominowaną przez mężczyzn (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bułgaria lepsza od Polski. Oto, co zrobiła w IT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbulgaria-lepsza-od-polski-oto-co-zrobila-w-it%2C85407.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbulgaria-lepsza-od-polski-oto-co-zrobila-w-it%2C85407.html&text=Bu%C5%82garia+lepsza+od+Polski.+Oto%2C+co+zrobi%C5%82a+w+IT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/bulgaria-lepsza-od-polski-oto-co-zrobila-w-it,85407.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/bulgaria-lepsza-od-polski-oto-co-zrobila-w-it,85407.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/22/77/072277_r2_300.jpg" alt="W niektórych firmach ta liczba wynosi zero. Najgorzej jest na samej górze" title="Kobiety mają porównywalne do mężczyzn oczekiwania, a 57 proc. z nich liczy na awans w pracy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W niektórych firmach ta liczba wynosi zero. Najgorzej jest na samej górze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze%2C84440.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze%2C84440.html&text=W+niekt%C3%B3rych+firmach+ta+liczba+wynosi+zero.+Najgorzej+jest+na+samej+g%C3%B3rze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta,84275.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/95/96/099596_r2_300.jpg" alt="Nie zmieniają pracy, bo się boją. Groźne zjawisko narasta" title="W ostatnich kilkunastu miesiącach 45 proc. pracujących zawodowo Polek odczuło zmianę warunków pracy (Fot. Thought Catalog/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie zmieniają pracy, bo się boją. Groźne zjawisko narasta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta%2C84275.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta%2C84275.html&text=Nie+zmieniaj%C4%85+pracy%2C+bo+si%C4%99+boj%C4%85.+Gro%C5%BAne+zjawisko+narasta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta,84275.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta,84275.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/mozna-bedzie-dostac-prawie-1500-zl-od-panstwa,86291.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/13/097313_r2_300.jpg" alt="Można będzie dostać prawie 1500 zł od państwa" title="Maksymalny limit wydatków z budżetu państwa na dodatki osłonowe w 2022 r. ma wynieść 4,1 mld zł (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Można będzie dostać prawie 1500 zł od państwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fmozna-bedzie-dostac-prawie-1500-zl-od-panstwa%2C86291.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fmozna-bedzie-dostac-prawie-1500-zl-od-panstwa%2C86291.html&text=Mo%C5%BCna+b%C4%99dzie+dosta%C4%87+prawie+1500+z%C5%82+od+pa%C5%84stwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/mozna-bedzie-dostac-prawie-1500-zl-od-panstwa,86291.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/mozna-bedzie-dostac-prawie-1500-zl-od-panstwa,86291.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/polacy-zaciskaja-pasa-na-swieta-to-bedzie-oszczedne-boze-narodzenie,86282.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/21/101721_r2_300.jpg" alt="Polacy zaciskają pasa na święta. To będzie oszczędne Boże Narodzenie" title="Najbardziej oszczędnie święta obchodzić będą mieszkańcy wsi (fot. freepik.com/senivpetro)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy zaciskają pasa na święta. To będzie oszczędne Boże Narodzenie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolacy-zaciskaja-pasa-na-swieta-to-bedzie-oszczedne-boze-narodzenie%2C86282.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolacy-zaciskaja-pasa-na-swieta-to-bedzie-oszczedne-boze-narodzenie%2C86282.html&text=Polacy+zaciskaj%C4%85+pasa+na+%C5%9Bwi%C4%99ta.+To+b%C4%99dzie+oszcz%C4%99dne+Bo%C5%BCe+Narodzenie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/polacy-zaciskaja-pasa-na-swieta-to-bedzie-oszczedne-boze-narodzenie,86282.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/polacy-zaciskaja-pasa-na-swieta-to-bedzie-oszczedne-boze-narodzenie,86282.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/miasto-zaplaci-pracownikom-za-zaszczepienie-przeciw-covid-19,86268.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/34/096834_r2_300.jpg" alt="Miasto zapłaci pracownikom za zaszczepienie" title="Według szacunków Baltimore obecnie  prawie trzy czwarte (73,7 proc.) pracowników miasta jest zaszczepionych (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Miasto zapłaci pracownikom za zaszczepienie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fmiasto-zaplaci-pracownikom-za-zaszczepienie-przeciw-covid-19%2C86268.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fmiasto-zaplaci-pracownikom-za-zaszczepienie-przeciw-covid-19%2C86268.html&text=Miasto+zap%C5%82aci+pracownikom+za+zaszczepienie+przeciw+COVID-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/miasto-zaplaci-pracownikom-za-zaszczepienie-przeciw-covid-19,86268.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/miasto-zaplaci-pracownikom-za-zaszczepienie-przeciw-covid-19,86268.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/szykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu,86265.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/01/101701_r2_300.jpg" alt="Szykuje się ostre spięcie. Śląscy górnicy chcą podwyżek, a kopalnie tracą na węglu" title="Górnictwo znajduje się w trudnej sytuacji (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szykuje się ostre spięcie. Śląscy górnicy chcą podwyżek, a kopalnie tracą na węglu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fszykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu%2C86265.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fszykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu%2C86265.html&text=Szykuje+si%C4%99+ostre+spi%C4%99cie.+%C5%9Al%C4%85scy+g%C3%B3rnicy+chc%C4%85+podwy%C5%BCek%2C+a+kopalnie+trac%C4%85+na+w%C4%99glu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/szykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu,86265.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/szykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu,86265.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zus-gotowy-na-obsluge-500-plus-od-nowego-roku,86264.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/01/095801_r2_300.jpg" alt="ZUS gotowy na obsługę 500 plus od nowego roku" title="Od 1 stycznia 2022 roku ZUS będzie przyjmował wnioski o nowe świadczenia tylko w formie elektronicznej (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ZUS gotowy na obsługę 500 plus od nowego roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzus-gotowy-na-obsluge-500-plus-od-nowego-roku%2C86264.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzus-gotowy-na-obsluge-500-plus-od-nowego-roku%2C86264.html&text=ZUS+gotowy+na+obs%C5%82ug%C4%99+500+plus+od+nowego+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zus-gotowy-na-obsluge-500-plus-od-nowego-roku,86264.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zus-gotowy-na-obsluge-500-plus-od-nowego-roku,86264.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/nowy-system-wynagradzania-w-pll-lot-zwiazkowcy-dogadali-sie-z-zarzadem,86259.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/81/56/088156_r2_300.jpg" alt="Nowy system wynagradzania w PLL LOT. Związkowcy dogadali się z zarządem" title="Większość działających w PLL LOT związków zawodowych parafowało porozumienie dotyczące nowego Regulaminu Wynagradzania (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy system wynagradzania w PLL LOT. Związkowcy dogadali się z zarządem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fnowy-system-wynagradzania-w-pll-lot-zwiazkowcy-dogadali-sie-z-zarzadem%2C86259.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fnowy-system-wynagradzania-w-pll-lot-zwiazkowcy-dogadali-sie-z-zarzadem%2C86259.html&text=Nowy+system+wynagradzania+w+PLL+LOT.+Zwi%C4%85zkowcy+dogadali+si%C4%99+z+zarz%C4%85dem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/nowy-system-wynagradzania-w-pll-lot-zwiazkowcy-dogadali-sie-z-zarzadem,86259.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/nowy-system-wynagradzania-w-pll-lot-zwiazkowcy-dogadali-sie-z-zarzadem,86259.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-nieco-spadlo-minister-malag-mowi-o-uratowaniu-rynku-pracy,86182.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/15/101615_r2_300.jpg" alt="Bezrobocie nieco spadło. Minister Maląg mówi o &quot;uratowaniu rynku pracy&quot;" title="Szacowana przez Ministerstwo Rodziny i Polityki Społecznej stopa bezrobocia w listopadzie wyniosła 5,4 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie nieco spadło. Minister Maląg mówi o "uratowaniu rynku pracy"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-nieco-spadlo-minister-malag-mowi-o-uratowaniu-rynku-pracy%2C86182.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-nieco-spadlo-minister-malag-mowi-o-uratowaniu-rynku-pracy%2C86182.html&text=Bezrobocie+nieco+spad%C5%82o.+Minister+Mal%C4%85g+m%C3%B3wi+o+%22uratowaniu+rynku+pracy%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-nieco-spadlo-minister-malag-mowi-o-uratowaniu-rynku-pracy,86182.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-nieco-spadlo-minister-malag-mowi-o-uratowaniu-rynku-pracy,86182.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/bcc-apeluje-o-wzmocnienie-rynku-pracy-lista-zyczen-i-propozycji,86129.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/87/097587_r2_300.jpg" alt="BCC apeluje o wzmocnienie rynku pracy. Lista życzeń i propozycji" title="Stopa bezrobocia w Polsce wyniosła w październiku 3,4 proc. (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>BCC apeluje o wzmocnienie rynku pracy. Lista życzeń i propozycji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbcc-apeluje-o-wzmocnienie-rynku-pracy-lista-zyczen-i-propozycji%2C86129.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbcc-apeluje-o-wzmocnienie-rynku-pracy-lista-zyczen-i-propozycji%2C86129.html&text=BCC+apeluje+o+wzmocnienie+rynku+pracy.+Lista+%C5%BCycze%C5%84+i+propozycji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/bcc-apeluje-o-wzmocnienie-rynku-pracy-lista-zyczen-i-propozycji,86129.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/bcc-apeluje-o-wzmocnienie-rynku-pracy-lista-zyczen-i-propozycji,86129.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/hiszpania-wysokie-bezrobocie-i-brak-rak-do-pracy,86096.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/38/101538_r2_300.jpg" alt="Hiszpania: Wysokie bezrobocie i brak rąk do pracy" title="Ponad 30 proc. młodych Hiszpanów nie ma pracy, a 16 proc. porzuciło szkołę przed jej ukończeniem (Fot. Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Hiszpania: Wysokie bezrobocie i brak rąk do pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhiszpania-wysokie-bezrobocie-i-brak-rak-do-pracy%2C86096.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhiszpania-wysokie-bezrobocie-i-brak-rak-do-pracy%2C86096.html&text=Hiszpania%3A+Wysokie+bezrobocie+i+brak+r%C4%85k+do+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/hiszpania-wysokie-bezrobocie-i-brak-rak-do-pracy,86096.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/hiszpania-wysokie-bezrobocie-i-brak-rak-do-pracy,86096.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/stworzyly-platforme-rekrutacyjna-tylko-dla-kobiet,86083.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/10/096710_r2_300.jpg" alt="Stworzyły platformę rekrutacyjną tylko dla kobiet" title="Misją Talenti jest stworzenie przyjaznego, opartego na zaufaniu procesu szukania pracy i pracownika (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Stworzyły platformę rekrutacyjną tylko dla kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fstworzyly-platforme-rekrutacyjna-tylko-dla-kobiet%2C86083.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fstworzyly-platforme-rekrutacyjna-tylko-dla-kobiet%2C86083.html&text=Stworzy%C5%82y+platform%C4%99+rekrutacyjn%C4%85+tylko+dla+kobiet" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/stworzyly-platforme-rekrutacyjna-tylko-dla-kobiet,86083.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/stworzyly-platforme-rekrutacyjna-tylko-dla-kobiet,86083.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/hiszpania-ma-najwyzszy-wskaznik-biedy-w-unii-europejskiej,86031.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/14/71/101471_r2_300.jpg" alt="Hiszpania ma najwyższy wskaźnik biedy w Unii Europejskiej" title="Z ponad 20-proc. &quot;wskaźnikiem biedy&quot; Hiszpania znajduje się na czele krajów UE. Spoza UE wyprzedzają ją tylko Brazylia (23,87 proc.) i Turcja (31,39 proc.) (fot. flickr.com/Matthew Straubmuller)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Hiszpania ma najwyższy wskaźnik biedy w Unii Europejskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fhiszpania-ma-najwyzszy-wskaznik-biedy-w-unii-europejskiej%2C86031.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fhiszpania-ma-najwyzszy-wskaznik-biedy-w-unii-europejskiej%2C86031.html&text=Hiszpania+ma+najwy%C5%BCszy+wska%C5%BAnik+biedy+w+Unii+Europejskiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/hiszpania-ma-najwyzszy-wskaznik-biedy-w-unii-europejskiej,86031.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/hiszpania-ma-najwyzszy-wskaznik-biedy-w-unii-europejskiej,86031.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pracodawcy-maja-twardy-orzech-do-zgryzienia-za-duzo-wakatow-za-malo-pracownikow,85992.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/64/86/096486_r2_300.jpg" alt="Pracodawcy mają twardy orzech do zgryzienia" title="Liczba osób bezrobotnych, które znajdują zatrudnienie ustabilizowała się na poziomie około 65 tys. osób w skali miesiąca (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy mają twardy orzech do zgryzienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracodawcy-maja-twardy-orzech-do-zgryzienia-za-duzo-wakatow-za-malo-pracownikow%2C85992.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracodawcy-maja-twardy-orzech-do-zgryzienia-za-duzo-wakatow-za-malo-pracownikow%2C85992.html&text=Pracodawcy+maj%C4%85+twardy+orzech+do+zgryzienia.+Za+du%C5%BCo+wakat%C3%B3w%2C+za+ma%C5%82o+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pracodawcy-maja-twardy-orzech-do-zgryzienia-za-duzo-wakatow-za-malo-pracownikow,85992.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pracodawcy-maja-twardy-orzech-do-zgryzienia-za-duzo-wakatow-za-malo-pracownikow,85992.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.well.pl/art_culture/142/pantone_wybral_kolor_roku_2022_very_peri_ma_symbolizowac_nowa_rzeczywistosc,8684.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/53/101753_r2_300.jpg" alt="Ten kolor zdominuje ekrany naszych komputerów i telefonów w 2022. Pantone wybrał kolor roku" title="Kolor roku 2022 według Pantone / Photo by NordWood Themes on Unsplash" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ten kolor zdominuje ekrany naszych komputerów i telefonów w 2022. Pantone wybrał kolor roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Fart_culture%2F142%2Fpantone_wybral_kolor_roku_2022_very_peri_ma_symbolizowac_nowa_rzeczywistosc%2C8684.html&original_referer=https%3A%2F%2Fwww.well.pl%2Fart_culture%2F142%2Fpantone_wybral_kolor_roku_2022_very_peri_ma_symbolizowac_nowa_rzeczywistosc%2C8684.html&text=Ten+kolor+zdominuje+ekrany+naszych+komputer%C3%B3w+i+telefon%C3%B3w+w+2022.+Pantone+wybra%C5%82+kolor+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/art_culture/142/pantone_wybral_kolor_roku_2022_very_peri_ma_symbolizowac_nowa_rzeczywistosc,8684.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/art_culture/142/pantone_wybral_kolor_roku_2022_very_peri_ma_symbolizowac_nowa_rzeczywistosc,8684.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/domy-publiczne-maja-problem-musza-odsylac-klientow,86303.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/47/101747_r2_300.jpg" alt="Domy publiczne mają problem. Muszą odsyłać klientów" title="Klienci muszą czekać często kilka dni na to, aby zostać obsłużonym lub są odprawiani z kwitkiem (fot. kalhh/Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Domy publiczne mają problem. Muszą odsyłać klientów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdomy-publiczne-maja-problem-musza-odsylac-klientow%2C86303.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdomy-publiczne-maja-problem-musza-odsylac-klientow%2C86303.html&text=Domy+publiczne+maj%C4%85+problem.+Musz%C4%85+odsy%C5%82a%C4%87+klient%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/domy-publiczne-maja-problem-musza-odsylac-klientow,86303.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/domy-publiczne-maja-problem-musza-odsylac-klientow,86303.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/w-2022-r-bedziemy-miec-jeden-dzien-wolny-wiecej,86297.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/42/101742_r2_300.jpg" alt="W 2022 r. będziemy mieć jeden dzień wolny więcej" title="Już 3 lub 7 stycznia będzie okazja do wydłużenia weekendu, ponieważ Nowy Rok wypada w sobotę (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W 2022 r. będziemy mieć jeden dzień wolny więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fw-2022-r-bedziemy-miec-jeden-dzien-wolny-wiecej%2C86297.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fw-2022-r-bedziemy-miec-jeden-dzien-wolny-wiecej%2C86297.html&text=W+2022+r.+b%C4%99dziemy+mie%C4%87+jeden+dzie%C5%84+wolny+wi%C4%99cej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/w-2022-r-bedziemy-miec-jeden-dzien-wolny-wiecej,86297.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/w-2022-r-bedziemy-miec-jeden-dzien-wolny-wiecej,86297.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/wielu-polakow-wciaz-nie-ma-konta-w-banku,86287.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/49/095849_r2_300.jpg" alt="Wielu Polaków wciąż nie ma konta w banku" title="Ponad 88,5 proc. dorosłych Polaków ma rachunek płatniczy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wielu Polaków wciąż nie ma konta w banku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fwielu-polakow-wciaz-nie-ma-konta-w-banku%2C86287.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fwielu-polakow-wciaz-nie-ma-konta-w-banku%2C86287.html&text=Wielu+Polak%C3%B3w+wci%C4%85%C5%BC+nie+ma+konta+w+banku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/wielu-polakow-wciaz-nie-ma-konta-w-banku,86287.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/wielu-polakow-wciaz-nie-ma-konta-w-banku,86287.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/polacy-zaciskaja-pasa-na-swieta-to-bedzie-oszczedne-boze-narodzenie,86282.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/21/101721_r2_300.jpg" alt="Polacy zaciskają pasa na święta. To będzie oszczędne Boże Narodzenie" title="Najbardziej oszczędnie święta obchodzić będą mieszkańcy wsi (fot. freepik.com/senivpetro)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy zaciskają pasa na święta. To będzie oszczędne Boże Narodzenie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolacy-zaciskaja-pasa-na-swieta-to-bedzie-oszczedne-boze-narodzenie%2C86282.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolacy-zaciskaja-pasa-na-swieta-to-bedzie-oszczedne-boze-narodzenie%2C86282.html&text=Polacy+zaciskaj%C4%85+pasa+na+%C5%9Bwi%C4%99ta.+To+b%C4%99dzie+oszcz%C4%99dne+Bo%C5%BCe+Narodzenie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/polacy-zaciskaja-pasa-na-swieta-to-bedzie-oszczedne-boze-narodzenie,86282.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/polacy-zaciskaja-pasa-na-swieta-to-bedzie-oszczedne-boze-narodzenie,86282.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/life/148/wielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy,8675.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/19/101719_r2_300.jpg" alt="&quot;Wielka rezygnacja&quot; dotarła na Wyspy Brytyjskie. Wiemy, dlaczego ludzie masowo rzucają pracę" title="&quot;Wielka rezygnacja&quot; / Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Wielka rezygnacja" dotarła na Wyspy Brytyjskie. Wiemy, dlaczego ludzie masowo rzucają pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fwielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy%2C8675.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fwielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy%2C8675.html&text=%22Wielka+rezygnacja%22+dotar%C5%82a+na+Wyspy+Brytyjskie.+Wiemy%2C+dlaczego+ludzie+masowo+rzucaj%C4%85+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/wielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy,8675.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/wielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy,8675.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/maciej-zengel-i-patryk-borkowski-w-zarzadzie-networks,86261.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/97/101697_r2_300.jpg" alt="Maciej Zengel i Patryk Borkowski w zarządzie NetWorkS!" title="Maciej Zengel ma ponad 20-letnie doświadczenie na rynku telekomunikacyjnym (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Maciej Zengel i Patryk Borkowski w zarządzie NetWorkS!</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmaciej-zengel-i-patryk-borkowski-w-zarzadzie-networks%2C86261.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmaciej-zengel-i-patryk-borkowski-w-zarzadzie-networks%2C86261.html&text=Maciej+Zengel+i+Patryk+Borkowski+w+zarz%C4%85dzie+NetWorkS%21" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/maciej-zengel-i-patryk-borkowski-w-zarzadzie-networks,86261.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/maciej-zengel-i-patryk-borkowski-w-zarzadzie-networks,86261.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/marcin-dakowski-szefem-inpost-fresh,86243.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/76/101676_r2_300.jpg" alt="Marcin Dakowski szefem InPost Fresh" title="Marcin Dakowski przyszedł do InPostu z grupy Allegro (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Marcin Dakowski szefem InPost Fresh</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarcin-dakowski-szefem-inpost-fresh%2C86243.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarcin-dakowski-szefem-inpost-fresh%2C86243.html&text=Marcin+Dakowski+szefem+InPost+Fresh" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/marcin-dakowski-szefem-inpost-fresh,86243.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/marcin-dakowski-szefem-inpost-fresh,86243.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/mariusz-golecki-nowym-wiceministrem-rozwoju-i-technologii,86220.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/53/101653_r2_300.jpg" alt="Mariusz Golecki nowym wiceministrem rozwoju i technologii" title="Mariusz Golecki (fot. twitter.com/MRiTGOVPL)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mariusz Golecki nowym wiceministrem rozwoju i technologii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmariusz-golecki-nowym-wiceministrem-rozwoju-i-technologii%2C86220.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmariusz-golecki-nowym-wiceministrem-rozwoju-i-technologii%2C86220.html&text=Mariusz+Golecki+nowym+wiceministrem+rozwoju+i+technologii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/mariusz-golecki-nowym-wiceministrem-rozwoju-i-technologii,86220.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/mariusz-golecki-nowym-wiceministrem-rozwoju-i-technologii,86220.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/agnieszka-nowocien-szefowa-plac-i-kadr-w-tmf-group,86191.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/25/101625_r2_300.jpg" alt="Agnieszka Nowocień szefową płac i kadr w TMF Group" title="Agnieszka Nowocień jest związana z TMF Group od 2017 roku (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Agnieszka Nowocień szefową płac i kadr w TMF Group</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fagnieszka-nowocien-szefowa-plac-i-kadr-w-tmf-group%2C86191.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fagnieszka-nowocien-szefowa-plac-i-kadr-w-tmf-group%2C86191.html&text=Agnieszka+Nowocie%C5%84+szefow%C4%85+p%C5%82ac+i+kadr+w+TMF+Group" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/agnieszka-nowocien-szefowa-plac-i-kadr-w-tmf-group,86191.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/agnieszka-nowocien-szefowa-plac-i-kadr-w-tmf-group,86191.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/jolanta-karny-prezesem-avivy-towarzystwa-ubezpieczen-na-zycie,86184.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/16/101616_r2_300.jpg" alt="Jolanta Karny prezesem Avivy Towarzystwa Ubezpieczeń na Życie" title="Jolanta Karny pracę w Avivie rozpoczęła w 2003 roku w obszarze aktuariatu (Fot. mar. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jolanta Karny prezesem Avivy Towarzystwa Ubezpieczeń na Życie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjolanta-karny-prezesem-avivy-towarzystwa-ubezpieczen-na-zycie%2C86184.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjolanta-karny-prezesem-avivy-towarzystwa-ubezpieczen-na-zycie%2C86184.html&text=Jolanta+Karny+prezesem+Avivy+Towarzystwa+Ubezpiecze%C5%84+na+%C5%BBycie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/jolanta-karny-prezesem-avivy-towarzystwa-ubezpieczen-na-zycie,86184.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/jolanta-karny-prezesem-avivy-towarzystwa-ubezpieczen-na-zycie,86184.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/wiktor-ziomek-awansuje-w-arcadis-poland,86145.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/81/101581_r2_300.jpg" alt="Wiktor Ziomek awansuje w Arcadis Poland" title="Wiktor Ziomek (fot. Arcadis Poland)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wiktor Ziomek awansuje w Arcadis Poland</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fwiktor-ziomek-awansuje-w-arcadis-poland%2C86145.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fwiktor-ziomek-awansuje-w-arcadis-poland%2C86145.html&text=Wiktor+Ziomek+awansuje+w+Arcadis+Poland" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/wiktor-ziomek-awansuje-w-arcadis-poland,86145.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/wiktor-ziomek-awansuje-w-arcadis-poland,86145.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad7468-20735.10.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["7468","20735.10.1.1"]);
			</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/65f9299e261fa6de7a85255d281dd2e0/WSBpartner%7Cph05112021.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/logo_akademia_wsb_pl_en.png" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/EWLpartner|PulsHR21062021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" width="170px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		<div class="box-19">
	<a href="https://www.pulshr.pl/lista/covid-19,45918.html">COVID-19: SZCZEPIENIA, RESTRYKCJE, LIMITY. WSZYSTKIE INFORMACJE W JEDNYM MIEJSCU</a></div>

		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/prawo-pracy/">Prawo pracy</a></li>
		<li><a href="https://www.pulshr.pl/prawo-pracy/">Wiadomości</a></li>
	</ul>
	<h1>Firma wyśle pracownika na test. A co z paszportami covidowymi?</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/prawo-pracy/",
     "name": "Prawo pracy"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">- Przedsiębiorcy mają poważne wątpliwości czy jest to ukłon w stronę przedsiębiorców, czy może antyszczepionkowców. Osoby niezaszczepione nadal takie pozostaną, ale będą regularnie testowane. Przedsiębiorcy zyskują możliwość weryfikacji, ale nie jest to system łatwy organizacyjnie - mówi Hanna Mojsiuk, prezes Północnej Izby Gospodarczej w Szczecinie.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:			<a href="https://www.pulshr.pl/autor/justyna-koc,438,0.html">jk</a>
		</li>
		<li><b>&bull;</b><span>9 gru 2021 17:11</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_86308">Skomentuj (1)</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ffirma-wysle-pracownika-na-www-a-co-z-paszportami-covidowymi%2C86308.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ffirma-wysle-pracownika-na-www-a-co-z-paszportami-covidowymi%2C86308.html&text=Firma+wy%C5%9Ble+pracownika+na+test.+A+co+z+paszportami+covidowymi%3F" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html" rel="external"></a></li>
	</ul>
</div>	

					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/51/101751_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/10/17/51/101751_r2_990.jpg" alt="Firma wyśle pracownika na test. A co z paszportami covidowymi?" title="Trwają prace nad ustawą, która pozwoli pracodawcom wymagać od pracowników okazywania testów na COVID-19 (Fot. Shutterstock)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Trwają prace nad ustawą, która pozwoli pracodawcom wymagać od pracowników okazywania testów na COVID-19 (Fot. Shutterstock)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
			    			<div id='ad8969-20735.10.1.2'></div>
			<script>
				(phrAds = window.phrAds || []).push(["8969","20735.10.1.2"]);
			</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>Trwają prace nad ustawą, która pozwoli pracodawcom wymagać od pracowników okazywania testów na COVID-19.&nbsp;</strong></li>
<li><strong>Hanna Mojsiuk, prezes Północnej Izby Gospodarcze podkreśla, że to rozwiązanie prowizoryczne. Zdecydowanie prościej byłoby wprowadzić możliwość weryfikacji paszportów covidowych w firmach.</strong></li>
<li><strong>Przedsiębiorcom brakuje też realnych narzędzi do egzekwowania informacji dotyczących szczepień czy testów.</strong></li>
</ul>
<p>Minister zdrowia Adam Niedzielski zapowiedział, że trwają prace nad ustawą, która pozwoli pracodawcom wymagać od pracowników okazywania testów na COVID-19.</p>
<p>- Z jednej strony jest to krok w dobrą stronę, bo pracodawca zyskuje jakiś sposób na kontrole bezpieczeństwa epidemicznego w firmie. Z drugiej wymaganie od pracowników niezaszczepionych regularnych testów jest nie tylko czasochłonne, ale i trudne do wykonania organizacyjnie. Pracownik może być jednego dnia zdrowy, ale drugiego już nie. Testy nie będą wykonywane codziennie, a zdecydowanie prostszym rozwiązaniem byłoby postulowane przez nas od miesięcy wprowadzenie możliwości weryfikowania, który pracownik jest zaszczepiony, a który nie – mówi Hanna Mojsiuk, Prezes Północnej Izby Gospodarczej w Szczecinie.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<h2>Testy mają być szybkie i bezpłatne</h2>
<p>Ministerstwo Zdrowia zapewnia, że jest to działanie, które wychodzi naprzeciw przedsiębiorcom, którzy chcą układać organizację w firmach z uwzględnieniem stanu zdrowia pracowników.</p>
<p>- Mówiąc szczerze, to przedsiębiorcy mają poważne wątpliwości czy jest to ukłon w stronę przedsiębiorców, czy może antyszczepionkowców. Osoby niezaszczepione nadal takie pozostaną, ale będą regularnie testowane. Przedsiębiorcy zyskują możliwość weryfikacji, ale nie jest to system łatwy organizacyjnie - mówi Hanna Mojsiuk.</p>
<p>- Jest to rozwiązanie prowizoryczne. Zdecydowanie prościej byłoby wprowadzić, tak jak postulujemy od miesięcy, możliwość weryfikacji paszportów covidowych w firmach. Pracodawcy oczekują na ustawę, która będzie regulować sytuacje osób niezaszczepionych w miejscach pracy. Jesteśmy gotowi na dialog i na deklaracje, że osoby niezaszczepione nie będą zwalniane, ale np. przesuwane na stanowiska, w których nie będzie bezpośredniego zagrożenia dla bezpieczeństwa innych pracowników oraz klientów - dodaje Mojsiuk.</p>
<h2>Wiele pytań bez odpowiedzi</h2>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Pracodawcy zauważają, że propozycja ministra Adama Niedzielskiego wciąż pozostawia więcej pytań niż odpowiedzi. Co jeżeli pracownik odmówi wykonywania testów? Jakie konsekwencje mogą go spotkać? Jak często wykonywać testy? Jak wyglądać będzie ich refundacja?</p>
<p>- W zapowiedziach brakuje nam realnych narzędzi do egzekwowania informacji dotyczących szczepień czy testów - komentuje Hanna Mojsiuk. - Byłoby wiele łatwiej, gdyby pomysły dotyczące walki z pandemią na polu gospodarczym były konsultowane z przedsiębiorcami. Nam zależy na bezpieczeństwie naszych pracowników i klientów. Biznes jest zmęczony działaniami prowizorycznymi. Czas na konkrety. Możliwość sprawdzania testów jest małym kroczkiem do przodu, w sytuacji gdy pandemia rozpędza się sprintem - dodaje.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/hanna-mojsiuk,47860.html">Hanna Mojsiuk</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_47860.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/polnocna-izba-gospodarcza,43516.html">Północna Izba Gospodarcza</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_43516.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/koronawirus,45498.html">koronawirus</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45498.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/covid-19,45918.html">COVID-19</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45918.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/pandemia,48887.html">pandemia</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_48887.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 86308
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_86308"></div>
<div class="comments" id="dodaj_komentarz-86308">
	<div class="head">
	    <h3>KOMENTARZE (1)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Firma wyśle pracownika na test. A co z paszportami covidowymi?</strong></small>
		
		
		
		
<div id="commentWindow_86308">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="86308" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="86308" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



						    <ul>
			    		            <li id="comm-58374">
	                    	                    	<div class="wrap">
	                    		                        <div class="desc">
		                            <blockquote>
		                                    <img src="https://www.pulshr.pl/images/2020/user.png" alt="">
		                                    <cite>Aneta </cite>
		                                    <small>2021-12-09 20:56:16</small>
		                                    <p>Jaką kontrolę zyska pracodawca? Toż to tylko słowo wytrych, iluzyjnie podejście.Moze ktoś w to nawet uwierzy. Chorują zaszczepieni i niezaszczepieni, nie ma wyjątków. Wystarczy nie przychodzić do pracy będąc chorym, i nie zarażać czymkolwiek innych. Racjonalność postępowania, a nie metoda dziel i rządź, która zawsze wzbudza niechęć (eufemizm) </p>
		                            </blockquote>
		                            		                            <ul class="actions">
		                                		                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="86308" data-comm-id="58374" data-reply="Aneta "><span class="reply">Odpowiedz</span></a></li>
		                                		                                <li class="thumbs">
		                                	<span class="ans">Oceń</span>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="58374" data-com-type="plus"><i class="thumb-up"></i> <span class="l">0</span></a>
	                                        <a href="javascript:void(0);" onclick="ocenKomentarz(this);" data-com-id="58374" data-com-type="minus"><i class="thumb-down"></i> <span class="l">0</span></a> Oceń
		                                </li>
		                            </ul>
		                            		                        </div>

	                    		                    		                        
	
		                    		                    </div>
	                    		            </li>
			    			    </ul>


			    
		    				    	<div class="acenter">
			    		<a href="javascript:void(0);" class="button v3" data-art-id="86308"  onclick="AddComment(this);"><img src="https://www.pulshr.pl/images/icons/add-comment.png" alt="" width="16" /> DODAJ NOWY <span class="hide600">KOMENTARZ</span></a>
			    	</div>
							
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/prawo-pracy/niemcy-zdecydowali-chodzi-o-wypadki-podczas-pracy-zdalnej,86312.html',
								'https://www.pulshr.pl/prawo-pracy/pracodawcy-z-mozliwoscia-skierowania-na-testy-i-obowiazkowe-szczepienia,86284.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/biznes-mowi-co-jest-kluczowe-by-przetrwac-maly-lockdown-chodzi-o-pracownikow,86307.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/49/101749_r1_300.jpg" alt="Biznes mówi co jest kluczowe, by przetrwać &quot;mały lockdown&quot;. Chodzi o pracowników" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-09 19:00:00">2021-12-09 19:00:00</span>
							<h3>Biznes mówi co jest kluczowe, by przetrwać "mały lockdown". Chodzi o pracowników</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/studenci-politechniki-na-stazach-w-orlenie,86313.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/58/62/085862_r1_300.jpg" alt="Studenci politechniki na stażach w Orlenie" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-09 18:23:03">2021-12-09 18:23:03</span>
							<h3>Studenci politechniki na stażach w Orlenie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/niemcy-zdecydowali-chodzi-o-wypadki-podczas-pracy-zdalnej,86312.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/55/097155_r1_300.jpg" alt="Niemcy zdecydowali. Chodzi o wypadki podczas pracy zdalnej" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-09 18:17:17">2021-12-09 18:17:17</span>
							<h3>Niemcy zdecydowali. Chodzi o wypadki podczas pracy zdalnej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.well.pl/art_culture/142/pantone_wybral_kolor_roku_2022_very_peri_ma_symbolizowac_nowa_rzeczywistosc,8684.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/53/101753_r1_300.jpg" alt="Ten kolor zdominuje ekrany naszych komputerów i telefonów w 2022. Pantone wybrał kolor roku" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-09 17:31:00">2021-12-09 17:31:00</span>
							<h3>Ten kolor zdominuje ekrany naszych komputerów i telefonów w 2022. Pantone wybrał kolor roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/kadry-w-administracji/byla-urzedniczka-parp-aresztowana-za-lapowkarstwo,86309.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/52/101752_r1_300.jpg" alt="Była urzędniczka PARP aresztowana za łapówkarstwo" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-09 17:29:41">2021-12-09 17:29:41</span>
							<h3>Była urzędniczka PARP aresztowana za łapówkarstwo</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/firma-wysle-pracownika-na-test-a-co-z-paszportami-covidowymi,86308.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/51/101751_r1_300.jpg" alt="Firma wyśle pracownika na test. A co z paszportami covidowymi?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-09 17:11:00">2021-12-09 17:11:00</span>
							<h3>Firma wyśle pracownika na test. A co z paszportami covidowymi?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/start-upy/polska-agencja-kosmiczna-bedzie-szkolic-startupy,86306.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/50/101750_r1_300.jpg" alt="Polska Agencja Kosmiczna będzie szkolić startupy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-09 16:19:46">2021-12-09 16:19:46</span>
							<h3>Polska Agencja Kosmiczna będzie szkolić startupy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/group-one-otworzyla-biuro-w-krakowie-rekrutacja-trwa,86302.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/46/101746_r1_300.jpg" alt="Group One otworzyła biuro w Krakowie. Rekrutacja trwa" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-09 15:59:00">2021-12-09 15:59:00</span>
							<h3>Group One otworzyła biuro w Krakowie. Rekrutacja trwa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/csr/tauron-zbudowal-kolejne-bezpieczne-przejscia-dla-pieszych,86300.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/44/101744_r1_300.jpg" alt="Tauron zbudował kolejne bezpieczne przejścia dla pieszych" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-09 15:41:00">2021-12-09 15:41:00</span>
							<h3>Tauron zbudował kolejne bezpieczne przejścia dla pieszych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/niemcy-moga-wprowadzic-obowiazkowe-szczepienia,86304.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/80/096880_r1_300.jpg" alt="Niemcy mogą wprowadzić obowiązkowe szczepienia" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-09 15:37:50">2021-12-09 15:37:50</span>
							<h3>Niemcy mogą wprowadzić obowiązkowe szczepienia</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/edukacja/grozne-zjawisko-na-rynku-pracy-dotyczy-az-80-proc-z-nas,85831.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/12/53/101253_r1_300.jpg" alt="Groźne zjawisko na rynku pracy. Dotyczy aż 80 proc. z nas" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-23 11:27:00">2021-11-23 11:27:00</span>
							<h3>Groźne zjawisko na rynku pracy. Dotyczy aż 80 proc. z nas</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/te-studia-to-slepa-uliczka-zapomnij-o-dobrej-pracy,85958.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/14/08/101408_r1_300.jpg" alt="Te studia to ślepa uliczka. Zapomnij o dobrej pracy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-29 12:55:00">2021-11-29 12:55:00</span>
							<h3>Te studia to ślepa uliczka. Zapomnij o dobrej pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/firmy-wciaz-lamia-te-same-przepisy-inspekcja-pracy-chce-to-ukrocic-biznes-oponuje,85744.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/11/78/101178_r1_300.jpg" alt="Firmy wciąż łamią te same przepisy. Inspekcja pracy chce to ukrócić, biznes oponuje" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-19 20:00:00">2021-11-19 20:00:00</span>
							<h3>Firmy wciąż łamią te same przepisy. Inspekcja pracy chce to ukrócić, biznes oponuje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/cos-bardzo-zlego-dzieje-sie-na-rynku-pracy-ucierpi-80-proc-polakow,85999.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/14/41/101441_r1_300.jpg" alt="Coś bardzo złego dzieje się na rynku pracy. Ucierpi 80 proc. Polaków" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-29 16:08:00">2021-11-29 16:08:00</span>
							<h3>Coś bardzo złego dzieje się na rynku pracy. Ucierpi 80 proc. Polaków</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/szykuje-sie-ostre-spiecie-slascy-gornicy-chca-podwyzek-a-kopalnie-traca-na-weglu,86265.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/01/101701_r1_300.jpg" alt="Szykuje się ostre spięcie. Śląscy górnicy chcą podwyżek, a kopalnie tracą na węglu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-08 12:53:27">2021-12-08 12:53:27</span>
							<h3>Szykuje się ostre spięcie. Śląscy górnicy chcą podwyżek, a kopalnie tracą na węglu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/obowiazkowe-paszporty-covidowe-w-pracy-przepisy-juz-sa-kiedy-wejda-w-zycie,85010.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/29/05/092905_r1_300.jpg" alt="Obowiązkowe paszporty covidowe w pracy. Przepisy już są. Kiedy wejdą w życie?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-02 14:25:00">2021-12-02 14:25:00</span>
							<h3>Obowiązkowe paszporty covidowe w pracy. Przepisy już są. Kiedy wejdą w życie?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/beda-zmiany-w-czasie-pracy-kierowcow-tachografy-przerwy-i-kary,86208.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/55/93/065593_r1_300.jpg" alt="Będą zmiany w czasie pracy kierowców. Tachografy, przerwy i kary" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-07 10:56:11">2021-12-07 10:56:11</span>
							<h3>Będą zmiany w czasie pracy kierowców. Tachografy, przerwy i kary</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/podnoszenie-pensji-nie-pomoze-jest-lepszy-sposob-by-przywolac-pracownikow-do-porzadku,86042.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/08/096808_r1_300.jpg" alt="Podnoszenie pensji nie pomoże. Jest lepszy sposób, by przywołać pracowników do porządku" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-01 13:45:00">2021-12-01 13:45:00</span>
							<h3>Podnoszenie pensji nie pomoże. Jest lepszy sposób, by przywołać pracowników do porządku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/kto-sie-nie-dostosuje-przegra-te-trendy-beda-ksztaltowac-rynek-pracy-w-2022-roku,86188.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/22/101622_r1_300.jpg" alt="Kto się nie dostosuje, przegra. Te trendy będą kształtować rynek pracy w 2022 roku" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-06 20:00:00">2021-12-06 20:00:00</span>
							<h3>Kto się nie dostosuje, przegra. Te trendy będą kształtować rynek pracy w 2022 roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/beda-sprawdzac-certyfikaty-covidowe-w-pracy-nowe-przepisy,85770.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/80/72/088072_r1_300.jpg" alt="Będą sprawdzać certyfikaty covidowe w pracy. Nowe przepisy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-11-19 13:53:28">2021-11-19 13:53:28</span>
							<h3>Będą sprawdzać certyfikaty covidowe w pracy. Nowe przepisy</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
							    			<div id='ad9252-20735.10.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["9252","20735.10.1.3"]);
			</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>



<!-- ampd-framework:v3.03|uid:0466273c2ae4104fe70b737b2e840892_vars, fp_cached:no, fp_cache:disabled, rt:0.0084, mc:26 -->
</body>
</html>