<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Kwarantanna dyskryminuje Polaków pracujących za granicą | Praca tymczasowa | pulshr.pl</title>
	<meta property="og:title" content="Kwarantanna dyskryminuje Polaków pracujących za granicą | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Stowarzyszenia Agencji Zatrudnienia (SAZ) – Organizacja zaapelowała dziś do MSZ o ograniczenie obowiązku kwarantanny dla osób pracujących za granicą." />
	<meta property="og:description" content="Stowarzyszenia Agencji Zatrudnienia (SAZ) – Organizacja zaapelowała dziś do MSZ o ograniczenie obowiązku kwarantanny dla osób pracujących za granicą." />
	<link rel="canonical" href="https://www.pulshr.pl/praca-tymczasowa/kwarantanna-dyskryminuje-polakow-pracujacych-za-granica,73236.html" />
	<meta property="og:url" content="https://www.pulshr.pl/praca-tymczasowa/kwarantanna-dyskryminuje-polakow-pracujacych-za-granica,73236.html" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/08/66/75/086675_r2_620.jpg"/>
	<link rel="apple-touch-icon" href="https://www.pulshr.pl/images/apple_touch.png"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/jplayer.blue.monday.css?v=2" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/pulshr.css?v=166" />

<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/includes/pulshrday2017_1.css" />

<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.pulshr.pl/js/charts/highcharts.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/charts/jquery.highchartTable.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.pulshr.pl/js/pulshr.js?v=35"></script>
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->


	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body id="category_page">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCDQ8G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCDQ8G');</script>


	
	
	

	<div class="bgGrey">
		<div class="pageWidth">
			<div class="box-25">
				<div class="left">
					<div class="ad2">
		
		<div id='bmone2n-20735.5.1.1'></div>
</div>
				</div>
						<div class="right">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="http://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&utm_medium=partner&utm_source=pulshr.pl&utm_content=logo/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/WSBpartner|PulsHR01022020.xml?http://www.wsb.edu.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu" /></a>
					</div>
	</div>
	


			</div>
		</div>	
	</div>
	<header id="header">
		<ul class="left">
			<li class="menu">
	<a href="javascript:void(0);"><img src="https://www.pulshr.pl/images/icons/menu.png" alt="" width="17" /> MENU</a>
	<div class="sub">
		<div class="left">
												<a href="https://www.pulshr.pl/zarzadzanie/" class="active ">ZARZĄDZANIE</a>
																<a href="https://www.pulshr.pl/edukacja/" class=" ">EDUKACJA</a>
																<a href="https://www.pulshr.pl/rekrutacja/" class=" ">REKRUTACJA</a>
																<a href="https://www.pulshr.pl/praca-tymczasowa/" class=" ">PRACA TYMCZASOWA</a>
																<a href="https://www.pulshr.pl/pr-wewnetrzny/" class=" ">PR WEWNĘTRZNY</a>
																<a href="https://www.pulshr.pl/csr/" class=" ">CSR</a>
																<a href="https://www.pulshr.pl/bpo/" class=" ">BPO</a>
																<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class=" ">ZWIĄZKI ZAWODOWE</a>
																<a href="https://www.pulshr.pl/prawo-pracy/" class=" ">PRAWO PRACY</a>
																<a href="https://www.pulshr.pl/wywiad/" class=" ">WYWIADY</a>
																<a href="https://www.pulshr.pl/przemysl/" class=" ">PRZEMYSŁ</a>
																<a href="https://www.pulshr.pl/rynek-zdrowia/" class=" ">RYNEK ZDROWIA</a>
																<a href="https://www.pulshr.pl/fmcg/" class=" ">FMCG</a>
																<a href="https://www.pulshr.pl/kadry-w-administracji/" class=" ">KADRY W ADMINISTRACJI</a>
																<a href="https://www.pulshr.pl/restrukturyzacja/" class=" ">RESTRUKTURYZACJA</a>
																<a href="https://www.pulshr.pl/employer-branding/" class=" ">EMPLOYER BRANDING</a>
																<a href="https://www.pulshr.pl/start-upy/" class=" ">START-UPY</a>
											<div class="bgBlue">					<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class=" bgBlue first">KOBIETA W BIZNESIE</a>
																<a href="https://www.pulshr.pl/wynagrodzenia/" class=" bgBlue">WYNAGRODZENIA</a>
																<a href="https://www.pulshr.pl/bezrobocie/" class=" bgBlue last">BEZROBOCIE</a>
				</div>								</div>
		<div class="right">
			

					<div class="one active">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/w-marcu-bezrobocie-spadlo-ale-to-cisza-przed-burza-wkrotce-gwaltownie-wzrosnie,73234.html">
						<div class="img">
							<img alt="Gwałtowny wzrost bezrobocia dopiero przed nami" src="https://pliki.pulshr.pl/i/08/66/74/086674_r0_620.jpg" title="Zdaniem Moniki Fedorczuk zapowiadany wzrost kwoty zasiłku dla bezrobotnych i większe trudności w pozyskaniu nowego zatrudnienia mogą być dla części osób motywacją do rejestracji w urzędach pracy (Fot. PUP Sandomierz)" />
						</div>
						<div class="desc">
							<h3>Gwałtowny wzrost bezrobocia dopiero przed nami</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/przywodztwo-w-dobie-koronawirusa-jaki-lider-wyciagnie-firme-z-kryzysu,73149.html">
							<div class="img">
								<img alt="Przywództwo w dobie koronawirusa. Jaki lider wyciągnie firmę z kryzysu?" src="https://pliki.pulshr.pl/i/08/65/84/086584_r1_300.jpg" title="W czasach zmiany najlepiej sprawdzi się przywództwo transformacyjne.  (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Przywództwo w dobie koronawirusa. Jaki lider wyciągnie firmę z kryzysu?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/malag-mam-nadzieje-ze-wsparcie-dla-wroclawskich-firm-ruszy-pelna-para,73228.html">
							<div class="img">
								<img alt="Maląg: mam nadzieję, że wsparcie dla wrocławskich firm ruszy pełną parą" src="https://pliki.pulshr.pl/i/08/66/65/086665_r1_300.jpg" title="Minister rodziny, pracy i polityki społecznej Marlena Maląg. (Fot. twitter.com/MarlenaMalag)" />
							</div>
							<div class="desc">
								<h3>Maląg: mam nadzieję, że wsparcie dla wrocławskich firm ruszy pełną parą</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/dystrybucja-paczek-i-przesylek-opiera-sie-pandemii,73222.html">
							<div class="img">
								<img alt="Dystrybucja paczek i przesyłek opiera się pandemii" src="https://pliki.pulshr.pl/i/08/66/59/086659_r1_300.jpg" title="W marcu 2020 r. nadania przesyłek wzrosły o ponad 100 proc. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Dystrybucja paczek i przesyłek opiera się pandemii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/polska-gospodarka-nie-wystrzeli-do-gory-w-tempie-w-jakim-spadala,73221.html">
							<div class="img">
								<img alt="Polska gospodarka nie wystrzeli do góry w tempie, w jakim spadała" src="https://pliki.pulshr.pl/i/08/66/58/086658_r1_300.jpg" title="Otwierając gospodarkę trzeba pamiętać, iż epidemia może się wymknąć spod kontroli. (Fot. Fotolia)" />
							</div>
							<div class="desc">
								<h3>Polska gospodarka nie wystrzeli do góry w tempie, w jakim spadała</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/edukacja/sniezka-szuka-stazystow-doswiadczenie-mozna-zdobyc-az-w-dziewieciu-dzialach,73239.html">
						<div class="img">
							<img alt="Śnieżka szuka stażystów. Doświadczenie można zdobyć aż w dziewięciu działach" src="https://pliki.pulshr.pl/i/08/66/77/086677_r0_620.jpg" title="Staże w Śnieżce odbędą się w okresie wakacyjnym (Fot. mat. pras.)" />
						</div>
						<div class="desc">
							<h3>Śnieżka szuka stażystów. Doświadczenie można zdobyć aż w dziewięciu działach</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/na-uam-ruszaja-egzaminy-dyplomowe-on-line,73225.html">
							<div class="img">
								<img alt="Na UAM ruszają egzaminy dyplomowe on-line" src="https://pliki.pulshr.pl/i/08/66/62/086662_r1_300.jpg" title="Uniwersytet im. Adama Mickiewicza w Poznaniu. (Fot. facebook.com/amupoznan)" />
							</div>
							<div class="desc">
								<h3>Na UAM ruszają egzaminy dyplomowe on-line</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/edukacja/ryszard-proksa-dobrze-ze-matury-beda-w-czerwcu-ale-po-co-ten-egzamin-osmoklasisty,175629.html">
							<div class="img">
								<img alt="Szef oświatowej Solidarności o terminie egzaminów i pracy nauczycieli latem" src="https://pliki.pulshr.pl/i/08/66/20/086620_r1_300.jpg" title="Ryszard Proksa (fot. Solidarność)" />
							</div>
							<div class="desc">
								<h3>Szef oświatowej Solidarności o terminie egzaminów i pracy nauczycieli latem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/praktyki-przyszlych-nauczycieli-moga-odbywac-sie-zdalnie,73174.html">
							<div class="img">
								<img alt="Praktyki przyszłych nauczycieli mogą odbywać się zdalnie" src="https://pliki.pulshr.pl/i/08/66/04/086604_r1_300.jpg" title="Rozporządzenie dotyczy osób, które w roku 2019/2020 kończą studia (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Praktyki przyszłych nauczycieli mogą odbywać się zdalnie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/edukacja/men-o-odbiorze-swiadectw-przez-absolwentow-liceow-i-technikow,175194.html">
							<div class="img">
								<img alt="Tryb i terminy odbioru świadectw w gestii szkoły" src="https://pliki.pulshr.pl/i/08/65/90/086590_r1_300.jpg" title="fot.fotolia" />
							</div>
							<div class="desc">
								<h3>Tryb i terminy odbioru świadectw w gestii szkoły</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/praca-tymczasowa/kryzys-zweryfikuje-rynek-agencji-zatrudnienia-praca-tymczasowa-wroci-do-lask,73131.html">
						<div class="img">
							<img alt="Kryzys zweryfikuje rynek agencji zatrudnienia. Praca tymczasowa wróci do łask" src="https://pliki.pulshr.pl/i/08/65/72/086572_r0_620.jpg" title="Kryzys z pewnością przeobrazi rynek rekrutacji. (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Kryzys zweryfikuje rynek agencji zatrudnienia. Praca tymczasowa wróci do łask</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/wielkopolskie-szpital-zakazny-pilnie-poszukuje-pracownikow,73190.html">
							<div class="img">
								<img alt="Wielkopolskie: Szpital zakaźny pilnie poszukuje pracowników" src="https://pliki.pulshr.pl/i/08/66/19/086619_r1_300.jpg" title="Placówka pilnie poszukuje pielęgniarek, sanitariuszy i pomocy pielęgniarskiej. (fot.arch.)" />
							</div>
							<div class="desc">
								<h3>Wielkopolskie: Szpital zakaźny pilnie poszukuje pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/w-branzy-it-rosna-zarobki-i-zapotrzebowanie-na-specjalistow,73169.html">
							<div class="img">
								<img alt="Kryzys? W tej branży zarobki wciąż rosną" src="https://pliki.pulshr.pl/i/08/66/01/086601_r1_300.jpg" title="Najbardziej poszukiwani są specjaliści od aplikacji mobilnych, a także specjaliści i doświadczeni pracownicy programujący zarówno w backendzie, jak i frontendzie (fot. pixnio.com.pl)" />
							</div>
							<div class="desc">
								<h3>Kryzys? W tej branży zarobki wciąż rosną</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/pko-bp-armagedon-z-usa-nie-powtorzy-sie-na-rynku-pracy-w-polsce,73161.html">
							<div class="img">
								<img alt="Bank: nie grozi nam taki Armagedon na rynku pracy jak w USA" src="https://pliki.pulshr.pl/i/08/12/17/081217_r1_300.jpg" title="Rynek pracownika odchodzi do przeszłości (fot. PTWP / Aleksandra Helbin)" />
							</div>
							<div class="desc">
								<h3>Bank: nie grozi nam taki Armagedon na rynku pracy jak w USA</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/goldenline-spolka-agory-zwalnia-80-proc-pracownikow,73140.html">
							<div class="img">
								<img alt="Spółka Agory zwalnia 80 proc. pracowników" src="https://pliki.pulshr.pl/i/08/61/40/086140_r1_300.jpg" title="W spółce Agory odchodzi czterech na pięciu pracowników (fot. kolbet, Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Spółka Agory zwalnia 80 proc. pracowników</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/praca-tymczasowa/kwarantanna-dyskryminuje-polakow-pracujacych-za-granica,73236.html">
						<div class="img">
							<img alt="Kwarantanna dyskryminuje Polaków pracujących za granicą" src="https://pliki.pulshr.pl/i/08/66/75/086675_r0_620.jpg" title="SAZ przesłało petycję do Jacka Czaputowicza, ministra spraw zagranicznych (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Kwarantanna dyskryminuje Polaków pracujących za granicą</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/w-hiszpanii-pomimo-bezrobocia-brakuje-rak-do-pracy-przy-zbiorach,73230.html">
							<div class="img">
								<img alt="W Hiszpanii pomimo bezrobocia brakuje rąk do pracy przy zbiorach" src="https://pliki.pulshr.pl/i/08/66/67/086667_r1_300.jpg" title="Największych problemów ze zbiorami oczekuje się w maju i w czerwcu. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>W Hiszpanii pomimo bezrobocia brakuje rąk do pracy przy zbiorach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/na-poczatku-tygodnia-rzzk-zajmie-sie-tematem-malego-ruchu-granicznego,73224.html">
							<div class="img">
								<img alt="Na początku tygodnia RZZK zajmie się tematem małego ruchu granicznego" src="https://pliki.pulshr.pl/i/08/66/61/086661_r1_300.jpg" title="Według wyliczeń niemieckiej Izby Przemysłowo-Handlowej ok. 25 tys. osób stale przekracza granicę polsko-niemiecką w związku z pracą. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Na początku tygodnia RZZK zajmie się tematem małego ruchu granicznego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/premier-brandenburgii-napisal-do-polskiego-rzadu-w-sprawie-utrudnien-granicznych,73214.html">
							<div class="img">
								<img alt="Premier Brandenburgii napisał do polskiego rządu w sprawie utrudnień granicznych" src="https://pliki.pulshr.pl/i/08/66/47/086647_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>Premier Brandenburgii napisał do polskiego rządu w sprawie utrudnień granicznych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/ok-200-ukraincow-wylecialo-do-pracy-sezonowej-w-finlandii,73206.html">
							<div class="img">
								<img alt="Ok. 200 Ukraińców wyleciało do pracy sezonowej w Finlandii" src="https://pliki.pulshr.pl/i/08/66/37/086637_r1_300.jpg" title="Do Finlandii ma przybyć 1500 sezonowych pracowników. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Ok. 200 Ukraińców wyleciało do pracy sezonowej w Finlandii</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/pr-wewnetrzny/jak-utrzymac-zaangazowanie-zespolu-podczas-pandemii,72909.html">
						<div class="img">
							<img alt="Oto jak utrzymamy zaangażowanie zespołu podczas pandemii" src="https://pliki.pulshr.pl/i/08/63/29/086329_r0_620.jpg" title="Codzienna rutyna wychodzenia do biura i spotykania się z kolegami z pracy została zachwiana. (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Oto jak utrzymamy zaangażowanie zespołu podczas pandemii</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/co-drugi-pracownik-uwaza-ze-ma-swietnego-szefa,72746.html">
							<div class="img">
								<img alt="Co drugi pracownik uważa, że ma świetnego szefa" src="https://pliki.pulshr.pl/i/08/61/62/086162_r1_300.jpg" title="Aż 75 proc. z nas uważa, że szef powinien brać pod uwagę zdanie pracowników, nawet jeśli jest inne niż jego własne (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Co drugi pracownik uważa, że ma świetnego szefa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/temat-tygodnia/well-being-to-nie-tylko-karnety-na-silownie-to-takze-budynek-przyjazny-ludziom,72676.html">
							<div class="img">
								<img alt="Po epidemii pracownicy wrócą do biur. Oto do jakich najchętniej" src="https://pliki.pulshr.pl/i/08/60/87/086087_r1_300.jpg" title="Dbanie o dobrostan pracowników staje się coraz bardziej popularne.  (Fot. Skanska)" />
							</div>
							<div class="desc">
								<h3>Po epidemii pracownicy wrócą do biur. Oto do jakich najchętniej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/pracownik-w-obliczu-koronawirusa-jak-wspierac-jego-kondycje-psychiczna,72579.html">
							<div class="img">
								<img alt="Pracownik w obliczu koronawirusa. Jak wspierać jego kondycję psychiczną?" src="https://pliki.pulshr.pl/i/08/59/71/085971_r1_300.jpg" title="Wspieranie kondycji psychicznej pracowników wciąż jest jednak w naszym kraju zjawiskiem rzadkim.  (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Pracownik w obliczu koronawirusa. Jak wspierać jego kondycję psychiczną?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/komunikacja-na-wage-zlota-jak-rozmawiac-z-pracownikami-w-dobie-epidemii,72355.html">
							<div class="img">
								<img alt="Komunikacja na wagę złota. Jak rozmawiać z pracownikami w dobie epidemii?" src="https://pliki.pulshr.pl/i/08/57/30/085730_r1_300.jpg" title="Właściwa komunikacja zarządu z pracownikami w kryzysowej sytuacji jest po prostu niezbędna. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Komunikacja na wagę złota. Jak rozmawiać z pracownikami w dobie epidemii?</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/csr/kolejne-wsparcie-od-polskiej-firmy-dala-juz-5-4-mln-zl-na-walke-z-koronawirusem,73233.html">
						<div class="img">
							<img alt="Kolejne wsparcie od polskiej firmy. Dała już 5,4 mln zł na walkę z koronawirusem" src="https://pliki.pulshr.pl/i/08/66/71/086671_r0_620.jpg" title="Zakres pomocy w ramach akcji #LPPpomaga to obecnie już ponad milion sztuk masek ochronnych, których wartość rynkowa wynosi 5,4 mln złotych (Fot. mat. pras.)" />
						</div>
						<div class="desc">
							<h3>Kolejne wsparcie od polskiej firmy. Dała już 5,4 mln zł na walkę z koronawirusem</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/bnp-paribas-kupuje-testy-dla-pracownikow-sluzby-zdrowia,73179.html">
							<div class="img">
								<img alt="BNP Paribas kupuje testy dla pracowników służby zdrowia" src="https://pliki.pulshr.pl/i/08/52/10/085210_r1_300.jpg" title="Bank BNP Paribas został partnerem projektu Badamy-Wspieramy (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>BNP Paribas kupuje testy dla pracowników służby zdrowia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/ceramika-paradyz-wspiera-szpitale-w-walce-z-covid-19,73172.html">
							<div class="img">
								<img alt="Walkę z COVID-19 wsparli płytami tarasowymi" src="https://pliki.pulshr.pl/i/08/66/02/086602_r1_300.jpg" title="Płyty służą jako podłoże w powstałych przy szpitalach namiotach do triażu (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Walkę z COVID-19 wsparli płytami tarasowymi</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/pzu-wspiera-szpitale-trafi-do-nich-pol-miliona-rekawiczek,73163.html">
							<div class="img">
								<img alt="Największy polski ubezpieczyciel przekaże wsparcie dla szpitali" src="https://pliki.pulshr.pl/i/06/32/40/063240_r1_300.jpg" title="Pół miliona nitrylowych rękawiczek trafi do medyków w całej Polsce (fot. Shutterstock.com)" />
							</div>
							<div class="desc">
								<h3>Największy polski ubezpieczyciel przekaże wsparcie dla szpitali</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/iveco-poland-wlacza-sie-w-pomoc-dla-szpitali,73138.html">
							<div class="img">
								<img alt="Iveco Poland włącza się w pomoc dla szpitali" src="https://pliki.pulshr.pl/i/08/65/75/086575_r1_300.jpg" title="Iveco Poland włączyło się w akcję pomocy szpitalom (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Iveco Poland włącza się w pomoc dla szpitali</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/bpo/powrot-do-pracy-biurowej-nie-bedzie-taki-prosty-kantyny-i-kuchnie-raczej-odpadaja,73171.html">
						<div class="img">
							<img alt="Powrót do pracy biurowej nie będzie taki prosty. Kantyny i kuchnie raczej odpadają" src="https://pliki.pulshr.pl/i/08/57/84/085784_r0_620.jpg" title="Dla firm pracujących w modelu open space powrót może oznaczać całkowite przearanżowanie biura (fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Powrót do pracy biurowej nie będzie taki prosty. Kantyny i kuchnie raczej odpadają</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/mimo-kryzysu-ta-branza-spodziewa-sie-rozwoju-co-dziesiata-firma-oczekuje-nowych-zlecen,73069.html">
							<div class="img">
								<img alt="Mimo kryzysu ta branża spodziewa się rozwoju. Co dziesiąta firma oczekuje nowych zleceń" src="https://pliki.pulshr.pl/i/08/65/16/086516_r1_300.jpg" title="Ponad 10 proc. firm z sektora BPO/SCC zadeklarowała, że spodziewa się nowych zleceń (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Mimo kryzysu ta branża spodziewa się rozwoju. Co dziesiąta firma oczekuje nowych zleceń</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/tarcza-antykryzysowa-oto-szczegoly-pomocy-dla-firm,72469.html">
							<div class="img">
								<img alt="Tarcza antykryzysowa przyjęta. Tak rząd chce bronić miejsc pracy" src="https://pliki.pulshr.pl/i/08/58/42/085842_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>Tarcza antykryzysowa przyjęta. Tak rząd chce bronić miejsc pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/energa-zacheca-do-domowych-cwiczen-z-mistrzami-sportu,72457.html">
							<div class="img">
								<img alt="Energa zachęca do domowych ćwiczeń z mistrzami sportu" src="https://pliki.pulshr.pl/i/08/58/30/085830_r1_300.jpg" title="Nowa akcja, w której znani sportowcy pokazują, jak pozostać w dobrej formie bez wychodzenia z dom (Fot. mat. pras,)" />
							</div>
							<div class="desc">
								<h3>Energa zachęca do domowych ćwiczeń z mistrzami sportu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/arlukowicz-najwazniejsze-zabezpieczenie-kadr-medycznych,72233.html">
							<div class="img">
								<img alt="Arłukowicz: Najważniejsze zabezpieczenie kadr medycznych" src="https://pliki.pulshr.pl/i/08/56/00/085600_r1_300.jpg" title="Bartosz Arłukowicz (Fot. Pawel Pawlowski/zelaznastudio.pl)" />
							</div>
							<div class="desc">
								<h3>Arłukowicz: Najważniejsze zabezpieczenie kadr medycznych</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/poczta-polska-szuka-pracownikow-do-roznoszenia-pakietow-wyborczych,73204.html">
						<div class="img">
							<img alt="Poczta Polska szuka pracowników do roznoszenia pakietów wyborczych" src="https://pliki.pulshr.pl/i/08/66/35/086635_r0_620.jpg" title="Pracownicy poczty będą mieli zapewnione środki ochrony, tj. maseczki, rękawiczki, płyny do dezynfekcji, a nawet dla niektórych kombinezony. (Fot. Mat. Pras.)" />
						</div>
						<div class="desc">
							<h3>Poczta Polska szuka pracowników do roznoszenia pakietów wyborczych</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/edukacja/ryszard-proksa-dobrze-ze-matury-beda-w-czerwcu-ale-po-co-ten-egzamin-osmoklasisty,175629.html">
							<div class="img">
								<img alt="Szef oświatowej Solidarności o terminie egzaminów i pracy nauczycieli latem" src="https://pliki.pulshr.pl/i/08/66/20/086620_r1_300.jpg" title="Ryszard Proksa (fot. Solidarność)" />
							</div>
							<div class="desc">
								<h3>Szef oświatowej Solidarności o terminie egzaminów i pracy nauczycieli latem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-niech-prezes-lot-zarabia-place-minimalna,73175.html">
							<div class="img">
								<img alt="Związkowcy chcą obciąć wynagrodzenie prezesa do płacy minimalnej" src="https://pliki.pulshr.pl/i/06/72/99/067299_r1_300.jpg" title="Związek Zawodowy Związkowa Alternatywa wystosowała apel o obniżenie wynagrodzenia zarządowi PLL LOT (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Związkowcy chcą obciąć wynagrodzenie prezesa do płacy minimalnej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/ozzl-przeciwny-sposobom-kierowania-lekarzy-do-pracy-przy-zwalczaniu-epidemii,73176.html">
							<div class="img">
								<img alt="OZZL przeciwny sposobom kierowania lekarzy do pracy przy zwalczaniu epidemii" src="https://pliki.pulshr.pl/i/08/66/05/086605_r1_300.jpg" title="Lekarze nie sprzeciwiają się i nigdy nie sprzeciwiali się obowiązkowi pracy w miejscach, do których zostali skierowani  (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>OZZL przeciwny sposobom kierowania lekarzy do pracy przy zwalczaniu epidemii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/praca/zwiazkowcy-wladze-lodzi-prowokuja-pracownikow-mpk-do-strajku,175249.html">
							<div class="img">
								<img alt="Na ulice miasta mogą nie wyjechać tramwaje i autobusy. Strajk wisi na włosku" src="https://pliki.pulshr.pl/i/08/65/88/086588_r1_300.jpg" title="fot. UMŁ" />
							</div>
							<div class="desc">
								<h3>Na ulice miasta mogą nie wyjechać tramwaje i autobusy. Strajk wisi na włosku</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wynagrodzenia/dodatkowy-zasilek-opiekunczy-przedluzony-do-3-maja,73238.html">
						<div class="img">
							<img alt="Dodatkowy zasiłek opiekuńczy przedłużony do 3 maja" src="https://pliki.pulshr.pl/i/08/66/76/086676_r0_620.jpg" title="Zasiłek opiekuńczy jest wypłacany za każdy dzień sprawowania opieki (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Dodatkowy zasiłek opiekuńczy przedłużony do 3 maja</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/kwarantanna-dyskryminuje-polakow-pracujacych-za-granica,73236.html">
							<div class="img">
								<img alt="Kwarantanna dyskryminuje Polaków pracujących za granicą" src="https://pliki.pulshr.pl/i/08/66/75/086675_r1_300.jpg" title="SAZ przesłało petycję do Jacka Czaputowicza, ministra spraw zagranicznych (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Kwarantanna dyskryminuje Polaków pracujących za granicą</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/70-lat-temu-uchwalono-ustawe-o-swiecie-pracy,73220.html">
							<div class="img">
								<img alt="70 lat temu uchwalono ustawę o Święcie Pracy" src="https://pliki.pulshr.pl/i/08/66/53/086653_r1_300.jpg" title="Pracownice PKP. Warszawa, 1973 r. (Fot. nac.gov.pl)" />
							</div>
							<div class="desc">
								<h3>70 lat temu uchwalono ustawę o Święcie Pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/za-naruszenie-zasad-bezpieczenstwa-pracy-w-zwiazku-z-koronawirusem-przedsiebiorcy-grozi-nawet-30-tys-zl-kary,73216.html">
							<div class="img">
								<img alt="Za naruszenie zasad bezpieczeństwa pracy w związku z koronawirusem przedsiębiorcy grozi nawet 30 tys. zł kary" src="https://pliki.pulshr.pl/i/08/66/49/086649_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>Za naruszenie zasad bezpieczeństwa pracy w związku z koronawirusem przedsiębiorcy grozi nawet 30 tys. zł kary</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/praca/amazon-we-francji-nadal-z-ograniczeniami-chodzi-o-ochrone-pracownikow,389627.html">
							<div class="img">
								<img alt="Amazon we Francji nadal z ograniczeniami. Chodzi o ochronę pracowników" src="https://pliki.pulshr.pl/i/08/66/17/086617_r1_300.jpg" title="fot.shutterstock" />
							</div>
							<div class="desc">
								<h3>Amazon we Francji nadal z ograniczeniami. Chodzi o ochronę pracowników</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wywiad/ekspert-programy-pomocowe-trafia-do-msp,73217.html">
						<div class="img">
							<img alt="Ekspert: Programy pomocowe trafią do MŚP" src="https://pliki.pulshr.pl/i/08/66/50/086650_r0_620.jpg" title="Jest duże zainteresowanie pomocą państwa, głównie wśród małych i średnich przedsiębiorstw. (Fot. Fotolia)" />
						</div>
						<div class="desc">
							<h3>Ekspert: Programy pomocowe trafią do MŚP</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/nadchodzi-era-elastycznych-hubow-biurowych,73156.html">
							<div class="img">
								<img alt="Nadchodzi era elastycznych hubów biurowych" src="https://pliki.pulshr.pl/i/08/18/45/081845_r1_300.jpg" title="Przyszłością mają być huby biznesowe z przestrzenią biurową do wynajęcia (fot. Mat. pras)" />
							</div>
							<div class="desc">
								<h3>Nadchodzi era elastycznych hubów biurowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/wojciech-murdzek-reforma-uczelni-bedzie-kontynuowana,73108.html">
							<div class="img">
								<img alt="Wojciech Murdzek: Reforma uczelni będzie kontynuowana" src="https://pliki.pulshr.pl/i/08/65/55/086555_r1_300.jpg" title="Minister Wojciech Myrdzek zapewnia, że polskie uczelnie poczekaja na maturzystów, nie daje jednak gwarancji, co do wysokości podwyżek dla pracowników nauki. (fot. MNiSW)" />
							</div>
							<div class="desc">
								<h3>Wojciech Murdzek: Reforma uczelni będzie kontynuowana</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/anna-wicha-rzad-w-koncu-dal-nadzieje,72791.html">
							<div class="img">
								<img alt="Anna Wicha: Rząd w końcu dał nadzieję" src="https://pliki.pulshr.pl/i/08/62/03/086203_r1_300.jpg" title="Anna Wicha, Lewiatan: – Przedsiębiorcy muszą jak najszybciej się dowiedzieć, kiedy gospodarka &quot;zostanie otwarta&quot;. (fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Anna Wicha: Rząd w końcu dał nadzieję</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wywiad/co-trzeba-wdrozyc-aby-braki-kadrowe-nie-zatrzymaly-linii-produkcyjnych,72623.html">
							<div class="img">
								<img alt="Co trzeba wdrożyć, aby braki kadrowe nie zatrzymały linii produkcyjnych?" src="https://pliki.pulshr.pl/i/08/60/18/086018_r1_300.jpg" title="Rozmowa z Andrzejem Gantnerem, dyrektorem generalnym i wiceprezesem Polskiej Federacji Producentów Żywności. (Fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Co trzeba wdrożyć, aby braki kadrowe nie zatrzymały linii produkcyjnych?</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/przemysl/branza-dobr-konsumenckich-powinna-byc-gotowa-do-dzialania-w-rzeczywistosci-powirusowej,73237.html">
						<div class="img">
							<img alt="Branża dóbr konsumenckich musi być gotowa na sytuację po koronawirusie" src="https://pliki.pulshr.pl/i/06/72/02/067202_r0_620.jpg" title="Szczególnie firmy, które najsilniej odczuwają skutki Covid-19 muszą natychmiast podjąć szeroki wachlarz aktywności w celu zapewnienia ciągłości funkcjonowania. Fot. Shutterstock" />
						</div>
						<div class="desc">
							<h3>Branża dóbr konsumenckich musi być gotowa na sytuację po koronawirusie</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/pierwszy-przypadek-koronawirusa-wsrod-pracownikow-jastrzebskiej-spolki-weglowej,73232.html">
							<div class="img">
								<img alt="Pierwszy przypadek koronawirusa wśród pracowników Jastrzębskiej Spółki Węglowej" src="https://pliki.pulshr.pl/i/08/51/21/085121_r1_300.jpg" title="To pierwszy przypadek potwierdzonego zakażenia wirusem SARS-CoV-2 w JSW (fot. mat. prasowe)" />
							</div>
							<div class="desc">
								<h3>Pierwszy przypadek koronawirusa wśród pracowników Jastrzębskiej Spółki Węglowej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/emilewicz-odmrozenie-gospodarki-do-konca-czerwca,73231.html">
							<div class="img">
								<img alt="Emilewicz: Odmrożenie gospodarki do końca czerwca" src="https://pliki.pulshr.pl/i/08/65/95/086595_r1_300.jpg" title="Jadwiga Emilewicz (fot. Jakiub Szymczuk/KPRP)" />
							</div>
							<div class="desc">
								<h3>Emilewicz: Odmrożenie gospodarki do końca czerwca</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/gornictwo-potrzebuje-pomocy-w-przeciwnym-razie-upadnie,73208.html">
							<div class="img">
								<img alt="Górnictwo potrzebuje pomocy - w przeciwnym razie upadnie" src="https://pliki.pulshr.pl/i/08/66/40/086640_r1_300.jpg" title="Górnictwo potrzebuje wsparcia. (Fot. PTWP/AndrzejWawok)" />
							</div>
							<div class="desc">
								<h3>Górnictwo potrzebuje pomocy - w przeciwnym razie upadnie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/motoryzacja/mniej-pracownikow-mobilne-przeslony-tak-volkswagen-poznan-wznawia-produkcje,389617.html">
							<div class="img">
								<img alt="Mniej pracowników, mobilne przesłony – tak Volkswagen Poznań wznawia produkcję" src="https://pliki.pulshr.pl/i/08/66/18/086618_r1_300.jpg" title="fot.mat.pras." />
							</div>
							<div class="desc">
								<h3>Mniej pracowników, mobilne przesłony – tak Volkswagen Poznań wznawia produkcję</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rynek-zdrowia/blaszczak-w-walce-z-koronawirusem-bierze-udzial-8-tys-medykow-ze-szpitali-i-jednostek-wojskowych,73211.html">
						<div class="img">
							<img alt="Błaszczak: w walce z koronawirusem bierze udział 8 tys. medyków ze szpitali i jednostek wojskowych" src="https://pliki.pulshr.pl/i/08/66/44/086644_r0_620.jpg" title="Mariusz Błaszczak podziękował medykom za walkę z koronawirusem. (Fot. twitter.com/mblaszczak)" />
						</div>
						<div class="desc">
							<h3>Błaszczak: w walce z koronawirusem bierze udział 8 tys. medyków ze szpitali i jednostek wojskowych</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/zus-po-rekordowym-marcu-liczba-zwolnien-lekarskich-w-kwietniu-spada,73199.html">
							<div class="img">
								<img alt="ZUS: po rekordowym marcu liczba zwolnień lekarskich w kwietniu spada" src="https://pliki.pulshr.pl/i/08/66/29/086629_r1_300.jpg" title="Do 22 kwietnia wystawiono 1,39 mln zwolnień lekarskich. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>ZUS: po rekordowym marcu liczba zwolnień lekarskich w kwietniu spada</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/wielkopolskie-szpital-zakazny-pilnie-poszukuje-pracownikow,73190.html">
							<div class="img">
								<img alt="Wielkopolskie: Szpital zakaźny pilnie poszukuje pracowników" src="https://pliki.pulshr.pl/i/08/66/19/086619_r1_300.jpg" title="Placówka pilnie poszukuje pielęgniarek, sanitariuszy i pomocy pielęgniarskiej. (fot.arch.)" />
							</div>
							<div class="desc">
								<h3>Wielkopolskie: Szpital zakaźny pilnie poszukuje pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/ozzl-przeciwny-sposobom-kierowania-lekarzy-do-pracy-przy-zwalczaniu-epidemii,73176.html">
							<div class="img">
								<img alt="OZZL przeciwny sposobom kierowania lekarzy do pracy przy zwalczaniu epidemii" src="https://pliki.pulshr.pl/i/08/66/05/086605_r1_300.jpg" title="Lekarze nie sprzeciwiają się i nigdy nie sprzeciwiali się obowiązkowi pracy w miejscach, do których zostali skierowani  (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>OZZL przeciwny sposobom kierowania lekarzy do pracy przy zwalczaniu epidemii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/kto-i-na-jak-dlugo-moze-byc-skierowany-do-pracy-przy-zwalczaniu-epidemii,73170.html">
							<div class="img">
								<img alt="Kto i na jak długo może być skierowany do pracy przy zwalczaniu epidemii?" src="https://pliki.pulshr.pl/i/08/66/00/086600_r1_300.jpg" title="Resort zdrowia odpowiedział na pytania dotyczące kierowania do pracy przy zwalczaniu epidemii (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Kto i na jak długo może być skierowany do pracy przy zwalczaniu epidemii?</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/fmcg/mr-konsultacje-z-przedstawicielami-galerii-i-centrow-handlowych,73109.html">
						<div class="img">
							<img alt="MR: konsultacje z przedstawicielami galerii i centrów handlowych" src="https://pliki.pulshr.pl/i/08/65/54/086554_r0_620.jpg" title="Rząd chce być pewny, że społeczeństwo może bezpiecznie korzystać z galerii i centrów handlowych (fot. pixabay)" />
						</div>
						<div class="desc">
							<h3>MR: konsultacje z przedstawicielami galerii i centrów handlowych</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/lidl-z-kolejnymi-srodkami-ochrony-dla-pracownikow,72808.html">
							<div class="img">
								<img alt="Lidl z kolejnymi środkami ochrony dla pracowników" src="https://pliki.pulshr.pl/i/02/12/48/021248_r1_300.jpg" title="Lidl Polska wprowadza kolejne środki ochrony osobistej mające poprawić bezpieczeństwo pracowników (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Lidl z kolejnymi środkami ochrony dla pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/carrefour-i-auchan-deklaruja-wdrozenie-dobrych-praktyk-biznesowych-w-zwiazku-z-pandemia,72797.html">
							<div class="img">
								<img alt="Carrefour i Auchan deklarują wdrożenie dobrych praktyk biznesowych w związku z pandemią" src="https://pliki.pulshr.pl/i/07/69/19/076919_r1_300.jpg" title="Sieci podpisały wspólną deklarację w sprawie wdrażania dobrych praktyk biznesowych w celu zapobiegania, zmniejszania lub eliminowania ryzyka zarażenia dla swoich pracowników i klientów (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Carrefour i Auchan deklarują wdrożenie dobrych praktyk biznesowych w związku z pandemią</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/sieci-spozywcze-zmieniaja-czas-pracy-swoich-sklepow,72774.html">
							<div class="img">
								<img alt="Sieci spożywcze zmieniają czas pracy swoich sklepów" src="https://pliki.pulshr.pl/i/07/51/97/075197_r1_300.jpg" title="W związku z pandemią w sklepach mogą przebywać maksymalnie trzy osoby, w przeliczeniu na jedną kasę (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Sieci spożywcze zmieniają czas pracy swoich sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/tansze-zakupy-dla-medykow-i-infolinia-dla-klientow,72770.html">
							<div class="img">
								<img alt="Tańsze zakupy dla medyków i infolinia dla klientów" src="https://pliki.pulshr.pl/i/08/61/82/086182_r1_300.jpg" title="Netto uruchomiło dwie infolinie przeznaczone dla pracowników oraz klientów sieci (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Tańsze zakupy dla medyków i infolinia dla klientów</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/kadry-w-administracji/premier-podziekowal-wojewodom-za-ich-prace-i-wspieranie-sluzby-zdrowia,73229.html">
						<div class="img">
							<img alt="Premier podziękował wojewodom za ich pracę i wspieranie służby zdrowia" src="https://pliki.pulshr.pl/i/08/66/66/086666_r0_620.jpg" title="Premier Mateusz Morawiecki. (fot. facebook.com/MorawieckiPL)" />
						</div>
						<div class="desc">
							<h3>Premier podziękował wojewodom za ich pracę i wspieranie służby zdrowia</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/kgp-okolo-130-policjantow-zakazonych-koronawirusem,73227.html">
							<div class="img">
								<img alt="KGP: Około 130 policjantów zakażonych koronawirusem" src="https://pliki.pulshr.pl/i/08/66/64/086664_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>KGP: Około 130 policjantów zakażonych koronawirusem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/w-operacji-przeciwkryzysowej-odporna-wiosna-wzielo-juz-udzial-12-tys-zolnierzy-wot,73210.html">
							<div class="img">
								<img alt="W operacji przeciwkryzysowej &quot;Odporna Wiosna&quot; wzięło już udział 12 tys. żołnierzy WOT" src="https://pliki.pulshr.pl/i/08/66/42/086642_r1_300.jpg" title="Wsparcie szpitali i służb sanitarnych jest jednym z najważniejszych obszarów działań w ramach operacji prowadzonej przez WOT. (Fot. Mat. Pras.)" />
							</div>
							<div class="desc">
								<h3>W operacji przeciwkryzysowej "Odporna Wiosna" wzięło już udział 12 tys. żołnierzy WOT</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/blaszczak-z-koronawirusem-walczyc-bedzie-8190-i-pracownikow-wojska,73201.html">
							<div class="img">
								<img alt="Błaszczak: z koronawirusem walczyć będzie 8190 i pracowników wojska" src="https://pliki.pulshr.pl/i/08/66/31/086631_r1_300.jpg" title="Wojsko od marca uczestniczy w działaniach służących ograniczaniu epidemii. (Fot. twitter.com/MON_GOV_PL)" />
							</div>
							<div class="desc">
								<h3>Błaszczak: z koronawirusem walczyć będzie 8190 i pracowników wojska</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/szef-mon-z-koronawirusem-walczyc-bedzie-8914-zolnierzy-i-pracownikow-wojska,73018.html">
							<div class="img">
								<img alt="Szef MON: z koronawirusem walczyć będzie 8914 żołnierzy i pracowników wojska" src="https://pliki.pulshr.pl/i/08/64/68/086468_r1_300.jpg" title="Żołnierze m.in. transportują żywność i środki ochrony osobistej. (Fot. twitter.com/mblaszczak)" />
							</div>
							<div class="desc">
								<h3>Szef MON: z koronawirusem walczyć będzie 8914 żołnierzy i pracowników wojska</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/przywodztwo-w-dobie-koronawirusa-jaki-lider-wyciagnie-firme-z-kryzysu,73149.html">
						<div class="img">
							<img alt="Przywództwo w dobie koronawirusa. Jaki lider wyciągnie firmę z kryzysu?" src="https://pliki.pulshr.pl/i/08/65/84/086584_r0_620.jpg" title="W czasach zmiany najlepiej sprawdzi się przywództwo transformacyjne.  (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Przywództwo w dobie koronawirusa. Jaki lider wyciągnie firmę z kryzysu?</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/grupa-famur-zlikwiduje-oddzial-w-rybniku-i-zwolni-ponad-200-osob,73177.html">
							<div class="img">
								<img alt="Grupa Famur zlikwiduje oddział w Rybniku i zwolni ponad 200 osób" src="https://pliki.pulshr.pl/i/08/66/06/086606_r1_300.jpg" title="Ponad 200 pracowników rybnickiego oddziału Grupy Famur - dawnej fabryki Ryfama - straci pracę (fot. mat. prasowe)" />
							</div>
							<div class="desc">
								<h3>Grupa Famur zlikwiduje oddział w Rybniku i zwolni ponad 200 osób</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/pko-bp-armagedon-z-usa-nie-powtorzy-sie-na-rynku-pracy-w-polsce,73161.html">
							<div class="img">
								<img alt="Bank: nie grozi nam taki Armagedon na rynku pracy jak w USA" src="https://pliki.pulshr.pl/i/08/12/17/081217_r1_300.jpg" title="Rynek pracownika odchodzi do przeszłości (fot. PTWP / Aleksandra Helbin)" />
							</div>
							<div class="desc">
								<h3>Bank: nie grozi nam taki Armagedon na rynku pracy jak w USA</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/goldenline-spolka-agory-zwalnia-80-proc-pracownikow,73140.html">
							<div class="img">
								<img alt="Spółka Agory zwalnia 80 proc. pracowników" src="https://pliki.pulshr.pl/i/08/61/40/086140_r1_300.jpg" title="W spółce Agory odchodzi czterech na pięciu pracowników (fot. kolbet, Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Spółka Agory zwalnia 80 proc. pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/apel-inicjatywy-pracowniczej-powstrzymajmy-zwolnienia-w-sluzbie-cywilnej,73134.html">
							<div class="img">
								<img alt="Apel Inicjatywy Pracowniczej: powstrzymajmy zwolnienia w służbie cywilnej" src="https://pliki.pulshr.pl/i/07/72/73/077273_r1_300.jpg" title="Inicjatywa Pracownicza apeluje o powstrzymanie zwolnień w służbie cywilnej (fot. FreeImages)" />
							</div>
							<div class="desc">
								<h3>Apel Inicjatywy Pracowniczej: powstrzymajmy zwolnienia w służbie cywilnej</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/employer-branding/pracownicy-pge-giek-otrzymali-juz-ponad-milion-maseczek,73178.html">
						<div class="img">
							<img alt="Pracownicy energetycznej firmy otrzymali już ponad milion maseczek" src="https://pliki.pulshr.pl/i/08/66/07/086607_r0_620.jpg" title="Spółka ma opracowane procedury i jest gotowa na różne scenariusze rozwoju epidemii (fot. mat. pras.)" />
						</div>
						<div class="desc">
							<h3>Pracownicy energetycznej firmy otrzymali już ponad milion maseczek</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/pokazuja-dobre-przyklady-rusza-akcja-niezwalniajmy,73125.html">
							<div class="img">
								<img alt="Pokazują dobre przykłady. Rusza akcja #niezwalniajmy" src="https://pliki.pulshr.pl/i/08/57/77/085777_r1_300.jpg" title="Przystępujące do akcji firmy, deklarują, że ograniczanie zatrudnienia będzie ostatnim elementem redukcji kosztów (fot. archiwum)" />
							</div>
							<div class="desc">
								<h3>Pokazują dobre przykłady. Rusza akcja #niezwalniajmy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/benefity-na-miare-pandemii,73073.html">
							<div class="img">
								<img alt="Benefity na miarę pandemii" src="https://pliki.pulshr.pl/i/08/54/61/085461_r1_300.jpg" title="Szkolenia online są jednym z proponowanych pracownikom benefitów (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Benefity na miarę pandemii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/polskie-firmy-w-koronakryzysie,73066.html">
							<div class="img">
								<img alt="Polskie firmy w koronakryzysie" src="https://pliki.pulshr.pl/i/03/94/89/039489_r1_300.jpg" title="Większość firm oczekuje spadku przychodów w kwietniu, średni spadek to ok. 55 proc. (fot. ptwp)" />
							</div>
							<div class="desc">
								<h3>Polskie firmy w koronakryzysie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/firmy-zapewniaja-wirtualna-opieke-nad-dziecmi-w-czasie-pandemii-koronawirusa,73045.html">
							<div class="img">
								<img alt="Firmy zapewniają wirtualną opiekę nad dziećmi" src="https://pliki.pulshr.pl/i/08/61/77/086177_r1_300.jpg" title="Eksperci szacują, że około 2,5 miliona Polaków jest zatrudnionych w branżach z możliwością pracy zdalnej (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Firmy zapewniają wirtualną opiekę nad dziećmi</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.wnp.pl/finanse/nie-tylko-fintechy-maja-szanse-w-bankach,388663.html">
						<div class="img">
							<img alt="Nie tylko fintechy mają szansę w bankach" src="https://pliki.pulshr.pl/i/08/65/28/086528_r0_620.jpg" title="fot.shutterstock" />
						</div>
						<div class="desc">
							<h3>Nie tylko fintechy mają szansę w bankach</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/pfr-ventures-siedem-nowych-funduszy-zainwestowalo-816-mln-zl-w-startupy,72952.html">
							<div class="img">
								<img alt="Siedem nowych funduszy zainwestowało 816 mln zł w startupy" src="https://pliki.pulshr.pl/i/08/63/84/086384_r1_300.jpg" title="Portfel PFR Ventures liczy obecnie 30 zespołów, które posiadają 4 mld zł na inwestycje w innowacyjne spółki (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Siedem nowych funduszy zainwestowało 816 mln zł w startupy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/do-komisji-europejskiej-zlozono-notyfikacje-programu-pomocy-dla-duzych-firm,72932.html">
							<div class="img">
								<img alt="Do Komisji Europejskiej złożono notyfikację programu pomocy dla dużych firm" src="https://pliki.pulshr.pl/i/08/63/57/086357_r1_300.jpg" title="Do Komisji Europejskiej złożono notyfikację programu pomocy dla dużych firm. (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Do Komisji Europejskiej złożono notyfikację programu pomocy dla dużych firm</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/startujemy-z-pomaganiem-tworcy-m-in-start-upow-pomagaja-w-walce-z-epidemia,72908.html">
							<div class="img">
								<img alt="Startupowcy stworzyli korsorcjum. Chcą walczyć z pandemią" src="https://pliki.pulshr.pl/i/08/63/28/086328_r1_300.jpg" title="Młodzi przedsiębiorcy uruchamiają alternatywną działalność, by wesprzeć służbę zdrowia w walce z epidemią (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Startupowcy stworzyli korsorcjum. Chcą walczyć z pandemią</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/tech/start-upy-ucierpia-przez-koronawirusa-ale-na-epidemii-niektorzy-moga-tez-skorzystac,384359.html">
							<div class="img">
								<img alt="Start-upy ucierpią przez koronawirusa. Ale na epidemii niektórzy mogą też skorzystać" src="https://pliki.pulshr.pl/i/08/61/06/086106_r1_300.jpg" title="Start-upowe myślenie polega m.in. na dostrzeganiu szansy, której nie widzą inni. (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Start-upy ucierpią przez koronawirusa. Ale na epidemii niektórzy mogą też skorzystać</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/kobiety-straca-na-epidemii-wiecej-od-mezczyzn,72800.html">
						<div class="img">
							<img alt="Kobiety stracą na epidemii więcej od mężczyzn" src="https://pliki.pulshr.pl/i/07/94/59/079459_r0_620.jpg" title="Na razie w USA 60 miejsc pracy, które zniknęły w wyniku pandemii, należało do kobiet (fot. Shutterstock, Inc.)" />
						</div>
						<div class="desc">
							<h3>Kobiety stracą na epidemii więcej od mężczyzn</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/4-miliony-polek-sa-poza-rynkiem-pracy,72065.html">
							<div class="img">
								<img alt="4 miliony Polek są poza rynkiem pracy" src="https://pliki.pulshr.pl/i/08/54/16/085416_r1_300.jpg" title="Dla wielu zatrudnionych pań zauważalnym problemami są również trudności w przebiciu się w branży oraz tzw. szklany sufit (fot.pixabay)" />
							</div>
							<div class="desc">
								<h3>4 miliony Polek są poza rynkiem pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/polska-dokonala-duzego-skoku-kobiety-musza-byc-zadowolone,71775.html">
							<div class="img">
								<img alt="Polska dokonała dużego skoku. Kobiety muszą być zadowolone" src="https://pliki.pulshr.pl/i/08/50/83/085083_r1_300.jpg" title="Polska jest drugim po Luksemburgu krajem, który od 2000 r. dokonał największego skoku w zakresie dostępności i przyjazności rynku pracy dla kobiet (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Polska dokonała dużego skoku. Kobiety muszą być zadowolone</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html">
							<div class="img">
								<img alt="Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach" src="https://pliki.pulshr.pl/i/08/50/60/085060_r1_300.jpg" title="Wiele europejskich krajów wprowadziło regulacje prawne, których celem jest eliminacja luki płacowej (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/kobiety-coraz-czesciej-aplikuja-na-meskie-stanowiska,71819.html">
							<div class="img">
								<img alt="Kobiety coraz częściej aplikują na &quot;męskie&quot; stanowiska" src="https://pliki.pulshr.pl/i/08/51/44/085144_r1_300.jpg" title="W branży budowlanej co piąty aplikujący to kobieta. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Kobiety coraz częściej aplikują na "męskie" stanowiska</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wynagrodzenia/dodatkowy-zasilek-opiekunczy-przedluzony-do-3-maja,73238.html">
						<div class="img">
							<img alt="Dodatkowy zasiłek opiekuńczy przedłużony do 3 maja" src="https://pliki.pulshr.pl/i/08/66/76/086676_r0_620.jpg" title="Zasiłek opiekuńczy jest wypłacany za każdy dzień sprawowania opieki (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Dodatkowy zasiłek opiekuńczy przedłużony do 3 maja</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/we-wroclawiu-wszystkie-wnioski-o-wsparcie-zlozone-przez-przedsiebiorcow-zawieraja-bledy,73212.html">
							<div class="img">
								<img alt="We Wrocławiu wszystkie wnioski o wsparcie złożone przez przedsiębiorców zawierają błędy" src="https://pliki.pulshr.pl/i/08/66/45/086645_r1_300.jpg" title="We Wrocławiu złożono 464 wnioski dotyczące wsparcia w ramach tzw. tarczy antykryzysowej. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>We Wrocławiu wszystkie wnioski o wsparcie złożone przez przedsiębiorców zawierają błędy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/morawiecki-podjalem-decyzje-o-przedluzeniu-zasilku-opiekunczego,73209.html">
							<div class="img">
								<img alt="Morawiecki: podjąłem decyzję o przedłużeniu zasiłku opiekuńczego" src="https://pliki.pulshr.pl/i/08/66/41/086641_r1_300.jpg" title="Zasiłek przysługuje matce lub ojcu dziecka, a wypłacany jest temu z rodziców, który wystąpi o jego wypłatę. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Morawiecki: podjąłem decyzję o przedłużeniu zasiłku opiekuńczego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/pracownicy-dps-u-otrzymali-srodki-ochrony-oraz-dodatek-do-pensji,73205.html">
							<div class="img">
								<img alt="Pracownicy DPS-u otrzymali środki ochrony oraz dodatek do pensji" src="https://pliki.pulshr.pl/i/08/66/36/086636_r1_300.jpg" title="Pracownicy otrzymali m.in. maseczki ochronne i płyny dezynfekujące. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Pracownicy DPS-u otrzymali środki ochrony oraz dodatek do pensji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/kluby-sportowe-obnizaja-wynagrodzenia-nawet-najlepszych-zawodnikow,73203.html">
							<div class="img">
								<img alt="Kluby sportowe obniżają wynagrodzenia nawet najlepszych zawodników" src="https://pliki.pulshr.pl/i/08/66/34/086634_r1_300.jpg" title="W Polsce kluby również obniżają pensje. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Kluby sportowe obniżają wynagrodzenia nawet najlepszych zawodników</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/w-marcu-bezrobocie-spadlo-ale-to-cisza-przed-burza-wkrotce-gwaltownie-wzrosnie,73234.html">
						<div class="img">
							<img alt="Gwałtowny wzrost bezrobocia dopiero przed nami" src="https://pliki.pulshr.pl/i/08/66/74/086674_r0_620.jpg" title="Zdaniem Moniki Fedorczuk zapowiadany wzrost kwoty zasiłku dla bezrobotnych i większe trudności w pozyskaniu nowego zatrudnienia mogą być dla części osób motywacją do rejestracji w urzędach pracy (Fot. PUP Sandomierz)" />
						</div>
						<div class="desc">
							<h3>Gwałtowny wzrost bezrobocia dopiero przed nami</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/polacy-obawiaja-sie-utraty-pracy,73218.html">
							<div class="img">
								<img alt="Polacy obawiają się utraty pracy" src="https://pliki.pulshr.pl/i/08/66/51/086651_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>Polacy obawiają się utraty pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/emilewicz-liczba-bezrobotnych-na-koniec-roku-moze-wzrosnac-do-1-5-mln,73165.html">
							<div class="img">
								<img alt="Wicepremier prognozuje liczbę bezrobotnych na koniec roku" src="https://pliki.pulshr.pl/i/08/65/95/086595_r1_300.jpg" title="Wicepremier, minister rozwoju Jadwiga Emilewicz (Jakub Szymczuk / KPRP)" />
							</div>
							<div class="desc">
								<h3>Wicepremier prognozuje liczbę bezrobotnych na koniec roku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/lewica-proponuje-swiadczenie-kryzysowe-i-wyzsze-zasilki-dla-bezrobotnych,73148.html">
							<div class="img">
								<img alt="Lewica proponuje świadczenie kryzysowe i wyższe zasiłki dla bezrobotnych" src="https://pliki.pulshr.pl/i/08/65/86/086586_r1_300.jpg" title="Robert Biedroń (fot. twitter.com/RobertBiedron)" />
							</div>
							<div class="desc">
								<h3>Lewica proponuje świadczenie kryzysowe i wyższe zasiłki dla bezrobotnych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/malag-o-zasilku-dla-bezrobotnych-pracujemy-nad-kilkoma-rozwiazaniami,73124.html">
							<div class="img">
								<img alt="Maląg o zasiłku dla bezrobotnych: pracujemy nad kilkoma rozwiązaniami" src="https://pliki.pulshr.pl/i/08/65/66/086566_r1_300.jpg" title="Minister Maląg w radiowej Jedynce powiedziała, że w ostatnim miesiącu liczba bezrobotnych wzrosła o ok. 30 tys. (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Maląg o zasiłku dla bezrobotnych: pracujemy nad kilkoma rozwiązaniami</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
				</div>
	</div>
</li>
			<li class="najnowsze">
	<a href="javascript:void(0);">NAJNOWSZE</a>
	<div class="sub v2">
		<ul class="list-8">
					<li>
				<a href="https://www.pulshr.pl/edukacja/sniezka-szuka-stazystow-doswiadczenie-mozna-zdobyc-az-w-dziewieciu-dzialach,73239.html">
					<small>1 godz. temu</small>
					<h3>Śnieżka szuka stażystów. Doświadczenie można zdobyć aż w dziewięciu działach</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/dodatkowy-zasilek-opiekunczy-przedluzony-do-3-maja,73238.html">
					<small>3 godz. temu</small>
					<h3>Dodatkowy zasiłek opiekuńczy przedłużony do 3 maja</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/przemysl/branza-dobr-konsumenckich-powinna-byc-gotowa-do-dzialania-w-rzeczywistosci-powirusowej,73237.html">
					<small>3 godz. temu</small>
					<h3>Branża dóbr konsumenckich musi być gotowa na sytuację po koronawirusie</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/praca-tymczasowa/kwarantanna-dyskryminuje-polakow-pracujacych-za-granica,73236.html">
					<small>4 godz. temu</small>
					<h3>Kwarantanna dyskryminuje Polaków pracujących za granicą</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/w-marcu-bezrobocie-spadlo-ale-to-cisza-przed-burza-wkrotce-gwaltownie-wzrosnie,73234.html">
					<small>4 godz. temu</small>
					<h3>Gwałtowny wzrost bezrobocia dopiero przed nami</h3>
				</a>
			</li>
				</ul>
		<a href="https://www.pulshr.pl/wiadomosci/" class="more">WIĘCEJ NOWOŚCI <i class="more"></i></a>
	</div>
</li>
			<li class="popularne">
	<a href="javascript:void(0);">POPULARNE</a>
	<div class="sub v2">
		<ul class="list-8">
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/jaka-kara-grozi-rolnikowi-za-brak-maski-w-czasie-pracy,72847.html">
					<span>1</span>
					<h3>Jaka kara grozi rolnikowi za brak maski w czasie pracy?</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/restrukturyzacja/rzad-stopniowo-bedziemy-rozmrazac-gospodarke-pracodawcy-ona-musi-byc-reanimowana,72820.html">
					<span>2</span>
					<h3>Pracodawcy: gospodarka musi być reanimowana</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/wynagrodzenia/to-bezprecedensowa-pomoc-dla-zatrudnionych-na-umowy-o-dzielo-i-zlecenie,72525.html">
					<span>3</span>
					<h3>"To bezprecedensowa pomoc dla zatrudnionych na umowy o dzieło i zlecenie"</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/maseczka-w-samochodzie-i-w-pracy-minister-zdrowia-wyjasnia,72862.html">
					<span>4</span>
					<h3>Maseczka w samochodzie i w pracy? Minister zdrowia wyjaśnia</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/prawo-pracy/dofinansowanie-wynagrodzen-dla-pracownikow-w-praktyce-sa-wzory-formularzy,72597.html">
					<span>5</span>
					<h3>Dofinansowanie wynagrodzeń dla pracowników w praktyce. Są wzory formularzy</h3>
				</a>
			</li>
					</ul>
	</div>
</li>

		</ul>
		<a href="https://www.pulshr.pl/" id="home"><img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151" /><span class="accessibility">Puls HR</span></a>

<ul class="right">
	<li>
		<a href="javascript:void(0);" id="search"><img src="https://www.pulshr.pl/images/icons/search.png" alt="" width="26" /></a>
		<div class="sub v2">
			<form class="search" action="https://www.pulshr.pl/szukaj/" method="get">
				<input type="search" name="search" id="q" placeholder="Czego szukasz?" />
				<button type="submit"><img src="https://www.pulshr.pl/images/icons/menu/search.png" alt="" width="37" /></button>
			</form>
		</div>
	</li>
	<li>
		<a href="javascript:void(0);" id="social"><img src="https://www.pulshr.pl/images/icons/social.png" alt="" width="25" /></a>
		<div class="sub v2">
			<ul class="list-9">
				<li>
					<a href="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/mail.png" alt="" />
						<span>Subskrybuj newsletter</span>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/pulsHR" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/fb.png" alt="" />
						<span>Sprawdź nasz fanpage</span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/pulshr_pl" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/tw.png" alt="" />
						<span>Śledź profil</span>
					</a>
				</li>
				<li>
					<a href="https://www.pulshr.pl/rss-informacje.html">
						<img src="https://www.pulshr.pl/images/icons/menu/rss.png" alt="" />
						<span>Nasze kanały RSS</span>
					</a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/pulshr">
						<img src="https://www.pulshr.pl/images/icons/menu/linkedin.png" alt="" />
						<span>Zobacz nowości</span>
					</a>
				</li>
			</ul>
		</div>
	</li>
</ul>
	</header>

<div class="post-73236">


	<div class="section box-5 main">
	<div class="pageWidth2">
		<div class="article">
			<h1 class="title">Kwarantanna dyskryminuje Polaków pracujących za granicą</h1>
			
					</div>
	</div>
</div>


	<div class="section box-5">
		<div class="pageWidth2">
			<div class="art-wrap">
				


	<script type="text/javascript">
		var myid =73236;
		var articles = [
				    	"73230",
				    	"73224",
					];
	</script>



<div class="article">

				<div class="gallery">
					<a href="#comment" class="comments">
				<img src="https://www.pulshr.pl/images/icons/comments.png" alt="" width="32" />
				<span>0</span>
			</a>
		
						<div class="img">
				<img alt="Kwarantanna dyskryminuje Polaków pracujących za granicą" src="https://pliki.pulshr.pl/i/08/66/75/086675_r2_990.jpg"  title="SAZ przesłało petycję do Jacka Czaputowicza, ministra spraw zagranicznych (Fot. Shutterstock)" />
				<small>SAZ przesłało petycję do Jacka Czaputowicza, ministra spraw zagranicznych (Fot. Shutterstock)</small>			</div>
			
						<hr />		</div>
			<div class="lead">Stowarzyszenia Agencji Zatrudnienia (SAZ) – Organizacja zaapelowała dziś do MSZ o ograniczenie obowiązku kwarantanny dla osób pracujących za granicą.</div>
		</div>

<div class="left">

			<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
		<div id='bmone2n-20735.5.1.2'></div>
	</div>
</div>


		<br /><br />
	
	<div class="progress-bar">
		<a href="/" class="home">
			<img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151">
			<span class="accessibility">Puls HR</span>
		</a>

		<h2 class="title">Kwarantanna dyskryminuje Polaków pracujących za granicą</h2>

		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/kwarantanna-dyskryminuje-polakow-pracujacych-za-granica,73236.html" rel="external">
				<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
			</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fkwarantanna-dyskryminuje-polakow-pracujacych-za-granica%2C73236.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fkwarantanna-dyskryminuje-polakow-pracujacych-za-granica%2C73236.html&text=Kwarantanna+dyskryminuje+Polak%C3%B3w+pracuj%C4%85cych+za+granic%C4%85" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/kwarantanna-dyskryminuje-polakow-pracujacych-za-granica,73236.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
		</div>
		<div class="progress"><span></span></div>
	</div>

	<div class="article">
		<div class="aside">
			<ul class="list-41">
				<li>
					<h3>PODZIEL SIĘ</h3>
					<div class="superSocial">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/kwarantanna-dyskryminuje-polakow-pracujacych-za-granica,73236.html" rel="external">
							<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
						</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fkwarantanna-dyskryminuje-polakow-pracujacych-za-granica%2C73236.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fkwarantanna-dyskryminuje-polakow-pracujacych-za-granica%2C73236.html&text=Kwarantanna+dyskryminuje+Polak%C3%B3w+pracuj%C4%85cych+za+granic%C4%85" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/kwarantanna-dyskryminuje-polakow-pracujacych-za-granica,73236.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
					</div>
				</li>

				<li>
					<p class="author">Autor: <strong>jk</strong></p>

										<p class="date">
													27 kwi 2020 11:23
											</p>
				</li>

				<li>
					<ul class="list-14">
						<li><a href="https://www.pulshr.pl/drukuj/73236.html"><i class="print"></i> Wydrukuj to</a></li>
						<li><a href="mailto:?subject=Polecam tekst z portalu pulshr.pl&amp;body=Polecam tekst pod adresem: https://www.pulshr.pl/praca-tymczasowa/kwarantanna-dyskryminuje-polakow-pracujacych-za-granica,73236.html"><i class="mail"></i> Prześlij e-mailem</a></li>
					</ul>
				</li>
			</ul>
		</div>

		<ul>
<li><strong>Regulacje prawne związane z kwarantanną postawiły dziesiątki tysięcy Polaków pracujących za granicą przez dramatycznym wyborem pomiędzy zachowaniem źródła utrzymania, a pozostaniem z rodziną.</strong></li>
<li><strong>Z szacunków SAZ wynika, że chodzi o co najmniej o 64 tys. osób, które dotknięte są obowiązującym od 17 dni ograniczeniem przemieszczania się w związku z wykonywaniem czynności zawodowych.</strong></li>
<li><strong>Właśnie dlatego SAZ apeluje do ministra spraw zagranicznych o jak najszybsze przywrócenie wyłączenia od obowiązku kwarantanny osób zawodowo przekraczających granicę, jakie dziś obowiązuje już m.in. w Niemczech</strong></li>
</ul>
<p>Przepisy związane z przekraczaniem granic w czasie pandemii postawiły dziesiątki tysięcy Polaków przed dramatycznym wyborem pomiędzy zachowaniem źródła utrzymania, a pozostaniem z rodziną. W rezultacie kwarantanna dyskryminuje tysiące Polaków, którym uniemożliwia wykonywanie pracy – uważa Stowarzyszenie Agencji Zatrudnienia (SAZ), branżowa organizacja pracodawców, zrzeszająca agencje zatrudnienia.</p>
<h2>Petycja do ministra spraw zagranicznych</h2>
<p>SAZ przesłała do Jacka Czaputowicza, ministra spraw zagranicznych petycję w tej sprawie już po raz drugi (pierwszy list z apelem o podobnej treści został wystosowany do MSZ 26 marca 2020 r.).</p>
<p>"Ograniczenie mobilności mieszkańców obszarów przygranicznych po obu stronach granicy negatywnie oddziałuje również na lokalne rynki i niszczy - budowane od lat - więzi gospodarcze, nawiązane w terenach przygranicznych" - argumentują w liście władze Stowarzyszenia i podają konkretne liczby: na pograniczu polsko-czeskim obowiązek odbywania kwarantanny dotyczy ok. 47 tys. Polaków, z kolei ok. 17 tys. Polaków jest zatrudnionych w samej tylko Brandenburgii.</p>
<p>Łącznie chodzi więc o co najmniej o 64 tys. osób, które dotknięte są obowiązującym od 17 dni ograniczeniem przemieszczania się w związku z wykonywaniem czynności zawodowych. Jeśli założymy, że każda z tych osób zarabia miesięczne ok. 4,5 tys. zł (1 tys. euro netto), tj. ok. 225 zł dziennie, oznacza to, że Polacy utracili już przychody w kwocie ok. 244 mln zł.</p>
<p>- Nawet jeżeli połowa ze tych osób zdecydowała się pozostać poza granicami Polski, to i tak utrata zarobku tych, którzy nie wyjechali liczy się w dziesiątkach, jeśli już nie setkach milionów złotych – mówi Iwona Szmitkowska, prezes SAZ.</p>
<h2>Praca czy rodzina?</h2>


					<div class="button_load">CZYTAJ DALEJ <span style="display:inline-block; transform: rotate(90deg);">&#187;</span></div>
			<div class="body_load" style="display:none"><p>Regulacje prawne związane z kwarantanną postawiły dziesiątki tysięcy Polaków pracujących za granicą przez dramatycznym wyborem pomiędzy zachowaniem źródła utrzymania a pozostaniem z rodziną.</p>
<p>"Trwająca już ponad 3 tygodnie sytuacja potwierdza przewidywane już przez nas obawy i sprawia, że część zainteresowanych osób pozostaje w długotrwałej rozłące z rodziną, żeby tylko zachować przychody i ponosi zwiększone koszty utrzymania za granicą. Z kolei druga część pracowników mogła pozostać w tym okresie bez środków do życia, ponieważ jeśli pozostają w zatrudnieniu u zagranicznego pracodawcy nie przysługują im z reguły świadczenia związane z zatrudnieniem (bo doznali przeszkody od Państwa Polskiego w świadczeniu pracy), jak też nie mogą korzystać ze środków pomocowych przewidywanych w Tarczy antykryzysowej. W rezultacie kwarantanna faktycznie uniemożliwiła dużej grupie pracowników wykonywanie pracy, przez co doszło do ich dyskryminacji" – zwraca uwagę SAZ.</p>
<p>Obowiązkowa kwarantanna uniemożliwia też zatrudnionym za granicą korzystanie ze świadczeń opieki zdrowotnej w państwach, w których pracują i są ubezpieczeni oraz pozbawia ich możliwości opiekowania się chorymi lub starszymi członkami rodzin.</p>
<p>Władze Stowarzyszenia dodają, że ekonomiczne skutki regulacji odczuwają też oczywiście polskie i zagraniczne firmy, których działalność jest w wielu przypadkach praktycznie sparaliżowana i wywołuje skutek równoważny z nakazaniem zamknięcia zakładu, co nie ma miejsca w przypadku zatrudniania pracowników niemigrujących.</p>
<p>"Dodatkowo (…) stosowanie obowiązujących przepisów obnaża praktyczne trudności wydawania zaświadczeń o odbywaniu kwarantanny. Praktyka w tym względzie jest różna w zależności od regionu i skuteczności działania poszczególnych powiatowych stacji sanitarno-epidemiologicznych. Taka sytuacja powoduje zagrożenie dla usprawiedliwiania nieobecności w pracy oraz grozi utratą miejsca pracy w przypadku nieprzedłożenia stosownego dokumentu” - czytamy w petycji SAZ.</p>
<h2>Pracownicy bez obowiązkowej kwarantanny</h2>
<p>W związku z tym SAZ apeluje do ministra spraw zagranicznych o jak najszybsze przywrócenie wyłączenia od obowiązku kwarantanny osób zawodowo przekraczających granicę, jakie dziś obowiązuje już m.in. w Niemczech (pomimo obowiązku kwarantanny osób przekraczających granicę dopuszczone są określone wyjątki w poszczególnych landach).</p>
<p>SAZ podkreśla, że według podawanych oficjalnie informacji wskaźnik zakażenia SARS-CoV-2 na terenie polskich powiatów graniczących z innymi państwami jest niski, co przy negatywnych skutkach gospodarczych i społecznych poddaje w wątpliwość zasadność tak szerokiego obowiązku kwarantanny.</p>
<p>„Podtrzymujemy wcześniej wyrażone pełne zrozumienie dla działań rządu podejmowanych w celu ograniczenia rozprzestrzeniania się koronawirusa, jednakże nie powinny one prowadzić do uniemożliwienia działalności znaczącej grupie polskich przedsiębiorców, prowadzących działalność transgranicznie, a także nie może dyskryminować ani uderzać w podstawy finansowe oraz rodzinne osób zdrowych, chcących (z zachowaniem wszelkich środków ostrożności) wykonywać swoją pracę” – pisze w swoim liście SAZ.</p>
</div>
		
				<div class="copyright">
			<img src="https://www.pulshr.pl/images/www/copyright.png" alt="">
			<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
		</div>
		

		
	    	    	
		
	    	    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/kwarantanna-dyskryminuje-polakow-pracujacych-za-granica,73236.html" rel="external" class="fb-big-button">
			<img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
	</div>

    
                        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>

	
		<div class="tags">
				<span>
			<a href="https://www.pulshr.pl/lista/iwona-szmitkowska,32548.html" title="Iwona Szmitkowska">Iwona Szmitkowska</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_32548.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/koronawirus,45498.html" title="koronawirus">koronawirus</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45498.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/saz,30589.html" title="SAZ">SAZ</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_30589.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/stowarzyszenia-agencji-zatrudnienia,36597.html" title="Stowarzyszenia Agencji Zatrudnienia">Stowarzyszenia Agencji Zatrudnienia</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_36597.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
			</div>
	</div>




				<div class="left">
										<br />
					
<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
	
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:728px;height:90px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4426500564"
			 data-ad-format="auto">
		</ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		
		
	</div>
</div>

					<br />
						<a name="comment"></a>
	
			
  
  	  	
  	
  		  			<p class="pre-comments">
				<img src="https://www.pulshr.pl/images/icons/comments-2.png" alt="" width="40" />
				<span>Nie ma jeszcze komentarzy. <strong id="axComForm2_73236"><a href="javascript:void(0);" onclick="return comAdd(73236)" class="comAdd">Kliknij aby dodać komentarz.</a></strong></span>
			</p>
			<div id="axComForm_73236"></div>
 		  	


		
			<script type="text/javascript"><!--//<![CDATA[
			function comAdd($axid){ 
					$("#axComForm_" + $axid).html('<p class="loaderf_' + $axid + '"></p>');
					$.post("/forumax.html?aid=" +  $axid + "&rand=" + new Date().getTime(), function(data){
						$("#axComForm_" + $axid).html(data);
						$("#axComForm2_" + $axid).remove();
					})
					return false;
			}		
		//]]>--></script>
		
	
		
		
				

				</div>

				<div class="right">
										<div class="advR ad acenter">
	<div id='bmone2n-20735.5.1.4'></div>
</div>
					<div class="box-4">
	<div class="head">
		<h2>POPULARNE</h2>
	</div>

	<ul class="list-6">
			<li>
			<a href="https://www.pulshr.pl/zarzadzanie/jaka-kara-grozi-rolnikowi-za-brak-maski-w-czasie-pracy,72847.html">
				<i>1</i>
				<span>Jaka kara grozi rolnikowi za brak maski w czasie...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/restrukturyzacja/rzad-stopniowo-bedziemy-rozmrazac-gospodarke-pracodawcy-ona-musi-byc-reanimowana,72820.html">
				<i>2</i>
				<span>Pracodawcy: gospodarka musi być reanimowana</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/wynagrodzenia/to-bezprecedensowa-pomoc-dla-zatrudnionych-na-umowy-o-dzielo-i-zlecenie,72525.html">
				<i>3</i>
				<span>"To bezprecedensowa pomoc dla zatrudnionych na umowy...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/maseczka-w-samochodzie-i-w-pracy-minister-zdrowia-wyjasnia,72862.html">
				<i>4</i>
				<span>Maseczka w samochodzie i w pracy? Minister zdrowia...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/prawo-pracy/dofinansowanie-wynagrodzen-dla-pracownikow-w-praktyce-sa-wzory-formularzy,72597.html">
				<i>5</i>
				<span>Dofinansowanie wynagrodzeń dla pracowników w...</span>
			</a>
		</li>
			
		
			
	</ul>
</div>
					<div class="advR ad acenter">
	<small>REKLAMA</small>
	
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PulsHR rectangle główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="7777393722"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>



										<div class="box-4">
						<div class="head">
							<h2>WYSZUKIWARKI</h2>
						</div>

						<ul class="list-12">
							<li>
	<a href="https://www.pulshr.pl/oferty/praca/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/oferty-pracy.png" alt="" width="67" />
		</div>
		<div class="desc">
			<p>Oferty pracy</p>
			<small>13690 ofert</small>
		</div>
	</a>
</li>
							<li>
	<a href="https://www.pulshr.pl/oferty/obiekty-konferencyjne/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/obiekty-konferencyjne.png" alt="" width="58" />
		</div>
		<div class="desc">
			<p>Obiekty konferencyjne</p>
			<small>467 ofert</small>
		</div>
	</a>
</li>
						</ul>
					</div>
					
					
									</div>
			</div>
		</div>
	</div>


</div>

<div class="posts"></div>
<div class="post_loader pageWidth2" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>



	<footer id="footer">
	<div class="pageWidth">
		<div class="img">
			<a href=""><img src="https://www.pulshr.pl/images/www/pulshr-mini.png" alt="Puls HR" /></a>
		</div>
		<div class="desc">
			<ul class="list-10">
				<li><a href="https://www.pulshr.pl/redakcja.html">REDAKCJA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/grupa-ptwp.html">O PTWP</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/kontakt.html">KONTAKTY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/newsletter.html">NEWSLETTER</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">REGULAMIN</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
				<li class="dot">&bull;</li>

                                <li><a href="https://www.pulshr.pl/powiadomienia/">POWIADOMIENIA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/reklama.html">REKLAMA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/partnerzy.html">PARTNERZY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/rss-informacje.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone - PTWP On-line Sp. z o.o. 2020</small>
		</div>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '16NFZOch.QQnWBGYaHgz4OVDnH4RcePpv.j45qWWZJP.g7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js?1238098940'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.5.1.1','');
bmone2n.addPosition('20735.5.1.3','');
bmone2n.addPosition('20735.5.1.4','');
bmone2n.addPosition('20735.5.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20735.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.5.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20735.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.5.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:6569f6ca3b121c685a2b2567b0ac15db_uri, fp_cached:no, fp_cache:disabled, rt:0.0095, mc:23 -->
</body>
</html>