<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T6Z26ZK');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://pliki.pulshr.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<title>Rozwój osobisty w erze pandemii. Zapraszamy na konferencję | PR wewnętrzny | pulshr.pl</title>
	<meta property="og:title" content="Rozwój osobisty w erze pandemii. Zapraszamy na konferencję | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="„Rozwój osobisty w erze pandemii” to temat przewodni, jubileuszowej X edycji Konferencji Coachingu. Patronat na wydarzeniem objął portal PulsHR.pl." />
	<meta property="og:description" content="„Rozwój osobisty w erze pandemii” to temat przewodni, jubileuszowej X edycji Konferencji Coachingu. Patronat na wydarzeniem objął portal PulsHR.pl." />
	<link rel="canonical" href="https://www.pulshr.pl/pr-wewnetrzny/rozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje,86953.html" />
	<meta property="og:url" content="https://www.pulshr.pl/pr-wewnetrzny/rozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje,86953.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/pr-wewnetrzny/rozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje,86953.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/10/08/75/100875_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=82" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=32"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Rozw\u00f3j osobisty w erze pandemii. Zapraszamy na konferencj\u0119","author":{"@type":"Person","name":"km"},"creator":{"@type":"Person","name":"km"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/10\/08\/75\/100875_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/10\/08\/75\/100875_r2_990.jpg","datePublished":"2022-01-10T15:56:00+01:00","dateModified":"2022-01-10T15:56:00+01:00","url":"https:\/\/www.pulshr.pl\/pr-wewnetrzny\/rozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje,86953.html","headline":"\u201eRozw\u00f3j osobisty w erze pandemii\u201d to temat przewodni, jubileuszowej X edycji Konferencji C...","description":"\u201eRozw\u00f3j osobisty w erze pandemii\u201d to temat przewodni, jubileuszowej X edycji Konferencji Coachingu. Patronat na wydarzeniem obj\u0105\u0142 portal PulsHR.pl.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body>
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6Z26ZK"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kiedys-benefit-dzis-codziennosc-nie-ma-juz-odwrotu,86929.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/63/097663_r2_300.jpg" alt="Kiedyś benefit, dziś codzienność. Nie ma już odwrotu" title="W szczytowym momencie pandemii pracę z domu świadczyło ponad 3 mln pracowników, czyli ok. 20 proc. zatrudnionych (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kiedyś benefit, dziś codzienność. Nie ma już odwrotu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkiedys-benefit-dzis-codziennosc-nie-ma-juz-odwrotu%2C86929.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkiedys-benefit-dzis-codziennosc-nie-ma-juz-odwrotu%2C86929.html&text=Kiedy%C5%9B+benefit%2C+dzi%C5%9B+codzienno%C5%9B%C4%87.+Nie+ma+ju%C5%BC+odwrotu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kiedys-benefit-dzis-codziennosc-nie-ma-juz-odwrotu,86929.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kiedys-benefit-dzis-codziennosc-nie-ma-juz-odwrotu,86929.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/kolejne-obnizki-podatkow-i-cen-paliw-bedzie-nowa-tarcza-antyinflacyjna,525822.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/15/102515_r2_300.jpg" alt="Kolejne obniżki podatków. Będzie nowa Tarcza Antyinflacyjna" title="Przygotowanie Tarczy Antyinflacyjnej 2.0 zapowiedział premier Mateusz Morawiecki (fot. PAP/Paweł Supernak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejne obniżki podatków. Będzie nowa Tarcza Antyinflacyjna</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fkolejne-obnizki-podatkow-i-cen-paliw-bedzie-nowa-tarcza-antyinflacyjna%2C525822.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fkolejne-obnizki-podatkow-i-cen-paliw-bedzie-nowa-tarcza-antyinflacyjna%2C525822.html&text=Kolejne+obni%C5%BCki+podatk%C3%B3w.+B%C4%99dzie+nowa+Tarcza+Antyinflacyjna" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/kolejne-obnizki-podatkow-i-cen-paliw-bedzie-nowa-tarcza-antyinflacyjna,525822.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/kolejne-obnizki-podatkow-i-cen-paliw-bedzie-nowa-tarcza-antyinflacyjna,525822.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/szczepienie-albo-wypowiedzenie-pracownicy-dostali-ultimatum,86946.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/84/097184_r2_300.jpg" alt="Szczepienie albo wypowiedzenie. Pracownicy dostali ultimatum" title="Citigroup jest pierwszym bankiem z Wall Street, który wymaga obowiązkowych szczepień (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szczepienie albo wypowiedzenie. Pracownicy dostali ultimatum</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fszczepienie-albo-wypowiedzenie-pracownicy-dostali-ultimatum%2C86946.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fszczepienie-albo-wypowiedzenie-pracownicy-dostali-ultimatum%2C86946.html&text=Szczepienie+albo+wypowiedzenie.+Pracownicy+dostali+ultimatum" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/szczepienie-albo-wypowiedzenie-pracownicy-dostali-ultimatum,86946.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/szczepienie-albo-wypowiedzenie-pracownicy-dostali-ultimatum,86946.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/we-wloszech-odwolano-550-regionalnych-polaczen-kolejowych,86924.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/74/95/087495_r2_300.jpg" alt="We Włoszech odwołano 550 regionalnych połączeń kolejowych" title="(Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>We Włoszech odwołano 550 regionalnych połączeń kolejowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwe-wloszech-odwolano-550-regionalnych-polaczen-kolejowych%2C86924.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwe-wloszech-odwolano-550-regionalnych-polaczen-kolejowych%2C86924.html&text=We+W%C5%82oszech+odwo%C5%82ano+550+regionalnych+po%C5%82%C4%85cze%C5%84+kolejowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/we-wloszech-odwolano-550-regionalnych-polaczen-kolejowych,86924.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/we-wloszech-odwolano-550-regionalnych-polaczen-kolejowych,86924.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezes-pfr-tfi-podpowiada-na-co-zwrocic-uwage-by-hybryda-zdala-egzamin,86739.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/46/102346_r2_300.jpg" alt="Prezes PFR TFI podpowiada, na co zwrócić uwagę, by hybryda zdała egzamin" title="Ewa Małyszko, prezes PFR TFI (fot. PFR TFI)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes PFR TFI podpowiada, na co zwrócić uwagę, by hybryda zdała egzamin</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-pfr-tfi-podpowiada-na-co-zwrocic-uwage-by-hybryda-zdala-egzamin%2C86739.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezes-pfr-tfi-podpowiada-na-co-zwrocic-uwage-by-hybryda-zdala-egzamin%2C86739.html&text=Prezes+PFR+TFI+podpowiada%2C+na+co+zwr%C3%B3ci%C4%87+uwag%C4%99%2C+by+hybryda+zda%C5%82a+egzamin" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezes-pfr-tfi-podpowiada-na-co-zwrocic-uwage-by-hybryda-zdala-egzamin,86739.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezes-pfr-tfi-podpowiada-na-co-zwrocic-uwage-by-hybryda-zdala-egzamin,86739.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nowe-zasady-rozliczania-zaliczek-na-podatek-dochodowy,86918.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/94/29/069429_r2_300.jpg" alt="Nowe zasady rozliczania zaliczek na podatek dochodowy" title="(Fot. Archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowe zasady rozliczania zaliczek na podatek dochodowy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnowe-zasady-rozliczania-zaliczek-na-podatek-dochodowy%2C86918.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnowe-zasady-rozliczania-zaliczek-na-podatek-dochodowy%2C86918.html&text=Nowe+zasady+rozliczania+zaliczek+na+podatek+dochodowy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nowe-zasady-rozliczania-zaliczek-na-podatek-dochodowy,86918.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nowe-zasady-rozliczania-zaliczek-na-podatek-dochodowy,86918.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-prawie-oswiatowym-oznaczaja-upolitycznienie-i-cenzure-w-szkole,342705.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/16/102516_r2_300.jpg" alt="&quot;Zmiany w Prawie oświatowym oznaczają upolitycznienie i cenzurę w szkole&quot;" title="Szkoła nie może być ani PiS, ani PO, ani lewicy i nie można zawłaszczać szkoły w imię doktryny politycznej (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Zmiany w Prawie oświatowym oznaczają upolitycznienie i cenzurę w szkole"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzmiany-w-prawie-oswiatowym-oznaczaja-upolitycznienie-i-cenzure-w-szkole%2C342705.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzmiany-w-prawie-oswiatowym-oznaczaja-upolitycznienie-i-cenzure-w-szkole%2C342705.html&text=%22Zmiany+w+Prawie+o%C5%9Bwiatowym+oznaczaj%C4%85+upolitycznienie+i+cenzur%C4%99+w+szkole%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/zmiany-w-prawie-oswiatowym-oznaczaja-upolitycznienie-i-cenzure-w-szkole,342705.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/zmiany-w-prawie-oswiatowym-oznaczaja-upolitycznienie-i-cenzure-w-szkole,342705.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/nie-bedzie-dymisji-malopolskiej-kurator-oswiaty-barbary-nowak,86943.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/77/102477_r2_300.jpg" alt="&quot;Nie będzie dymisji małopolskiej kurator oświaty&quot;" title="Wicemarszałek Sejmu Ryszard Terlecki (fot. PAP/Wojciech Olkuśnik)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Nie będzie dymisji małopolskiej kurator oświaty"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnie-bedzie-dymisji-malopolskiej-kurator-oswiaty-barbary-nowak%2C86943.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnie-bedzie-dymisji-malopolskiej-kurator-oswiaty-barbary-nowak%2C86943.html&text=%22Nie+b%C4%99dzie+dymisji+ma%C5%82opolskiej+kurator+o%C5%9Bwiaty+Barbary+Nowak%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/nie-bedzie-dymisji-malopolskiej-kurator-oswiaty-barbary-nowak,86943.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/nie-bedzie-dymisji-malopolskiej-kurator-oswiaty-barbary-nowak,86943.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/polscy-naukowcy-dostali-prestizowe-granty,86942.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/76/102476_r2_300.jpg" alt="Polscy naukowcy dostali prestiżowe granty" title="Starting Grant mogą otrzymać naukowcy od 2 do 7 lat po doktoracie, na projekt trwający do 5 lat (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polscy naukowcy dostali prestiżowe granty</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolscy-naukowcy-dostali-prestizowe-granty%2C86942.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpolscy-naukowcy-dostali-prestizowe-granty%2C86942.html&text=Polscy+naukowcy+dostali+presti%C5%BCowe+granty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/polscy-naukowcy-dostali-prestizowe-granty,86942.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/polscy-naukowcy-dostali-prestizowe-granty,86942.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/waza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze,86933.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/73/102473_r2_300.jpg" alt="Ważą się losy kurator oświaty. Jej słowa o szczepionkach wywołały burzę" title="Małopolska kurator oświaty Barbara Nowak (fot. PAP/Łukasz Gągulski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ważą się losy kurator oświaty. Jej słowa o szczepionkach wywołały burzę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwaza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze%2C86933.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwaza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze%2C86933.html&text=Wa%C5%BC%C4%85+si%C4%99+losy+kurator+o%C5%9Bwiaty.+Jej+s%C5%82owa+o+szczepionkach+wywo%C5%82a%C5%82y+burz%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/waza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze,86933.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/waza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze,86933.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/jeszcze-w-tym-tygodniu-nauczyciele-maja-dostac-wyrownanie-zanizonych-pensji,86932.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/72/102472_r2_300.jpg" alt="Jeszcze w tym tygodniu nauczyciele mają dostać wyrównanie zaniżonych pensji" title="Minister edukacji i nauki Przemysław Czarnek (fot. PAP/Darek Delmanowicz_" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jeszcze w tym tygodniu nauczyciele mają dostać wyrównanie zaniżonych pensji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fjeszcze-w-tym-tygodniu-nauczyciele-maja-dostac-wyrownanie-zanizonych-pensji%2C86932.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fjeszcze-w-tym-tygodniu-nauczyciele-maja-dostac-wyrownanie-zanizonych-pensji%2C86932.html&text=Jeszcze+w+tym+tygodniu+nauczyciele+maj%C4%85+dosta%C4%87+wyr%C3%B3wnanie+zani%C5%BConych+pensji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/jeszcze-w-tym-tygodniu-nauczyciele-maja-dostac-wyrownanie-zanizonych-pensji,86932.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/jeszcze-w-tym-tygodniu-nauczyciele-maja-dostac-wyrownanie-zanizonych-pensji,86932.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/malopolska-kurator-oswiaty-przeciwna-obowiazkowym-szczepieniom-dla-nauczycieli,86899.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/49/102449_r2_300.jpg" alt="Małopolska kurator oświaty przeciwna obowiązkowym szczepieniom dla nauczycieli" title="Małopolska kurator oświaty Barbara Nowak (fot. PAP/Łukasz Gągulski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Małopolska kurator oświaty przeciwna obowiązkowym szczepieniom dla nauczycieli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmalopolska-kurator-oswiaty-przeciwna-obowiazkowym-szczepieniom-dla-nauczycieli%2C86899.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fmalopolska-kurator-oswiaty-przeciwna-obowiazkowym-szczepieniom-dla-nauczycieli%2C86899.html&text=Ma%C5%82opolska+kurator+o%C5%9Bwiaty+przeciwna+obowi%C4%85zkowym+szczepieniom+dla+nauczycieli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/malopolska-kurator-oswiaty-przeciwna-obowiazkowym-szczepieniom-dla-nauczycieli,86899.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/malopolska-kurator-oswiaty-przeciwna-obowiazkowym-szczepieniom-dla-nauczycieli,86899.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.horecatrends.pl/gastronomia/114/czy_czeka_nas_fala_powrotow_do_pracy_w_gastronomii,10363.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/64/65/086465_r2_300.jpg" alt="Czy czeka nas fala powrotów do pracy w gastronomii?"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czy czeka nas fala powrotów do pracy w gastronomii?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.horecatrends.pl%2Fgastronomia%2F114%2Fczy_czeka_nas_fala_powrotow_do_pracy_w_gastronomii%2C10363.html&original_referer=https%3A%2F%2Fwww.horecatrends.pl%2Fgastronomia%2F114%2Fczy_czeka_nas_fala_powrotow_do_pracy_w_gastronomii%2C10363.html&text=Czy+czeka+nas+fala+powrot%C3%B3w+do+pracy+w+gastronomii%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.horecatrends.pl/gastronomia/114/czy_czeka_nas_fala_powrotow_do_pracy_w_gastronomii,10363.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.horecatrends.pl/gastronomia/114/czy_czeka_nas_fala_powrotow_do_pracy_w_gastronomii,10363.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ubylo-bezrobotnych-w-strefie-euro,86940.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Ubyło bezrobotnych w strefie euro" title="W Polsce stopa bezrobocia wyniosła 3 proc. wobec 3 proc. miesiąc wcześniej - podał Eurostat (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ubyło bezrobotnych w strefie euro</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fubylo-bezrobotnych-w-strefie-euro%2C86940.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fubylo-bezrobotnych-w-strefie-euro%2C86940.html&text=Uby%C5%82o+bezrobotnych+w+strefie+euro" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ubylo-bezrobotnych-w-strefie-euro,86940.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ubylo-bezrobotnych-w-strefie-euro,86940.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-ofertach-pracy-mozna-przebierac-jak-w-ulegalkach-rekordowy-wzrost,86936.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/70/097670_r2_300.jpg" alt="W ofertach pracy można przebierać jak w ulęgałkach. Rekordowy wzrost" title="Najwięcej ofert przybyło w zawodach biurowych, m.in. w call center, administracji biurowej, branży finansów i ekonomii oraz działach dot. zasobów ludzkich (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W ofertach pracy można przebierać jak w ulęgałkach. Rekordowy wzrost</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-ofertach-pracy-mozna-przebierac-jak-w-ulegalkach-rekordowy-wzrost%2C86936.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-ofertach-pracy-mozna-przebierac-jak-w-ulegalkach-rekordowy-wzrost%2C86936.html&text=W+ofertach+pracy+mo%C5%BCna+przebiera%C4%87+jak+w+ul%C4%99ga%C5%82kach.+Rekordowy+wzrost" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-ofertach-pracy-mozna-przebierac-jak-w-ulegalkach-rekordowy-wzrost,86936.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-ofertach-pracy-mozna-przebierac-jak-w-ulegalkach-rekordowy-wzrost,86936.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku,86773.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/98/097598_r2_300.jpg" alt="Pieniądze to nie wszystko. Oto jaki będzie świat benefitów w 2022 roku" title="Benefity odpowiadające potrzebom pracowników powinny być elastyczne, spersonalizowane i gwarantujące stabilność (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pieniądze to nie wszystko. Oto jaki będzie świat benefitów w 2022 roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku%2C86773.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku%2C86773.html&text=Pieni%C4%85dze+to+nie+wszystko.+Oto+jaki+b%C4%99dzie+%C5%9Bwiat+benefit%C3%B3w+w+2022+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku,86773.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku,86773.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobotni-coraz-bardziej-mobilni-i-chetni-do-zmian,86903.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/54/102454_r2_300.jpg" alt="Bezrobotni coraz bardziej mobilni i chętni do zmian" title="Polacy najczęściej są gotowi do zmiany miejsca zamieszkania w obrębie tego samego województwa (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobotni coraz bardziej mobilni i chętni do zmian</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobotni-coraz-bardziej-mobilni-i-chetni-do-zmian%2C86903.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobotni-coraz-bardziej-mobilni-i-chetni-do-zmian%2C86903.html&text=Bezrobotni+coraz+bardziej+mobilni+i+ch%C4%99tni+do+zmian" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobotni-coraz-bardziej-mobilni-i-chetni-do-zmian,86903.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobotni-coraz-bardziej-mobilni-i-chetni-do-zmian,86903.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/planetarium-slaskie-rekrutuje-szuka-przewodnikow-technikow-i-informatykow,86901.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/51/102451_r2_300.jpg" alt="Planetarium Śląskie rekrutuje. Szuka przewodników, techników i informatyków" title="Planetarium Śląskie (Fot. Facebook/Planetarium Śląskie)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Planetarium Śląskie rekrutuje. Szuka przewodników, techników i informatyków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fplanetarium-slaskie-rekrutuje-szuka-przewodnikow-technikow-i-informatykow%2C86901.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fplanetarium-slaskie-rekrutuje-szuka-przewodnikow-technikow-i-informatykow%2C86901.html&text=Planetarium+%C5%9Al%C4%85skie+rekrutuje.+Szuka+przewodnik%C3%B3w%2C+technik%C3%B3w+i+informatyk%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/planetarium-slaskie-rekrutuje-szuka-przewodnikow-technikow-i-informatykow,86901.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/planetarium-slaskie-rekrutuje-szuka-przewodnikow-technikow-i-informatykow,86901.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/przybywa-bialorusinow-placacych-skladki-zus,86934.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/74/102474_r2_300.jpg" alt="Przybywa Białorusinów płacących składki ZUS" title="Pod koniec 2021 r. składki ZUS opłacało 67,7 tys. Białorusinów, którzy stanowią drugą, po Ukraińcach, grupę obcokrajowców pracujących w Polsce (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przybywa Białorusinów płacących składki ZUS</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fprzybywa-bialorusinow-placacych-skladki-zus%2C86934.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fprzybywa-bialorusinow-placacych-skladki-zus%2C86934.html&text=Przybywa+Bia%C5%82orusin%C3%B3w+p%C5%82ac%C4%85cych+sk%C5%82adki+ZUS" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/przybywa-bialorusinow-placacych-skladki-zus,86934.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/przybywa-bialorusinow-placacych-skladki-zus,86934.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/pracownicy-z-ukrainy-dominuja-wsrod-nielegalnie-zatrudnionych,86916.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/37/51/073751_r2_300.jpg" alt="Pracownicy z Ukrainy dominują wśród nielegalnie zatrudnionych" title="W 2021 roku funkcjonariusze Straży Granicznej skierowali do sądów 62 wnioski o ukaranie pracodawców. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy z Ukrainy dominują wśród nielegalnie zatrudnionych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracownicy-z-ukrainy-dominuja-wsrod-nielegalnie-zatrudnionych%2C86916.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracownicy-z-ukrainy-dominuja-wsrod-nielegalnie-zatrudnionych%2C86916.html&text=Pracownicy+z+Ukrainy+dominuj%C4%85+w%C5%9Br%C3%B3d+nielegalnie+zatrudnionych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/pracownicy-z-ukrainy-dominuja-wsrod-nielegalnie-zatrudnionych,86916.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/pracownicy-z-ukrainy-dominuja-wsrod-nielegalnie-zatrudnionych,86916.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/gruzini-zrezygnowali-z-przyjazdu-do-niemiec-bo-bali-sie-wyzysku,86914.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/67/102467_r2_300.jpg" alt="Gruzini zrezygnowali z przyjazdu do Niemiec, bo bali się wyzysku" title="Gruzini mieli zbierać w Niemczech szparagi (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gruzini zrezygnowali z przyjazdu do Niemiec, bo bali się wyzysku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgruzini-zrezygnowali-z-przyjazdu-do-niemiec-bo-bali-sie-wyzysku%2C86914.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgruzini-zrezygnowali-z-przyjazdu-do-niemiec-bo-bali-sie-wyzysku%2C86914.html&text=Gruzini+zrezygnowali+z+przyjazdu+do+Niemiec%2C+bo+bali+si%C4%99+wyzysku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/gruzini-zrezygnowali-z-przyjazdu-do-niemiec-bo-bali-sie-wyzysku,86914.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/gruzini-zrezygnowali-z-przyjazdu-do-niemiec-bo-bali-sie-wyzysku,86914.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/polska-krajem-imigrantow-zapytalismy-13-menedzerow-co-nas-czeka,86653.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/14/102414_r2_300.jpg" alt="Polska krajem imigrantów? Zapytaliśmy 13 menedżerów, co nas czeka" title="Imigrantów w Polsce jest coraz więcej (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska krajem imigrantów? Zapytaliśmy 13 menedżerów, co nas czeka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolska-krajem-imigrantow-zapytalismy-13-menedzerow-co-nas-czeka%2C86653.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolska-krajem-imigrantow-zapytalismy-13-menedzerow-co-nas-czeka%2C86653.html&text=Polska+krajem+imigrant%C3%B3w%3F+Zapytali%C5%9Bmy+13+mened%C5%BCer%C3%B3w%2C+co+nas+czeka" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/polska-krajem-imigrantow-zapytalismy-13-menedzerow-co-nas-czeka,86653.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/polska-krajem-imigrantow-zapytalismy-13-menedzerow-co-nas-czeka,86653.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/polacy-opuszczaja-norwegie-zaczyna-brakowac-pracownikow,86889.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/63/31/076331_r2_300.jpg" alt="Polacy opuszczają Norwegię. Zaczyna brakować pracowników" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy opuszczają Norwegię. Zaczyna brakować pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolacy-opuszczaja-norwegie-zaczyna-brakowac-pracownikow%2C86889.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolacy-opuszczaja-norwegie-zaczyna-brakowac-pracownikow%2C86889.html&text=Polacy+opuszczaj%C4%85+Norwegi%C4%99.+Zaczyna+brakowa%C4%87+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/polacy-opuszczaja-norwegie-zaczyna-brakowac-pracownikow,86889.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/polacy-opuszczaja-norwegie-zaczyna-brakowac-pracownikow,86889.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/rewolucyjny-krok-dla-polskiego-rynku-pracy-czekali-na-to-jak-na-zbawienie,86870.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/91/43/079143_r2_300.jpg" alt="Rewolucyjny krok dla polskiego rynku pracy. Czekali na to jak na zbawienie" title="Nowelizacja uprości zasady zatrudniania cudzoziemców (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rewolucyjny krok dla polskiego rynku pracy. Czekali na to jak na zbawienie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frewolucyjny-krok-dla-polskiego-rynku-pracy-czekali-na-to-jak-na-zbawienie%2C86870.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Frewolucyjny-krok-dla-polskiego-rynku-pracy-czekali-na-to-jak-na-zbawienie%2C86870.html&text=Rewolucyjny+krok+dla+polskiego+rynku+pracy.+Czekali+na+to+jak+na+zbawienie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/rewolucyjny-krok-dla-polskiego-rynku-pracy-czekali-na-to-jak-na-zbawienie,86870.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/rewolucyjny-krok-dla-polskiego-rynku-pracy-czekali-na-to-jak-na-zbawienie,86870.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/rozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje,86953.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/75/100875_r2_300.jpg" alt="Rozwój osobisty w erze pandemii. Zapraszamy na konferencję" title="Konferencja organizowana jest przez Instytut Przedsiębiorstwa SGH (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rozwój osobisty w erze pandemii. Zapraszamy na konferencję</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje%2C86953.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje%2C86953.html&text=Rozw%C3%B3j+osobisty+w+erze+pandemii.+Zapraszamy+na+konferencj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/rozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje,86953.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/rozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje,86953.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/w-dlugim-okresie-wszyscy-bedziemy-martwi-w-krotkim-mamy-sukcesy,525604.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/84/102484_r2_300.jpg" alt="W długim okresie wszyscy będziemy martwi, w krótkim mamy sukcesy" title="Fot. Pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W długim okresie wszyscy będziemy martwi, w krótkim mamy sukcesy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fw-dlugim-okresie-wszyscy-bedziemy-martwi-w-krotkim-mamy-sukcesy%2C525604.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fw-dlugim-okresie-wszyscy-bedziemy-martwi-w-krotkim-mamy-sukcesy%2C525604.html&text=W+d%C5%82ugim+okresie+wszyscy+b%C4%99dziemy+martwi%2C+w+kr%C3%B3tkim+mamy+sukcesy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/w-dlugim-okresie-wszyscy-bedziemy-martwi-w-krotkim-mamy-sukcesy,525604.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/w-dlugim-okresie-wszyscy-bedziemy-martwi-w-krotkim-mamy-sukcesy,525604.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/rynek-pracy-digitalizacja-polski-lad-na-eec-trends-rejestracja-trwa,86829.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/13/46/091346_r2_300.jpg" alt="Rynek pracy, digitalizacja, Polski Ład na EEC Trends. Rejestracja trwa" title="EEC Trends odbędzie się 20 stycznia 2022 roku w hotelu Sheraton Grand Warsaw (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rynek pracy, digitalizacja, Polski Ład na EEC Trends. Rejestracja trwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frynek-pracy-digitalizacja-polski-lad-na-eec-trends-rejestracja-trwa%2C86829.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frynek-pracy-digitalizacja-polski-lad-na-eec-trends-rejestracja-trwa%2C86829.html&text=Rynek+pracy%2C+digitalizacja%2C+Polski+%C5%81ad+na+EEC+Trends.+Rejestracja+trwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/rynek-pracy-digitalizacja-polski-lad-na-eec-trends-rejestracja-trwa,86829.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/rynek-pracy-digitalizacja-polski-lad-na-eec-trends-rejestracja-trwa,86829.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/budimex-expres-konkurent-oraz-skanska-laureatami-konkursu-glownego-inspektora-pracy,86766.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/22/96/102296_r2_300.jpg" alt="Oto laureaci konkursu Głównego Inspektora Pracy" title="Laureatem konkursu został Budimex (Fot. Budimex)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto laureaci konkursu Głównego Inspektora Pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbudimex-expres-konkurent-oraz-skanska-laureatami-konkursu-glownego-inspektora-pracy%2C86766.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbudimex-expres-konkurent-oraz-skanska-laureatami-konkursu-glownego-inspektora-pracy%2C86766.html&text=Budimex%2C+Expres-Konkurent+oraz+Skanska+laureatami+konkursu+G%C5%82%C3%B3wnego+Inspektora+Pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/budimex-expres-konkurent-oraz-skanska-laureatami-konkursu-glownego-inspektora-pracy,86766.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/budimex-expres-konkurent-oraz-skanska-laureatami-konkursu-glownego-inspektora-pracy,86766.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/uniwersytet-zrobil-kalendarz-w-internecie-szal,86748.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/22/67/102267_r2_300.jpg" alt="Uniwersytet zrobił kalendarz. W internecie szał" title="W projekcie starano się dobrać odpowiednie motywy filmowo-serialowe do każdego z wydziałów. (fot. Facebook/Uniwersytet Opolski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uniwersytet zrobił kalendarz. W internecie szał</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Funiwersytet-zrobil-kalendarz-w-internecie-szal%2C86748.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Funiwersytet-zrobil-kalendarz-w-internecie-szal%2C86748.html&text=Uniwersytet+zrobi%C5%82+kalendarz.+W+internecie+sza%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/uniwersytet-zrobil-kalendarz-w-internecie-szal,86748.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/uniwersytet-zrobil-kalendarz-w-internecie-szal,86748.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/prezenty-dla-pracownikow-nie-sa-standardem-otrzymuje-je-tylko-co-piaty-zatrudniony,86538.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/64/101964_r2_300.jpg" alt="Prezenty nie dla każdego. Tylko część pracowników to dostaje" title="Średnia wartość prezentów to 407 zł (fot. PAP/Darek Delmanowicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezenty nie dla każdego. Tylko część pracowników to dostaje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fprezenty-dla-pracownikow-nie-sa-standardem-otrzymuje-je-tylko-co-piaty-zatrudniony%2C86538.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fprezenty-dla-pracownikow-nie-sa-standardem-otrzymuje-je-tylko-co-piaty-zatrudniony%2C86538.html&text=Prezenty+dla+pracownik%C3%B3w+nie+s%C4%85+standardem.+Otrzymuje+je+tylko+co+pi%C4%85ty+zatrudniony" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/prezenty-dla-pracownikow-nie-sa-standardem-otrzymuje-je-tylko-co-piaty-zatrudniony,86538.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/prezenty-dla-pracownikow-nie-sa-standardem-otrzymuje-je-tylko-co-piaty-zatrudniony,86538.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/szkoly-zawodowe-potrzebuja-sprzetu-do-praktycznej-nauki-zawodu-pse-wyciaga-reke,86785.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/19/102319_r2_300.jpg" alt="Szkoły zawodowe potrzebują sprzętu do praktycznej nauki zawodu. PSE wyciąga rękę" title="Polskie Sieci Elektroenergetyczne jako Partner Zespołu Szkół Nr 1 im. Legionów Polskich po raz drugi wsparły szkolnictwo zawodowe w Kozienicach (fot.kozienicepowiat.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szkoły zawodowe potrzebują sprzętu do praktycznej nauki zawodu. PSE wyciąga rękę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fszkoly-zawodowe-potrzebuja-sprzetu-do-praktycznej-nauki-zawodu-pse-wyciaga-reke%2C86785.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fszkoly-zawodowe-potrzebuja-sprzetu-do-praktycznej-nauki-zawodu-pse-wyciaga-reke%2C86785.html&text=Szko%C5%82y+zawodowe+potrzebuj%C4%85+sprz%C4%99tu+do+praktycznej+nauki+zawodu.+PSE+wyci%C4%85ga+r%C4%99k%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/szkoly-zawodowe-potrzebuja-sprzetu-do-praktycznej-nauki-zawodu-pse-wyciaga-reke,86785.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/szkoly-zawodowe-potrzebuja-sprzetu-do-praktycznej-nauki-zawodu-pse-wyciaga-reke,86785.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/zebrali-tysiace-opakowan-do-recyklingu-byla-tez-dobra-zabawa,86753.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/22/71/102271_r2_300.jpg" alt="Zebrali tysiące opakowań do recyklingu. Była też dobra zabawa" title="fot.mat.pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zebrali tysiące opakowań do recyklingu. Była też dobra zabawa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fzebrali-tysiace-opakowan-do-recyklingu-byla-tez-dobra-zabawa%2C86753.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fzebrali-tysiace-opakowan-do-recyklingu-byla-tez-dobra-zabawa%2C86753.html&text=Zebrali+tysi%C4%85ce+opakowa%C5%84+do+recyklingu.+By%C5%82a+te%C5%BC+dobra+zabawa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/zebrali-tysiace-opakowan-do-recyklingu-byla-tez-dobra-zabawa,86753.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/zebrali-tysiace-opakowan-do-recyklingu-byla-tez-dobra-zabawa,86753.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/firmy-chca-pomagac-polacy-tego-oczekuja-przeszkadza-jednak-biurokracja,86686.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/27/38/092738_r2_300.jpg" alt="Firmy chcą pomagać, Polacy tego oczekują. Przeszkadza jednak biurokracja" title="Efektywną realizację celów odpowiedzialnego biznesu uniemożliwiają bariery regulacyjne i biurokratyczne (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firmy chcą pomagać, Polacy tego oczekują. Przeszkadza jednak biurokracja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirmy-chca-pomagac-polacy-tego-oczekuja-przeszkadza-jednak-biurokracja%2C86686.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirmy-chca-pomagac-polacy-tego-oczekuja-przeszkadza-jednak-biurokracja%2C86686.html&text=Firmy+chc%C4%85+pomaga%C4%87%2C+Polacy+tego+oczekuj%C4%85.+Przeszkadza+jednak+biurokracja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/firmy-chca-pomagac-polacy-tego-oczekuja-przeszkadza-jednak-biurokracja,86686.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/firmy-chca-pomagac-polacy-tego-oczekuja-przeszkadza-jednak-biurokracja,86686.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/wigilia-dla-ubogich-pomoc-powstancom-i-chorym-dzieciom-robyg-podsumowal-swiateczne-akcje,86688.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/95/101795_r2_300.jpg" alt="Wigilia dla ubogich, pomoc powstańcom i chorym dzieciom. Robyg podsumował świąteczne akcje" title="Firma przekazała paczki pacjentom oddziałów dziecięcych (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wigilia dla ubogich, pomoc powstańcom i chorym dzieciom. Robyg podsumował świąteczne akcje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwigilia-dla-ubogich-pomoc-powstancom-i-chorym-dzieciom-robyg-podsumowal-swiateczne-akcje%2C86688.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fwigilia-dla-ubogich-pomoc-powstancom-i-chorym-dzieciom-robyg-podsumowal-swiateczne-akcje%2C86688.html&text=Wigilia+dla+ubogich%2C+pomoc+powsta%C5%84com+i+chorym+dzieciom.+Robyg+podsumowa%C5%82+%C5%9Bwi%C4%85teczne+akcje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/wigilia-dla-ubogich-pomoc-powstancom-i-chorym-dzieciom-robyg-podsumowal-swiateczne-akcje,86688.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/wigilia-dla-ubogich-pomoc-powstancom-i-chorym-dzieciom-robyg-podsumowal-swiateczne-akcje,86688.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/chemiczna-firma-przygotowala-prezenty-dla-wielodzietnych-rodzin,86611.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/74/76/087476_r2_300.jpg" alt="Chemiczna firma przygotowała prezenty dla wielodzietnych rodzin" title="Zakłady azotowe w Puławach (fot. PTWP / Szymon Jankowski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chemiczna firma przygotowała prezenty dla wielodzietnych rodzin</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fchemiczna-firma-przygotowala-prezenty-dla-wielodzietnych-rodzin%2C86611.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fchemiczna-firma-przygotowala-prezenty-dla-wielodzietnych-rodzin%2C86611.html&text=Chemiczna+firma+przygotowa%C5%82a+prezenty+dla+wielodzietnych+rodzin" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/chemiczna-firma-przygotowala-prezenty-dla-wielodzietnych-rodzin,86611.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/chemiczna-firma-przygotowala-prezenty-dla-wielodzietnych-rodzin,86611.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pracownicy-ey-wsiedli-na-rowery-mieli-dwa-istotne-powody,86597.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/20/42/102042_r2_300.jpg" alt="Pracownicy EY wsiedli na rowery. Mieli dwa istotne powody" title="Wyzwanie rowerowe to tylko jedno z licznych działań EY zmierzających do osiągnięcia planowanej zerowej emisji netto w 2025 roku (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy EY wsiedli na rowery. Mieli dwa istotne powody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-ey-wsiedli-na-rowery-mieli-dwa-istotne-powody%2C86597.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-ey-wsiedli-na-rowery-mieli-dwa-istotne-powody%2C86597.html&text=Pracownicy+EY+wsiedli+na+rowery.+Mieli+dwa+istotne+powody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pracownicy-ey-wsiedli-na-rowery-mieli-dwa-istotne-powody,86597.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pracownicy-ey-wsiedli-na-rowery-mieli-dwa-istotne-powody,86597.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/58/101958_r2_300.jpg" alt="Działają na polskim rynku od ćwierć wieku. W tym czasie zatrudnili ponad 10 tys. osób" title="Capgemini funkcjonuje w Polsce od 1996 roku (Fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Działają na polskim rynku od ćwierć wieku. W tym czasie zatrudnili ponad 10 tys. osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob%2C86532.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob%2C86532.html&text=Dzia%C5%82aj%C4%85+na+polskim+rynku+od+%C4%87wier%C4%87+wieku.+W+tym+czasie+zatrudnili+ponad+10+tys.+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/79/097679_r2_300.jpg" alt="Polska logistycznym sercem Europy. Nie bez znaczenia niskie koszty pracownicze" title="Magazyny, okazały się szczególnie odporne na zawirowania pandemiczne fot. Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska logistycznym sercem Europy. Nie bez znaczenia niskie koszty pracownicze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze%2C86418.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze%2C86418.html&text=Polska+logistycznym+sercem+Europy.+Nie+bez+znaczenia+niskie+koszty+pracownicze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/59/101659_r2_300.jpg" alt="Bułgarzy otworzyli biuro w Krakowie. Szukają ludzi do pracy" title="Pontica Solutions otworzyło biuro w krakowskim centrum CitySpace w O3 Business Campus (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bułgarzy otworzyli biuro w Krakowie. Szukają ludzi do pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy%2C86230.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy%2C86230.html&text=Bu%C5%82garzy+otworzyli+biuro+w+Krakowie.+Szukaj%C4%85+ludzi+do+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/bulgarzy-otworzyli-biuro-w-krakowie-szukaja-ludzi-do-pracy,86230.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/89/100489_r2_300.jpg" alt="Pracownicy są wciąż dostępni. Trzeba tylko umieć ich znaleźć" title="Sebastian Sala (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy są wciąż dostępni. Trzeba tylko umieć ich znaleźć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc%2C85109.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc%2C85109.html&text=Pracownicy+s%C4%85+wci%C4%85%C5%BC+dost%C4%99pni.+Trzeba+tylko+umie%C4%87+ich+znale%C5%BA%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/pracownicy-sa-wciaz-dostepni-trzeba-tylko-umiec-ich-znalezc,85109.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/95/100295_r2_300.jpg" alt="Zimmer Biomet otworzył centrum usług biznesowych w Polsce. Szuka pracowników" title="Globalnie Zimmer Biomet zatrudnia 20 tyś. pracowników, z czego 6 tyś. w regionie EMEA, a 200 osób w Warszawie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zimmer Biomet otworzył centrum usług biznesowych w Polsce. Szuka pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fzimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow%2C84887.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fzimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow%2C84887.html&text=Zimmer+Biomet+otworzy%C5%82+centrum+us%C5%82ug+biznesowych+w+Polsce.+Szuka+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/01/62/100162_r2_300.jpg" alt="W tej branży firmy rekrutują jak szalone. Zapowiada się rekordowa końcówka roku" title="Rośnie zapotrzebowanie na specjalistów ds. podatków z każdej specjalizacji (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W tej branży firmy rekrutują jak szalone. Zapowiada się rekordowa końcówka roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku%2C84784.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku%2C84784.html&text=W+tej+bran%C5%BCy+firmy+rekrutuj%C4%85+jak+szalone.+Zapowiada+si%C4%99+rekordowa+ko%C5%84c%C3%B3wka+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg,86948.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/81/102481_r2_300.jpg" alt="Związkowcy nie dogadali się z zarządem PGG" title="We wtorek w kopalniach PGG odbędą się masówki, a w środę ma rozpocząć się referendum strajkowe (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy nie dogadali się z zarządem PGG</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg%2C86948.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg%2C86948.html&text=Zwi%C4%85zkowcy+nie+dogadali+si%C4%99+z+zarz%C4%85dem+PGG" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg,86948.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg,86948.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/gornicy-wznowili-rozmowy-z-zarzadem-pgg,86941.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/79/48/087948_r2_300.jpg" alt="Górnicy wznowili rozmowy z zarządem PGG" title="Jeżeli nie dojdzie do porozumienia, w środę i czwartek w kopalniach PGG ma odbyć się referendum strajkowe (fot. A. Wawok/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Górnicy wznowili rozmowy z zarządem PGG</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-wznowili-rozmowy-z-zarzadem-pgg%2C86941.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-wznowili-rozmowy-z-zarzadem-pgg%2C86941.html&text=G%C3%B3rnicy+wznowili+rozmowy+z+zarz%C4%85dem+PGG" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-wznowili-rozmowy-z-zarzadem-pgg,86941.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-wznowili-rozmowy-z-zarzadem-pgg,86941.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-zakonczyli-blokade-wysylki-wegla,86888.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/36/102436_r2_300.jpg" alt="Związkowcy zakończyli blokadę wysyłki węgla" title="Sztab protestacyjno-strajkowy ogłosił, że jeżeli w sporze toczącym się w PGG nie dojdzie do porozumienia, 17 stycznia rozpocznie się bezterminowa blokada wysyłki węgla z kopalń spółki do elektrowni. (Fot. PAP/Zbigniew Meissner)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy zakończyli blokadę wysyłki węgla</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-zakonczyli-blokade-wysylki-wegla%2C86888.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-zakonczyli-blokade-wysylki-wegla%2C86888.html&text=Zwi%C4%85zkowcy+zako%C5%84czyli+blokad%C4%99+wysy%C5%82ki+w%C4%99gla" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-zakonczyli-blokade-wysylki-wegla,86888.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-zakonczyli-blokade-wysylki-wegla,86888.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/podwyzki-w-pkp-intercity-jestesmy-zadowoleni-mowia-zwiazki,86877.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/97/102397_r2_300.jpg" alt="Podwyżki w PKP Intercity. Jesteśmy zadowoleni - mówią związki" title="PKP Intercity zatrudnia ok. 8 tys. osób (fot. intercity.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podwyżki w PKP Intercity. Jesteśmy zadowoleni - mówią związki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpodwyzki-w-pkp-intercity-jestesmy-zadowoleni-mowia-zwiazki%2C86877.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpodwyzki-w-pkp-intercity-jestesmy-zadowoleni-mowia-zwiazki%2C86877.html&text=Podwy%C5%BCki+w+PKP+Intercity.+Jeste%C5%9Bmy+zadowoleni+-+m%C3%B3wi%C4%85+zwi%C4%85zki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/podwyzki-w-pkp-intercity-jestesmy-zadowoleni-mowia-zwiazki,86877.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/podwyzki-w-pkp-intercity-jestesmy-zadowoleni-mowia-zwiazki,86877.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/gornicy-stawiaja-ultimatum-albo-sie-dogadamy-albo-bezterminowo-blokujemy-transport-wegla,86880.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/99/102399_r2_300.jpg" alt="Górnicy stawiają ultimatum: albo się dogadamy, albo bezterminowo blokujemy transport węgla" title="Blokada wysyłki węgla z kopalń w okolicach torowiska przy ul. Skośnej w Rudzie Śląskiej (fot. PAP/Zbigniew Meissner)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Górnicy stawiają ultimatum: albo się dogadamy, albo bezterminowo blokujemy transport węgla</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-stawiaja-ultimatum-albo-sie-dogadamy-albo-bezterminowo-blokujemy-transport-wegla%2C86880.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-stawiaja-ultimatum-albo-sie-dogadamy-albo-bezterminowo-blokujemy-transport-wegla%2C86880.html&text=G%C3%B3rnicy+stawiaj%C4%85+ultimatum%3A+albo+si%C4%99+dogadamy%2C+albo+bezterminowo+blokujemy+transport+w%C4%99gla" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-stawiaja-ultimatum-albo-sie-dogadamy-albo-bezterminowo-blokujemy-transport-wegla,86880.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-stawiaja-ultimatum-albo-sie-dogadamy-albo-bezterminowo-blokujemy-transport-wegla,86880.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/olszynska-budzetowka-buntuje-sie-przeciw-niskim-pensjom,86873.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/94/102394_r2_300.jpg" alt="Olszyńska budżetówka buntuje się przeciw niskim pensjom" title="W planie budżetu na 2022 rok radni Olsztyna zdecydowali o przyznaniu pracownikom 300 zł podwyżki. Związkowcy uważają te kwoty za niewystarczające (fot. Krystian Cieślik/CC BY-SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Olszyńska budżetówka buntuje się przeciw niskim pensjom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Folszynska-budzetowka-buntuje-sie-przeciw-niskim-pensjom%2C86873.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Folszynska-budzetowka-buntuje-sie-przeciw-niskim-pensjom%2C86873.html&text=Olszy%C5%84ska+bud%C5%BCet%C3%B3wka+buntuje+si%C4%99+przeciw+niskim+pensjom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/olszynska-budzetowka-buntuje-sie-przeciw-niskim-pensjom,86873.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/olszynska-budzetowka-buntuje-sie-przeciw-niskim-pensjom,86873.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/weryfikacja-szczepien-powraca-we-wtorek-w-sejmie-kolejne-posiedzenie-komisji-zdrowia,86959.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/69/097569_r2_300.jpg" alt="Weryfikacja szczepień powraca. We wtorek w Sejmie kolejne posiedzenie komisji zdrowia" title="11 stycznia kontynuowane będą prace nad poselskim projektem ustawy o weryfikacji covidowej (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Weryfikacja szczepień powraca. We wtorek w Sejmie kolejne posiedzenie komisji zdrowia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fweryfikacja-szczepien-powraca-we-wtorek-w-sejmie-kolejne-posiedzenie-komisji-zdrowia%2C86959.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fweryfikacja-szczepien-powraca-we-wtorek-w-sejmie-kolejne-posiedzenie-komisji-zdrowia%2C86959.html&text=Weryfikacja+szczepie%C5%84+powraca.+We+wtorek+w+Sejmie+kolejne+posiedzenie+komisji+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/weryfikacja-szczepien-powraca-we-wtorek-w-sejmie-kolejne-posiedzenie-komisji-zdrowia,86959.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/weryfikacja-szczepien-powraca-we-wtorek-w-sejmie-kolejne-posiedzenie-komisji-zdrowia,86959.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/wiekszosc-pracownikow-nie-bedzie-zadowolona-z-pensji-kolejna-pulapka-polskiego-ladu,86960.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/09/102509_r2_300.jpg" alt="&quot;Większość nie będzie zadowolona z pensji&quot;. Kolejna pułapka Polskiego Ładu" title="Zdaniem specjalistów brak odliczenia składki zdrowotnej ma największy wpływ na ostateczną wysokość zaliczki na podatek dochodowy, a tym samym na poziom wynagrodzenia (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Większość nie będzie zadowolona z pensji". Kolejna pułapka Polskiego Ładu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwiekszosc-pracownikow-nie-bedzie-zadowolona-z-pensji-kolejna-pulapka-polskiego-ladu%2C86960.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwiekszosc-pracownikow-nie-bedzie-zadowolona-z-pensji-kolejna-pulapka-polskiego-ladu%2C86960.html&text=%22Wi%C4%99kszo%C5%9B%C4%87+pracownik%C3%B3w+nie+b%C4%99dzie+zadowolona+z+pensji%22.+Kolejna+pu%C5%82apka+Polskiego+%C5%81adu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/wiekszosc-pracownikow-nie-bedzie-zadowolona-z-pensji-kolejna-pulapka-polskiego-ladu,86960.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/wiekszosc-pracownikow-nie-bedzie-zadowolona-z-pensji-kolejna-pulapka-polskiego-ladu,86960.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/w-zemscie-za-odejscie-z-pracy-wysmarowal-pracownikowi-pensje-olejem,86952.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/85/102485_r2_300.jpg" alt="W zemście za odejście z pracy wysmarował pracownikowi pensję olejem" title="Amerykańcy urzędnicy postawili pozwać właściciela warsztatu (zdjęcie poglądowe, fot. Maxim Hopman/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W zemście za odejście z pracy wysmarował pracownikowi pensję olejem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fw-zemscie-za-odejscie-z-pracy-wysmarowal-pracownikowi-pensje-olejem%2C86952.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fw-zemscie-za-odejscie-z-pracy-wysmarowal-pracownikowi-pensje-olejem%2C86952.html&text=W+zem%C5%9Bcie+za+odej%C5%9Bcie+z+pracy+wysmarowa%C5%82+pracownikowi+pensj%C4%99+olejem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/w-zemscie-za-odejscie-z-pracy-wysmarowal-pracownikowi-pensje-olejem,86952.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/w-zemscie-za-odejscie-z-pracy-wysmarowal-pracownikowi-pensje-olejem,86952.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/dzis-dzien-wyplat-a-kadrowe-musza-przeliczyc-je-jeszcze-raz-to-fizycznie-niemozliwe,86937.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/83/097383_r2_300.jpg" alt="Dziś dzień wypłat, a kadrowe muszą przeliczyć je jeszcze raz. &quot;To fizycznie niemożliwe&quot;" title="Z nowych wytycznych wynika, że pensję za styczeń trzeba będzie policzyć na dwa sposoby - po nowemu i po staremu (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dziś dzień wypłat, a kadrowe muszą przeliczyć je jeszcze raz. "To fizycznie niemożliwe"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdzis-dzien-wyplat-a-kadrowe-musza-przeliczyc-je-jeszcze-raz-to-fizycznie-niemozliwe%2C86937.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdzis-dzien-wyplat-a-kadrowe-musza-przeliczyc-je-jeszcze-raz-to-fizycznie-niemozliwe%2C86937.html&text=Dzi%C5%9B+dzie%C5%84+wyp%C5%82at%2C+a+kadrowe+musz%C4%85+przeliczy%C4%87+je+jeszcze+raz.+%22To+fizycznie+niemo%C5%BCliwe%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/dzis-dzien-wyplat-a-kadrowe-musza-przeliczyc-je-jeszcze-raz-to-fizycznie-niemozliwe,86937.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/dzis-dzien-wyplat-a-kadrowe-musza-przeliczyc-je-jeszcze-raz-to-fizycznie-niemozliwe,86937.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/beda-wyrownania-do-styczniowych-pensji-minister-podpisal-rozporzadzenie,342273.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/68/102468_r2_300.jpg" alt="Będą wyrównania do styczniowych pensji. Minister podpisał rozporządzenie" title="(fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będą wyrównania do styczniowych pensji. Minister podpisał rozporządzenie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbeda-wyrownania-do-styczniowych-pensji-minister-podpisal-rozporzadzenie%2C342273.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbeda-wyrownania-do-styczniowych-pensji-minister-podpisal-rozporzadzenie%2C342273.html&text=B%C4%99d%C4%85+wyr%C3%B3wnania+do+styczniowych+pensji.+Minister+podpisa%C5%82+rozporz%C4%85dzenie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/beda-wyrownania-do-styczniowych-pensji-minister-podpisal-rozporzadzenie,342273.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/beda-wyrownania-do-styczniowych-pensji-minister-podpisal-rozporzadzenie,342273.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/jak-rozliczyc-cudzoziemcow-z-pracy-w-polsce-jest-jedna-bardzo-wazna-zmiana,86910.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/61/102461_r2_300.jpg" alt="Jak rozliczyć cudzoziemców z pracy w Polsce? Jest jedna bardzo ważna zmiana" title="Cudzoziemiec musi mieć numer PESEL, aby pracodawca mógł rozliczyć deklarację PIT-11 (Fot. PAP/Lech Muszyński)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak rozliczyć cudzoziemców z pracy w Polsce? Jest jedna bardzo ważna zmiana</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjak-rozliczyc-cudzoziemcow-z-pracy-w-polsce-jest-jedna-bardzo-wazna-zmiana%2C86910.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjak-rozliczyc-cudzoziemcow-z-pracy-w-polsce-jest-jedna-bardzo-wazna-zmiana%2C86910.html&text=Jak+rozliczy%C4%87+cudzoziemc%C3%B3w+z+pracy+w+Polsce%3F+Jest+jedna+bardzo+wa%C5%BCna+zmiana" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/jak-rozliczyc-cudzoziemcow-z-pracy-w-polsce-jest-jedna-bardzo-wazna-zmiana,86910.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/jak-rozliczyc-cudzoziemcow-z-pracy-w-polsce-jest-jedna-bardzo-wazna-zmiana,86910.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-to-nie-czas-na-opowiadanie-o-konsoli-czy-owocowych-czwartkach,86595.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/20/50/102050_r2_300.jpg" alt="Rekrutacja w IT to nie czas na opowiadanie o konsoli czy owocowych czwartkach" title="Krzysztof Wojewodzic, CEO software house&#039;u Escola (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rekrutacja w IT to nie czas na opowiadanie o konsoli czy owocowych czwartkach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekrutacja-w-it-to-nie-czas-na-opowiadanie-o-konsoli-czy-owocowych-czwartkach%2C86595.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekrutacja-w-it-to-nie-czas-na-opowiadanie-o-konsoli-czy-owocowych-czwartkach%2C86595.html&text=Rekrutacja+w+IT+to+nie+czas+na+opowiadanie+o+konsoli+czy+owocowych+czwartkach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-to-nie-czas-na-opowiadanie-o-konsoli-czy-owocowych-czwartkach,86595.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-to-nie-czas-na-opowiadanie-o-konsoli-czy-owocowych-czwartkach,86595.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/roman-kluska-o-drozyznie-biurokracji-i-zielonym-szalenstwie,515117.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/61/101761_r2_300.jpg" alt="Roman Kluska o drożyźnie, biurokracji i zielonym szaleństwie" title="Fot. Andrzej Hrechorowicz/PAP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Roman Kluska o drożyźnie, biurokracji i zielonym szaleństwie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Froman-kluska-o-drozyznie-biurokracji-i-zielonym-szalenstwie%2C515117.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Froman-kluska-o-drozyznie-biurokracji-i-zielonym-szalenstwie%2C515117.html&text=Roman+Kluska+o+dro%C5%BCy%C5%BAnie%2C+biurokracji+i+zielonym+szale%C5%84stwie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/roman-kluska-o-drozyznie-biurokracji-i-zielonym-szalenstwie,515117.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/roman-kluska-o-drozyznie-biurokracji-i-zielonym-szalenstwie,515117.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/prawda-o-pracy-sw-mikolaja-jesli-nie-radzisz-sobie-z-jedna-rzecza-nawet-nie-probuj,86126.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/74/101574_r2_300.jpg" alt="Prawda o pracy św. Mikołaja. Jeśli nie radzisz sobie z jedną rzeczą, nawet nie próbuj" title="Mikołaj musi umieć się wsłuchać w dziecko - mówi Gabriela Zbieg (fot. archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prawda o pracy św. Mikołaja. Jeśli nie radzisz sobie z jedną rzeczą, nawet nie próbuj</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fprawda-o-pracy-sw-mikolaja-jesli-nie-radzisz-sobie-z-jedna-rzecza-nawet-nie-probuj%2C86126.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fprawda-o-pracy-sw-mikolaja-jesli-nie-radzisz-sobie-z-jedna-rzecza-nawet-nie-probuj%2C86126.html&text=Prawda+o+pracy+%C5%9Bw.+Miko%C5%82aja.+Je%C5%9Bli+nie+radzisz+sobie+z+jedn%C4%85+rzecz%C4%85%2C+nawet+nie+pr%C3%B3buj" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/prawda-o-pracy-sw-mikolaja-jesli-nie-radzisz-sobie-z-jedna-rzecza-nawet-nie-probuj,86126.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/prawda-o-pracy-sw-mikolaja-jesli-nie-radzisz-sobie-z-jedna-rzecza-nawet-nie-probuj,86126.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/kredyt-na-studia-dla-ponad-7-tys-studentow-medycyny,86125.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/50/02/085002_r2_300.jpg" alt="Kredyt na studia dla ponad 7 tys. studentów medycyny" title="Uprawnionych do skorzystania z kredytów na studia medyczne będzie ponad 7 tys. studentów (Fot. Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kredyt na studia dla ponad 7 tys. studentów medycyny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fkredyt-na-studia-dla-ponad-7-tys-studentow-medycyny%2C86125.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fkredyt-na-studia-dla-ponad-7-tys-studentow-medycyny%2C86125.html&text=Kredyt+na+studia+dla+ponad+7+tys.+student%C3%B3w+medycyny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/kredyt-na-studia-dla-ponad-7-tys-studentow-medycyny,86125.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/kredyt-na-studia-dla-ponad-7-tys-studentow-medycyny,86125.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/ludzie/154/kasia_sokolowska_tutaj_czuje_ze_nic_mnie_nie_ogranicza_ze_wszystko_moge_ze_jestem_czescia_swiata,8601.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/11/101511_r2_300.jpg" alt="Kiedyś pracowała po kilkanaście godzin na dobę. Dziś Kasia Sokołowska potrafi mówić &quot;nie&quot;" title="Kasia Sokołowska z &quot;Top Model&quot; / Aldona Karczmarczyk" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kiedyś pracowała po kilkanaście godzin na dobę. Dziś Kasia Sokołowska potrafi mówić "nie"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Fludzie%2F154%2Fkasia_sokolowska_tutaj_czuje_ze_nic_mnie_nie_ogranicza_ze_wszystko_moge_ze_jestem_czescia_swiata%2C8601.html&original_referer=https%3A%2F%2Fwww.well.pl%2Fludzie%2F154%2Fkasia_sokolowska_tutaj_czuje_ze_nic_mnie_nie_ogranicza_ze_wszystko_moge_ze_jestem_czescia_swiata%2C8601.html&text=Kiedy%C5%9B+pracowa%C5%82a+po+kilkana%C5%9Bcie+godzin+na+dob%C4%99.+Dzi%C5%9B+Kasia+Soko%C5%82owska+potrafi+m%C3%B3wi%C4%87+%22nie%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/ludzie/154/kasia_sokolowska_tutaj_czuje_ze_nic_mnie_nie_ogranicza_ze_wszystko_moge_ze_jestem_czescia_swiata,8601.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/ludzie/154/kasia_sokolowska_tutaj_czuje_ze_nic_mnie_nie_ogranicza_ze_wszystko_moge_ze_jestem_czescia_swiata,8601.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/chca-uciec-od-obrazu-skostnialej-instytucji-musimy-sie-obudzic-budowac-nowy-hr,85911.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/14/18/101418_r2_300.jpg" alt="Najwyższa Izba Kontroli &quot;musi się obudzić&quot;" title="Procedury rekrutacyjne do NIK zostaną w najbliższym czasie zmodyfikowane (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Najwyższa Izba Kontroli "musi się obudzić"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fchca-uciec-od-obrazu-skostnialej-instytucji-musimy-sie-obudzic-budowac-nowy-hr%2C85911.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fchca-uciec-od-obrazu-skostnialej-instytucji-musimy-sie-obudzic-budowac-nowy-hr%2C85911.html&text=Chc%C4%85+uciec+od+obrazu+skostnia%C5%82ej+instytucji.+%22Musimy+si%C4%99+obudzi%C4%87%2C+budowa%C4%87+nowy+HR%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/chca-uciec-od-obrazu-skostnialej-instytucji-musimy-sie-obudzic-budowac-nowy-hr,85911.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/chca-uciec-od-obrazu-skostnialej-instytucji-musimy-sie-obudzic-budowac-nowy-hr,85911.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg,86948.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/81/102481_r2_300.jpg" alt="Związkowcy nie dogadali się z zarządem PGG" title="We wtorek w kopalniach PGG odbędą się masówki, a w środę ma rozpocząć się referendum strajkowe (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy nie dogadali się z zarządem PGG</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg%2C86948.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg%2C86948.html&text=Zwi%C4%85zkowcy+nie+dogadali+si%C4%99+z+zarz%C4%85dem+PGG" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg,86948.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg,86948.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/nie-tylko-spacex-i-virgin-orbit-polskie-firmy-tez-maja-kosmiczne-ambicje,522432.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/70/102470_r2_300.jpg" alt="Nie tylko SpaceX i Virgin Orbit. Polskie firmy też mają kosmiczne ambicje" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie tylko SpaceX i Virgin Orbit. Polskie firmy też mają kosmiczne ambicje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fnie-tylko-spacex-i-virgin-orbit-polskie-firmy-tez-maja-kosmiczne-ambicje%2C522432.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fnie-tylko-spacex-i-virgin-orbit-polskie-firmy-tez-maja-kosmiczne-ambicje%2C522432.html&text=Nie+tylko+SpaceX+i+Virgin+Orbit.+Polskie+firmy+te%C5%BC+maj%C4%85+kosmiczne+ambicje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/nie-tylko-spacex-i-virgin-orbit-polskie-firmy-tez-maja-kosmiczne-ambicje,522432.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/nie-tylko-spacex-i-virgin-orbit-polskie-firmy-tez-maja-kosmiczne-ambicje,522432.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/gornicy-stawiaja-ultimatum-albo-sie-dogadamy-albo-bezterminowo-blokujemy-transport-wegla,86880.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/99/102399_r2_300.jpg" alt="Górnicy stawiają ultimatum: albo się dogadamy, albo bezterminowo blokujemy transport węgla" title="Blokada wysyłki węgla z kopalń w okolicach torowiska przy ul. Skośnej w Rudzie Śląskiej (fot. PAP/Zbigniew Meissner)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Górnicy stawiają ultimatum: albo się dogadamy, albo bezterminowo blokujemy transport węgla</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-stawiaja-ultimatum-albo-sie-dogadamy-albo-bezterminowo-blokujemy-transport-wegla%2C86880.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgornicy-stawiaja-ultimatum-albo-sie-dogadamy-albo-bezterminowo-blokujemy-transport-wegla%2C86880.html&text=G%C3%B3rnicy+stawiaj%C4%85+ultimatum%3A+albo+si%C4%99+dogadamy%2C+albo+bezterminowo+blokujemy+transport+w%C4%99gla" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-stawiaja-ultimatum-albo-sie-dogadamy-albo-bezterminowo-blokujemy-transport-wegla,86880.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/gornicy-stawiaja-ultimatum-albo-sie-dogadamy-albo-bezterminowo-blokujemy-transport-wegla,86880.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/jeszcze-nigdy-az-tyle-firm-nie-zdecydowalo-sie-na-takie-inwestycje,86841.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/56/102356_r2_300.jpg" alt="Jeszcze nigdy aż tyle firm nie zdecydowało się na takie inwestycje" title="Kolejny rok z rzędu najlepsza okazała się Katowicka Specjalna Strefa Ekonomiczna (fot.ksse.com.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jeszcze nigdy aż tyle firm nie zdecydowało się na takie inwestycje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjeszcze-nigdy-az-tyle-firm-nie-zdecydowalo-sie-na-takie-inwestycje%2C86841.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fjeszcze-nigdy-az-tyle-firm-nie-zdecydowalo-sie-na-takie-inwestycje%2C86841.html&text=Jeszcze+nigdy+a%C5%BC+tyle+firm+nie+zdecydowa%C5%82o+si%C4%99+na+takie+inwestycje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/jeszcze-nigdy-az-tyle-firm-nie-zdecydowalo-sie-na-takie-inwestycje,86841.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/jeszcze-nigdy-az-tyle-firm-nie-zdecydowalo-sie-na-takie-inwestycje,86841.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/gornicy-wyszli-na-tory-wysylka-wegla-zablokowana,523781.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/57/102357_r2_300.jpg" alt="Górnicy wyszli na tory. Wysyłka węgla zablokowana" title="Związkowcy rozpoczęli blokadę wysyłki węgla z kopalń PGG (fot. PAP/Andrzej Grygiel)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Górnicy wyszli na tory. Wysyłka węgla zablokowana</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fgornicy-wyszli-na-tory-wysylka-wegla-zablokowana%2C523781.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fgornicy-wyszli-na-tory-wysylka-wegla-zablokowana%2C523781.html&text=G%C3%B3rnicy+wyszli+na+tory.+Wysy%C5%82ka+w%C4%99gla+zablokowana" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/gornicy-wyszli-na-tory-wysylka-wegla-zablokowana,523781.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/gornicy-wyszli-na-tory-wysylka-wegla-zablokowana,523781.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/bez-porozumienia-w-rozmowach-placowych-w-polskiej-grupie-gorniczej,86715.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/17/37/091737_r2_300.jpg" alt="Fiasko rozmów płacowych w PGG - w środę decyzja o protestach" title="Kopalnia Piast-Ziemowit, ruch Piast w Bieruniu (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fiasko rozmów płacowych w PGG - w środę decyzja o protestach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbez-porozumienia-w-rozmowach-placowych-w-polskiej-grupie-gorniczej%2C86715.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbez-porozumienia-w-rozmowach-placowych-w-polskiej-grupie-gorniczej%2C86715.html&text=Bez+porozumienia+w+rozmowach+p%C5%82acowych+w+Polskiej+Grupie+G%C3%B3rniczej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/bez-porozumienia-w-rozmowach-placowych-w-polskiej-grupie-gorniczej,86715.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/bez-porozumienia-w-rozmowach-placowych-w-polskiej-grupie-gorniczej,86715.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/minister-dementuje-nie-bedziemy-zamykac-szpitali,86956.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/95/102495_r2_300.jpg" alt="Minister dementuje: nie będziemy zamykać szpitali" title="Minister zdrowia Adam Niedzielski (fot. PAP/Albert Zawada)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Minister dementuje: nie będziemy zamykać szpitali</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fminister-dementuje-nie-bedziemy-zamykac-szpitali%2C86956.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fminister-dementuje-nie-bedziemy-zamykac-szpitali%2C86956.html&text=Minister+dementuje%3A+nie+b%C4%99dziemy+zamyka%C4%87+szpitali" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/minister-dementuje-nie-bedziemy-zamykac-szpitali,86956.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/minister-dementuje-nie-bedziemy-zamykac-szpitali,86956.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/szpital-tymczasowy-w-plocku-potrzebuje-dodatkowego-personelu-w-duzej-liczbie,86947.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/25/096925_r2_300.jpg" alt="Szpital tymczasowy w Płocku potrzebuje dodatkowego personelu. &quot;W dużej liczbie&quot;" title="Szpital tymczasowy w Płocku, działający jako oddział tamtejszego Wojewódzkiego Szpitala Zespolonego, wznowił działalność w połowie listopada ubiegłego roku (fot. ilustracyjne/Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szpital tymczasowy w Płocku potrzebuje dodatkowego personelu. "W dużej liczbie"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fszpital-tymczasowy-w-plocku-potrzebuje-dodatkowego-personelu-w-duzej-liczbie%2C86947.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fszpital-tymczasowy-w-plocku-potrzebuje-dodatkowego-personelu-w-duzej-liczbie%2C86947.html&text=Szpital+tymczasowy+w+P%C5%82ocku+potrzebuje+dodatkowego+personelu.+%22W+du%C5%BCej+liczbie%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/szpital-tymczasowy-w-plocku-potrzebuje-dodatkowego-personelu-w-duzej-liczbie,86947.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/szpital-tymczasowy-w-plocku-potrzebuje-dodatkowego-personelu-w-duzej-liczbie,86947.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/nie-bedzie-dymisji-malopolskiej-kurator-oswiaty-barbary-nowak,86943.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/77/102477_r2_300.jpg" alt="&quot;Nie będzie dymisji małopolskiej kurator oświaty&quot;" title="Wicemarszałek Sejmu Ryszard Terlecki (fot. PAP/Wojciech Olkuśnik)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Nie będzie dymisji małopolskiej kurator oświaty"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnie-bedzie-dymisji-malopolskiej-kurator-oswiaty-barbary-nowak%2C86943.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnie-bedzie-dymisji-malopolskiej-kurator-oswiaty-barbary-nowak%2C86943.html&text=%22Nie+b%C4%99dzie+dymisji+ma%C5%82opolskiej+kurator+o%C5%9Bwiaty+Barbary+Nowak%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/nie-bedzie-dymisji-malopolskiej-kurator-oswiaty-barbary-nowak,86943.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/nie-bedzie-dymisji-malopolskiej-kurator-oswiaty-barbary-nowak,86943.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/waza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze,86933.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/73/102473_r2_300.jpg" alt="Ważą się losy kurator oświaty. Jej słowa o szczepionkach wywołały burzę" title="Małopolska kurator oświaty Barbara Nowak (fot. PAP/Łukasz Gągulski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ważą się losy kurator oświaty. Jej słowa o szczepionkach wywołały burzę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwaza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze%2C86933.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwaza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze%2C86933.html&text=Wa%C5%BC%C4%85+si%C4%99+losy+kurator+o%C5%9Bwiaty.+Jej+s%C5%82owa+o+szczepionkach+wywo%C5%82a%C5%82y+burz%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/waza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze,86933.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/waza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze,86933.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/malopolska-kurator-oswiaty-nie-chce-juz-wypowiadac-sie-na-temat-szczepionki,342227.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/66/102466_r2_300.jpg" alt="Małopolska kurator oświaty nie chce już wypowiadać się na temat szczepionki" title="(fot. PAP/Art Service)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Małopolska kurator oświaty nie chce już wypowiadać się na temat szczepionki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fmalopolska-kurator-oswiaty-nie-chce-juz-wypowiadac-sie-na-temat-szczepionki%2C342227.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fmalopolska-kurator-oswiaty-nie-chce-juz-wypowiadac-sie-na-temat-szczepionki%2C342227.html&text=Ma%C5%82opolska+kurator+o%C5%9Bwiaty+nie+chce+ju%C5%BC+wypowiada%C4%87+si%C4%99+na+temat+szczepionki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/malopolska-kurator-oswiaty-nie-chce-juz-wypowiadac-sie-na-temat-szczepionki,342227.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/malopolska-kurator-oswiaty-nie-chce-juz-wypowiadac-sie-na-temat-szczepionki,342227.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/minister-zdrowia-ostro-o-kurator-oswiaty-brak-rozumu,86911.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/64/102464_r2_300.jpg" alt="Minister zdrowia ostro o kurator oświaty: brak rozumu" title="Minister zdrowia Adam Niedzielski (fot. PAP/Albert Zawada)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Minister zdrowia ostro o kurator oświaty: brak rozumu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fminister-zdrowia-ostro-o-kurator-oswiaty-brak-rozumu%2C86911.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fminister-zdrowia-ostro-o-kurator-oswiaty-brak-rozumu%2C86911.html&text=Minister+zdrowia+ostro+o+kurator+o%C5%9Bwiaty%3A+brak+rozumu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/minister-zdrowia-ostro-o-kurator-oswiaty-brak-rozumu,86911.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/minister-zdrowia-ostro-o-kurator-oswiaty-brak-rozumu,86911.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/polacy-nie-oszczedzaja-na-swietach,86590.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/20/28/102028_r2_300.jpg" alt="Polacy nie oszczędzają na świętach" title="Mimo kolejnej fali pandemii Polacy ruszyli do galerii handlowych (fot. freepik/gpointstudio)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy nie oszczędzają na świętach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpolacy-nie-oszczedzaja-na-swietach%2C86590.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpolacy-nie-oszczedzaja-na-swietach%2C86590.html&text=Polacy+nie+oszcz%C4%99dzaj%C4%85+na+%C5%9Bwi%C4%99tach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/polacy-nie-oszczedzaja-na-swietach,86590.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/polacy-nie-oszczedzaja-na-swietach,86590.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/siec-podnosi-pensje-oto-zarobki-kasjera-i-magazyniera-w-biedronce,86581.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/20/20/102020_r2_300.jpg" alt="Sieć podnosi pensje. Oto zarobki kasjera i magazyniera w Biedronce" title="Biedronka zdecydowała o podniesieniu pensji wszystkich pracowników sklepów oraz centrów dystrybucyjnych o około 8 proc. (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sieć podnosi pensje. Oto zarobki kasjera i magazyniera w Biedronce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fsiec-podnosi-pensje-oto-zarobki-kasjera-i-magazyniera-w-biedronce%2C86581.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fsiec-podnosi-pensje-oto-zarobki-kasjera-i-magazyniera-w-biedronce%2C86581.html&text=Sie%C4%87+podnosi+pensje.+Oto+zarobki+kasjera+i+magazyniera+w+Biedronce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/siec-podnosi-pensje-oto-zarobki-kasjera-i-magazyniera-w-biedronce,86581.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/siec-podnosi-pensje-oto-zarobki-kasjera-i-magazyniera-w-biedronce,86581.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/fatalny-moment-dla-pracownikow-tak-trudno-w-pracy-jeszcze-nie-bylo,86544.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/69/101969_r2_300.jpg" alt="Fatalny moment dla pracowników. &quot;Tak trudno w pracy jeszcze nie było&quot;" title="Pracownicy handlu za sprawą pandemii zmagają się z dodatkowymi uciążliwościami (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fatalny moment dla pracowników. "Tak trudno w pracy jeszcze nie było"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Ffatalny-moment-dla-pracownikow-tak-trudno-w-pracy-jeszcze-nie-bylo%2C86544.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Ffatalny-moment-dla-pracownikow-tak-trudno-w-pracy-jeszcze-nie-bylo%2C86544.html&text=Fatalny+moment+dla+pracownik%C3%B3w.+%22Tak+trudno+w+pracy+jeszcze+nie+by%C5%82o%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/fatalny-moment-dla-pracownikow-tak-trudno-w-pracy-jeszcze-nie-bylo,86544.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/fatalny-moment-dla-pracownikow-tak-trudno-w-pracy-jeszcze-nie-bylo,86544.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/handlowcy-pracuja-w-niedziele-sklepy-beda-otwarte,86521.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/19/090119_r2_300.jpg" alt="Handlowcy pracują. W niedziele sklepy będą otwarte" title="(Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Handlowcy pracują. W niedziele sklepy będą otwarte</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fhandlowcy-pracuja-w-niedziele-sklepy-beda-otwarte%2C86521.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fhandlowcy-pracuja-w-niedziele-sklepy-beda-otwarte%2C86521.html&text=Handlowcy+pracuj%C4%85.+W+niedziele+sklepy+b%C4%99d%C4%85+otwarte" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/handlowcy-pracuja-w-niedziele-sklepy-beda-otwarte,86521.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/handlowcy-pracuja-w-niedziele-sklepy-beda-otwarte,86521.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/koszmarny-czas-dla-pracownikow-tak-ciezko-jak-teraz-nie-pracowalo-sie-nigdy,86430.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/18/52/101852_r2_300.jpg" alt="Koszmarny czas dla pracowników. „Tak ciężko jak teraz nie pracowało się nigdy”" title="Największym problemem jest przestrzeganie zasad reżimu sanitarnego (fot. Adrien Delforge/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Koszmarny czas dla pracowników. „Tak ciężko jak teraz nie pracowało się nigdy”</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fkoszmarny-czas-dla-pracownikow-tak-ciezko-jak-teraz-nie-pracowalo-sie-nigdy%2C86430.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fkoszmarny-czas-dla-pracownikow-tak-ciezko-jak-teraz-nie-pracowalo-sie-nigdy%2C86430.html&text=Koszmarny+czas+dla+pracownik%C3%B3w.+%E2%80%9ETak+ci%C4%99%C5%BCko+jak+teraz+nie+pracowa%C5%82o+si%C4%99+nigdy%E2%80%9D" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/koszmarny-czas-dla-pracownikow-tak-ciezko-jak-teraz-nie-pracowalo-sie-nigdy,86430.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/koszmarny-czas-dla-pracownikow-tak-ciezko-jak-teraz-nie-pracowalo-sie-nigdy,86430.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalspozywczy.pl/inne/wiadomosci/czy-coca-cola-jest-polska-czyli-kto-kreuje-patriotyzm-zakupowy,205768.html?utm_campaign=wymiana_ruchu&utm_medium=referral&utm_id=2021.12&utm_source=pulshr.pl">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/79/101679_r2_300.jpg" alt="Czy Coca-Cola jest polska, czyli kto kreuje patriotyzm zakupowy?" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czy Coca-Cola jest polska, czyli kto kreuje patriotyzm zakupowy?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalspozywczy.pl%2Finne%2Fwiadomosci%2Fczy-coca-cola-jest-polska-czyli-kto-kreuje-patriotyzm-zakupowy%2C205768.html%3Futm_campaign%3Dwymiana_ruchu%26utm_medium%3Dreferral%26utm_id%3D2021.12%26utm_source%3Dpulshr.pl&original_referer=https%3A%2F%2Fwww.portalspozywczy.pl%2Finne%2Fwiadomosci%2Fczy-coca-cola-jest-polska-czyli-kto-kreuje-patriotyzm-zakupowy%2C205768.html%3Futm_campaign%3Dwymiana_ruchu%26utm_medium%3Dreferral%26utm_id%3D2021.12%26utm_source%3Dpulshr.pl&text=Czy+Coca-Cola+jest+polska%2C+czyli+kto+kreuje+patriotyzm+zakupowy%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalspozywczy.pl/inne/wiadomosci/czy-coca-cola-jest-polska-czyli-kto-kreuje-patriotyzm-zakupowy,205768.html?utm_campaign=wymiana_ruchu&utm_medium=referral&utm_id=2021.12&utm_source=pulshr.pl" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalspozywczy.pl/inne/wiadomosci/czy-coca-cola-jest-polska-czyli-kto-kreuje-patriotyzm-zakupowy,205768.html?utm_campaign=wymiana_ruchu&utm_medium=referral&utm_id=2021.12&utm_source=pulshr.pl" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/koniec-konfliktow-w-strazy-miejskiej-w-kaliszu-jest-nowy-komendant,342587.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/83/102483_r2_300.jpg" alt="Nowy komendant Straży Miejskiej w Kaliszu. Poprzednik był w konflikcie z pracownikami" title="fot. UM Kalisz" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy komendant Straży Miejskiej w Kaliszu. Poprzednik był w konflikcie z pracownikami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkoniec-konfliktow-w-strazy-miejskiej-w-kaliszu-jest-nowy-komendant%2C342587.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkoniec-konfliktow-w-strazy-miejskiej-w-kaliszu-jest-nowy-komendant%2C342587.html&text=Nowy+komendant+Stra%C5%BCy+Miejskiej+w+Kaliszu.+Poprzednik+by%C5%82+w+konflikcie+z+pracownikami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/koniec-konfliktow-w-strazy-miejskiej-w-kaliszu-jest-nowy-komendant,342587.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/koniec-konfliktow-w-strazy-miejskiej-w-kaliszu-jest-nowy-komendant,342587.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/waza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze,86933.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/73/102473_r2_300.jpg" alt="Ważą się losy kurator oświaty. Jej słowa o szczepionkach wywołały burzę" title="Małopolska kurator oświaty Barbara Nowak (fot. PAP/Łukasz Gągulski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ważą się losy kurator oświaty. Jej słowa o szczepionkach wywołały burzę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwaza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze%2C86933.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwaza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze%2C86933.html&text=Wa%C5%BC%C4%85+si%C4%99+losy+kurator+o%C5%9Bwiaty.+Jej+s%C5%82owa+o+szczepionkach+wywo%C5%82a%C5%82y+burz%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/waza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze,86933.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/waza-sie-losy-kurator-oswiaty-jej-slowa-o-szczepionkach-wywolaly-burze,86933.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/wot-wzmacnia-dzialania-w-ramach-akcji-trwala-odpornosc,86774.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/36/60/093660_r2_300.jpg" alt="WOT wzmacnia działania w ramach akcji &quot;Trwała odporność&quot;" title="Zadania w ramach operacji „Trwała Odporność” każdego dnia realizuje blisko 1 000 żołnierzy WOT (fot. WOT/Twitter)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>WOT wzmacnia działania w ramach akcji "Trwała odporność"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fwot-wzmacnia-dzialania-w-ramach-akcji-trwala-odpornosc%2C86774.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fwot-wzmacnia-dzialania-w-ramach-akcji-trwala-odpornosc%2C86774.html&text=WOT+wzmacnia+dzia%C5%82ania+w+ramach+akcji+%22Trwa%C5%82a+odporno%C5%9B%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/wot-wzmacnia-dzialania-w-ramach-akcji-trwala-odpornosc,86774.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/wot-wzmacnia-dzialania-w-ramach-akcji-trwala-odpornosc,86774.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/marek-nieduzak-odchodzi-z-resortu-rozwoju-i-technologii,86771.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/02/087202_r2_300.jpg" alt="Marek Niedużak odchodzi z resortu rozwoju i technologii" title="Marek Niedużak odchodzi z resortu rozwoju i technologii. Fot. Archiwum" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Marek Niedużak odchodzi z resortu rozwoju i technologii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fmarek-nieduzak-odchodzi-z-resortu-rozwoju-i-technologii%2C86771.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fmarek-nieduzak-odchodzi-z-resortu-rozwoju-i-technologii%2C86771.html&text=Marek+Niedu%C5%BCak+odchodzi+z+resortu+rozwoju+i+technologii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/marek-nieduzak-odchodzi-z-resortu-rozwoju-i-technologii,86771.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/marek-nieduzak-odchodzi-z-resortu-rozwoju-i-technologii,86771.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/usa-powolaja-specjalna-wyslanniczke-ds-praw-kobiet-w-afganistanie,86744.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/22/66/102266_r2_300.jpg" alt="USA powołają specjalną wysłanniczkę ds. praw kobiet w Afganistanie"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>USA powołają specjalną wysłanniczkę ds. praw kobiet w Afganistanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fusa-powolaja-specjalna-wyslanniczke-ds-praw-kobiet-w-afganistanie%2C86744.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fusa-powolaja-specjalna-wyslanniczke-ds-praw-kobiet-w-afganistanie%2C86744.html&text=USA+powo%C5%82aj%C4%85+specjaln%C4%85+wys%C5%82anniczk%C4%99+ds.+praw+kobiet+w+Afganistanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/usa-powolaja-specjalna-wyslanniczke-ds-praw-kobiet-w-afganistanie,86744.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/usa-powolaja-specjalna-wyslanniczke-ds-praw-kobiet-w-afganistanie,86744.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/nowy-podzial-zadan-w-lubelskim-magistracie-chodzi-o-zielen-i-sygnalistow,340313.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/22/64/102264_r2_300.jpg" alt="Magistrat szykuje się do obsługi sygnalistów" title="fot.lublin.pl" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Magistrat szykuje się do obsługi sygnalistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnowy-podzial-zadan-w-lubelskim-magistracie-chodzi-o-zielen-i-sygnalistow%2C340313.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnowy-podzial-zadan-w-lubelskim-magistracie-chodzi-o-zielen-i-sygnalistow%2C340313.html&text=Magistrat+szykuje+si%C4%99+do+obs%C5%82ugi+sygnalist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/nowy-podzial-zadan-w-lubelskim-magistracie-chodzi-o-zielen-i-sygnalistow,340313.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/nowy-podzial-zadan-w-lubelskim-magistracie-chodzi-o-zielen-i-sygnalistow,340313.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/ruszyla-zimowa-sesja-egzaminow-zawodowych,86927.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/08/41/070841_r2_300.jpg" alt="Ruszyła zimowa sesja egzaminów zawodowych" title="Rozpoczyna się sesja zimowa egzaminów potwierdzających kwalifikacje w zawodzie i egzaminów zawodowych (Fot. Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ruszyła zimowa sesja egzaminów zawodowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fruszyla-zimowa-sesja-egzaminow-zawodowych%2C86927.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fruszyla-zimowa-sesja-egzaminow-zawodowych%2C86927.html&text=Ruszy%C5%82a+zimowa+sesja+egzamin%C3%B3w+zawodowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/ruszyla-zimowa-sesja-egzaminow-zawodowych,86927.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/ruszyla-zimowa-sesja-egzaminow-zawodowych,86927.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/poprzez-jsw-do-srk-trafi-ok-1-4-tys-osob-z-innych-firm,86770.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/30/087230_r2_300.jpg" alt="Poprzez JSW do SRK trafi ok. 1,4 tys. osób z innych firm" title="JSW przyjmie ok. 1,4 tys. osób z innych spółek górniczych w celu ich dalszego przeniesienia do SRK. Fot. JSW" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Poprzez JSW do SRK trafi ok. 1,4 tys. osób z innych firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpoprzez-jsw-do-srk-trafi-ok-1-4-tys-osob-z-innych-firm%2C86770.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpoprzez-jsw-do-srk-trafi-ok-1-4-tys-osob-z-innych-firm%2C86770.html&text=Poprzez+JSW+do+SRK+trafi+ok.+1%2C4+tys.+os%C3%B3b+z+innych+firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/poprzez-jsw-do-srk-trafi-ok-1-4-tys-osob-z-innych-firm,86770.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/poprzez-jsw-do-srk-trafi-ok-1-4-tys-osob-z-innych-firm,86770.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/kolejna-firma-bankrutuje-przez-wysokie-ceny-gazu-i-pradu,86631.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/21/27/102127_r2_300.jpg" alt="Kolejna firma bankrutuje przez wysokie ceny gazu i prądu" title="Europa boryka się z wysokimi cenami nośników energii (fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejna firma bankrutuje przez wysokie ceny gazu i prądu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fkolejna-firma-bankrutuje-przez-wysokie-ceny-gazu-i-pradu%2C86631.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fkolejna-firma-bankrutuje-przez-wysokie-ceny-gazu-i-pradu%2C86631.html&text=Kolejna+firma+bankrutuje+przez+wysokie+ceny+gazu+i+pr%C4%85du" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/kolejna-firma-bankrutuje-przez-wysokie-ceny-gazu-i-pradu,86631.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/kolejna-firma-bankrutuje-przez-wysokie-ceny-gazu-i-pradu,86631.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/premier-kapital-ludzki-na-slasku-jest-potrzebny-do-nowych-pomyslow,86598.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/20/45/102045_r2_300.jpg" alt="Premier: kapitał ludzki na Śląsku jest potrzebny do nowych pomysłów" title="Mateusz Morawiecki 22 grudnia wybrał się z wizytą do województwa śląskiego (fot. PAP/Hanna Bardo)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Premier: kapitał ludzki na Śląsku jest potrzebny do nowych pomysłów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpremier-kapital-ludzki-na-slasku-jest-potrzebny-do-nowych-pomyslow%2C86598.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpremier-kapital-ludzki-na-slasku-jest-potrzebny-do-nowych-pomyslow%2C86598.html&text=Premier%3A+kapita%C5%82+ludzki+na+%C5%9Al%C4%85sku+jest+potrzebny+do+nowych+pomys%C5%82%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/premier-kapital-ludzki-na-slasku-jest-potrzebny-do-nowych-pomyslow,86598.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/premier-kapital-ludzki-na-slasku-jest-potrzebny-do-nowych-pomyslow,86598.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zatrudniaja-okolo-750-tys-osob-w-polsce-i-tona-w-dlugach,86391.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/88/45/088845_r2_300.jpg" alt="Zatrudniają około 750 tys. osób  w Polsce i toną w długach" title="Według danych Związku Pracodawców &quot;Transport i Logistyka Polska&quot; w Polsce działa 125 tys. firm transportowych, które zatrudniają około 750 tys. osób fot. Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zatrudniają około 750 tys. osób  w Polsce i toną w długach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzatrudniaja-okolo-750-tys-osob-w-polsce-i-tona-w-dlugach%2C86391.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzatrudniaja-okolo-750-tys-osob-w-polsce-i-tona-w-dlugach%2C86391.html&text=Zatrudniaj%C4%85+oko%C5%82o+750+tys.+os%C3%B3b++w+Polsce+i+ton%C4%85+w+d%C5%82ugach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zatrudniaja-okolo-750-tys-osob-w-polsce-i-tona-w-dlugach,86391.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zatrudniaja-okolo-750-tys-osob-w-polsce-i-tona-w-dlugach,86391.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwolnil-900-pracownikow-przez-zooma-teraz-przeprasza,86341.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/80/101780_r2_300.jpg" alt="Zwolnił 900 pracowników przez Zooma, teraz przeprasza" title="Szef firmy pożyczkowej Better.com zwolnił przez Zooma 900 osób (Fot. iyus sugiharto on Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zwolnił 900 pracowników przez Zooma, teraz przeprasza</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnil-900-pracownikow-przez-zooma-teraz-przeprasza%2C86341.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnil-900-pracownikow-przez-zooma-teraz-przeprasza%2C86341.html&text=Zwolni%C5%82+900+pracownik%C3%B3w+przez+Zooma%2C+teraz+przeprasza" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwolnil-900-pracownikow-przez-zooma-teraz-przeprasza,86341.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwolnil-900-pracownikow-przez-zooma-teraz-przeprasza,86341.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku,86773.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/98/097598_r2_300.jpg" alt="Pieniądze to nie wszystko. Oto jaki będzie świat benefitów w 2022 roku" title="Benefity odpowiadające potrzebom pracowników powinny być elastyczne, spersonalizowane i gwarantujące stabilność (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pieniądze to nie wszystko. Oto jaki będzie świat benefitów w 2022 roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku%2C86773.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku%2C86773.html&text=Pieni%C4%85dze+to+nie+wszystko.+Oto+jaki+b%C4%99dzie+%C5%9Bwiat+benefit%C3%B3w+w+2022+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku,86773.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku,86773.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/ksiazka-serial-a-moze-podcast-mamy-z-czego-wybierac,86624.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/21/18/102118_r2_300.jpg" alt="Książka, serial, a może podcast? Mamy z czego wybierać..." title="Boże narodzenie daje świetną sposobność do nadrobienia zaległości czytelniczych i filmowych (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Książka, serial, a może podcast? Mamy z czego wybierać...</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fksiazka-serial-a-moze-podcast-mamy-z-czego-wybierac%2C86624.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fksiazka-serial-a-moze-podcast-mamy-z-czego-wybierac%2C86624.html&text=Ksi%C4%85%C5%BCka%2C+serial%2C+a+mo%C5%BCe+podcast%3F+Mamy+z+czego+wybiera%C4%87..." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/ksiazka-serial-a-moze-podcast-mamy-z-czego-wybierac,86624.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/ksiazka-serial-a-moze-podcast-mamy-z-czego-wybierac,86624.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/jawnosc-zarobkow-pomaga-w-rekrutacji-trzeba-byc-jednak-szczerym,86552.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/79/92/077992_r2_300.jpg" alt="Jawność zarobków pomaga w rekrutacji. Jest jednak ważny warunek" title="Zdaniem ekspertów warto publikować w ogłoszeniach o pracę informację o poziomie wynagrodzeń (Fot. Pxhere)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jawność zarobków pomaga w rekrutacji. Jest jednak ważny warunek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjawnosc-zarobkow-pomaga-w-rekrutacji-trzeba-byc-jednak-szczerym%2C86552.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjawnosc-zarobkow-pomaga-w-rekrutacji-trzeba-byc-jednak-szczerym%2C86552.html&text=Jawno%C5%9B%C4%87+zarobk%C3%B3w+pomaga+w+rekrutacji.+Trzeba+by%C4%87+jednak+szczerym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/jawnosc-zarobkow-pomaga-w-rekrutacji-trzeba-byc-jednak-szczerym,86552.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/jawnosc-zarobkow-pomaga-w-rekrutacji-trzeba-byc-jednak-szczerym,86552.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/dodatkowy-urlop-i-wysokie-ubezpieczenie-trzeba-spelnic-jeden-warunek,86500.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/05/92/83/059283_r2_300.jpg" alt="Dodatkowy urlop i wysokie ubezpieczenie. Trzeba spełnić jeden warunek" title="Do spółek mediowych Group One w 2021 roku dołączyło blisko 200 nowych osób (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dodatkowy urlop i wysokie ubezpieczenie. Trzeba spełnić jeden warunek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fdodatkowy-urlop-i-wysokie-ubezpieczenie-trzeba-spelnic-jeden-warunek%2C86500.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fdodatkowy-urlop-i-wysokie-ubezpieczenie-trzeba-spelnic-jeden-warunek%2C86500.html&text=Dodatkowy+urlop+i+wysokie+ubezpieczenie.+Trzeba+spe%C5%82ni%C4%87+jeden+warunek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/dodatkowy-urlop-i-wysokie-ubezpieczenie-trzeba-spelnic-jeden-warunek,86500.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/dodatkowy-urlop-i-wysokie-ubezpieczenie-trzeba-spelnic-jeden-warunek,86500.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/life/148/wielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy,8675.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/19/101719_r2_300.jpg" alt="&quot;Wielka rezygnacja&quot; dotarła na Wyspy Brytyjskie. Wiemy, dlaczego ludzie masowo rzucają pracę" title="&quot;Wielka rezygnacja&quot; / Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Wielka rezygnacja" dotarła na Wyspy Brytyjskie. Wiemy, dlaczego ludzie masowo rzucają pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fwielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy%2C8675.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fwielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy%2C8675.html&text=%22Wielka+rezygnacja%22+dotar%C5%82a+na+Wyspy+Brytyjskie.+Wiemy%2C+dlaczego+ludzie+masowo+rzucaj%C4%85+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/wielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy,8675.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/wielka_rezygnacja_w_wielkiej_brytanii_dlaczego_tak_wiele_osob_masowo_odchodzi_z_pracy,8675.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/zawody-bez-przyszlosci-architekt-prawnik-lekarz-i-nie-tylko-zaskakujaca-lista,86037.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/10/097310_r2_300.jpg" alt="Zawody bez przyszłości: architekt, prawnik, lekarz i nie tylko. Zaskakująca lista" title="Na liście zawodów zagrożonych znalazł się m.in. lekarz podstawowej opieki zdrowotnej (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zawody bez przyszłości: architekt, prawnik, lekarz i nie tylko. Zaskakująca lista</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzawody-bez-przyszlosci-architekt-prawnik-lekarz-i-nie-tylko-zaskakujaca-lista%2C86037.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fzawody-bez-przyszlosci-architekt-prawnik-lekarz-i-nie-tylko-zaskakujaca-lista%2C86037.html&text=Zawody+bez+przysz%C5%82o%C5%9Bci%3A+architekt%2C+prawnik%2C+lekarz+i+nie+tylko.+Zaskakuj%C4%85ca+lista" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/zawody-bez-przyszlosci-architekt-prawnik-lekarz-i-nie-tylko-zaskakujaca-lista,86037.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/zawody-bez-przyszlosci-architekt-prawnik-lekarz-i-nie-tylko-zaskakujaca-lista,86037.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-upy-pomnazaja-pieniadze-amerykanie-to-wiedza-polacy-jeszcze-nie,86738.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/86/084386_r2_300.jpg" alt="Start-upy pomnażają pieniądze. Amerykanie to wiedzą, Polacy jeszcze nie" title="Pod koniec 2020 roku w Polsce działało około 4700 start-upów (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upy pomnażają pieniądze. Amerykanie to wiedzą, Polacy jeszcze nie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-pomnazaja-pieniadze-amerykanie-to-wiedza-polacy-jeszcze-nie%2C86738.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-pomnazaja-pieniadze-amerykanie-to-wiedza-polacy-jeszcze-nie%2C86738.html&text=Start-upy+pomna%C5%BCaj%C4%85+pieni%C4%85dze.+Amerykanie+to+wiedz%C4%85%2C+Polacy+jeszcze+nie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-upy-pomnazaja-pieniadze-amerykanie-to-wiedza-polacy-jeszcze-nie,86738.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-upy-pomnazaja-pieniadze-amerykanie-to-wiedza-polacy-jeszcze-nie,86738.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/rosnie-wartosc-start-upow-dostep-do-kapitalu-nigdy-nie-byl-tak-duzy,514799.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/21/98/102198_r2_300.jpg" alt="Rośnie wartość start-upów. Dostęp do kapitału nigdy nie był tak duży" title="Kapitału dla start-upów na polskim rynku jest coraz więcej. Systematycznie zwiększa się wartość kolejnych rund finansowania. (Fot. Unsplash/MarkusWinkler)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rośnie wartość start-upów. Dostęp do kapitału nigdy nie był tak duży</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Frosnie-wartosc-start-upow-dostep-do-kapitalu-nigdy-nie-byl-tak-duzy%2C514799.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Frosnie-wartosc-start-upow-dostep-do-kapitalu-nigdy-nie-byl-tak-duzy%2C514799.html&text=Ro%C5%9Bnie+warto%C5%9B%C4%87+start-up%C3%B3w.+Dost%C4%99p+do+kapita%C5%82u+nigdy+nie+by%C5%82+tak+du%C5%BCy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/rosnie-wartosc-start-upow-dostep-do-kapitalu-nigdy-nie-byl-tak-duzy,514799.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/rosnie-wartosc-start-upow-dostep-do-kapitalu-nigdy-nie-byl-tak-duzy,514799.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/polacy-sprzedali-start-up-wart-1-3-mld-zl,86559.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/88/101988_r2_300.jpg" alt="Polacy sprzedali start-up wart 1,3 mld zł" title="Działająca w USA porównywarka ubezpieczeń samochodowych Gabi - został przejęty za 320 mln USD (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy sprzedali start-up wart 1,3 mld zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolacy-sprzedali-start-up-wart-1-3-mld-zl%2C86559.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolacy-sprzedali-start-up-wart-1-3-mld-zl%2C86559.html&text=Polacy+sprzedali+start-up+wart+1%2C3+mld+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/polacy-sprzedali-start-up-wart-1-3-mld-zl,86559.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/polacy-sprzedali-start-up-wart-1-3-mld-zl,86559.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/polacy-sa-coraz-mniej-sklonni-do-zakladania-firm-oto-co-nas-zniecheca,86546.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/74/101974_r2_300.jpg" alt="Polacy są coraz mniej skłonni do zakładania firm. Oto co nas zniechęca" title="Działalność biznesowa cierpi z powodu pandemii COVID-19 (fot. Shutterstock, Inc.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy są coraz mniej skłonni do zakładania firm. Oto co nas zniechęca</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolacy-sa-coraz-mniej-sklonni-do-zakladania-firm-oto-co-nas-zniecheca%2C86546.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolacy-sa-coraz-mniej-sklonni-do-zakladania-firm-oto-co-nas-zniecheca%2C86546.html&text=Polacy+s%C4%85+coraz+mniej+sk%C5%82onni+do+zak%C5%82adania+firm.+Oto+co+nas+zniech%C4%99ca" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/polacy-sa-coraz-mniej-sklonni-do-zakladania-firm-oto-co-nas-zniecheca,86546.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/polacy-sa-coraz-mniej-sklonni-do-zakladania-firm-oto-co-nas-zniecheca,86546.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/biznes-prowadza-odwaznie-maja-ssanie-na-pracownikow-nie-kazdy-pasuje,86493.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/34/34/083434_r2_300.jpg" alt="Biznes prowadzą odważnie, mają ssanie na pracowników. Nie każdy pasuje" title="Praca w start-upach jest atrakcyjna szczególnie dla osób poszukujących nowego doświadczenia (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biznes prowadzą odważnie, mają ssanie na pracowników. Nie każdy pasuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fbiznes-prowadza-odwaznie-maja-ssanie-na-pracownikow-nie-kazdy-pasuje%2C86493.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fbiznes-prowadza-odwaznie-maja-ssanie-na-pracownikow-nie-kazdy-pasuje%2C86493.html&text=Biznes+prowadz%C4%85+odwa%C5%BCnie%2C+maj%C4%85+ssanie+na+pracownik%C3%B3w.+Nie+ka%C5%BCdy+pasuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/biznes-prowadza-odwaznie-maja-ssanie-na-pracownikow-nie-kazdy-pasuje,86493.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/biznes-prowadza-odwaznie-maja-ssanie-na-pracownikow-nie-kazdy-pasuje,86493.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/cala-prawda-o-polskich-startupach-przez-dwie-rzeczy-nie-moga-spac-spokojnie,86327.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/17/66/101766_r2_300.jpg" alt="Cała prawda o polskich startupach. Przez dwie rzeczy nie mogą spać spokojnie" title="Co trzeci startup (32 proc.) zatrudnia od czterech do 10 osób, a w co czwartym (24 proc.) pracuje albo sam założyciel, albo maksymalnie trzy osoby (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Cała prawda o polskich startupach. Przez dwie rzeczy nie mogą spać spokojnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fcala-prawda-o-polskich-startupach-przez-dwie-rzeczy-nie-moga-spac-spokojnie%2C86327.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fcala-prawda-o-polskich-startupach-przez-dwie-rzeczy-nie-moga-spac-spokojnie%2C86327.html&text=Ca%C5%82a+prawda+o+polskich+startupach.+Przez+dwie+rzeczy+nie+mog%C4%85+spa%C4%87+spokojnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/cala-prawda-o-polskich-startupach-przez-dwie-rzeczy-nie-moga-spac-spokojnie,86327.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/cala-prawda-o-polskich-startupach-przez-dwie-rzeczy-nie-moga-spac-spokojnie,86327.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.well.pl/life/148/dlaczego_wypalenie_zawodowe_ma_tak_wiele_wspolnego_ze_stresem,8735.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/50/101950_r2_300.jpg" alt="Wypalenie zawodowe a stresory. Psychologia doskonale wyjaśnia tę zależność" title="Wypalenie zawodowe a stres / cottonbro z Pexels" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wypalenie zawodowe a stresory. Psychologia doskonale wyjaśnia tę zależność</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fdlaczego_wypalenie_zawodowe_ma_tak_wiele_wspolnego_ze_stresem%2C8735.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fdlaczego_wypalenie_zawodowe_ma_tak_wiele_wspolnego_ze_stresem%2C8735.html&text=Wypalenie+zawodowe+a+stresory.+Psychologia+doskonale+wyja%C5%9Bnia+t%C4%99+zale%C5%BCno%C5%9B%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/dlaczego_wypalenie_zawodowe_ma_tak_wiele_wspolnego_ze_stresem,8735.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/dlaczego_wypalenie_zawodowe_ma_tak_wiele_wspolnego_ze_stresem,8735.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/mezczyzni-wciaz-rzadza-w-it-rownosc-plci-osiagniemy-w-2056-roku,86207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/16/43/101643_r2_300.jpg" alt="Mężczyźni wciąż rządzą w IT. Równość płci osiągniemy w 2056 roku" title="Zdecydowana większość specjalistów ICT w UE to mężczyźni - stanowią 81,5 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mężczyźni wciąż rządzą w IT. Równość płci osiągniemy w 2056 roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmezczyzni-wciaz-rzadza-w-it-rownosc-plci-osiagniemy-w-2056-roku%2C86207.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmezczyzni-wciaz-rzadza-w-it-rownosc-plci-osiagniemy-w-2056-roku%2C86207.html&text=M%C4%99%C5%BCczy%C5%BAni+wci%C4%85%C5%BC+rz%C4%85dz%C4%85+w+IT.+R%C3%B3wno%C5%9B%C4%87+p%C5%82ci+osi%C4%85gniemy+w+2056+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/mezczyzni-wciaz-rzadza-w-it-rownosc-plci-osiagniemy-w-2056-roku,86207.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/mezczyzni-wciaz-rzadza-w-it-rownosc-plci-osiagniemy-w-2056-roku,86207.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-polskiej-akademii-nauk-coraz-wiecej-kobiet,86166.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/72/29/097229_r2_300.jpg" alt="W Polskiej Akademii Nauk coraz więcej kobiet" title="Prezes z satysfakcją odnotował, że reprezentacja kobiet w korporacji PAN &quot;rośnie z wyboru na wybór&quot;. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Polskiej Akademii Nauk coraz więcej kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-polskiej-akademii-nauk-coraz-wiecej-kobiet%2C86166.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-polskiej-akademii-nauk-coraz-wiecej-kobiet%2C86166.html&text=W+Polskiej+Akademii+Nauk+coraz+wi%C4%99cej+kobiet" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-polskiej-akademii-nauk-coraz-wiecej-kobiet,86166.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-polskiej-akademii-nauk-coraz-wiecej-kobiet,86166.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/roznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym,85423.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/49/100849_r2_300.jpg" alt="Różnice w płacach kobiet i mężczyzn największe w sektorze prywatnym" title="Największa luka płacowa występuje w działach gospodarki zdominowanych przez mężczyzn, z wyjątkiem budownictwa (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Różnice w płacach kobiet i mężczyzn największe w sektorze prywatnym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Froznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym%2C85423.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Froznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym%2C85423.html&text=R%C3%B3%C5%BCnice+w+p%C5%82acach+kobiet+i+m%C4%99%C5%BCczyzn+najwi%C4%99ksze+w+sektorze+prywatnym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/roznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym,85423.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/roznice-w-placach-kobiet-i-mezczyzn-najwieksze-w-sektorze-prywatnym,85423.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/bulgaria-lepsza-od-polski-oto-co-zrobila-w-it,85407.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/28/100828_r2_300.jpg" alt="Bułgaria lepsza od Polski. Oto, co zrobiła w IT" title="Pomimo dużego zapotrzebowania na pracowników programowanie pozostaje w Europie dziedziną zdominowaną przez mężczyzn (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bułgaria lepsza od Polski. Oto, co zrobiła w IT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbulgaria-lepsza-od-polski-oto-co-zrobila-w-it%2C85407.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbulgaria-lepsza-od-polski-oto-co-zrobila-w-it%2C85407.html&text=Bu%C5%82garia+lepsza+od+Polski.+Oto%2C+co+zrobi%C5%82a+w+IT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/bulgaria-lepsza-od-polski-oto-co-zrobila-w-it,85407.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/bulgaria-lepsza-od-polski-oto-co-zrobila-w-it,85407.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/22/77/072277_r2_300.jpg" alt="W niektórych firmach ta liczba wynosi zero. Najgorzej jest na samej górze" title="Kobiety mają porównywalne do mężczyzn oczekiwania, a 57 proc. z nich liczy na awans w pracy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W niektórych firmach ta liczba wynosi zero. Najgorzej jest na samej górze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze%2C84440.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze%2C84440.html&text=W+niekt%C3%B3rych+firmach+ta+liczba+wynosi+zero.+Najgorzej+jest+na+samej+g%C3%B3rze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/14-emerytura-byla-jednorazowa-teraz-emeryci-dostana-ulgi,86969.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/11/102511_r2_300.jpg" alt="14. emerytura była jednorazowa. Teraz emeryci dostaną ulgi" title="Marlena Maląg (fot. PAP/Piotr Nowak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>14. emerytura była jednorazowa. Teraz emeryci dostaną ulgi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F14-emerytura-byla-jednorazowa-teraz-emeryci-dostana-ulgi%2C86969.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F14-emerytura-byla-jednorazowa-teraz-emeryci-dostana-ulgi%2C86969.html&text=14.+emerytura+by%C5%82a+jednorazowa.+Teraz+emeryci+dostan%C4%85+ulgi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/14-emerytura-byla-jednorazowa-teraz-emeryci-dostana-ulgi,86969.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/14-emerytura-byla-jednorazowa-teraz-emeryci-dostana-ulgi,86969.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/emeryci-ze-swiadczeniem-od-4-920-do-12-800-zl-otrzymaja-zwrot-podatku,86967.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/14/102514_r2_300.jpg" alt="Emeryci ze świadczeniem od 4 920 do 12 800 zł otrzymają zwrot podatku" title="Gertruda Uścińska (fot. PAP/Piotr Nowak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Emeryci ze świadczeniem od 4 920 do 12 800 zł otrzymają zwrot podatku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femeryci-ze-swiadczeniem-od-4-920-do-12-800-zl-otrzymaja-zwrot-podatku%2C86967.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femeryci-ze-swiadczeniem-od-4-920-do-12-800-zl-otrzymaja-zwrot-podatku%2C86967.html&text=Emeryci+ze+%C5%9Bwiadczeniem+od+4+920+do+12+800+z%C5%82+otrzymaj%C4%85+zwrot+podatku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/emeryci-ze-swiadczeniem-od-4-920-do-12-800-zl-otrzymaja-zwrot-podatku,86967.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/emeryci-ze-swiadczeniem-od-4-920-do-12-800-zl-otrzymaja-zwrot-podatku,86967.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/wiekszosc-pracownikow-nie-bedzie-zadowolona-z-pensji-kolejna-pulapka-polskiego-ladu,86960.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/09/102509_r2_300.jpg" alt="&quot;Większość nie będzie zadowolona z pensji&quot;. Kolejna pułapka Polskiego Ładu" title="Zdaniem specjalistów brak odliczenia składki zdrowotnej ma największy wpływ na ostateczną wysokość zaliczki na podatek dochodowy, a tym samym na poziom wynagrodzenia (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Większość nie będzie zadowolona z pensji". Kolejna pułapka Polskiego Ładu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwiekszosc-pracownikow-nie-bedzie-zadowolona-z-pensji-kolejna-pulapka-polskiego-ladu%2C86960.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwiekszosc-pracownikow-nie-bedzie-zadowolona-z-pensji-kolejna-pulapka-polskiego-ladu%2C86960.html&text=%22Wi%C4%99kszo%C5%9B%C4%87+pracownik%C3%B3w+nie+b%C4%99dzie+zadowolona+z+pensji%22.+Kolejna+pu%C5%82apka+Polskiego+%C5%81adu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/wiekszosc-pracownikow-nie-bedzie-zadowolona-z-pensji-kolejna-pulapka-polskiego-ladu,86960.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/wiekszosc-pracownikow-nie-bedzie-zadowolona-z-pensji-kolejna-pulapka-polskiego-ladu,86960.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/seniorzy-dostali-36-mld-zl-wsparcia-w-czasie-epidemii,86962.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/12/102512_r2_300.jpg" alt="Seniorzy dostali 36 mld zł wsparcia w czasie epidemii" title="Minister rodziny i polityki społecznej Marlena Maląg (fot. PAP/Piotr Nowak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Seniorzy dostali 36 mld zł wsparcia w czasie epidemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fseniorzy-dostali-36-mld-zl-wsparcia-w-czasie-epidemii%2C86962.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fseniorzy-dostali-36-mld-zl-wsparcia-w-czasie-epidemii%2C86962.html&text=Seniorzy+dostali+36+mld+z%C5%82+wsparcia+w+czasie+epidemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/seniorzy-dostali-36-mld-zl-wsparcia-w-czasie-epidemii,86962.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/seniorzy-dostali-36-mld-zl-wsparcia-w-czasie-epidemii,86962.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/chaos-i-stracona-szansa-miazdzace-opinie-biznesu-o-podatkowej-reformie-pis,86954.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/94/102494_r2_300.jpg" alt="Chaos i stracona szansa. Miażdżące opinie biznesu o podatkowej reformie PiS" title="Nie wolno przeprowadzać zmian w podatkach z taką niefrasobliwością i lekceważeniem podatników – uważa Konfederacja Lewiatan. Na zdjęciu premier Mateusz Morawiecki (fot. Paweł Supernak/PAP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chaos i stracona szansa. Miażdżące opinie biznesu o podatkowej reformie PiS</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchaos-i-stracona-szansa-miazdzace-opinie-biznesu-o-podatkowej-reformie-pis%2C86954.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchaos-i-stracona-szansa-miazdzace-opinie-biznesu-o-podatkowej-reformie-pis%2C86954.html&text=Chaos+i+stracona+szansa.+Mia%C5%BCd%C5%BC%C4%85ce+opinie+biznesu+o+podatkowej+reformie+PiS" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/chaos-i-stracona-szansa-miazdzace-opinie-biznesu-o-podatkowej-reformie-pis,86954.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/chaos-i-stracona-szansa-miazdzace-opinie-biznesu-o-podatkowej-reformie-pis,86954.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg,86948.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/81/102481_r2_300.jpg" alt="Związkowcy nie dogadali się z zarządem PGG" title="We wtorek w kopalniach PGG odbędą się masówki, a w środę ma rozpocząć się referendum strajkowe (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy nie dogadali się z zarządem PGG</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg%2C86948.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fzwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg%2C86948.html&text=Zwi%C4%85zkowcy+nie+dogadali+si%C4%99+z+zarz%C4%85dem+PGG" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg,86948.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-nie-dogadali-sie-z-zarzadem-pgg,86948.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/ubylo-bezrobotnych-w-strefie-euro,86940.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Ubyło bezrobotnych w strefie euro" title="W Polsce stopa bezrobocia wyniosła 3 proc. wobec 3 proc. miesiąc wcześniej - podał Eurostat (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ubyło bezrobotnych w strefie euro</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fubylo-bezrobotnych-w-strefie-euro%2C86940.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fubylo-bezrobotnych-w-strefie-euro%2C86940.html&text=Uby%C5%82o+bezrobotnych+w+strefie+euro" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/ubylo-bezrobotnych-w-strefie-euro,86940.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/ubylo-bezrobotnych-w-strefie-euro,86940.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobotni-coraz-bardziej-mobilni-i-chetni-do-zmian,86903.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/54/102454_r2_300.jpg" alt="Bezrobotni coraz bardziej mobilni i chętni do zmian" title="Polacy najczęściej są gotowi do zmiany miejsca zamieszkania w obrębie tego samego województwa (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobotni coraz bardziej mobilni i chętni do zmian</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobotni-coraz-bardziej-mobilni-i-chetni-do-zmian%2C86903.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobotni-coraz-bardziej-mobilni-i-chetni-do-zmian%2C86903.html&text=Bezrobotni+coraz+bardziej+mobilni+i+ch%C4%99tni+do+zmian" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobotni-coraz-bardziej-mobilni-i-chetni-do-zmian,86903.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobotni-coraz-bardziej-mobilni-i-chetni-do-zmian,86903.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/coraz-mniej-polakow-bez-pracy-mamy-niewiele-ponad-900-tys-bezrobotnych,86896.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/43/102443_r2_300.jpg" alt="Coraz mniej Polaków bez pracy. Mamy niewiele ponad 900 tys. bezrobotnych" title="Na koniec roku w rejestrach urzędów pracy figurowało 895,7 tys. osób (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz mniej Polaków bez pracy. Mamy niewiele ponad 900 tys. bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoraz-mniej-polakow-bez-pracy-mamy-niewiele-ponad-900-tys-bezrobotnych%2C86896.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoraz-mniej-polakow-bez-pracy-mamy-niewiele-ponad-900-tys-bezrobotnych%2C86896.html&text=Coraz+mniej+Polak%C3%B3w+bez+pracy.+Mamy+niewiele+ponad+900+tys.+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/coraz-mniej-polakow-bez-pracy-mamy-niewiele-ponad-900-tys-bezrobotnych,86896.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/coraz-mniej-polakow-bez-pracy-mamy-niewiele-ponad-900-tys-bezrobotnych,86896.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/priorytety-pis-na-2022-r-to-utrzymanie-niskiego-bezrobocia-stabilnego-wzrostu-i-zbicie-inflacji,86797.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/25/095825_r2_300.jpg" alt="Priorytety PiS na 2022 r. to utrzymanie niskiego bezrobocia, stabilnego wzrostu i zbicie inflacji" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Priorytety PiS na 2022 r. to utrzymanie niskiego bezrobocia, stabilnego wzrostu i zbicie inflacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpriorytety-pis-na-2022-r-to-utrzymanie-niskiego-bezrobocia-stabilnego-wzrostu-i-zbicie-inflacji%2C86797.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpriorytety-pis-na-2022-r-to-utrzymanie-niskiego-bezrobocia-stabilnego-wzrostu-i-zbicie-inflacji%2C86797.html&text=Priorytety+PiS+na+2022+r.+to+utrzymanie+niskiego+bezrobocia%2C+stabilnego+wzrostu+i+zbicie+inflacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/priorytety-pis-na-2022-r-to-utrzymanie-niskiego-bezrobocia-stabilnego-wzrostu-i-zbicie-inflacji,86797.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/priorytety-pis-na-2022-r-to-utrzymanie-niskiego-bezrobocia-stabilnego-wzrostu-i-zbicie-inflacji,86797.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/niski-poziom-bezrobocia-dzieki-nowym-inwestycjom-w-miescie,86786.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/20/102320_r2_300.jpg" alt="Niski poziom bezrobocia dzięki nowym inwestycjom w mieście" title="Krzysztof Matyjaszczyk (Fot. UM Częstochowy)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niski poziom bezrobocia dzięki nowym inwestycjom w mieście</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniski-poziom-bezrobocia-dzieki-nowym-inwestycjom-w-miescie%2C86786.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniski-poziom-bezrobocia-dzieki-nowym-inwestycjom-w-miescie%2C86786.html&text=Niski+poziom+bezrobocia+dzi%C4%99ki+nowym+inwestycjom+w+mie%C5%9Bcie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/niski-poziom-bezrobocia-dzieki-nowym-inwestycjom-w-miescie,86786.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/niski-poziom-bezrobocia-dzieki-nowym-inwestycjom-w-miescie,86786.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/niemal-czterech-na-dziesieciu-nie-ma-pracy-dramat-mlodych-hiszpanow,86776.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/14/102314_r2_300.jpg" alt="Niemal czterech na dziesięciu nie ma pracy. Dramat młodych Hiszpanów" title="Młodzi ludzie zwykle pracują w sektorach szczególnie narażonych na skutki pandemii Covid-19 (fot.pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niemal czterech na dziesięciu nie ma pracy. Dramat młodych Hiszpanów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniemal-czterech-na-dziesieciu-nie-ma-pracy-dramat-mlodych-hiszpanow%2C86776.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniemal-czterech-na-dziesieciu-nie-ma-pracy-dramat-mlodych-hiszpanow%2C86776.html&text=Niemal+czterech+na+dziesi%C4%99ciu+nie+ma+pracy.+Dramat+m%C5%82odych+Hiszpan%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/niemal-czterech-na-dziesieciu-nie-ma-pracy-dramat-mlodych-hiszpanow,86776.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/niemal-czterech-na-dziesieciu-nie-ma-pracy-dramat-mlodych-hiszpanow,86776.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.well.pl/ludzie/154/polska_emily_w_paryzu_czyli_jak_zosia_sikora_podbila_paryz_zdobyla_prace_u_diora,8798.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/18/102518_r2_300.jpg" alt="Polska &quot;Emily w Paryżu&quot;, czyli jak Zosia Sikora podbiła Paryż i dostała pracę u Diora?" title="Zosia Sikora w Paryżu / Instagram" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska "Emily w Paryżu", czyli jak Zosia Sikora podbiła Paryż i dostała pracę u Diora?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Fludzie%2F154%2Fpolska_emily_w_paryzu_czyli_jak_zosia_sikora_podbila_paryz_zdobyla_prace_u_diora%2C8798.html&original_referer=https%3A%2F%2Fwww.well.pl%2Fludzie%2F154%2Fpolska_emily_w_paryzu_czyli_jak_zosia_sikora_podbila_paryz_zdobyla_prace_u_diora%2C8798.html&text=Polska+%22Emily+w+Pary%C5%BCu%22%2C+czyli+jak+Zosia+Sikora+podbi%C5%82a+Pary%C5%BC+i+dosta%C5%82a+prac%C4%99+u+Diora%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/ludzie/154/polska_emily_w_paryzu_czyli_jak_zosia_sikora_podbila_paryz_zdobyla_prace_u_diora,8798.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/ludzie/154/polska_emily_w_paryzu_czyli_jak_zosia_sikora_podbila_paryz_zdobyla_prace_u_diora,8798.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/nie-bedzie-juz-mogla-prowadzic-autobusu-bo-jest-za-niska-stracila-prace,86963.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/13/102513_r2_300.jpg" alt="Nie będzie już mogła prowadzić autobusu, bo jest za niska. Straciła pracę" title="Tracey Scholes była jedną pierwszych kobiet w Manchesterze pracujących jako kierowca autobusu (fot. Daniel.Newbould/Wikipedia/CC BY 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie będzie już mogła prowadzić autobusu, bo jest za niska. Straciła pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fnie-bedzie-juz-mogla-prowadzic-autobusu-bo-jest-za-niska-stracila-prace%2C86963.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fnie-bedzie-juz-mogla-prowadzic-autobusu-bo-jest-za-niska-stracila-prace%2C86963.html&text=Nie+b%C4%99dzie+ju%C5%BC+mog%C5%82a+prowadzi%C4%87+autobusu%2C+bo+jest+za+niska.+Straci%C5%82a+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/nie-bedzie-juz-mogla-prowadzic-autobusu-bo-jest-za-niska-stracila-prace,86963.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/nie-bedzie-juz-mogla-prowadzic-autobusu-bo-jest-za-niska-stracila-prace,86963.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/chorwacki-rzad-wzywa-do-wprowadzania-pracy-zdalnej,86961.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/50/098550_r2_300.jpg" alt="Chorwacki rząd wzywa do wprowadzania pracy zdalnej" title="Pracodawcy zostali zobowiązani do wprowadzania pracy zdalnej w przypadkach, gdy nie wpłynie ona znacząco na charakter wykonywanych zajęć (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chorwacki rząd wzywa do wprowadzania pracy zdalnej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fchorwacki-rzad-wzywa-do-wprowadzania-pracy-zdalnej%2C86961.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fchorwacki-rzad-wzywa-do-wprowadzania-pracy-zdalnej%2C86961.html&text=Chorwacki+rz%C4%85d+wzywa+do+wprowadzania+pracy+zdalnej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/chorwacki-rzad-wzywa-do-wprowadzania-pracy-zdalnej,86961.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/chorwacki-rzad-wzywa-do-wprowadzania-pracy-zdalnej,86961.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/w-zemscie-za-odejscie-z-pracy-wysmarowal-pracownikowi-pensje-olejem,86952.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/85/102485_r2_300.jpg" alt="W zemście za odejście z pracy wysmarował pracownikowi pensję olejem" title="Amerykańcy urzędnicy postawili pozwać właściciela warsztatu (zdjęcie poglądowe, fot. Maxim Hopman/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W zemście za odejście z pracy wysmarował pracownikowi pensję olejem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fw-zemscie-za-odejscie-z-pracy-wysmarowal-pracownikowi-pensje-olejem%2C86952.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fw-zemscie-za-odejscie-z-pracy-wysmarowal-pracownikowi-pensje-olejem%2C86952.html&text=W+zem%C5%9Bcie+za+odej%C5%9Bcie+z+pracy+wysmarowa%C5%82+pracownikowi+pensj%C4%99+olejem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/w-zemscie-za-odejscie-z-pracy-wysmarowal-pracownikowi-pensje-olejem,86952.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/w-zemscie-za-odejscie-z-pracy-wysmarowal-pracownikowi-pensje-olejem,86952.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/life/148/odczytujesz_sluzbowe_maile_po_godzinach_pracy_oto_jak_wplywa_to_na_twoj_mozg,8813.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/82/102482_r2_300.jpg" alt="Oto, jak czytanie służbowych mejli po godzinach pracy działa na twój mózg" title="Co się dzieje z mózgiem, gdy odczytujesz maile po godzinach / Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto, jak czytanie służbowych mejli po godzinach pracy działa na twój mózg</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fodczytujesz_sluzbowe_maile_po_godzinach_pracy_oto_jak_wplywa_to_na_twoj_mozg%2C8813.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fodczytujesz_sluzbowe_maile_po_godzinach_pracy_oto_jak_wplywa_to_na_twoj_mozg%2C8813.html&text=Oto%2C+jak+czytanie+s%C5%82u%C5%BCbowych+mejli+po+godzinach+pracy+dzia%C5%82a+na+tw%C3%B3j+m%C3%B3zg" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/odczytujesz_sluzbowe_maile_po_godzinach_pracy_oto_jak_wplywa_to_na_twoj_mozg,8813.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/odczytujesz_sluzbowe_maile_po_godzinach_pracy_oto_jak_wplywa_to_na_twoj_mozg,8813.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/oszustwo-na-orlen-pgnig-i-lotos-to-najczesciej-wykorzystywane-firmy,525032.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/69/102469_r2_300.jpg" alt="Oszustwo na Orlen, PGNiG i Lotos. To najczęściej wykorzystywane firmy" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oszustwo na Orlen, PGNiG i Lotos. To najczęściej wykorzystywane firmy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Foszustwo-na-orlen-pgnig-i-lotos-to-najczesciej-wykorzystywane-firmy%2C525032.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Foszustwo-na-orlen-pgnig-i-lotos-to-najczesciej-wykorzystywane-firmy%2C525032.html&text=Oszustwo+na+Orlen%2C+PGNiG+i+Lotos.+To+najcz%C4%99%C5%9Bciej+wykorzystywane+firmy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/oszustwo-na-orlen-pgnig-i-lotos-to-najczesciej-wykorzystywane-firmy,525032.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/oszustwo-na-orlen-pgnig-i-lotos-to-najczesciej-wykorzystywane-firmy,525032.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/hubert-meronk-prezesem-siemens-mobility,86931.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/71/102471_r2_300.jpg" alt="Hubert Meronk prezesem Siemens Mobility" title="Hubert Meronk - nowy CEO Siemens Mobility Polska (fot. mat. prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Hubert Meronk prezesem Siemens Mobility</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fhubert-meronk-prezesem-siemens-mobility%2C86931.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fhubert-meronk-prezesem-siemens-mobility%2C86931.html&text=Hubert+Meronk+prezesem+Siemens+Mobility" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/hubert-meronk-prezesem-siemens-mobility,86931.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/hubert-meronk-prezesem-siemens-mobility,86931.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/liwia-kwiecien-szefowa-hr-w-nationale-nederlanden,86902.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/52/102452_r2_300.jpg" alt="Liwia Kwiecień szefową HR w Nationale-Nederlanden" title="Liwia Kwiecień (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Liwia Kwiecień szefową HR w Nationale-Nederlanden</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fliwia-kwiecien-szefowa-hr-w-nationale-nederlanden%2C86902.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fliwia-kwiecien-szefowa-hr-w-nationale-nederlanden%2C86902.html&text=Liwia+Kwiecie%C5%84+szefow%C4%85+HR+w+Nationale-Nederlanden" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/liwia-kwiecien-szefowa-hr-w-nationale-nederlanden,86902.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/liwia-kwiecien-szefowa-hr-w-nationale-nederlanden,86902.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/andy-bond-odchodzi-z-pepco-group,86865.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/88/102388_r2_300.jpg" alt="Andy Bond odchodzi z Pepco Group" title="Andy Bond (fot. Pepco Group)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Andy Bond odchodzi z Pepco Group</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fandy-bond-odchodzi-z-pepco-group%2C86865.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fandy-bond-odchodzi-z-pepco-group%2C86865.html&text=Andy+Bond+odchodzi+z+Pepco+Group" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/andy-bond-odchodzi-z-pepco-group,86865.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/andy-bond-odchodzi-z-pepco-group,86865.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/marek-szmigiel-prezesem-revdebug,86857.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/78/102378_r2_300.jpg" alt="Marek Szmigiel prezesem RevDeBug" title="Marek Szmigiel (fot. RevDeBug)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Marek Szmigiel prezesem RevDeBug</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarek-szmigiel-prezesem-revdebug%2C86857.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarek-szmigiel-prezesem-revdebug%2C86857.html&text=Marek+Szmigiel+prezesem+RevDeBug" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/marek-szmigiel-prezesem-revdebug,86857.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/marek-szmigiel-prezesem-revdebug,86857.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/teimuraz-gochitashvili-prezesem-spolki-sarmatia,86860.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/82/102382_r2_300.jpg" alt="Teimuraz Gochitashvili prezesem spółki Sarmatia" title="Teimuraz Gochitashvili (fot. sarmatia.com.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Teimuraz Gochitashvili prezesem spółki Sarmatia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fteimuraz-gochitashvili-prezesem-spolki-sarmatia%2C86860.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fteimuraz-gochitashvili-prezesem-spolki-sarmatia%2C86860.html&text=Teimuraz+Gochitashvili+prezesem+sp%C3%B3%C5%82ki+Sarmatia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/teimuraz-gochitashvili-prezesem-spolki-sarmatia,86860.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/teimuraz-gochitashvili-prezesem-spolki-sarmatia,86860.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/piotr-ruszowski-prezesem-mondial-assistance,86838.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/59/102359_r2_300.jpg" alt="Piotr Ruszowski prezesem Mondial Assistance" title="Piotr Ruszowski (fot. Mondial Assistance)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piotr Ruszowski prezesem Mondial Assistance</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpiotr-ruszowski-prezesem-mondial-assistance%2C86838.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpiotr-ruszowski-prezesem-mondial-assistance%2C86838.html&text=Piotr+Ruszowski+prezesem+Mondial+Assistance" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/piotr-ruszowski-prezesem-mondial-assistance,86838.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/piotr-ruszowski-prezesem-mondial-assistance,86838.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad2095-20735.6.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["2095","20735.6.1.1"]);
			</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/65f9299e261fa6de7a85255d281dd2e0/WSBpartner%7Cph05112021.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/logo_akademia_wsb_pl_en.png" alt="partner portalu" /></a>
							<a class="el-2" href="https://www.wnp.pl/klik/biuletyn/96bdc173d9794ada7f0d98f21c6edb5f/EWLpartnerPulsHR%7CPH20122021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" width="170px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/pr-wewnetrzny/">PR wewnętrzny</a></li>
		<li><a href="https://www.pulshr.pl/pr-wewnetrzny/">Wiadomości</a></li>
	</ul>
	<h1>Rozwój osobisty w erze pandemii. Zapraszamy na konferencję</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/pr-wewnetrzny/",
     "name": "PR wewnętrzny"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">„Rozwój osobisty w erze pandemii” to temat przewodni, jubileuszowej X edycji Konferencji Coachingu. Patronat na wydarzeniem objął portal PulsHR.pl.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
													<a href="https://www.pulshr.pl/autor/karolina-markowska,748,0.html">km</a>
		</li>
		<li><b>&bull;</b><span>10 sty 2022 15:56</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_86953">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/rozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje,86953.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje%2C86953.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Frozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje%2C86953.html&text=Rozw%C3%B3j+osobisty+w+erze+pandemii.+Zapraszamy+na+konferencj%C4%99" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/rozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje,86953.html" rel="external"></a></li>
	</ul>
</div>	

					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/10/08/75/100875_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/10/08/75/100875_r2_990.jpg" alt="Rozwój osobisty w erze pandemii. Zapraszamy na konferencję" title="Konferencja organizowana jest przez Instytut Przedsiębiorstwa SGH (fot. Shutterstock)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Konferencja organizowana jest przez Instytut Przedsiębiorstwa SGH (fot. Shutterstock)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
			    			<div id='ad2072-20735.6.1.2'></div>
			<script>
				(phrAds = window.phrAds || []).push(["2072","20735.6.1.2"]);
			</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<p>Pandemia przewartościowała życie prywatne i zawodowe wielu osób. Zmieniło się podejście do spraw związanych z pracą, inaczej postrzegamy siebie i swoją wartość (również na rynku pracy), zmianie uległy nasze relacje prywatne.</p>
<p>O tym jak powinien wyglądać „Rozwój osobisty w erze pandemii”, 12 stycznia opowiedzą prelegenci dziesiątej edycji Konferencji Coachingu, organizowanej przez Instytut Przedsiębiorstwa SGH.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p></p>
<p>Podczas niespełna 6-godzinnej konferencji (start 12.01 o14:00) zaproszeni goście mówić będą o tematach istotnych z perspektywy czasów, w jakich żyjemy. W zorganizowanym online spotkaniu udział wezmą:</p>
<p>- Magdalena Drzewiecka, która opowie o tym, jak pandemia przewartościowała życie wielu z nas</p>
<p>- Ewa Ziecina przedstawi nam filary odporności psychicznej w warunkach zmiany</p>
<p>- Grzegorz Turniak opowie o tym, jak tworzyć markę osobistą w social mediach</p>
<p>- Zuzanna Mazurek pokaże, jak można wykorzystać storytelling w osiąganiu celów</p>
<p>- Mariusz Cyzio przedstawi filozofię VUCA i myślenie systemowe</p>
<p><div class="box-9 v3">
	<div class="img">
		<img loading="lazy" alt="" src="https://pliki.pulshr.pl/i/10/24/86/102486.jpg" width="990" height="543" />
	</div>
	<div class="desc">
		<span></span>
	</div>
</div></p>
<p>Na zakończenie konferencji przeprowadzony zostanie panel dyskusyjny „Szanse i wyzwania dla coacha w czasach pandemii”.</p>
<p>Szczegółowy program konferencji dostępny jest na stronie:</p>
<p><a href="https://ssl-kolegia.sgh.waw.pl/pl/KNoP/struktura/IP/konferencje/Strony/X-Jubileuszowa-Konferencja-Coachingu.aspx">https://ssl-kolegia.sgh.waw.pl/pl/KNoP/struktura/IP/konferencje/Strony/X-Jubileuszowa-Konferencja-Coachingu.aspx</a></p>
<p>Rejestracja: <a href="https://bit.ly/3m9w8SS">https://bit.ly/3m9w8SS</a></p>



    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/rozwoj-osobisty-w-erze-pandemii-zapraszamy-na-konferencje,86953.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/coaching,29131.html">coaching</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_29131.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/konferencja-coachingu,51150.html">Konferencja Coachingu</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_51150.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/sgh,19256.html">SGH</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_19256.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 86953
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_86953"></div>
<div class="comments" id="dodaj_komentarz-86953">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Rozwój osobisty w erze pandemii. Zapraszamy na konferencję</strong></small>
		
		
		
		
<div id="commentWindow_86953">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="86953" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="86953" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/zarzadzanie/liderzy-dostrzegli-w-pracowniku-czlowieka-branza-hr-o-zarzadzaniu-w-2022-roku,86635.html',
								'https://www.pulshr.pl/pr-wewnetrzny/rynek-pracy-digitalizacja-polski-lad-na-eec-trends-rejestracja-trwa,86829.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/kiedys-benefit-dzis-codziennosc-nie-ma-juz-odwrotu,86929.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/63/097663_r1_300.jpg" alt="Kiedyś benefit, dziś codzienność. Nie ma już odwrotu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-11 00:01:00">2022-01-11 00:01:00</span>
							<h3>Kiedyś benefit, dziś codzienność. Nie ma już odwrotu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/14-emerytura-byla-jednorazowa-teraz-emeryci-dostana-ulgi,86969.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/11/102511_r1_300.jpg" alt="14. emerytura była jednorazowa. Teraz emeryci dostaną ulgi" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-10 21:38:00">2022-01-10 21:38:00</span>
							<h3>14. emerytura była jednorazowa. Teraz emeryci dostaną ulgi</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.well.pl/ludzie/154/polska_emily_w_paryzu_czyli_jak_zosia_sikora_podbila_paryz_zdobyla_prace_u_diora,8798.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/18/102518_r1_300.jpg" alt="Polska &quot;Emily w Paryżu&quot;, czyli jak Zosia Sikora podbiła Paryż i dostała pracę u Diora?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-10 20:54:00">2022-01-10 20:54:00</span>
							<h3>Polska "Emily w Paryżu", czyli jak Zosia Sikora podbiła Paryż i dostała pracę u Diora?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/emeryci-ze-swiadczeniem-od-4-920-do-12-800-zl-otrzymaja-zwrot-podatku,86967.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/14/102514_r1_300.jpg" alt="Emeryci ze świadczeniem od 4 920 do 12 800 zł otrzymają zwrot podatku" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-10 20:29:00">2022-01-10 20:29:00</span>
							<h3>Emeryci ze świadczeniem od 4 920 do 12 800 zł otrzymają zwrot podatku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-prawie-oswiatowym-oznaczaja-upolitycznienie-i-cenzure-w-szkole,342705.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/16/102516_r1_300.jpg" alt="&quot;Zmiany w Prawie oświatowym oznaczają upolitycznienie i cenzurę w szkole&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-10 19:48:00">2022-01-10 19:48:00</span>
							<h3>"Zmiany w Prawie oświatowym oznaczają upolitycznienie i cenzurę w szkole"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/finanse/kolejne-obnizki-podatkow-i-cen-paliw-bedzie-nowa-tarcza-antyinflacyjna,525822.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/15/102515_r1_300.jpg" alt="Kolejne obniżki podatków. Będzie nowa Tarcza Antyinflacyjna" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-10 19:15:00">2022-01-10 19:15:00</span>
							<h3>Kolejne obniżki podatków. Będzie nowa Tarcza Antyinflacyjna</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/weryfikacja-szczepien-powraca-we-wtorek-w-sejmie-kolejne-posiedzenie-komisji-zdrowia,86959.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/69/097569_r1_300.jpg" alt="Weryfikacja szczepień powraca. We wtorek w Sejmie kolejne posiedzenie komisji zdrowia" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-10 19:00:00">2022-01-10 19:00:00</span>
							<h3>Weryfikacja szczepień powraca. We wtorek w Sejmie kolejne posiedzenie komisji zdrowia</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/wiekszosc-nie-bedzie-zadowolona-z-pensji-kolejna-pulapka-polskiego-ladu,86960.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/09/102509_r1_300.jpg" alt="&quot;Większość nie będzie zadowolona z pensji&quot;. Kolejna pułapka Polskiego Ładu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-10 18:20:00">2022-01-10 18:20:00</span>
							<h3>"Większość nie będzie zadowolona z pensji". Kolejna pułapka Polskiego Ładu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/nie-bedzie-juz-mogla-prowadzic-autobusu-bo-jest-za-niska-stracila-prace,86963.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/13/102513_r1_300.jpg" alt="Nie będzie już mogła prowadzić autobusu, bo jest za niska. Straciła pracę" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-10 18:09:20">2022-01-10 18:09:20</span>
							<h3>Nie będzie już mogła prowadzić autobusu, bo jest za niska. Straciła pracę</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/seniorzy-dostali-36-mld-zl-wsparcia-w-czasie-epidemii,86962.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/12/102512_r1_300.jpg" alt="Seniorzy dostali 36 mld zł wsparcia w czasie epidemii" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-10 18:03:39">2022-01-10 18:03:39</span>
							<h3>Seniorzy dostali 36 mld zł wsparcia w czasie epidemii</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/l4-na-nowych-zasadach-w-2022-roku-mozesz-zostac-bez-pieniedzy-na-zwolnieniu-lekarskim,86843.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/21/095821_r1_300.jpg" alt="L4 na nowych zasadach w 2022 roku. Możesz zostać bez pieniędzy na zwolnieniu lekarskim" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-04 13:26:00">2022-01-04 13:26:00</span>
							<h3>L4 na nowych zasadach w 2022 roku. Możesz zostać bez pieniędzy na zwolnieniu lekarskim</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/ulga-dla-klasy-sredniej-z-haczykiem-lepiej-rozliczac-sie-miesiecznie-czy-rocznie,86856.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/23/77/102377_r1_300.jpg" alt="Ulga dla klasy średniej z haczykiem. Lepiej rozliczać się miesięcznie czy rocznie?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-05 11:05:00">2022-01-05 11:05:00</span>
							<h3>Ulga dla klasy średniej z haczykiem. Lepiej rozliczać się miesięcznie czy rocznie?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/sa-pierwsze-skargi-na-nieprawidlowe-wyliczanie-pensji-beda-wzmozone-kontrole,86851.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/13/097313_r1_300.jpg" alt="Są pierwsze skargi na nieprawidłowe wyliczanie pensji. Będą wzmożone kontrole" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-04 16:57:00">2022-01-04 16:57:00</span>
							<h3>Są pierwsze skargi na nieprawidłowe wyliczanie pensji. Będą wzmożone kontrole</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/jakie-studia-wybrac-w-2022-roku-17-menedzerow-wskazuje-kierunki,86602.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/20/44/102044_r1_300.jpg" alt="Jakie studia wybrać w 2022 roku? 17 menedżerów wskazuje kierunki" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-03 00:01:00">2022-01-03 00:01:00</span>
							<h3>Jakie studia wybrać w 2022 roku? 17 menedżerów wskazuje kierunki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/niezaszczepieni-skarza-sie-na-pracodawcow-nowe-przepisy-w-drodze,86725.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/68/80/096880_r1_300.jpg" alt="Niezaszczepieni skarżą się na pracodawców. Nowe przepisy w drodze" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-29 14:00:00">2021-12-29 14:00:00</span>
							<h3>Niezaszczepieni skarżą się na pracodawców. Nowe przepisy w drodze</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/it-ruszylo-po-podwyzki-chca-zarabiac-nawet-10-tys-zl-wiecej,86897.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/47/102447_r1_300.jpg" alt="IT ruszyło po podwyżki. Chcą zarabiać nawet 10 tys. zł więcej" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-07 20:00:00">2022-01-07 20:00:00</span>
							<h3>IT ruszyło po podwyżki. Chcą zarabiać nawet 10 tys. zł więcej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/placa-nawet-60-tys-miesiecznie-a-pensje-wciaz-rosna-w-tej-branzy-pracy-nie-brakuje,86879.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/17/02/081702_r1_300.jpg" alt="Płacą nawet 60 tys. miesięcznie, a pensje wciąż rosną. W tej branży pracy nie brakuje" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-07 13:45:00">2022-01-07 13:45:00</span>
							<h3>Płacą nawet 60 tys. miesięcznie, a pensje wciąż rosną. W tej branży pracy nie brakuje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/w-2022-podwyzki-dla-pielegniarek-ratownikow-opiekunow,86807.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/52/46/085246_r1_300.jpg" alt="W 2022 podwyżki dla pielęgniarek, ratowników, opiekunów" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-02 09:55:00">2022-01-02 09:55:00</span>
							<h3>W 2022 podwyżki dla pielęgniarek, ratowników, opiekunów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/praca-tymczasowa/rewolucyjny-krok-dla-polskiego-rynku-pracy-czekali-na-to-jak-na-zbawienie,86870.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/91/43/079143_r1_300.jpg" alt="Rewolucyjny krok dla polskiego rynku pracy. Czekali na to jak na zbawienie" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-05 13:45:00">2022-01-05 13:45:00</span>
							<h3>Rewolucyjny krok dla polskiego rynku pracy. Czekali na to jak na zbawienie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/pracownik-bez-prawa-odmowy-ws-testu-na-covid-minister-rozwiewa-watpliwosci,86751.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/22/70/102270_r1_300.jpg" alt="Pracownik bez prawa odmowy ws. testu na COVID. Minister rozwiewa wątpliwości" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-12-30 10:39:17">2021-12-30 10:39:17</span>
							<h3>Pracownik bez prawa odmowy ws. testu na COVID. Minister rozwiewa wątpliwości</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
							    			<div id='ad1206-20735.6.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["1206","20735.6.1.3"]);
			</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>



<!-- ampd-framework:v3.03|uid:b8c8af70a07d30fa2dd7f7c193504eb2_vars, fp_cached:no, fp_cache:disabled, rt:0.0077, mc:26 -->
</body>
</html>