<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Dostała przelew przez pomyłkę. Skończyło się aresztem i zwolnieniem z pracy | Po godzinach  | pulshr.pl</title>
	<meta property="og:title" content="Dostała przelew przez pomyłkę. Skończyło się aresztem i zwolnieniem z pracy | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Firma brokerska Charles Schwab &amp;amp; Co. przez pomyłkę przelała ponad 1 mln dolarów na konto bankowe przypadkowej kobiety. Ta natychmiast przelała pieniądze inne konto, kupiła samochód i dom. Została aresztowana za odmowę zwrotu pieniędzy." />
	<meta property="og:description" content="Firma brokerska Charles Schwab &amp;amp; Co. przez pomyłkę przelała ponad 1 mln dolarów na konto bankowe przypadkowej kobiety. Ta natychmiast przelała pieniądze inne konto, kupiła samochód i dom. Została aresztowana za odmowę zwrotu pieniędzy." />
	<link rel="canonical" href="https://www.pulshr.pl/po-godzinach/dostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy,80852.html" />
	<meta property="og:url" content="https://www.pulshr.pl/po-godzinach/dostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy,80852.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/po-godzinach/dostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy,80852.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/08/74/67/087467_r2_620.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=78" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>

<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=27"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Dosta\u0142a przelew przez pomy\u0142k\u0119. Sko\u0144czy\u0142o si\u0119 aresztem i zwolnieniem z pracy","author":{"@type":"Person","name":"km"},"creator":{"@type":"Person","name":"km"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/08\/74\/67\/087467_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/08\/74\/67\/087467_r2_990.jpg","datePublished":"2021-04-15T10:37:00+02:00","dateModified":"2021-04-15T10:37:00+02:00","url":"https:\/\/www.pulshr.pl\/po-godzinach\/dostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy,80852.html","headline":"Firma brokerska Charles Schwab &amp; Co. przez pomy\u0142k\u0119 przela\u0142a ponad 1 mln dolar\u00f3w na kont...","description":"Firma brokerska Charles Schwab &amp; Co. przez pomy\u0142k\u0119 przela\u0142a ponad 1 mln dolar\u00f3w na konto bankowe przypadkowej kobiety. Ta natychmiast\u00a0przela\u0142a pieni\u0105dze\u00a0inne konto, kupi\u0142a samoch\u00f3d i dom. Zosta\u0142a aresztowana za odmow\u0119 zwrotu pieni\u0119dzy.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/parp-ponad-9-mln-zl-dla-55-firm-w-unijnym-konkursie,80864.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/72/096272_r2_300.jpg" alt="PARP: Ponad 9 mln zł dla 55 firm w unijnym konkursie" title="Finalnie do wsparcia na łączą kwotę ok. 9 mln zł rekomendowano 55 projektów (fot. parp.gov.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>PARP: Ponad 9 mln zł dla 55 firm w unijnym konkursie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fparp-ponad-9-mln-zl-dla-55-firm-w-unijnym-konkursie%2C80864.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fparp-ponad-9-mln-zl-dla-55-firm-w-unijnym-konkursie%2C80864.html&text=PARP%3A+Ponad+9+mln+z%C5%82+dla+55+firm+w+unijnym+konkursie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/parp-ponad-9-mln-zl-dla-55-firm-w-unijnym-konkursie,80864.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/parp-ponad-9-mln-zl-dla-55-firm-w-unijnym-konkursie,80864.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rosnie-ryzyko-upadlosci-firm,80863.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/71/096271_r2_300.jpg" alt="Rośnie ryzyko upadłości firm" title="Przedłużające się ograniczenia związane z koronawirusem destabilizują działanie biznesu (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rośnie ryzyko upadłości firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frosnie-ryzyko-upadlosci-firm%2C80863.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frosnie-ryzyko-upadlosci-firm%2C80863.html&text=Ro%C5%9Bnie+ryzyko+upad%C5%82o%C5%9Bci+firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rosnie-ryzyko-upadlosci-firm,80863.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rosnie-ryzyko-upadlosci-firm,80863.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pracodawcy-z-sercem-poszukiwani,80849.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/82/08/088208_r2_300.jpg" alt="Pracodawcy z sercem poszukiwani" title="Kampania społeczna „Pracodawca z sercem” ma na celu zwiększenie szans osób niepełnosprawnych na rynku pracy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy z sercem poszukiwani</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracodawcy-z-sercem-poszukiwani%2C80849.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracodawcy-z-sercem-poszukiwani%2C80849.html&text=Pracodawcy+z+sercem+poszukiwani" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pracodawcy-z-sercem-poszukiwani,80849.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pracodawcy-z-sercem-poszukiwani,80849.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/decyzja-o-lockdownie-w-majowke-druzgocaca-dla-hoteli-i-gastronomii,80862.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/67/096267_r2_300.jpg" alt="Decyzja o lockdownie w majówkę druzgocąca dla hoteli i gastronomii" title="IGHP liczy na otwarcie hoteli wraz z gastronomią od 4 maja (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Decyzja o lockdownie w majówkę druzgocąca dla hoteli i gastronomii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdecyzja-o-lockdownie-w-majowke-druzgocaca-dla-hoteli-i-gastronomii%2C80862.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdecyzja-o-lockdownie-w-majowke-druzgocaca-dla-hoteli-i-gastronomii%2C80862.html&text=Decyzja+o+lockdownie+w+maj%C3%B3wk%C4%99+druzgoc%C4%85ca+dla+hoteli+i+gastronomii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/decyzja-o-lockdownie-w-majowke-druzgocaca-dla-hoteli-i-gastronomii,80862.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/decyzja-o-lockdownie-w-majowke-druzgocaca-dla-hoteli-i-gastronomii,80862.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/nafta/obajtek-nabylem-spolke-polska-press-zgodnie-z-prawem,462505.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/63/096263_r2_300.jpg" alt="Obajtek: Nabyłem spółkę Polska Press zgodnie z prawem" title="Daniel Obajtek (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Obajtek: Nabyłem spółkę Polska Press zgodnie z prawem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fnafta%2Fobajtek-nabylem-spolke-polska-press-zgodnie-z-prawem%2C462505.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fnafta%2Fobajtek-nabylem-spolke-polska-press-zgodnie-z-prawem%2C462505.html&text=Obajtek%3A+Naby%C5%82em+sp%C3%B3%C5%82k%C4%99+Polska+Press+zgodnie+z+prawem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/nafta/obajtek-nabylem-spolke-polska-press-zgodnie-z-prawem,462505.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/nafta/obajtek-nabylem-spolke-polska-press-zgodnie-z-prawem,462505.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/liderzy-na-skraju-wytrzymania-to-ich-psychika-obrywa-najbardziej,80814.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/26/82/092682_r2_300.jpg" alt="To nie pracownicy ucierpieli najbardziej. Nieoczekiwane wyniki badania" title="Niemal 53 proc. badanych liderów twierdzi, że pracuje więcej niż przed pandemią (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To nie pracownicy ucierpieli najbardziej. Nieoczekiwane wyniki badania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fliderzy-na-skraju-wytrzymania-to-ich-psychika-obrywa-najbardziej%2C80814.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fliderzy-na-skraju-wytrzymania-to-ich-psychika-obrywa-najbardziej%2C80814.html&text=Liderzy+na+skraju+wytrzymania.+To+ich+psychika+obrywa+najbardziej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/liderzy-na-skraju-wytrzymania-to-ich-psychika-obrywa-najbardziej,80814.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/liderzy-na-skraju-wytrzymania-to-ich-psychika-obrywa-najbardziej,80814.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/zarzuty-przemocy-seksualnej-na-uniwersytecie-warszawskim,80861.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/66/096266_r2_300.jpg" alt="Zarzuty przemocy seksualnej na Uniwersytecie Warszawskim" title="Uniwersytet Warszawski (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zarzuty przemocy seksualnej na Uniwersytecie Warszawskim</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fzarzuty-przemocy-seksualnej-na-uniwersytecie-warszawskim%2C80861.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fzarzuty-przemocy-seksualnej-na-uniwersytecie-warszawskim%2C80861.html&text=Zarzuty+przemocy+seksualnej+na+Uniwersytecie+Warszawskim" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/zarzuty-przemocy-seksualnej-na-uniwersytecie-warszawskim,80861.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/zarzuty-przemocy-seksualnej-na-uniwersytecie-warszawskim,80861.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/dofinansowanie-na-szkolenie-dla-psow-przewodnikow,80858.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/62/096262_r2_300.jpg" alt="Dofinansowanie na szkolenie dla psów przewodników" title="Yasmin została psem przewodnikiem, dzięki projektowi aPSYstent (fot. gov.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dofinansowanie na szkolenie dla psów przewodników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fdofinansowanie-na-szkolenie-dla-psow-przewodnikow%2C80858.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fdofinansowanie-na-szkolenie-dla-psow-przewodnikow%2C80858.html&text=Dofinansowanie+na+szkolenie+dla+ps%C3%B3w+przewodnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/dofinansowanie-na-szkolenie-dla-psow-przewodnikow,80858.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/dofinansowanie-na-szkolenie-dla-psow-przewodnikow,80858.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/dziecko-fryzjera-pojdzie-do-przedszkola-ale-nauczyciel-do-fryzjera-juz-nie,272306.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/60/096260_r2_300.jpg" alt="Związkowcy upominają się o przedszkolanki i pracowników szkół" title="fot.arch." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy upominają się o przedszkolanki i pracowników szkół</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdziecko-fryzjera-pojdzie-do-przedszkola-ale-nauczyciel-do-fryzjera-juz-nie%2C272306.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdziecko-fryzjera-pojdzie-do-przedszkola-ale-nauczyciel-do-fryzjera-juz-nie%2C272306.html&text=Zwi%C4%85zkowcy+upominaj%C4%85+si%C4%99+o+przedszkolanki+i+pracownik%C3%B3w+szk%C3%B3%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/dziecko-fryzjera-pojdzie-do-przedszkola-ale-nauczyciel-do-fryzjera-juz-nie,272306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/dziecko-fryzjera-pojdzie-do-przedszkola-ale-nauczyciel-do-fryzjera-juz-nie,272306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/wroclawska-uczelnia-i-zoo-otwieraja-nowy-kierunek-studiow-podyplomowych,80843.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/60/03/086003_r2_300.jpg" alt="Wrocławska uczelnia i zoo otwierają nowy kierunek studiów" title="Studenci dowiedzą się m.in. jak budować strategię firmy w oparciu o ochronę przyrody (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wrocławska uczelnia i zoo otwierają nowy kierunek studiów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwroclawska-uczelnia-i-zoo-otwieraja-nowy-kierunek-studiow-podyplomowych%2C80843.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwroclawska-uczelnia-i-zoo-otwieraja-nowy-kierunek-studiow-podyplomowych%2C80843.html&text=Wroc%C5%82awska+uczelnia+i+zoo+otwieraj%C4%85+nowy+kierunek+studi%C3%B3w+podyplomowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/wroclawska-uczelnia-i-zoo-otwieraja-nowy-kierunek-studiow-podyplomowych,80843.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/wroclawska-uczelnia-i-zoo-otwieraja-nowy-kierunek-studiow-podyplomowych,80843.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/bedzie-wsparcie-dla-osob-w-spektrum-autyzmu,80836.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/97/32/079732_r2_300.jpg" alt="Będzie wsparcie dla osób w spektrum autyzmu" title="fot. archiwum" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będzie wsparcie dla osób w spektrum autyzmu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbedzie-wsparcie-dla-osob-w-spektrum-autyzmu%2C80836.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbedzie-wsparcie-dla-osob-w-spektrum-autyzmu%2C80836.html&text=B%C4%99dzie+wsparcie+dla+os%C3%B3b+w+spektrum+autyzmu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/bedzie-wsparcie-dla-osob-w-spektrum-autyzmu,80836.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/bedzie-wsparcie-dla-osob-w-spektrum-autyzmu,80836.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/wiceminister-edukacji-zarazony-koronawirusem,80821.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/18/090118_r2_300.jpg" alt="Wiceminister edukacji zarażony koronawirusem" title="Wiceminister resortu edukacji i nauki Dariusz Piontkowski (fot. Twitter MEN)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wiceminister edukacji zarażony koronawirusem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwiceminister-edukacji-zarazony-koronawirusem%2C80821.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwiceminister-edukacji-zarazony-koronawirusem%2C80821.html&text=Wiceminister+edukacji+zara%C5%BCony+koronawirusem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/wiceminister-edukacji-zarazony-koronawirusem,80821.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/wiceminister-edukacji-zarazony-koronawirusem,80821.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/86/096186_r2_300.jpg" alt="Wraca pomysł z PRL. &quot;Myślę, że będzie nas stać&quot;" title="Katarzyna Duda z partii Razem, specjalistka ds. polityki społecznej (fot. Bartosz Żukowski/archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca pomysł z PRL. "Myślę, że będzie nas stać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&text=Prawo+do+pracy+w+Konstytucji.+Utopia+czy+rozwi%C4%85zanie+problem%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/kuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac,80841.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/49/096249_r2_300.jpg" alt="Kuwejt dla Kuwejtczyków. Banki mają się dostosować" title="Banki mają czas na wdrożenie zmian do końca 2023 roku (fot. CBK/fb)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kuwejt dla Kuwejtczyków. Banki mają się dostosować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac%2C80841.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac%2C80841.html&text=Kuwejt+dla+Kuwejtczyk%C3%B3w.+Banki+maj%C4%85+si%C4%99+dostosowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/kuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac,80841.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/kuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac,80841.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/o-prace-najtrudniej-w-poznaniu-katowicach-i-lodzi,80829.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r2_300.jpg" alt="Zaskakująca zmiana na rynku pracy. Nie jest tak, jak miało być" title="277 tys. nowych ofert pracy opublikowali w marcu 2021 roku pracodawcy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zaskakująca zmiana na rynku pracy. Nie jest tak, jak miało być</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fo-prace-najtrudniej-w-poznaniu-katowicach-i-lodzi%2C80829.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fo-prace-najtrudniej-w-poznaniu-katowicach-i-lodzi%2C80829.html&text=O+prac%C4%99+najtrudniej+w+Poznaniu%2C+Katowicach+i+%C5%81odzi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/o-prace-najtrudniej-w-poznaniu-katowicach-i-lodzi,80829.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/o-prace-najtrudniej-w-poznaniu-katowicach-i-lodzi,80829.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/staz-w-pandemii-wirtualny-swiat-daje-wiele-mozliwosci,80835.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/73/02/067302_r2_300.jpg" alt="Staż w pandemii. Pojawiły się nowe możliwości" title="Z analiz rynku wynika, że nawet 75 proc. umów stażowych realizowanych jest zdalnie (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Staż w pandemii. Pojawiły się nowe możliwości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fstaz-w-pandemii-wirtualny-swiat-daje-wiele-mozliwosci%2C80835.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fstaz-w-pandemii-wirtualny-swiat-daje-wiele-mozliwosci%2C80835.html&text=Sta%C5%BC+w+pandemii.+Wirtualny+%C5%9Bwiat+daje+wiele+mo%C5%BCliwo%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/staz-w-pandemii-wirtualny-swiat-daje-wiele-mozliwosci,80835.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/staz-w-pandemii-wirtualny-swiat-daje-wiele-mozliwosci,80835.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/demografia-wymaga-aktywizacji-srebrnego-pokolenia,80834.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/44/096244_r2_300.jpg" alt="Mamy niecałe 20 lat, by się uratować. Teraz jesteśmy w ogonie Europy" title="Od prawie 30 lat obserwowany jest spadek liczby urodzeń (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mamy niecałe 20 lat, by się uratować. Teraz jesteśmy w ogonie Europy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdemografia-wymaga-aktywizacji-srebrnego-pokolenia%2C80834.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdemografia-wymaga-aktywizacji-srebrnego-pokolenia%2C80834.html&text=Demografia+wymaga+aktywizacji+srebrnego+pokolenia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/demografia-wymaga-aktywizacji-srebrnego-pokolenia,80834.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/demografia-wymaga-aktywizacji-srebrnego-pokolenia,80834.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/amazon-zatrudnil-w-gliwicach-dwukrotnie-wiecej-osob-niz-planowal,80830.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/15/55/091555_r2_300.jpg" alt="Amazon zatrudnił w Gliwicach dwukrotnie więcej osób niż planował" title="Centrum logistyczne Amazona w Gliwicach to jedno z dziewięciu centrów logistycznych firmy w Polsce (fot. mat. pras., zdjęcie ilustracyjne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Amazon zatrudnił w Gliwicach dwukrotnie więcej osób niż planował</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Famazon-zatrudnil-w-gliwicach-dwukrotnie-wiecej-osob-niz-planowal%2C80830.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Famazon-zatrudnil-w-gliwicach-dwukrotnie-wiecej-osob-niz-planowal%2C80830.html&text=Amazon+zatrudni%C5%82+w+Gliwicach+dwukrotnie+wi%C4%99cej+os%C3%B3b+ni%C5%BC+planowa%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/amazon-zatrudnil-w-gliwicach-dwukrotnie-wiecej-osob-niz-planowal,80830.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/amazon-zatrudnil-w-gliwicach-dwukrotnie-wiecej-osob-niz-planowal,80830.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/studenci-ofiarami-pandemii-nie-ma-dla-nich-pracy,80840.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/54/61/085461_r2_300.jpg" alt="Studenci ofiarami pandemii. Nie ma dla nich pracy" title="Nawet 37 proc. pracowników na rynku tymczasowym to osoby poniżej 26. roku życia (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Studenci ofiarami pandemii. Nie ma dla nich pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fstudenci-ofiarami-pandemii-nie-ma-dla-nich-pracy%2C80840.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fstudenci-ofiarami-pandemii-nie-ma-dla-nich-pracy%2C80840.html&text=Studenci+ofiarami+pandemii.+Nie+ma+dla+nich+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/studenci-ofiarami-pandemii-nie-ma-dla-nich-pracy,80840.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/studenci-ofiarami-pandemii-nie-ma-dla-nich-pracy,80840.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/praca-w-zabce-siec-bedzie-szukac-pracownikow-tymczasowych,80743.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/62/096162_r2_300.jpg" alt="Żabka pomoże szukać pracowników tymczasowych" title="Obecnie we wszystkich placówkach Żabki w Polsce zatrudnionych jest łącznie ok. 25 tys. osób (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Żabka pomoże szukać pracowników tymczasowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-w-zabce-siec-bedzie-szukac-pracownikow-tymczasowych%2C80743.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpraca-w-zabce-siec-bedzie-szukac-pracownikow-tymczasowych%2C80743.html&text=Praca+w+%C5%BBabce.+Sie%C4%87+b%C4%99dzie+szuka%C4%87+pracownik%C3%B3w+tymczasowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/praca-w-zabce-siec-bedzie-szukac-pracownikow-tymczasowych,80743.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/praca-w-zabce-siec-bedzie-szukac-pracownikow-tymczasowych,80743.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/covid-19-wazne-informacje-dla-rolnikow-zatrudniajacych-cudzoziemcow,80741.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/12/17/091217_r2_300.jpg" alt="COVID-19. Ważne informacje dla zatrudniających cudzoziemców" title="Wytyczne mają też zmniejszyć liczbę kontaktów na terenie gospodarstwa (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>COVID-19. Ważne informacje dla zatrudniających cudzoziemców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcovid-19-wazne-informacje-dla-rolnikow-zatrudniajacych-cudzoziemcow%2C80741.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fcovid-19-wazne-informacje-dla-rolnikow-zatrudniajacych-cudzoziemcow%2C80741.html&text=COVID-19.+Wa%C5%BCne+informacje+dla+rolnik%C3%B3w+zatrudniaj%C4%85cych+cudzoziemc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/covid-19-wazne-informacje-dla-rolnikow-zatrudniajacych-cudzoziemcow,80741.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/covid-19-wazne-informacje-dla-rolnikow-zatrudniajacych-cudzoziemcow,80741.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/niemcom-brakuje-pracownikow-sezonowych,80662.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/66/47/086647_r2_300.jpg" alt="Niemcom brakuje pracowników sezonowych" title="Według danych związkowych w RFN zatrudnia się rocznie ok. 280 tys. pracowników rolnych. Fot. Pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niemcom brakuje pracowników sezonowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fniemcom-brakuje-pracownikow-sezonowych%2C80662.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fniemcom-brakuje-pracownikow-sezonowych%2C80662.html&text=Niemcom+brakuje+pracownik%C3%B3w+sezonowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/niemcom-brakuje-pracownikow-sezonowych,80662.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/niemcom-brakuje-pracownikow-sezonowych,80662.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/14-proc-polskich-firm-placi-ukraincom-mniej-niz-stanowi-prawo,80585.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/18/096018_r2_300.jpg" alt="Minimalna krajowa albo jeszcze mniej. Tyle płacimy większości Ukraińców" title="Trudności w rekrutacji dostrzega aktualnie aż 54 proc. pracodawców (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Minimalna krajowa albo jeszcze mniej. Tyle płacimy większości Ukraińców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2F14-proc-polskich-firm-placi-ukraincom-mniej-niz-stanowi-prawo%2C80585.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2F14-proc-polskich-firm-placi-ukraincom-mniej-niz-stanowi-prawo%2C80585.html&text=14+proc.+polskich+firm+p%C5%82aci+Ukrai%C5%84com+mniej+ni%C5%BC+stanowi+prawo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/14-proc-polskich-firm-placi-ukraincom-mniej-niz-stanowi-prawo,80585.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/14-proc-polskich-firm-placi-ukraincom-mniej-niz-stanowi-prawo,80585.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/gospodarka-w-niemczech-sie-budzi-jak-wplynie-na-nasz-rynek-pracy,80548.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/42/89/064289_r2_300.jpg" alt="Nadchodzi mocny impuls z Niemiec" title="Marcowy odczyt indeksu PMI dla niemieckiego przemysłu jest najlepszy od kilku dekad (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nadchodzi mocny impuls z Niemiec</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgospodarka-w-niemczech-sie-budzi-jak-wplynie-na-nasz-rynek-pracy%2C80548.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgospodarka-w-niemczech-sie-budzi-jak-wplynie-na-nasz-rynek-pracy%2C80548.html&text=Gospodarka+w+Niemczech+si%C4%99+budzi.+Jak+wp%C5%82ynie+na+nasz+rynek+pracy%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/gospodarka-w-niemczech-sie-budzi-jak-wplynie-na-nasz-rynek-pracy,80548.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/gospodarka-w-niemczech-sie-budzi-jak-wplynie-na-nasz-rynek-pracy,80548.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zachwiany-work-life-balance-polakom-nagle-przybylo-nadgodzin,80808.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/17/096217_r2_300.jpg" alt="Polakom nagle przybyło nadgodzin. Co się stało?" title="Obecnie niemal jedna trzecia (32 proc.) zatrudnionych deklaruje, że pracuje w całości lub częściowo zdalnie (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polakom nagle przybyło nadgodzin. Co się stało?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzachwiany-work-life-balance-polakom-nagle-przybylo-nadgodzin%2C80808.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzachwiany-work-life-balance-polakom-nagle-przybylo-nadgodzin%2C80808.html&text=Zachwiany+work-life+balance.+Polakom+nagle+przyby%C5%82o+nadgodzin" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zachwiany-work-life-balance-polakom-nagle-przybylo-nadgodzin,80808.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zachwiany-work-life-balance-polakom-nagle-przybylo-nadgodzin,80808.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/revolut-zatrudnia-pracownicy-beda-mogli-wybrac-miejsce-pracy,80736.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/55/096155_r2_300.jpg" alt="Praca z rajskiej wyspy? W tej firmie to możliwie" title="Pracownicy Revoluta, którzy mają ochotę pracować zdalnie z zagranicy, mogą wykorzystać w tym celu do 60 dni w roku (Zdj. ilustracyjne, Fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca z rajskiej wyspy? W tej firmie to możliwie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frevolut-zatrudnia-pracownicy-beda-mogli-wybrac-miejsce-pracy%2C80736.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frevolut-zatrudnia-pracownicy-beda-mogli-wybrac-miejsce-pracy%2C80736.html&text=Revolut+zatrudnia.+Pracownicy+b%C4%99d%C4%85+mogli+wybra%C4%87+miejsce+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/revolut-zatrudnia-pracownicy-beda-mogli-wybrac-miejsce-pracy,80736.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/revolut-zatrudnia-pracownicy-beda-mogli-wybrac-miejsce-pracy,80736.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/offboarding-nakrecili-filmik-na-pozegnanie-pracownika-licza-nie-tylko-na-mile-wspomnienia-ze-wspolnej-pracy,80388.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/54/095854_r2_300.jpg" alt="Firma zrobiła furorę 10-minutowym filmem. I mówi, że to nie koniec" title="Dobrze przeprowadzony offboarding może przynieść firmie wiele dobrego. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firma zrobiła furorę 10-minutowym filmem. I mówi, że to nie koniec</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Foffboarding-nakrecili-filmik-na-pozegnanie-pracownika-licza-nie-tylko-na-mile-wspomnienia-ze-wspolnej-pracy%2C80388.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Foffboarding-nakrecili-filmik-na-pozegnanie-pracownika-licza-nie-tylko-na-mile-wspomnienia-ze-wspolnej-pracy%2C80388.html&text=Offboarding.+Nakr%C4%99cili+filmik+na+po%C5%BCegnanie+pracownika.+Licz%C4%85+nie+tylko+na+mi%C5%82e+wspomnienia+ze+wsp%C3%B3lnej+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/offboarding-nakrecili-filmik-na-pozegnanie-pracownika-licza-nie-tylko-na-mile-wspomnienia-ze-wspolnej-pracy,80388.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/offboarding-nakrecili-filmik-na-pozegnanie-pracownika-licza-nie-tylko-na-mile-wspomnienia-ze-wspolnej-pracy,80388.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/lidl-wylacza-w-sklepach-muzyke-bierze-udzial-w-wyjatkowej-akcji,80620.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/52/096052_r2_300.jpg" alt="Lidl wyłącza muzykę w sklepach" title="Sieć sklepów Lidl Polska wprowadziła godziny ciszy rok temu (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl wyłącza muzykę w sklepach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Flidl-wylacza-w-sklepach-muzyke-bierze-udzial-w-wyjatkowej-akcji%2C80620.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Flidl-wylacza-w-sklepach-muzyke-bierze-udzial-w-wyjatkowej-akcji%2C80620.html&text=Lidl+wy%C5%82%C4%85cza+w+sklepach+muzyk%C4%99.+Bierze+udzia%C5%82+w+wyj%C4%85tkowej+akcji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/lidl-wylacza-w-sklepach-muzyke-bierze-udzial-w-wyjatkowej-akcji,80620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/lidl-wylacza-w-sklepach-muzyke-bierze-udzial-w-wyjatkowej-akcji,80620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/kghm-platinum-mountain-hotel-spa-zlote-tarasy-dzis-firmy-swieca-na-niebiesko,80609.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/39/096039_r2_300.jpg" alt="Dziś firmy świecą na niebiesko. Nie bez powodu" title="Pomnik przodowego Czai również stał się niebieski (fot. KGHM)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dziś firmy świecą na niebiesko. Nie bez powodu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fkghm-platinum-mountain-hotel-spa-zlote-tarasy-dzis-firmy-swieca-na-niebiesko%2C80609.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fkghm-platinum-mountain-hotel-spa-zlote-tarasy-dzis-firmy-swieca-na-niebiesko%2C80609.html&text=KGHM%2C+Platinum+Mountain+Hotel+%26+SPA%2C+Z%C5%82ote+Tarasy.+Dzi%C5%9B+firmy+%C5%9Bwiec%C4%85+na+niebiesko" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/kghm-platinum-mountain-hotel-spa-zlote-tarasy-dzis-firmy-swieca-na-niebiesko,80609.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/kghm-platinum-mountain-hotel-spa-zlote-tarasy-dzis-firmy-swieca-na-niebiesko,80609.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/sprawdz-czy-twoj-szef-to-psychopata-oto-najwazniejsze-cechy,80467.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/05/095905_r2_300.jpg" alt="Twój szef może być psychopatą. Oto, jak to sprawdzić" title="&quot;Po trupach do celu&quot; to najbardziej obrazowa metafora szefa o osobowości psychopatycznej (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Twój szef może być psychopatą. Oto, jak to sprawdzić</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsprawdz-czy-twoj-szef-to-psychopata-oto-najwazniejsze-cechy%2C80467.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsprawdz-czy-twoj-szef-to-psychopata-oto-najwazniejsze-cechy%2C80467.html&text=Sprawd%C5%BA%2C+czy+tw%C3%B3j+szef+to+psychopata.+Oto+najwa%C5%BCniejsze+cechy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/sprawdz-czy-twoj-szef-to-psychopata-oto-najwazniejsze-cechy,80467.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/sprawdz-czy-twoj-szef-to-psychopata-oto-najwazniejsze-cechy,80467.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/energa-aktywizuje-pracownikow-i-zbiera-kilometry,80818.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/65/99/076599_r2_300.jpg" alt="Energa aktywizuje pracowników i zbiera kilometry" title="Energa już po raz 8. aktywizuje pracowników i ich bliskich do pomocy potrzebującym (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Energa aktywizuje pracowników i zbiera kilometry</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fenerga-aktywizuje-pracownikow-i-zbiera-kilometry%2C80818.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fenerga-aktywizuje-pracownikow-i-zbiera-kilometry%2C80818.html&text=Energa+aktywizuje+pracownik%C3%B3w+i+zbiera+kilometry" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/energa-aktywizuje-pracownikow-i-zbiera-kilometry,80818.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/energa-aktywizuje-pracownikow-i-zbiera-kilometry,80818.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/w-gdansku-zbieraja-pieniadze-na-posilki-dla-medykow-ze-szpitala-tymczasowego,80764.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/74/096174_r2_300.jpg" alt="W Gdańsku zbierają pieniądze na jedzenie dla lekarzy. &quot;Liczy się każda złotówka&quot;" title="Miesięczny koszt posiłku dla jednego medyka to 380 zł. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Gdańsku zbierają pieniądze na jedzenie dla lekarzy. "Liczy się każda złotówka"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fw-gdansku-zbieraja-pieniadze-na-posilki-dla-medykow-ze-szpitala-tymczasowego%2C80764.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fw-gdansku-zbieraja-pieniadze-na-posilki-dla-medykow-ze-szpitala-tymczasowego%2C80764.html&text=W+Gda%C5%84sku+zbieraj%C4%85+pieni%C4%85dze+na+posi%C5%82ki+dla+medyk%C3%B3w+ze+szpitala+tymczasowego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/w-gdansku-zbieraja-pieniadze-na-posilki-dla-medykow-ze-szpitala-tymczasowego,80764.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/w-gdansku-zbieraja-pieniadze-na-posilki-dla-medykow-ze-szpitala-tymczasowego,80764.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/aktywnosc-fizyczna-wazna-jak-nigdy-dotad-budimex-zaprasza-do-sportowej-rywalizacji,80701.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/09/096109_r2_300.jpg" alt="Budimagedon w znanej firmie budowlanej" title="Grupa Budimex, zatrudniająca ponad 7,5 tysiąca pracowników, organizuje „Budimagedon&quot; (Fot. Budimex)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Budimagedon w znanej firmie budowlanej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Faktywnosc-fizyczna-wazna-jak-nigdy-dotad-budimex-zaprasza-do-sportowej-rywalizacji%2C80701.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Faktywnosc-fizyczna-wazna-jak-nigdy-dotad-budimex-zaprasza-do-sportowej-rywalizacji%2C80701.html&text=Aktywno%C5%9B%C4%87+fizyczna+wa%C5%BCna+jak+nigdy+dot%C4%85d.+Budimex+zaprasza+do+sportowej+rywalizacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/aktywnosc-fizyczna-wazna-jak-nigdy-dotad-budimex-zaprasza-do-sportowej-rywalizacji,80701.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/aktywnosc-fizyczna-wazna-jak-nigdy-dotad-budimex-zaprasza-do-sportowej-rywalizacji,80701.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/ponad-300-paczek-od-fundacji-pge-dla-seniorow,80608.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/38/096038_r2_300.jpg" alt="Ponad 300 paczek od Fundacji PGE dla seniorów" title="Paczki świąteczne trafiły do seniorów, osób niepełnosprawnych oraz przewlekle i somatycznie chorych (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ponad 300 paczek od Fundacji PGE dla seniorów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fponad-300-paczek-od-fundacji-pge-dla-seniorow%2C80608.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fponad-300-paczek-od-fundacji-pge-dla-seniorow%2C80608.html&text=Ponad+300+paczek+od+Fundacji+PGE+dla+senior%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/ponad-300-paczek-od-fundacji-pge-dla-seniorow,80608.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/ponad-300-paczek-od-fundacji-pge-dla-seniorow,80608.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/przestrzeganie-praw-czlowieka-w-biznesie-sprawa-wazna-jak-nigdy-wczesniej,80524.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/64/095964_r2_300.jpg" alt="Przestrzeganie praw człowieka w biznesie. Sprawa ważna jak nigdy wcześniej" title="Społeczna odpowiedzialność przedsiębiorstw to podejmowanie decyzji, które nie powodują negatywnych konsekwencji dla społeczeństwa i środowiska. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przestrzeganie praw człowieka w biznesie. Sprawa ważna jak nigdy wcześniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzestrzeganie-praw-czlowieka-w-biznesie-sprawa-wazna-jak-nigdy-wczesniej%2C80524.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzestrzeganie-praw-czlowieka-w-biznesie-sprawa-wazna-jak-nigdy-wczesniej%2C80524.html&text=Przestrzeganie+praw+cz%C5%82owieka+w+biznesie.+Sprawa+wa%C5%BCna+jak+nigdy+wcze%C5%9Bniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/przestrzeganie-praw-czlowieka-w-biznesie-sprawa-wazna-jak-nigdy-wczesniej,80524.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/przestrzeganie-praw-czlowieka-w-biznesie-sprawa-wazna-jak-nigdy-wczesniej,80524.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/budimex-wybudowal-dom-dla-16-osobowej-rodziny,80507.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/40/095940_r2_300.jpg" alt="Budimex wybudował dom dla 16-osobowej rodziny" title="Motywem do zorganizowania akcji Dom z Serca była trudna sytuacja 16-osobowej rodziny pani Magdy (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Budimex wybudował dom dla 16-osobowej rodziny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbudimex-wybudowal-dom-dla-16-osobowej-rodziny%2C80507.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbudimex-wybudowal-dom-dla-16-osobowej-rodziny%2C80507.html&text=Budimex+wybudowa%C5%82+dom+dla+16-osobowej+rodziny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/budimex-wybudowal-dom-dla-16-osobowej-rodziny,80507.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/budimex-wybudowal-dom-dla-16-osobowej-rodziny,80507.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/65/096265_r2_300.jpg" alt="Biura powinny być bliżej człowieka" title="Sławomir Gajewski (fot. mat. prasowe.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biura powinny być bliżej człowieka</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbiura-powinny-byc-blizej-czlowieka%2C80859.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fbiura-powinny-byc-blizej-czlowieka%2C80859.html&text=Biura+powinny+by%C4%87+bli%C5%BCej+cz%C5%82owieka" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/biura-powinny-byc-blizej-czlowieka,80859.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/finowie-inwestuja-w-centrum-uslug-we-wroclawiu,80756.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/72/096172_r2_300.jpg" alt="Finowie inwestują w centrum usług we Wrocławiu" title="Sagittarius Business House we Wrocławiu (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Finowie inwestują w centrum usług we Wrocławiu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ffinowie-inwestuja-w-centrum-uslug-we-wroclawiu%2C80756.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ffinowie-inwestuja-w-centrum-uslug-we-wroclawiu%2C80756.html&text=Finowie+inwestuj%C4%85+w+centrum+us%C5%82ug+we+Wroc%C5%82awiu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/finowie-inwestuja-w-centrum-uslug-we-wroclawiu,80756.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/finowie-inwestuja-w-centrum-uslug-we-wroclawiu,80756.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/nadciaga-nowa-fala-centrow-uslug-bedzie-praca,80335.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/89/095789_r2_300.jpg" alt="Nadciąga nowa fala centrów usług. Będzie praca" title="Takie firmy jak Dyson, Zimmer Biomet czy Leo Pharma, mogą stworzyć ponad 2 tys. miejsc pracy (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nadciąga nowa fala centrów usług. Będzie praca</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fnadciaga-nowa-fala-centrow-uslug-bedzie-praca%2C80335.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fnadciaga-nowa-fala-centrow-uslug-bedzie-praca%2C80335.html&text=Nadci%C4%85ga+nowa+fala+centr%C3%B3w+us%C5%82ug.+B%C4%99dzie+praca" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/nadciaga-nowa-fala-centrow-uslug-bedzie-praca,80335.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/nadciaga-nowa-fala-centrow-uslug-bedzie-praca,80335.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/sopra-steria-rekrutuje-zatrudni-300-osob-w-katowicach,80282.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/46/095746_r2_300.jpg" alt="Sopra Steria rekrutuje. Zatrudni 300 osób w Katowicach" title="W przyszłym roku liczba nowych miejsc pracy w centrach usług biznesowych w Katowicach może przekroczyć nawet 600 stanowisk (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sopra Steria rekrutuje. Zatrudni 300 osób w Katowicach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsopra-steria-rekrutuje-zatrudni-300-osob-w-katowicach%2C80282.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsopra-steria-rekrutuje-zatrudni-300-osob-w-katowicach%2C80282.html&text=Sopra+Steria+rekrutuje.+Zatrudni+300+os%C3%B3b+w+Katowicach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/sopra-steria-rekrutuje-zatrudni-300-osob-w-katowicach,80282.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/sopra-steria-rekrutuje-zatrudni-300-osob-w-katowicach,80282.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/rok-przelomowych-zmian-w-ssc-bpo-zmiana-stala-sie-czescia-naszej-rzeczywistosci,80208.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/73/095673_r2_300.jpg" alt="Zatrudniają już 350 tys. osób i wciąż rekrutują. Płynnie weszli w nowe realia" title="Sektor nowoczesnych usług w Polsce to prawie 350 tys. pracowników (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zatrudniają już 350 tys. osób i wciąż rekrutują. Płynnie weszli w nowe realia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frok-przelomowych-zmian-w-ssc-bpo-zmiana-stala-sie-czescia-naszej-rzeczywistosci%2C80208.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frok-przelomowych-zmian-w-ssc-bpo-zmiana-stala-sie-czescia-naszej-rzeczywistosci%2C80208.html&text=Rok+prze%C5%82omowych+zmian+w+SSC%2FBPO.+%22Zmiana+sta%C5%82a+si%C4%99+cz%C4%99%C5%9Bci%C4%85+naszej+rzeczywisto%C5%9Bci%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/rok-przelomowych-zmian-w-ssc-bpo-zmiana-stala-sie-czescia-naszej-rzeczywistosci,80208.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/rok-przelomowych-zmian-w-ssc-bpo-zmiana-stala-sie-czescia-naszej-rzeczywistosci,80208.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/sektor-centrow-uslug-wspolnych-rosnie-w-sile-wiekszosc-firm-planuje-rekrutacje,79823.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/52/32/095232_r2_300.jpg" alt="Sektor centrów usług wspólnych rośnie w siłę. Większość firm planuje rekrutacje" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sektor centrów usług wspólnych rośnie w siłę. Większość firm planuje rekrutacje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-centrow-uslug-wspolnych-rosnie-w-sile-wiekszosc-firm-planuje-rekrutacje%2C79823.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fsektor-centrow-uslug-wspolnych-rosnie-w-sile-wiekszosc-firm-planuje-rekrutacje%2C79823.html&text=Sektor+centr%C3%B3w+us%C5%82ug+wsp%C3%B3lnych+ro%C5%9Bnie+w+si%C5%82%C4%99.+Wi%C4%99kszo%C5%9B%C4%87+firm+planuje+rekrutacje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/sektor-centrow-uslug-wspolnych-rosnie-w-sile-wiekszosc-firm-planuje-rekrutacje,79823.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/sektor-centrow-uslug-wspolnych-rosnie-w-sile-wiekszosc-firm-planuje-rekrutacje,79823.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/dziecko-fryzjera-pojdzie-do-przedszkola-ale-nauczyciel-do-fryzjera-juz-nie,272306.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/60/096260_r2_300.jpg" alt="Związkowcy upominają się o przedszkolanki i pracowników szkół" title="fot.arch." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy upominają się o przedszkolanki i pracowników szkół</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdziecko-fryzjera-pojdzie-do-przedszkola-ale-nauczyciel-do-fryzjera-juz-nie%2C272306.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdziecko-fryzjera-pojdzie-do-przedszkola-ale-nauczyciel-do-fryzjera-juz-nie%2C272306.html&text=Zwi%C4%85zkowcy+upominaj%C4%85+si%C4%99+o+przedszkolanki+i+pracownik%C3%B3w+szk%C3%B3%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/dziecko-fryzjera-pojdzie-do-przedszkola-ale-nauczyciel-do-fryzjera-juz-nie,272306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/dziecko-fryzjera-pojdzie-do-przedszkola-ale-nauczyciel-do-fryzjera-juz-nie,272306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/podwyzki-i-jednorazowa-nagroda-w-sistema-poland-pracownicy-zadowoleni,80817.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/56/89/075689_r2_300.jpg" alt="Podwyżki i jednorazowa nagroda w Sistema Poland. Pracownicy zadowoleni" title="420 zł brutto - o taką kwotę wzrosły wynagrodzenia w tyskiej spółce Sistema Poland (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podwyżki i jednorazowa nagroda w Sistema Poland. Pracownicy zadowoleni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwyzki-i-jednorazowa-nagroda-w-sistema-poland-pracownicy-zadowoleni%2C80817.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwyzki-i-jednorazowa-nagroda-w-sistema-poland-pracownicy-zadowoleni%2C80817.html&text=Podwy%C5%BCki+i+jednorazowa+nagroda+w+Sistema+Poland.+Pracownicy+zadowoleni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/podwyzki-i-jednorazowa-nagroda-w-sistema-poland-pracownicy-zadowoleni,80817.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/podwyzki-i-jednorazowa-nagroda-w-sistema-poland-pracownicy-zadowoleni,80817.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/goraco-w-starachowicach-zwiazki-chca-odwolania-zarzadu,80798.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/04/096204_r2_300.jpg" alt="Gorąco w Starachowicach. Chcą odwołania zarządu" title="Akcja protestacyjna prowadzona była w zakładzie od 7 do 9 kwietnia (fot. solidarnosc.starachowice.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gorąco w Starachowicach. Chcą odwołania zarządu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgoraco-w-starachowicach-zwiazki-chca-odwolania-zarzadu%2C80798.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgoraco-w-starachowicach-zwiazki-chca-odwolania-zarzadu%2C80798.html&text=Gor%C4%85co+w+Starachowicach.+Zwi%C4%85zki+chc%C4%85+odwo%C5%82ania+zarz%C4%85du" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/goraco-w-starachowicach-zwiazki-chca-odwolania-zarzadu,80798.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/goraco-w-starachowicach-zwiazki-chca-odwolania-zarzadu,80798.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-amazona-w-alabamie-przeciw-utworzeniu-zwiazku-zawodowego,80759.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/32/15/093215_r2_300.jpg" alt="Pracownicy Amazona nie chcą związku zawodowego" title="Amazon  od lat zniechęca setki tysięcy pracowników do prób organizowania się. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy Amazona nie chcą związku zawodowego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-amazona-w-alabamie-przeciw-utworzeniu-zwiazku-zawodowego%2C80759.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-amazona-w-alabamie-przeciw-utworzeniu-zwiazku-zawodowego%2C80759.html&text=Pracownicy+Amazona+w+Alabamie+przeciw+utworzeniu+zwi%C4%85zku+zawodowego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-amazona-w-alabamie-przeciw-utworzeniu-zwiazku-zawodowego,80759.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-amazona-w-alabamie-przeciw-utworzeniu-zwiazku-zawodowego,80759.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/szczepienia-pracownikow-handlu-solidarnosc-apeluje-o-dzien-wolny,80713.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/25/096125_r2_300.jpg" alt="&quot;Solidarność&quot; chce dodatkowego wolnego dnia po szczepieniu" title="Wzrost zachorowań na COVID-19 wśród pracowników handlu jest na poziomie ok. 30 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Solidarność" chce dodatkowego wolnego dnia po szczepieniu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fszczepienia-pracownikow-handlu-solidarnosc-apeluje-o-dzien-wolny%2C80713.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fszczepienia-pracownikow-handlu-solidarnosc-apeluje-o-dzien-wolny%2C80713.html&text=Szczepienia+pracownik%C3%B3w+handlu.+%22Solidarno%C5%9B%C4%87%22+apeluje+o+dzie%C5%84+wolny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/szczepienia-pracownikow-handlu-solidarnosc-apeluje-o-dzien-wolny,80713.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/szczepienia-pracownikow-handlu-solidarnosc-apeluje-o-dzien-wolny,80713.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/proby-powstania-zwiazkow-zawodowych-w-amazonie-kluczowe-dla-przyszlosci-koncernu,80697.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/67/72/086772_r2_300.jpg" alt="Próby powstania związków zawodowych w Amazonie kluczowe dla przyszłości koncernu" title="Według niektórych obserwatorów ostatnie działania Amazona tylko potwierdzają lęk cyfrowego giganta przed powstaniem związku zawodowego w Bessemer. Fot. Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Próby powstania związków zawodowych w Amazonie kluczowe dla przyszłości koncernu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fproby-powstania-zwiazkow-zawodowych-w-amazonie-kluczowe-dla-przyszlosci-koncernu%2C80697.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fproby-powstania-zwiazkow-zawodowych-w-amazonie-kluczowe-dla-przyszlosci-koncernu%2C80697.html&text=Pr%C3%B3by+powstania+zwi%C4%85zk%C3%B3w+zawodowych+w+Amazonie+kluczowe+dla+przysz%C5%82o%C5%9Bci+koncernu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/proby-powstania-zwiazkow-zawodowych-w-amazonie-kluczowe-dla-przyszlosci-koncernu,80697.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/proby-powstania-zwiazkow-zawodowych-w-amazonie-kluczowe-dla-przyszlosci-koncernu,80697.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pracodawca-nie-wyslal-pit-11-i-tak-musisz-sie-rozliczyc,80865.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/93/095793_r2_300.jpg" alt="Pracodawca nie wysłał PIT-11? I tak musisz się rozliczyć" title="Ponad dwa tygodnie zostały podatnikom na złożenie deklaracji podatkowych za 2020 rok (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawca nie wysłał PIT-11? I tak musisz się rozliczyć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawca-nie-wyslal-pit-11-i-tak-musisz-sie-rozliczyc%2C80865.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpracodawca-nie-wyslal-pit-11-i-tak-musisz-sie-rozliczyc%2C80865.html&text=Pracodawca+nie+wys%C5%82a%C5%82+PIT-11%3F+I+tak+musisz+si%C4%99+rozliczy%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pracodawca-nie-wyslal-pit-11-i-tak-musisz-sie-rozliczyc,80865.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pracodawca-nie-wyslal-pit-11-i-tak-musisz-sie-rozliczyc,80865.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pip-zabiera-sie-za-prace-zdalna-i-szykuje-rekomendacje,80847.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/21/096021_r2_300.jpg" alt="Inspekcja pracy zabiera się za pracę zdalną" title="Prace nad uregulowaniem zasad pracy zdalnej od kilku miesięcy trwają w Radzie Dialogu Społecznego (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Inspekcja pracy zabiera się za pracę zdalną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpip-zabiera-sie-za-prace-zdalna-i-szykuje-rekomendacje%2C80847.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpip-zabiera-sie-za-prace-zdalna-i-szykuje-rekomendacje%2C80847.html&text=PIP+zabiera+si%C4%99+za+prac%C4%99+zdaln%C4%85+i+szykuje+rekomendacje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pip-zabiera-sie-za-prace-zdalna-i-szykuje-rekomendacje,80847.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pip-zabiera-sie-za-prace-zdalna-i-szykuje-rekomendacje,80847.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/86/096186_r2_300.jpg" alt="Wraca pomysł z PRL. &quot;Myślę, że będzie nas stać&quot;" title="Katarzyna Duda z partii Razem, specjalistka ds. polityki społecznej (fot. Bartosz Żukowski/archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca pomysł z PRL. "Myślę, że będzie nas stać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&text=Prawo+do+pracy+w+Konstytucji.+Utopia+czy+rozwi%C4%85zanie+problem%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/organizacja-szczepien-przeciwko-covid-19-w-zakladzie-pracy-od-czego-zaczac-procedure,80799.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/18/096218_r2_300.jpg" alt="Szczepienia w zakładach pracy. Co trzeba zrobić już teraz - poradnik" title="Punkty szczepień w zakładach pracy mają ruszyć na przełomie maja i czerwca (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szczepienia w zakładach pracy. Co trzeba zrobić już teraz - poradnik</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Forganizacja-szczepien-przeciwko-covid-19-w-zakladzie-pracy-od-czego-zaczac-procedure%2C80799.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Forganizacja-szczepien-przeciwko-covid-19-w-zakladzie-pracy-od-czego-zaczac-procedure%2C80799.html&text=Organizacja+szczepie%C5%84+przeciwko+COVID-19+w+zak%C5%82adzie+pracy.+Od+czego+zacz%C4%85%C4%87+procedur%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/organizacja-szczepien-przeciwko-covid-19-w-zakladzie-pracy-od-czego-zaczac-procedure,80799.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/organizacja-szczepien-przeciwko-covid-19-w-zakladzie-pracy-od-czego-zaczac-procedure,80799.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/co-z-bezpieczenstwem-podczas-pracy-z-domu-poslanka-pisze-do-ministra,80816.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/31/096231_r2_300.jpg" alt="Co z bezpieczeństwem podczas pracy z domu? Posłanka pisze do ministra" title="Z danych Państwowej Inspekcji Pracy wynika, że od 1 marca do 31 grudnia 2020 r. zgłoszono do niej 6 wypadków, do których doszło podczas wykonywania pracy zdalnej (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Co z bezpieczeństwem podczas pracy z domu? Posłanka pisze do ministra</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fco-z-bezpieczenstwem-podczas-pracy-z-domu-poslanka-pisze-do-ministra%2C80816.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fco-z-bezpieczenstwem-podczas-pracy-z-domu-poslanka-pisze-do-ministra%2C80816.html&text=Co+z+bezpiecze%C5%84stwem+podczas+pracy+z+domu%3F+Pos%C5%82anka+pisze+do+ministra" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/co-z-bezpieczenstwem-podczas-pracy-z-domu-poslanka-pisze-do-ministra,80816.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/co-z-bezpieczenstwem-podczas-pracy-z-domu-poslanka-pisze-do-ministra,80816.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/fryzjerskie-podziemie-i-brak-pensji-czyli-efekt-lockdownu-w-branzy-beauty,80777.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/91/096191_r2_300.jpg" alt="Branża beauty ma sposób na lockdown. Ryzykowny" title="Do Stowarzyszenia STOP Nieuczciwym Pracodawcom trafiają skargi od pracownic salonów fryzjerskich, które muszą pracować w podziemiu (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża beauty ma sposób na lockdown. Ryzykowny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffryzjerskie-podziemie-i-brak-pensji-czyli-efekt-lockdownu-w-branzy-beauty%2C80777.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffryzjerskie-podziemie-i-brak-pensji-czyli-efekt-lockdownu-w-branzy-beauty%2C80777.html&text=%22Fryzjerskie+podziemie%22+i+brak+pensji%2C+czyli+efekt+lockdownu+w+bran%C5%BCy+beauty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/fryzjerskie-podziemie-i-brak-pensji-czyli-efekt-lockdownu-w-branzy-beauty,80777.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/fryzjerskie-podziemie-i-brak-pensji-czyli-efekt-lockdownu-w-branzy-beauty,80777.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/86/096186_r2_300.jpg" alt="Wraca pomysł z PRL. &quot;Myślę, że będzie nas stać&quot;" title="Katarzyna Duda z partii Razem, specjalistka ds. polityki społecznej (fot. Bartosz Żukowski/archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca pomysł z PRL. "Myślę, że będzie nas stać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&text=Prawo+do+pracy+w+Konstytucji.+Utopia+czy+rozwi%C4%85zanie+problem%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/kobieta-z-dziecmi-to-norma-mezczyzna-na-opiekunczym-to-superbohater,80699.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/15/096115_r2_300.jpg" alt="Kobieta z dziećmi to norma. Mężczyzna na opiekuńczym to superbohater" title="Paulina Kirschke, założycielka Fundacji im. Julii Woykowskiej, autorka podcastu &quot;Kobiety jak Rakiety&quot; (fot. mat. pryw.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobieta z dziećmi to norma. Mężczyzna na opiekuńczym to superbohater</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fkobieta-z-dziecmi-to-norma-mezczyzna-na-opiekunczym-to-superbohater%2C80699.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fkobieta-z-dziecmi-to-norma-mezczyzna-na-opiekunczym-to-superbohater%2C80699.html&text=Kobieta+z+dzie%C4%87mi+to+norma.+M%C4%99%C5%BCczyzna+na+opieku%C5%84czym+to+superbohater" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/kobieta-z-dziecmi-to-norma-mezczyzna-na-opiekunczym-to-superbohater,80699.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/kobieta-z-dziecmi-to-norma-mezczyzna-na-opiekunczym-to-superbohater,80699.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/budownictwo/rafako-liczy-na-nowego-inwestora-strategicznego,458717.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/06/095906_r2_300.jpg" alt="Prezes Rafako o zatrudnieniu w firmie i zwolnieniach" title="Koncentrujemy się już tylko na nowych perspektywach, a te negatywne wydarzenia postrzegamy jako zamknięty rozdział - podkreśla Radosław Domagalski-Łabędzki (fot. PTWP, Piotr Waniorek)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes Rafako o zatrudnieniu w firmie i zwolnieniach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Frafako-liczy-na-nowego-inwestora-strategicznego%2C458717.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Frafako-liczy-na-nowego-inwestora-strategicznego%2C458717.html&text=Prezes+Rafako+o+zatrudnieniu+w+firmie+i+zwolnieniach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/rafako-liczy-na-nowego-inwestora-strategicznego,458717.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/rafako-liczy-na-nowego-inwestora-strategicznego,458717.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/budownictwo/globalny-koncern-budowlany-stawia-na-slowacje-polak-prezesem,457999.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/50/095850_r2_300.jpg" alt="Globalny koncern budowlany stawia na Słowację. Polak prezesem" title="Colas liczy na mocny rozwój w Europie Centralnej - podkreśla Przemysław Janiszewski (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Globalny koncern budowlany stawia na Słowację. Polak prezesem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fglobalny-koncern-budowlany-stawia-na-slowacje-polak-prezesem%2C457999.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fglobalny-koncern-budowlany-stawia-na-slowacje-polak-prezesem%2C457999.html&text=Globalny+koncern+budowlany+stawia+na+S%C5%82owacj%C4%99.+Polak+prezesem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/globalny-koncern-budowlany-stawia-na-slowacje-polak-prezesem,457999.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/globalny-koncern-budowlany-stawia-na-slowacje-polak-prezesem,457999.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/unia-chce-podniesc-pensje-polska-sie-sprzeciwia-oto-powody,80252.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/19/095719_r2_300.jpg" alt="Unia chce podnieść pensje. Polska się sprzeciwia. Oto powody" title="My nie mówimy „nie, bo nie”. My pokazujemy swoje argumenty, które podnosimy, bo uważamy, że to nie powinna być dyrektywa – tak wiceminister tłumaczy negatywne stanowisko Polski (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Unia chce podnieść pensje. Polska się sprzeciwia. Oto powody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Funia-chce-podniesc-pensje-polska-sie-sprzeciwia-oto-powody%2C80252.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Funia-chce-podniesc-pensje-polska-sie-sprzeciwia-oto-powody%2C80252.html&text=Unia+chce+podnie%C5%9B%C4%87+pensje.+Polska+si%C4%99+sprzeciwia.+Oto+powody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/unia-chce-podniesc-pensje-polska-sie-sprzeciwia-oto-powody,80252.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/unia-chce-podniesc-pensje-polska-sie-sprzeciwia-oto-powody,80252.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/czas-pozegnac-sie-z-biurami-jakie-znamy,79974.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/56/08/095608_r2_300.jpg" alt="Czas pożegnać się z biurami, jakie znamy" title="Katarzyna Rusek, dyrektor HR w SAP Polska. (fot. SAP Polska)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czas pożegnać się z biurami, jakie znamy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczas-pozegnac-sie-z-biurami-jakie-znamy%2C79974.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczas-pozegnac-sie-z-biurami-jakie-znamy%2C79974.html&text=Czas+po%C5%BCegna%C4%87+si%C4%99+z+biurami%2C+jakie+znamy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/czas-pozegnac-sie-z-biurami-jakie-znamy,79974.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/czas-pozegnac-sie-z-biurami-jakie-znamy,79974.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/kuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac,80841.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/49/096249_r2_300.jpg" alt="Kuwejt dla Kuwejtczyków. Banki mają się dostosować" title="Banki mają czas na wdrożenie zmian do końca 2023 roku (fot. CBK/fb)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kuwejt dla Kuwejtczyków. Banki mają się dostosować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac%2C80841.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac%2C80841.html&text=Kuwejt+dla+Kuwejtczyk%C3%B3w.+Banki+maj%C4%85+si%C4%99+dostosowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/kuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac,80841.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/kuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac,80841.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/gwarancje-zatrudnienia-w-kopalniach-beda-zapisane-w-ustawie,80823.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/48/087248_r2_300.jpg" alt="Górnicy nie muszą się już martwić o pracę" title="Sposób zapisania gwarancji zatrudnienia do emerytury dla górników obecnie pracujących w kopalniach był jednym z najważniejszych punktów spornych (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Górnicy nie muszą się już martwić o pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fgwarancje-zatrudnienia-w-kopalniach-beda-zapisane-w-ustawie%2C80823.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fgwarancje-zatrudnienia-w-kopalniach-beda-zapisane-w-ustawie%2C80823.html&text=Gwarancje+zatrudnienia+w+kopalniach+b%C4%99d%C4%85+zapisane+w+ustawie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/gwarancje-zatrudnienia-w-kopalniach-beda-zapisane-w-ustawie,80823.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/gwarancje-zatrudnienia-w-kopalniach-beda-zapisane-w-ustawie,80823.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/budownictwo/budimex-przed-zmiana-warty-dariusz-blocher-szczerze-o-minionych-20-latach,461879.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/56/21/085621_r2_300.jpg" alt="Budimex przed zmianą warty. Dariusz Blocher szczerze o minionych 20 latach" title="Dariusz Blocher (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Budimex przed zmianą warty. Dariusz Blocher szczerze o minionych 20 latach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fbudimex-przed-zmiana-warty-dariusz-blocher-szczerze-o-minionych-20-latach%2C461879.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fbudimex-przed-zmiana-warty-dariusz-blocher-szczerze-o-minionych-20-latach%2C461879.html&text=Budimex+przed+zmian%C4%85+warty.+Dariusz+Blocher+szczerze+o+minionych+20+latach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/budimex-przed-zmiana-warty-dariusz-blocher-szczerze-o-minionych-20-latach,461879.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/budimex-przed-zmiana-warty-dariusz-blocher-szczerze-o-minionych-20-latach,461879.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/pko-bp-inwestuje-w-cyfryzacje-hr-to-samo-zrobil-wczesniej-bayern-monachium,80782.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/93/096193_r2_300.jpg" alt="PKO BP zrobił jak Bayern Monachium" title="Jako pracodawca stawiamy na dialog, digitalizację oraz pozytywne doświadczenia pracowników i kandydatów w kontakcie z bankiem - mówi  Joanna Czarnecka, dyrektor pionu zarządzania personelem w PKO BP (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>PKO BP zrobił jak Bayern Monachium</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpko-bp-inwestuje-w-cyfryzacje-hr-to-samo-zrobil-wczesniej-bayern-monachium%2C80782.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpko-bp-inwestuje-w-cyfryzacje-hr-to-samo-zrobil-wczesniej-bayern-monachium%2C80782.html&text=PKO+BP+inwestuje+w+cyfryzacj%C4%99+HR.+To+samo+zrobi%C5%82+wcze%C5%9Bniej+Bayern+Monachium" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/pko-bp-inwestuje-w-cyfryzacje-hr-to-samo-zrobil-wczesniej-bayern-monachium,80782.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/pko-bp-inwestuje-w-cyfryzacje-hr-to-samo-zrobil-wczesniej-bayern-monachium,80782.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/czas-biegnie-a-umowy-spolecznej-dla-gornictwa-jak-nie-bylo-tak-nie-ma,460318.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/59/096059_r2_300.jpg" alt="Wciąż nie ma umowy społecznej dla górnictwa" title="Negocjacje umowy społecznej dla górnictwa przeciągają się w czasie. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wciąż nie ma umowy społecznej dla górnictwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fczas-biegnie-a-umowy-spolecznej-dla-gornictwa-jak-nie-bylo-tak-nie-ma%2C460318.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fczas-biegnie-a-umowy-spolecznej-dla-gornictwa-jak-nie-bylo-tak-nie-ma%2C460318.html&text=Wci%C4%85%C5%BC+nie+ma+umowy+spo%C5%82ecznej+dla+g%C3%B3rnictwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/czas-biegnie-a-umowy-spolecznej-dla-gornictwa-jak-nie-bylo-tak-nie-ma,460318.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/czas-biegnie-a-umowy-spolecznej-dla-gornictwa-jak-nie-bylo-tak-nie-ma,460318.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/lubartow-zyska-fabryke-swiatlowodow-nowej-generacji-beda-nowe-miejsca-pracy,269372.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/33/096033_r2_300.jpg" alt="Lubartów zyska fabrykę światłowodów nowej generacji. Będą nowe miejsca pracy" title="Sprzedaż gruntu otworzyła drogę do budowy centrum. O planach firmy mówiono podczas środowej konferencji prasowej (fot. UML)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lubartów zyska fabrykę światłowodów nowej generacji. Będą nowe miejsca pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Flubartow-zyska-fabryke-swiatlowodow-nowej-generacji-beda-nowe-miejsca-pracy%2C269372.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Flubartow-zyska-fabryke-swiatlowodow-nowej-generacji-beda-nowe-miejsca-pracy%2C269372.html&text=Lubart%C3%B3w+zyska+fabryk%C4%99+%C5%9Bwiat%C5%82owod%C3%B3w+nowej+generacji.+B%C4%99d%C4%85+nowe+miejsca+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/lubartow-zyska-fabryke-swiatlowodow-nowej-generacji-beda-nowe-miejsca-pracy,269372.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/lubartow-zyska-fabryke-swiatlowodow-nowej-generacji-beda-nowe-miejsca-pracy,269372.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/gornictwo/praca-ratownikow-gorniczych-w-szpitalach-covidowych-ma-byc-wliczana-do-gorniczej-emerytury,462476.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/61/096261_r2_300.jpg" alt="Praca ratowników górniczych w szpitalach covidowych wliczana do emerytury górniczej" title="Dni przepracowane przez oddelegowanych ratowników górniczych i sanitariuszy w szpitalach, gdzie leczeni są chorzy na COVID-19, przy ustalaniu praw do górniczej emerytury mają być traktowane tak samo jak dniówki przepracowane na dole kopalni - zakłada projekt nowelizacji tzw. ustawy antycovidowej. (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca ratowników górniczych w szpitalach covidowych wliczana do emerytury górniczej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fpraca-ratownikow-gorniczych-w-szpitalach-covidowych-ma-byc-wliczana-do-gorniczej-emerytury%2C462476.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fpraca-ratownikow-gorniczych-w-szpitalach-covidowych-ma-byc-wliczana-do-gorniczej-emerytury%2C462476.html&text=Praca+ratownik%C3%B3w+g%C3%B3rniczych+w+szpitalach+covidowych+wliczana+do+emerytury+g%C3%B3rniczej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/praca-ratownikow-gorniczych-w-szpitalach-covidowych-ma-byc-wliczana-do-gorniczej-emerytury,462476.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/praca-ratownikow-gorniczych-w-szpitalach-covidowych-ma-byc-wliczana-do-gorniczej-emerytury,462476.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/urzednicy-marszalkowscy-chca-sie-szczepic,272157.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/43/096243_r2_300.jpg" alt="Urzędnicy marszałkowscy chcą się szczepić" title="Urzędnicy z lubuskiego urzędu marszałkowskiego liczą na szczepienie w miejscu pracy (fot. UMWL)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędnicy marszałkowscy chcą się szczepić</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Furzednicy-marszalkowscy-chca-sie-szczepic%2C272157.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Furzednicy-marszalkowscy-chca-sie-szczepic%2C272157.html&text=Urz%C4%99dnicy+marsza%C5%82kowscy+chc%C4%85+si%C4%99+szczepi%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/ochrona-zdrowia/urzednicy-marszalkowscy-chca-sie-szczepic,272157.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/ochrona-zdrowia/urzednicy-marszalkowscy-chca-sie-szczepic,272157.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/amazon-w-indiach-sfinansuje-szczepionki-dla-pracownikow,80791.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/15/55/091555_r2_300.jpg" alt="Amazon sfinansuje szczepionki dla pracowników i ich rodzin" title="Ogłoszenie Amazona ma związek z udostępnieniem szczepionek w Indiach dla osób powyżej 45. roku życia (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Amazon sfinansuje szczepionki dla pracowników i ich rodzin</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Famazon-w-indiach-sfinansuje-szczepionki-dla-pracownikow%2C80791.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Famazon-w-indiach-sfinansuje-szczepionki-dla-pracownikow%2C80791.html&text=Amazon+w+Indiach+sfinansuje+szczepionki+dla+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/amazon-w-indiach-sfinansuje-szczepionki-dla-pracownikow,80791.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/amazon-w-indiach-sfinansuje-szczepionki-dla-pracownikow,80791.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/w-katowicach-lekarze-zostana-przeszkoleni-w-dalszym-leczeniu-ozdrowiencow,80762.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/41/60/084160_r2_300.jpg" alt="W Katowicach lekarze zostaną przeszkoleni w dalszym leczeniu ozdrowieńców" title="Szkolenia odbędą się w dwóch terminach - 15 i 21 kwietnia, w godz. od 16 do 20. (Fot. Archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Katowicach lekarze zostaną przeszkoleni w dalszym leczeniu ozdrowieńców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fw-katowicach-lekarze-zostana-przeszkoleni-w-dalszym-leczeniu-ozdrowiencow%2C80762.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fw-katowicach-lekarze-zostana-przeszkoleni-w-dalszym-leczeniu-ozdrowiencow%2C80762.html&text=W+Katowicach+lekarze+zostan%C4%85+przeszkoleni+w+dalszym+leczeniu+ozdrowie%C5%84c%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/w-katowicach-lekarze-zostana-przeszkoleni-w-dalszym-leczeniu-ozdrowiencow,80762.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/w-katowicach-lekarze-zostana-przeszkoleni-w-dalszym-leczeniu-ozdrowiencow,80762.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/rekordowe-zarobki-w-branzy-medycznej-najlepsi-zarobia-nawet-55-tys-zl,80733.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/82/095982_r2_300.jpg" alt="Złote żniwa dla pracowników. Najlepsi zarobią nawet 55 tys. zł" title="Wynagrodzenie, na jakie może liczyć sales director i sales &amp; marketing director w branży farmaceutycznej to 40 tys. zł (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Złote żniwa dla pracowników. Najlepsi zarobią nawet 55 tys. zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frekordowe-zarobki-w-branzy-medycznej-najlepsi-zarobia-nawet-55-tys-zl%2C80733.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frekordowe-zarobki-w-branzy-medycznej-najlepsi-zarobia-nawet-55-tys-zl%2C80733.html&text=Rekordowe+zarobki+w+bran%C5%BCy+medycznej.+Najlepsi+zarobi%C4%85+nawet+55+tys.+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/rekordowe-zarobki-w-branzy-medycznej-najlepsi-zarobia-nawet-55-tys-zl,80733.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/rekordowe-zarobki-w-branzy-medycznej-najlepsi-zarobia-nawet-55-tys-zl,80733.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/szpital-tymczasowy-w-plocku-ma-za-malo-pielegniarek,271008.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/61/096161_r2_300.jpg" alt="Za mało pielęgniarek w szpitalu tymczasowym" title="Płocki szpital tymczasowy poszukuje personelu medycznego (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Za mało pielęgniarek w szpitalu tymczasowym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Fszpital-tymczasowy-w-plocku-ma-za-malo-pielegniarek%2C271008.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fochrona-zdrowia%2Fszpital-tymczasowy-w-plocku-ma-za-malo-pielegniarek%2C271008.html&text=Za+ma%C5%82o+piel%C4%99gniarek+w+szpitalu+tymczasowym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/ochrona-zdrowia/szpital-tymczasowy-w-plocku-ma-za-malo-pielegniarek,271008.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/ochrona-zdrowia/szpital-tymczasowy-w-plocku-ma-za-malo-pielegniarek,271008.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/handel-kwitnie-i-zatrudnia-pracodawcy-pelni-optymizmu,80678.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/73/61/067361_r2_300.jpg" alt="Handel kwitnie i zatrudnia. Pracodawcy pełni optymizmu" title="Prognoza netto zatrudnienia dla sektora handlu detalicznego i hurtowego osiągnęła poziom +8 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Handel kwitnie i zatrudnia. Pracodawcy pełni optymizmu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhandel-kwitnie-i-zatrudnia-pracodawcy-pelni-optymizmu%2C80678.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhandel-kwitnie-i-zatrudnia-pracodawcy-pelni-optymizmu%2C80678.html&text=Handel+kwitnie+i+zatrudnia.+Pracodawcy+pe%C5%82ni+optymizmu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/handel-kwitnie-i-zatrudnia-pracodawcy-pelni-optymizmu,80678.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/handel-kwitnie-i-zatrudnia-pracodawcy-pelni-optymizmu,80678.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/pracownicy-netto-ze-swiatecznymi-dodatkami,80471.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/62/54/086254_r2_300.jpg" alt="Pracownicy Netto ze świątecznymi dodatkami" title="Tegoroczne przedświąteczne wsparcie dla pracowników jest o ponad pół miliona złotych większe niż wcześniej (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy Netto ze świątecznymi dodatkami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpracownicy-netto-ze-swiatecznymi-dodatkami%2C80471.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpracownicy-netto-ze-swiatecznymi-dodatkami%2C80471.html&text=Pracownicy+Netto+ze+%C5%9Bwi%C4%85tecznymi+dodatkami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pracownicy-netto-ze-swiatecznymi-dodatkami,80471.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pracownicy-netto-ze-swiatecznymi-dodatkami,80471.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/biedronka-wyplaci-pracownikom-po-2500-zl,80429.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/46/33/084633_r2_300.jpg" alt="Biedronka wypłaci pracownikom po 2500 zł" title="Do końca marca pracownicy sklepów i centrów dystrybucyjnych sieci Biedronka otrzymają Nagrodę Specjalną im. Soares dos Santos (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka wypłaci pracownikom po 2500 zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-wyplaci-pracownikom-po-2500-zl%2C80429.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-wyplaci-pracownikom-po-2500-zl%2C80429.html&text=Biedronka+wyp%C5%82aci+pracownikom+po+2500+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/biedronka-wyplaci-pracownikom-po-2500-zl,80429.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/biedronka-wyplaci-pracownikom-po-2500-zl,80429.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/biedronka-wspiera-rodziny,80254.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/72/94/077294_r2_300.jpg" alt="Biedronka wspiera &quot;rodziny+&quot;" title="Sieć Biedronka rusza z nowym wsparciem dla rodzin swoich pracowników - „Rodzinne wsparcie na plus” (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka wspiera "rodziny+"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-wspiera-rodziny%2C80254.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fbiedronka-wspiera-rodziny%2C80254.html&text=Biedronka+wspiera+%22rodziny%2B%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/biedronka-wspiera-rodziny,80254.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/biedronka-wspiera-rodziny,80254.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/powstal-poradnik-dla-centrow-handlowych,79758.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/51/57/095157_r2_300.jpg" alt="Powstał poradnik dla centrów handlowych" title="MFiPR przygotowało poradnik dla centrów handlowych (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Powstał poradnik dla centrów handlowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpowstal-poradnik-dla-centrow-handlowych%2C79758.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpowstal-poradnik-dla-centrow-handlowych%2C79758.html&text=Powsta%C5%82+poradnik+dla+centr%C3%B3w+handlowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/powstal-poradnik-dla-centrow-handlowych,79758.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/powstal-poradnik-dla-centrow-handlowych,79758.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/pandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala,79342.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/46/65/094665_r2_300.jpg" alt="Pandemia pogrzebała tysiące firm. Ale branża FMCG zyskała" title="Rynek FMCG urósł do 198,2 mld zł (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia pogrzebała tysiące firm. Ale branża FMCG zyskała</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala%2C79342.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala%2C79342.html&text=Pandemia+pogrzeba%C5%82a+tysi%C4%85ce+firm.+Ale+bran%C5%BCa+FMCG+zyska%C5%82a" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala,79342.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pandemia-pogrzebala-tysiace-firm-ale-branza-fmcg-zyskala,79342.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/wlodzimierz-karpinski-nowym-sekretarzem-w-urzedzie-miasta-stolecznego-warszawy,272346.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/56/096256_r2_300.jpg" alt="Włodzimierz Karpiński sekretarzem Warszawy" title="fot. Facebook" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Włodzimierz Karpiński sekretarzem Warszawy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwlodzimierz-karpinski-nowym-sekretarzem-w-urzedzie-miasta-stolecznego-warszawy%2C272346.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwlodzimierz-karpinski-nowym-sekretarzem-w-urzedzie-miasta-stolecznego-warszawy%2C272346.html&text=W%C5%82odzimierz+Karpi%C5%84ski+sekretarzem+Warszawy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/wlodzimierz-karpinski-nowym-sekretarzem-w-urzedzie-miasta-stolecznego-warszawy,272346.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/wlodzimierz-karpinski-nowym-sekretarzem-w-urzedzie-miasta-stolecznego-warszawy,272346.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/konczy-sie-czas-na-oswiadczenia-majatkowe-bledy-beda-kosztowac,272063.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/35/096235_r2_300.jpg" alt="Kończy się czas na oświadczenia majątkowe. Błędy będą kosztować" title="fot.bip.kielce.pl" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kończy się czas na oświadczenia majątkowe. Błędy będą kosztować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkonczy-sie-czas-na-oswiadczenia-majatkowe-bledy-beda-kosztowac%2C272063.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkonczy-sie-czas-na-oswiadczenia-majatkowe-bledy-beda-kosztowac%2C272063.html&text=Ko%C5%84czy+si%C4%99+czas+na+o%C5%9Bwiadczenia+maj%C4%85tkowe.+B%C5%82%C4%99dy+b%C4%99d%C4%85+kosztowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/konczy-sie-czas-na-oswiadczenia-majatkowe-bledy-beda-kosztowac,272063.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/konczy-sie-czas-na-oswiadczenia-majatkowe-bledy-beda-kosztowac,272063.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/samorzadowe-posady-bezpieczne-do-jesieni,270727.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/76/096176_r2_300.jpg" alt="Zatrudnienie w urzędach w kryzysie. Poznaj liczby i fakty" title="fot. UM Toruń" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zatrudnienie w urzędach w kryzysie. Poznaj liczby i fakty</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fsamorzadowe-posady-bezpieczne-do-jesieni%2C270727.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fsamorzadowe-posady-bezpieczne-do-jesieni%2C270727.html&text=Zatrudnienie+w+urz%C4%99dach+w+kryzysie.+Poznaj+liczby+i+fakty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/samorzadowe-posady-bezpieczne-do-jesieni,270727.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/samorzadowe-posady-bezpieczne-do-jesieni,270727.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/politechnika-opolska-przeszkoli-samorzadowcow-w-ramach-programu-life,80767.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/86/095786_r2_300.jpg" alt="Politechnika Opolska przeszkoli samorządowców w ramach programu LIFE" title="(Fot. Facebook)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Politechnika Opolska przeszkoli samorządowców w ramach programu LIFE</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpolitechnika-opolska-przeszkoli-samorzadowcow-w-ramach-programu-life%2C80767.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpolitechnika-opolska-przeszkoli-samorzadowcow-w-ramach-programu-life%2C80767.html&text=Politechnika+Opolska+przeszkoli+samorz%C4%85dowc%C3%B3w+w+ramach+programu+LIFE" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/politechnika-opolska-przeszkoli-samorzadowcow-w-ramach-programu-life,80767.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/politechnika-opolska-przeszkoli-samorzadowcow-w-ramach-programu-life,80767.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/kierownik-urzedu-stanu-cywilnego-to-nie-praca-to-pieklo,270251.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/60/096160_r2_300.jpg" alt="Kierownik urzędu stanu cywilnego: To nie praca, to piekło" title="Na nieco ponad tydzień obowiązki gorzowskiego urzędu przejęły USC w Santoku, Bogdańcu i Kłodawie. (fot. UMGW)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kierownik urzędu stanu cywilnego: To nie praca, to piekło</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkierownik-urzedu-stanu-cywilnego-to-nie-praca-to-pieklo%2C270251.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkierownik-urzedu-stanu-cywilnego-to-nie-praca-to-pieklo%2C270251.html&text=Kierownik+urz%C4%99du+stanu+cywilnego%3A+To+nie+praca%2C+to+piek%C5%82o" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/kierownik-urzedu-stanu-cywilnego-to-nie-praca-to-pieklo,270251.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/kierownik-urzedu-stanu-cywilnego-to-nie-praca-to-pieklo,270251.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rektor-zrezygnowal-z-mandatu-radnego-opola,270829.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/44/096144_r2_300.jpg" alt="Rektor Uniwersytetu Opolskiego złożył mandat radnego" title="Marek Masnyk i Arkadiusz Wiśniewski (fot. facebook.com/PrezydentOpola)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rektor Uniwersytetu Opolskiego złożył mandat radnego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Frektor-zrezygnowal-z-mandatu-radnego-opola%2C270829.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Frektor-zrezygnowal-z-mandatu-radnego-opola%2C270829.html&text=Rektor+Uniwersytetu+Opolskiego+z%C5%82o%C5%BCy%C5%82+mandat+radnego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rektor-zrezygnowal-z-mandatu-radnego-opola,270829.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rektor-zrezygnowal-z-mandatu-radnego-opola,270829.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-w-banku-pocztowym,80868.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/22/87/092287_r2_300.jpg" alt="Zwolnienia grupowe w Banku Pocztowym" title="(fot. Henryk Borawski/Wikipedia/CC BY-SA 3.0" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zwolnienia grupowe w Banku Pocztowym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnienia-grupowe-w-banku-pocztowym%2C80868.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnienia-grupowe-w-banku-pocztowym%2C80868.html&text=Zwolnienia+grupowe+w+Banku+Pocztowym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-w-banku-pocztowym,80868.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-w-banku-pocztowym,80868.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/86/096186_r2_300.jpg" alt="Wraca pomysł z PRL. &quot;Myślę, że będzie nas stać&quot;" title="Katarzyna Duda z partii Razem, specjalistka ds. polityki społecznej (fot. Bartosz Żukowski/archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca pomysł z PRL. "Myślę, że będzie nas stać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&text=Prawo+do+pracy+w+Konstytucji.+Utopia+czy+rozwi%C4%85zanie+problem%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/wlosi-przyciagaja-cyfrowych-nomadow-ulgami-podatkowymi,80845.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/54/096254_r2_300.jpg" alt="Włochy zachęcają obcokrajowców 70-procentową ulgą podatkową" title="Aby pracować we Włoszech, obywatele UE muszą jedynie zarejestrować swój pobyt dłuższy niż trzy miesiące w urzędzie miasta (fot. Flickr)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Włochy zachęcają obcokrajowców 70-procentową ulgą podatkową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fwlosi-przyciagaja-cyfrowych-nomadow-ulgami-podatkowymi%2C80845.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fwlosi-przyciagaja-cyfrowych-nomadow-ulgami-podatkowymi%2C80845.html&text=W%C5%82osi+przyci%C4%85gaj%C4%85+cyfrowych+nomad%C3%B3w+ulgami+podatkowymi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/wlosi-przyciagaja-cyfrowych-nomadow-ulgami-podatkowymi,80845.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/wlosi-przyciagaja-cyfrowych-nomadow-ulgami-podatkowymi,80845.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/kuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac,80841.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/49/096249_r2_300.jpg" alt="Kuwejt dla Kuwejtczyków. Banki mają się dostosować" title="Banki mają czas na wdrożenie zmian do końca 2023 roku (fot. CBK/fb)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kuwejt dla Kuwejtczyków. Banki mają się dostosować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac%2C80841.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac%2C80841.html&text=Kuwejt+dla+Kuwejtczyk%C3%B3w.+Banki+maj%C4%85+si%C4%99+dostosowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/kuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac,80841.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/kuwejt-dla-kuwejtczykow-banki-maja-sie-dostosowac,80841.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zablokowane-rekrutacje-wizja-zwolnien-covid-19-zmusza-do-przebranzowienia,80805.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/12/096212_r2_300.jpg" alt="Nowy trend odpowiedzią na zwolnienia. Pracownicy już to dostrzegli" title="Co czwarta firma planuje redukcje etatów (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy trend odpowiedzią na zwolnienia. Pracownicy już to dostrzegli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzablokowane-rekrutacje-wizja-zwolnien-covid-19-zmusza-do-przebranzowienia%2C80805.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzablokowane-rekrutacje-wizja-zwolnien-covid-19-zmusza-do-przebranzowienia%2C80805.html&text=Zablokowane+rekrutacje%2C+wizja+zwolnie%C5%84.+COVID-19+zmusza+do+przebran%C5%BCowienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zablokowane-rekrutacje-wizja-zwolnien-covid-19-zmusza-do-przebranzowienia,80805.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zablokowane-rekrutacje-wizja-zwolnien-covid-19-zmusza-do-przebranzowienia,80805.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/pricewaterhousecoopers-wprowadza-wolne-piatkowe-popoludnia,80567.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/94/095994_r2_300.jpg" alt="PricewaterhouseCoopers wprowadza wolne piątkowe popołudnia" title="Nowy hybrydowy model pracy został opracowany po konsultacjach z pracownikami. (fot. Flickr/Omar Bárcena)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>PricewaterhouseCoopers wprowadza wolne piątkowe popołudnia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpricewaterhousecoopers-wprowadza-wolne-piatkowe-popoludnia%2C80567.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fpricewaterhousecoopers-wprowadza-wolne-piatkowe-popoludnia%2C80567.html&text=PricewaterhouseCoopers+wprowadza+wolne+pi%C4%85tkowe+popo%C5%82udnia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/pricewaterhousecoopers-wprowadza-wolne-piatkowe-popoludnia,80567.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/pricewaterhousecoopers-wprowadza-wolne-piatkowe-popoludnia,80567.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/fortune-publikuje-liste-100-najlepszych-pracodawcow,80793.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/97/096197_r2_300.jpg" alt="Wybrano 100 najlepszych pracodawców" title="Na czele zestawienia znalazło się amerykańskie przedsiębiorstwo informatyczne Cisco (Fot. wikipedia/Diesmer Ponstein, CC BY 2.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wybrano 100 najlepszych pracodawców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffortune-publikuje-liste-100-najlepszych-pracodawcow%2C80793.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffortune-publikuje-liste-100-najlepszych-pracodawcow%2C80793.html&text=Fortune+publikuje+list%C4%99+100+najlepszych+pracodawc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/fortune-publikuje-liste-100-najlepszych-pracodawcow,80793.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/fortune-publikuje-liste-100-najlepszych-pracodawcow,80793.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/firmy-zaczynaja-doceniac-potencjal-employee-advocacy-takze-podczas-onboardingu,80739.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/58/096158_r2_300.jpg" alt="Nowy trend ułatwił rekrutację. Robi to już 1/3 firm" title="Kolejne branże dostrzegają potrzebę kształtowania swojego wizerunku w oparciu o employee advocacy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy trend ułatwił rekrutację. Robi to już 1/3 firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffirmy-zaczynaja-doceniac-potencjal-employee-advocacy-takze-podczas-onboardingu%2C80739.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffirmy-zaczynaja-doceniac-potencjal-employee-advocacy-takze-podczas-onboardingu%2C80739.html&text=Firmy+zaczynaj%C4%85+docenia%C4%87+potencja%C5%82+employee+advocacy.+Tak%C5%BCe+podczas+onboardingu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/firmy-zaczynaja-doceniac-potencjal-employee-advocacy-takze-podczas-onboardingu,80739.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/firmy-zaczynaja-doceniac-potencjal-employee-advocacy-takze-podczas-onboardingu,80739.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/oto-najlepsi-pracodawcy-w-polsce,80454.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/99/095899_r2_300.jpg" alt="Oto najlepsi pracodawcy w Polsce" title="Trzecie miejsce w zestawieniu uczelni zajął Uniwersytet Ekonomiczny w Katowicach (fot. ue.katowice.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto najlepsi pracodawcy w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Foto-najlepsi-pracodawcy-w-polsce%2C80454.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Foto-najlepsi-pracodawcy-w-polsce%2C80454.html&text=Oto+najlepsi+pracodawcy+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/oto-najlepsi-pracodawcy-w-polsce,80454.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/oto-najlepsi-pracodawcy-w-polsce,80454.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/62/095762_r2_300.jpg" alt="Wystarczy jedna rzecz, by nie pytać &quot;ile chciałby pan zarabiać&quot;" title="Jestem ogromnym zwolennikiem podawania stawek wynagrodzeń – mówi Wiktor Doktór, CEO Pro Progressio (zdjęcie ilustracyjne, fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wystarczy jedna rzecz, by nie pytać "ile chciałby pan zarabiać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen%2C80237.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fchcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen%2C80237.html&text=Chcesz+usprawni%C4%87+rekrutacj%C4%99%3F+W+og%C5%82oszeniu+o+prac%C4%99+podaj+wide%C5%82ki+wynagrodze%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/chcesz-usprawnic-rekrutacje-w-ogloszeniu-o-prace-podaj-widelki-wynagrodzen,80237.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/27/095727_r2_300.jpg" alt="Pracodawcy mają coraz większy kłopot z informatykami. Tak źle nie było jeszcze nigdy" title="Krzysztof Rychlicki-Kicior i Bartosz Majewski z Organizacji Pracodawców Usług IT (Fot. mat. pras./PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy mają coraz większy kłopot z informatykami. Tak źle nie było jeszcze nigdy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fluka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac%2C80262.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fluka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac%2C80262.html&text=Luka+kadrowa+w+IT+ro%C5%9Bnie+z+miesi%C4%85ca+na+miesi%C4%85c" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/luka-kadrowa-w-it-rosnie-z-miesiaca-na-miesiac,80262.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/virtual-reality-podniesie-komfort-pracy-z-domu-niektorzy-juz-probuja,80141.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/55/96/095596_r2_300.jpg" alt="Wirtualna rzeczywistość pomogła w pracy z domu. &quot;To lepsze niż Zoom&quot;" title="Niektóre firmy szukają już alternatywnych sposobów na utrzymywanie kontaktu z pracownikami (fot. pixabay/Gerd Altmann)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wirtualna rzeczywistość pomogła w pracy z domu. "To lepsze niż Zoom"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fvirtual-reality-podniesie-komfort-pracy-z-domu-niektorzy-juz-probuja%2C80141.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fvirtual-reality-podniesie-komfort-pracy-z-domu-niektorzy-juz-probuja%2C80141.html&text=Virtual+Reality+podniesie+komfort+pracy+z+domu%3F+Niekt%C3%B3rzy+ju%C5%BC+pr%C3%B3buj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/virtual-reality-podniesie-komfort-pracy-z-domu-niektorzy-juz-probuja,80141.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/virtual-reality-podniesie-komfort-pracy-z-domu-niektorzy-juz-probuja,80141.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/pie-2020-r-byl-dobry-dla-polskich-start-upow,80765.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/72/33/087233_r2_300.jpg" alt="PIE: 2020 r. był dobry dla polskich start-upów" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>PIE: 2020 r. był dobry dla polskich start-upów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpie-2020-r-byl-dobry-dla-polskich-start-upow%2C80765.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpie-2020-r-byl-dobry-dla-polskich-start-upow%2C80765.html&text=PIE%3A+2020+r.+by%C5%82+dobry+dla+polskich+start-up%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/pie-2020-r-byl-dobry-dla-polskich-start-upow,80765.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/pie-2020-r-byl-dobry-dla-polskich-start-upow,80765.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/sebastian-kulczyk-wybral-najlepsze-startupy,80492.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/27/095927_r2_300.jpg" alt="Sebastian Kulczyk wybrał najlepsze startupy" title="Incredible Academy Sebastiana Kulczyka jest partnerem Europejskiego Kongresu Gospodarczego (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sebastian Kulczyk wybrał najlepsze startupy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fsebastian-kulczyk-wybral-najlepsze-startupy%2C80492.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fsebastian-kulczyk-wybral-najlepsze-startupy%2C80492.html&text=Sebastian+Kulczyk+wybra%C5%82+najlepsze+startupy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/sebastian-kulczyk-wybral-najlepsze-startupy,80492.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/sebastian-kulczyk-wybral-najlepsze-startupy,80492.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/okolo-200-mln-zl-z-programu-rozwoj-startupow-w-polsce-wschodniej-dla-innowacyjnych-firm,80419.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/66/095866_r2_300.jpg" alt="Około 200 mln zł z programu &quot;Rozwój startupów w Polsce Wschodniej&quot; dla innowacyjnych firm" title="Program jest skierowany do firm z województwa podlaskiego lub warmińsko-mazurskiego, lubelskim, świętokrzyskiego i podkarpackiego (fot. parp.gov.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Około 200 mln zł z programu "Rozwój startupów w Polsce Wschodniej" dla innowacyjnych firm</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fokolo-200-mln-zl-z-programu-rozwoj-startupow-w-polsce-wschodniej-dla-innowacyjnych-firm%2C80419.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fokolo-200-mln-zl-z-programu-rozwoj-startupow-w-polsce-wschodniej-dla-innowacyjnych-firm%2C80419.html&text=Oko%C5%82o+200+mln+z%C5%82+z+programu+%22Rozw%C3%B3j+startup%C3%B3w+w+Polsce+Wschodniej%22+dla+innowacyjnych+firm" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/okolo-200-mln-zl-z-programu-rozwoj-startupow-w-polsce-wschodniej-dla-innowacyjnych-firm,80419.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/okolo-200-mln-zl-z-programu-rozwoj-startupow-w-polsce-wschodniej-dla-innowacyjnych-firm,80419.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/pracuj-ventures-wkracza-na-ukraine,80347.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/62/12/076212_r2_300.jpg" alt="Pracuj Ventures wkracza na Ukrainę" title="Fundusz Pracuj Ventrues przygotowuje się do intensywnej eksploracji rynku ukraińskiego (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracuj Ventures wkracza na Ukrainę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpracuj-ventures-wkracza-na-ukraine%2C80347.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpracuj-ventures-wkracza-na-ukraine%2C80347.html&text=Pracuj+Ventures+wkracza+na+Ukrain%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/pracuj-ventures-wkracza-na-ukraine,80347.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/pracuj-ventures-wkracza-na-ukraine,80347.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/szef-slynnego-polskiego-start-upu-to-idealny-moment-by-zalozyc-firme,451245.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/50/88/095088_r2_300.jpg" alt="Szef słynnego polskiego start-upu: to idealny moment, by założyć firmę" title="(Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szef słynnego polskiego start-upu: to idealny moment, by założyć firmę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fszef-slynnego-polskiego-start-upu-to-idealny-moment-by-zalozyc-firme%2C451245.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fszef-slynnego-polskiego-start-upu-to-idealny-moment-by-zalozyc-firme%2C451245.html&text=Szef+s%C5%82ynnego+polskiego+start-upu%3A+to+idealny+moment%2C+by+za%C5%82o%C5%BCy%C4%87+firm%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/szef-slynnego-polskiego-start-upu-to-idealny-moment-by-zalozyc-firme,451245.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/szef-slynnego-polskiego-start-upu-to-idealny-moment-by-zalozyc-firme,451245.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/start-upom-latwiej-dotrzec-do-prezesow-duzych-firm-pieniedzy-nie-brakuje,451212.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/86/084386_r2_300.jpg" alt="Start-upom łatwiej dotrzeć do prezesów dużych firm. Pieniędzy nie brakuje" title="W 2020 r. suma inwestycji w start-upy sięgnęła 2,1 mld zł, wobec 1,2 mld zł rok wcześniej.Suma inwestycji sięgnęła 2,1 mld zł, wobec 1,2 mld zł rok wcześniej. (Fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upom łatwiej dotrzeć do prezesów dużych firm. Pieniędzy nie brakuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fstart-upom-latwiej-dotrzec-do-prezesow-duzych-firm-pieniedzy-nie-brakuje%2C451212.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fstart-upom-latwiej-dotrzec-do-prezesow-duzych-firm-pieniedzy-nie-brakuje%2C451212.html&text=Start-upom+%C5%82atwiej+dotrze%C4%87+do+prezes%C3%B3w+du%C5%BCych+firm.+Pieni%C4%99dzy+nie+brakuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/start-upom-latwiej-dotrzec-do-prezesow-duzych-firm-pieniedzy-nie-brakuje,451212.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/start-upom-latwiej-dotrzec-do-prezesow-duzych-firm-pieniedzy-nie-brakuje,451212.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kariera/matki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna,80731.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/77/086177_r2_300.jpg" alt="Matki ponoszą większe koszty związane z pandemią i pracą zdalną" title="Praca zdalna postawiła matki przed nowym wyzwaniem (fot. Shutterstock, Inc.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Matki ponoszą większe koszty związane z pandemią i pracą zdalną</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkariera%2Fmatki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna%2C80731.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkariera%2Fmatki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna%2C80731.html&text=Matki+ponosz%C4%85+wi%C4%99ksze+koszty+zwi%C4%85zane+z+pandemi%C4%85+i+prac%C4%85+zdaln%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kariera/matki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna,80731.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kariera/matki-ponosza-wieksze-koszty-zwiazane-z-pandemia-i-praca-zdalna,80731.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego,80720.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/37/096137_r2_300.jpg" alt="40 posłanek chce zrównania długości urlopu macierzyńskiego i tacierzyńskiego" title="Kiedy zamknięto szkoły, a później przedszkola, to kobiety częściej niż mężczyźni decydowały się na urlop czy zasiłek opiekuńczy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>40 posłanek chce zrównania długości urlopu macierzyńskiego i tacierzyńskiego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego%2C80720.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2F40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego%2C80720.html&text=40+pos%C5%82anek+chce+zr%C3%B3wnania+d%C5%82ugo%C5%9Bci+urlopu+macierzy%C5%84skiego+i+tacierzy%C5%84skiego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego,80720.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/40-poslanek-chce-zrownania-dlugosci-urlopu-macierzynskiego-i-tacierzynskiego,80720.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/coraz-wiecej-kobiet-w-it,80689.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/04/096104_r2_300.jpg" alt="Coraz więcej kobiet w IT" title="Wpływ koronawirusa na pracę kobiet w IT i poza nią jest bardzo duży (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Coraz więcej kobiet w IT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoraz-wiecej-kobiet-w-it%2C80689.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcoraz-wiecej-kobiet-w-it%2C80689.html&text=Coraz+wi%C4%99cej+kobiet+w+IT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/coraz-wiecej-kobiet-w-it,80689.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/coraz-wiecej-kobiet-w-it,80689.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-zabce-pracownikow-nie-dziela-ze-wzgledu-na-plec-licza-sie-ich-kompetencje,80453.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/80/095980_r2_300.jpg" alt="Zrobili to jako pierwsi w branży. Nikt inny nie ma takiego zarządu" title="Żabka jest pierwszą siecią handlową w Polsce, w której zarządzie istnieje parytet płci (fot. Żabka Polska)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zrobili to jako pierwsi w branży. Nikt inny nie ma takiego zarządu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-zabce-pracownikow-nie-dziela-ze-wzgledu-na-plec-licza-sie-ich-kompetencje%2C80453.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-zabce-pracownikow-nie-dziela-ze-wzgledu-na-plec-licza-sie-ich-kompetencje%2C80453.html&text=W+%C5%BBabce+pracownik%C3%B3w+nie+dziel%C4%85+ze+wzgl%C4%99du+na+p%C5%82e%C4%87.+Licz%C4%85+si%C4%99+ich+kompetencje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-zabce-pracownikow-nie-dziela-ze-wzgledu-na-plec-licza-sie-ich-kompetencje,80453.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-zabce-pracownikow-nie-dziela-ze-wzgledu-na-plec-licza-sie-ich-kompetencje,80453.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/opiekunki-nie-liderki-tak-kobiety-postrzegaja-siebie-w-rolach-przywodczych,80274.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/42/095742_r2_300.jpg" alt="Kobiety nie widzą w sobie liderek. Nawet te, które liderkami są" title="Kobiety dostrzegają różnice w traktowaniu płci przy decydowaniu przez zarządy firm o awansach i podwyżkach (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobiety nie widzą w sobie liderek. Nawet te, które liderkami są</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fopiekunki-nie-liderki-tak-kobiety-postrzegaja-siebie-w-rolach-przywodczych%2C80274.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fopiekunki-nie-liderki-tak-kobiety-postrzegaja-siebie-w-rolach-przywodczych%2C80274.html&text=Opiekunki%2C+nie+liderki.+Tak+kobiety+postrzegaj%C4%85+siebie+w+rolach+przyw%C3%B3dczych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/opiekunki-nie-liderki-tak-kobiety-postrzegaja-siebie-w-rolach-przywodczych,80274.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/opiekunki-nie-liderki-tak-kobiety-postrzegaja-siebie-w-rolach-przywodczych,80274.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/recepta-na-sukces-przeswietlili-kobiety-ktore-dotarly-na-zawodowy-szczyt,80043.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/54/89/095489_r2_300.jpg" alt="Recepta na sukces. Prześwietlili kobiety, które dotarły na zawodowy szczyt" title="Badaczki z Akademii Leona Koźmińskiego postanowiły sprawdzić, jakie czynniki okazały się kluczowe na drodze zawodowej kobiet (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Recepta na sukces. Prześwietlili kobiety, które dotarły na zawodowy szczyt</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frecepta-na-sukces-przeswietlili-kobiety-ktore-dotarly-na-zawodowy-szczyt%2C80043.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frecepta-na-sukces-przeswietlili-kobiety-ktore-dotarly-na-zawodowy-szczyt%2C80043.html&text=Recepta+na+sukces.+Prze%C5%9Bwietlili+kobiety%2C+kt%C3%B3re+dotar%C5%82y+na+zawodowy+szczyt" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/recepta-na-sukces-przeswietlili-kobiety-ktore-dotarly-na-zawodowy-szczyt,80043.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/recepta-na-sukces-przeswietlili-kobiety-ktore-dotarly-na-zawodowy-szczyt,80043.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/gornictwo/praca-ratownikow-gorniczych-w-szpitalach-covidowych-ma-byc-wliczana-do-gorniczej-emerytury,462476.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/61/096261_r2_300.jpg" alt="Praca ratowników górniczych w szpitalach covidowych wliczana do emerytury górniczej" title="Dni przepracowane przez oddelegowanych ratowników górniczych i sanitariuszy w szpitalach, gdzie leczeni są chorzy na COVID-19, przy ustalaniu praw do górniczej emerytury mają być traktowane tak samo jak dniówki przepracowane na dole kopalni - zakłada projekt nowelizacji tzw. ustawy antycovidowej. (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca ratowników górniczych w szpitalach covidowych wliczana do emerytury górniczej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fpraca-ratownikow-gorniczych-w-szpitalach-covidowych-ma-byc-wliczana-do-gorniczej-emerytury%2C462476.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fpraca-ratownikow-gorniczych-w-szpitalach-covidowych-ma-byc-wliczana-do-gorniczej-emerytury%2C462476.html&text=Praca+ratownik%C3%B3w+g%C3%B3rniczych+w+szpitalach+covidowych+wliczana+do+emerytury+g%C3%B3rniczej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/praca-ratownikow-gorniczych-w-szpitalach-covidowych-ma-byc-wliczana-do-gorniczej-emerytury,462476.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/praca-ratownikow-gorniczych-w-szpitalach-covidowych-ma-byc-wliczana-do-gorniczej-emerytury,462476.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/hiszpanski-rzad-kaze-firmom-wyrownac-place-kobiet-i-mezczyzn,80848.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/04/096104_r2_300.jpg" alt="Firmy zmuszone do wyrównania płac kobiet i mężczyzn" title="Przedsiębiorcy muszą zgłaszać do stworzonego przez władze rejestru wysokości płac personelu firmy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firmy zmuszone do wyrównania płac kobiet i mężczyzn</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fhiszpanski-rzad-kaze-firmom-wyrownac-place-kobiet-i-mezczyzn%2C80848.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fhiszpanski-rzad-kaze-firmom-wyrownac-place-kobiet-i-mezczyzn%2C80848.html&text=Hiszpa%C5%84ski+rz%C4%85d+ka%C5%BCe+firmom+wyr%C3%B3wna%C4%87+p%C5%82ace+kobiet+i+m%C4%99%C5%BCczyzn" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/hiszpanski-rzad-kaze-firmom-wyrownac-place-kobiet-i-mezczyzn,80848.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/hiszpanski-rzad-kaze-firmom-wyrownac-place-kobiet-i-mezczyzn,80848.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/dwie-srednie-pensje-wystarcza-by-wziac-kredyt-na-90-metrowe-mieszkanie,80842.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/53/096253_r2_300.jpg" alt="Dwie średnie pensje wystarczą, by wziąć kredyt na 90-metrowe mieszkanie" title="(fot. mat. pras Victoria Dom/zdjęcie ilustracyjne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dwie średnie pensje wystarczą, by wziąć kredyt na 90-metrowe mieszkanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdwie-srednie-pensje-wystarcza-by-wziac-kredyt-na-90-metrowe-mieszkanie%2C80842.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdwie-srednie-pensje-wystarcza-by-wziac-kredyt-na-90-metrowe-mieszkanie%2C80842.html&text=Dwie+%C5%9Brednie+pensje+wystarcz%C4%85%2C+by+wzi%C4%85%C4%87+kredyt+na+90-metrowe+mieszkanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/dwie-srednie-pensje-wystarcza-by-wziac-kredyt-na-90-metrowe-mieszkanie,80842.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/dwie-srednie-pensje-wystarcza-by-wziac-kredyt-na-90-metrowe-mieszkanie,80842.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/w-zwiazku-z-otwarciem-zlobkow-i-przedszkoli-zasilek-opiekunczy-tylko-do-18-kwietnia,80839.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/25/68/092568_r2_300.jpg" alt="Uwaga, zasiłek opiekuńczy tylko do 18 kwietnia" title="(fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uwaga, zasiłek opiekuńczy tylko do 18 kwietnia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fw-zwiazku-z-otwarciem-zlobkow-i-przedszkoli-zasilek-opiekunczy-tylko-do-18-kwietnia%2C80839.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fw-zwiazku-z-otwarciem-zlobkow-i-przedszkoli-zasilek-opiekunczy-tylko-do-18-kwietnia%2C80839.html&text=W+zwi%C4%85zku+z+otwarciem+%C5%BC%C5%82obk%C3%B3w+i+przedszkoli+zasi%C5%82ek+opieku%C5%84czy+tylko+do+18+kwietnia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/w-zwiazku-z-otwarciem-zlobkow-i-przedszkoli-zasilek-opiekunczy-tylko-do-18-kwietnia,80839.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/w-zwiazku-z-otwarciem-zlobkow-i-przedszkoli-zasilek-opiekunczy-tylko-do-18-kwietnia,80839.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/koniec-ofe-coraz-blizszy-pieniedzy-z-ike-nikt-polakom-nie-odbierze,80828.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/50/86/095086_r2_300.jpg" alt="Koniec OFE coraz bliższy. &quot;Pieniędzy z IKE nikt Polakom nie odbierze&quot;" title="Wiceminister funduszy i polityki regionalnej Waldemar Buda (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Koniec OFE coraz bliższy. "Pieniędzy z IKE nikt Polakom nie odbierze"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkoniec-ofe-coraz-blizszy-pieniedzy-z-ike-nikt-polakom-nie-odbierze%2C80828.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkoniec-ofe-coraz-blizszy-pieniedzy-z-ike-nikt-polakom-nie-odbierze%2C80828.html&text=Koniec+OFE+coraz+bli%C5%BCszy.+%22Pieni%C4%99dzy+z+IKE+nikt+Polakom+nie+odbierze%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/koniec-ofe-coraz-blizszy-pieniedzy-z-ike-nikt-polakom-nie-odbierze,80828.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/koniec-ofe-coraz-blizszy-pieniedzy-z-ike-nikt-polakom-nie-odbierze,80828.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/podwyzki-i-jednorazowa-nagroda-w-sistema-poland-pracownicy-zadowoleni,80817.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/56/89/075689_r2_300.jpg" alt="Podwyżki i jednorazowa nagroda w Sistema Poland. Pracownicy zadowoleni" title="420 zł brutto - o taką kwotę wzrosły wynagrodzenia w tyskiej spółce Sistema Poland (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Podwyżki i jednorazowa nagroda w Sistema Poland. Pracownicy zadowoleni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwyzki-i-jednorazowa-nagroda-w-sistema-poland-pracownicy-zadowoleni%2C80817.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpodwyzki-i-jednorazowa-nagroda-w-sistema-poland-pracownicy-zadowoleni%2C80817.html&text=Podwy%C5%BCki+i+jednorazowa+nagroda+w+Sistema+Poland.+Pracownicy+zadowoleni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/podwyzki-i-jednorazowa-nagroda-w-sistema-poland-pracownicy-zadowoleni,80817.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/podwyzki-i-jednorazowa-nagroda-w-sistema-poland-pracownicy-zadowoleni,80817.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/86/096186_r2_300.jpg" alt="Wraca pomysł z PRL. &quot;Myślę, że będzie nas stać&quot;" title="Katarzyna Duda z partii Razem, specjalistka ds. polityki społecznej (fot. Bartosz Żukowski/archiwum prywatne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wraca pomysł z PRL. "Myślę, że będzie nas stać"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fprawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow%2C80772.html&text=Prawo+do+pracy+w+Konstytucji.+Utopia+czy+rozwi%C4%85zanie+problem%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/prawo-do-pracy-w-konstytucji-utopia-czy-rozwiazanie-problemow,80772.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/o-prace-najtrudniej-w-poznaniu-katowicach-i-lodzi,80829.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r2_300.jpg" alt="Zaskakująca zmiana na rynku pracy. Nie jest tak, jak miało być" title="277 tys. nowych ofert pracy opublikowali w marcu 2021 roku pracodawcy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zaskakująca zmiana na rynku pracy. Nie jest tak, jak miało być</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fo-prace-najtrudniej-w-poznaniu-katowicach-i-lodzi%2C80829.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fo-prace-najtrudniej-w-poznaniu-katowicach-i-lodzi%2C80829.html&text=O+prac%C4%99+najtrudniej+w+Poznaniu%2C+Katowicach+i+%C5%81odzi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/o-prace-najtrudniej-w-poznaniu-katowicach-i-lodzi,80829.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/o-prace-najtrudniej-w-poznaniu-katowicach-i-lodzi,80829.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-w-polsce-pandemia-koronawirusa-covid-19-zmienila-rynek-pracy,80749.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/69/096169_r2_300.jpg" alt="Oto dlaczego w Polsce nie spełnił się czarny scenariusz" title="Według metodologii Eurostatu w lutym 2021 r. stopa bezrobocia w Polsce wyniosła 3,1 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto dlaczego w Polsce nie spełnił się czarny scenariusz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-polsce-pandemia-koronawirusa-covid-19-zmienila-rynek-pracy%2C80749.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-polsce-pandemia-koronawirusa-covid-19-zmienila-rynek-pracy%2C80749.html&text=Bezrobocie+w+Polsce.+Pandemia+koronawirusa+COVID-19+zmieni%C5%82a+rynek+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-w-polsce-pandemia-koronawirusa-covid-19-zmienila-rynek-pracy,80749.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-w-polsce-pandemia-koronawirusa-covid-19-zmienila-rynek-pracy,80749.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/ilo-ameryka-lacinska-stracila-przez-pandemie-26-mln-miejsc-pracy,80758.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/68/82/086882_r2_300.jpg" alt="ILO: Ameryka Łacińska straciła przez pandemię 26 mln miejsc pracy" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>ILO: Ameryka Łacińska straciła przez pandemię 26 mln miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Filo-ameryka-lacinska-stracila-przez-pandemie-26-mln-miejsc-pracy%2C80758.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Filo-ameryka-lacinska-stracila-przez-pandemie-26-mln-miejsc-pracy%2C80758.html&text=ILO%3A+Ameryka+%C5%81aci%C5%84ska+straci%C5%82a+przez+pandemi%C4%99+26+mln+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/ilo-ameryka-lacinska-stracila-przez-pandemie-26-mln-miejsc-pracy,80758.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/ilo-ameryka-lacinska-stracila-przez-pandemie-26-mln-miejsc-pracy,80758.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/spadla-liczba-bezrobotnych-w-woj-swietokrzyskim,80724.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/42/096142_r2_300.jpg" alt="W tym regionie spadła liczba bezrobotnych" title="Szacunkowa wysokość stopy bezrobocia wynosi 8,6 proc. (fot. facebook.com/wupkielce)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W tym regionie spadła liczba bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fspadla-liczba-bezrobotnych-w-woj-swietokrzyskim%2C80724.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fspadla-liczba-bezrobotnych-w-woj-swietokrzyskim%2C80724.html&text=Spad%C5%82a+liczba+bezrobotnych+w+woj.+%C5%9Bwi%C4%99tokrzyskim" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/spadla-liczba-bezrobotnych-w-woj-swietokrzyskim,80724.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/spadla-liczba-bezrobotnych-w-woj-swietokrzyskim,80724.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-spada-szybciej-niz-przed-rokiem,80672.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/95/64/069564_r2_300.jpg" alt="Bezrobocie spada szybciej niż przed rokiem" title="Spadek bezrobocia był silniejszy niż w marcu 2020 r. (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie spada szybciej niż przed rokiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-spada-szybciej-niz-przed-rokiem%2C80672.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-spada-szybciej-niz-przed-rokiem%2C80672.html&text=Bezrobocie+spada+szybciej+ni%C5%BC+przed+rokiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-spada-szybciej-niz-przed-rokiem,80672.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-spada-szybciej-niz-przed-rokiem,80672.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/dostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy,80852.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/74/67/087467_r2_300.jpg" alt="Dostała przelew przez pomyłkę. Skończyło się aresztem i zwolnieniem z pracy" title="Firma brokerska Charles Schwab &amp; Co. przez pomyłkę przelała ponad 1 mln dolarów na konto bankowe przypadkowej kobiety (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dostała przelew przez pomyłkę. Skończyło się aresztem i zwolnieniem z pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy%2C80852.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy%2C80852.html&text=Dosta%C5%82a+przelew+przez+pomy%C5%82k%C4%99.+Sko%C5%84czy%C5%82o+si%C4%99+aresztem+i+zwolnieniem+z+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/dostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy,80852.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/dostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy,80852.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/nie-zyje-bernie-madoff-finansista-skazany-za-kolosalne-oszustwa,80853.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/59/096259_r2_300.jpg" alt="Nie żyje człowiek, który oszukał ludzi na 65 mld dolarów" title="Bernard (Bernie) Madoff (fot. domena publiczna)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie żyje człowiek, który oszukał ludzi na 65 mld dolarów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fnie-zyje-bernie-madoff-finansista-skazany-za-kolosalne-oszustwa%2C80853.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fnie-zyje-bernie-madoff-finansista-skazany-za-kolosalne-oszustwa%2C80853.html&text=Nie+%C5%BCyje+Bernie+Madoff%2C+finansista+skazany+za+kolosalne+oszustwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/nie-zyje-bernie-madoff-finansista-skazany-za-kolosalne-oszustwa,80853.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/nie-zyje-bernie-madoff-finansista-skazany-za-kolosalne-oszustwa,80853.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/afera-na-uniwersytecie-doktorant-jest-gwalcicielem,80838.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/51/97/085197_r2_300.jpg" alt="Afera na uniwersytecie. &quot;Doktorant jest gwałcicielem&quot;" title="Do prokuratury wpłynęło zawiadomienie dotyczące możliwości popełnienia przestępstwa przez doktoranta Uniwersytetu Warszawskiego (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Afera na uniwersytecie. "Doktorant jest gwałcicielem"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fafera-na-uniwersytecie-doktorant-jest-gwalcicielem%2C80838.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fafera-na-uniwersytecie-doktorant-jest-gwalcicielem%2C80838.html&text=Afera+na+uniwersytecie.+%22Doktorant+jest+gwa%C5%82cicielem%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/afera-na-uniwersytecie-doktorant-jest-gwalcicielem,80838.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/afera-na-uniwersytecie-doktorant-jest-gwalcicielem,80838.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/polska-bedzie-brac-przyklad-z-wegier,80837.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/31/77/093177_r2_300.jpg" alt="Polska będzie brać przykład z Węgier" title="Minister rodziny i polityki społecznej Marena Maląg (Fot. Marlena Maląg/Facebook)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska będzie brać przykład z Węgier</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolska-bedzie-brac-przyklad-z-wegier%2C80837.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolska-bedzie-brac-przyklad-z-wegier%2C80837.html&text=Polska+b%C4%99dzie+bra%C4%87+przyk%C5%82ad+z+W%C4%99gier" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/polska-bedzie-brac-przyklad-z-wegier,80837.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/polska-bedzie-brac-przyklad-z-wegier,80837.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/kolejny-cios-w-polska-turystyke-wymierzyli-go-sami-polacy,80822.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/34/096234_r2_300.jpg" alt="Kolejny cios w polską turystykę. Wymierzyli go sami Polacy" title="Wśród najczęściej wybieranych przez Polaków kierunków dominuje Czarnogóra i Chorwacja (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejny cios w polską turystykę. Wymierzyli go sami Polacy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkolejny-cios-w-polska-turystyke-wymierzyli-go-sami-polacy%2C80822.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fkolejny-cios-w-polska-turystyke-wymierzyli-go-sami-polacy%2C80822.html&text=Kolejny+cios+w+polsk%C4%85+turystyk%C4%99.+Wymierzyli+go+sami+Polacy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/kolejny-cios-w-polska-turystyke-wymierzyli-go-sami-polacy,80822.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/kolejny-cios-w-polska-turystyke-wymierzyli-go-sami-polacy,80822.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/holandia-ma-problem-imigranci-i-kobiety-za-malo-pracuja,80824.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/50/96/085096_r2_300.jpg" alt="Holandia ma problem. Imigranci i kobiety za mało pracują" title="W Holandii kurczy się liczba osób pracujących (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Holandia ma problem. Imigranci i kobiety za mało pracują</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fholandia-ma-problem-imigranci-i-kobiety-za-malo-pracuja%2C80824.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fholandia-ma-problem-imigranci-i-kobiety-za-malo-pracuja%2C80824.html&text=Holandia+ma+problem.+Imigranci+i+kobiety+za+ma%C5%82o+pracuj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/holandia-ma-problem-imigranci-i-kobiety-za-malo-pracuja,80824.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/holandia-ma-problem-imigranci-i-kobiety-za-malo-pracuja,80824.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/wlodzimierz-karpinski-nowym-sekretarzem-w-urzedzie-miasta-stolecznego-warszawy,272346.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/56/096256_r2_300.jpg" alt="Włodzimierz Karpiński sekretarzem Warszawy" title="fot. Facebook" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Włodzimierz Karpiński sekretarzem Warszawy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwlodzimierz-karpinski-nowym-sekretarzem-w-urzedzie-miasta-stolecznego-warszawy%2C272346.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwlodzimierz-karpinski-nowym-sekretarzem-w-urzedzie-miasta-stolecznego-warszawy%2C272346.html&text=W%C5%82odzimierz+Karpi%C5%84ski+sekretarzem+Warszawy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/wlodzimierz-karpinski-nowym-sekretarzem-w-urzedzie-miasta-stolecznego-warszawy,272346.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/wlodzimierz-karpinski-nowym-sekretarzem-w-urzedzie-miasta-stolecznego-warszawy,272346.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/marcin-dec-nowym-prezesem-polska-press,80846.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/55/096255_r2_300.jpg" alt="Marcin Dec nowym prezesem Polska Press" title="Marcin Dec został powołany na stanowisko prezesa Polska Press (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Marcin Dec nowym prezesem Polska Press</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarcin-dec-nowym-prezesem-polska-press%2C80846.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmarcin-dec-nowym-prezesem-polska-press%2C80846.html&text=Marcin+Dec+nowym+prezesem+Polska+Press" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/marcin-dec-nowym-prezesem-polska-press,80846.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/marcin-dec-nowym-prezesem-polska-press,80846.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/pierwsza-redaktor-naczelna-w-170-letniej-historii-reutera,80811.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/23/096223_r2_300.jpg" alt="Pierwsza redaktor naczelna w 170-letniej historii Reutera" title="Priorytetem nowej redaktor naczelnej będzie rozwój biznesu cyfrowego i eventowego Reutersa (fot.linkedin/alessandra-galloni)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pierwsza redaktor naczelna w 170-letniej historii Reutera</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpierwsza-redaktor-naczelna-w-170-letniej-historii-reutera%2C80811.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpierwsza-redaktor-naczelna-w-170-letniej-historii-reutera%2C80811.html&text=Pierwsza+redaktor+naczelna+w+170-letniej+historii+Reutera" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/pierwsza-redaktor-naczelna-w-170-letniej-historii-reutera,80811.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/pierwsza-redaktor-naczelna-w-170-letniej-historii-reutera,80811.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/hubert-switalski-awansuje-w-meetrics,80778.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/90/096190_r2_300.jpg" alt="Hubert Świtalski awansuje w Meetrics" title="Hubert Świtalski (fot. Meetrics)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Hubert Świtalski awansuje w Meetrics</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fhubert-switalski-awansuje-w-meetrics%2C80778.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fhubert-switalski-awansuje-w-meetrics%2C80778.html&text=Hubert+%C5%9Awitalski+awansuje+w+Meetrics" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/hubert-switalski-awansuje-w-meetrics,80778.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/hubert-switalski-awansuje-w-meetrics,80778.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/logistyka/patryk-felmet-w-zarzadzie-cpk-bedzie-odpowiadal-m-in-za-wizerunek-portu,461312.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/47/096147_r2_300.jpg" alt="Patryk Felmet w zarządzie CPK" title="Patryk Felmet (fot. Port Gdańsk)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Patryk Felmet w zarządzie CPK</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Flogistyka%2Fpatryk-felmet-w-zarzadzie-cpk-bedzie-odpowiadal-m-in-za-wizerunek-portu%2C461312.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Flogistyka%2Fpatryk-felmet-w-zarzadzie-cpk-bedzie-odpowiadal-m-in-za-wizerunek-portu%2C461312.html&text=Patryk+Felmet+w+zarz%C4%85dzie+CPK" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/logistyka/patryk-felmet-w-zarzadzie-cpk-bedzie-odpowiadal-m-in-za-wizerunek-portu,461312.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/logistyka/patryk-felmet-w-zarzadzie-cpk-bedzie-odpowiadal-m-in-za-wizerunek-portu,461312.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rektor-zrezygnowal-z-mandatu-radnego-opola,270829.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/44/096144_r2_300.jpg" alt="Rektor Uniwersytetu Opolskiego złożył mandat radnego" title="Marek Masnyk i Arkadiusz Wiśniewski (fot. facebook.com/PrezydentOpola)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rektor Uniwersytetu Opolskiego złożył mandat radnego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Frektor-zrezygnowal-z-mandatu-radnego-opola%2C270829.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Frektor-zrezygnowal-z-mandatu-radnego-opola%2C270829.html&text=Rektor+Uniwersytetu+Opolskiego+z%C5%82o%C5%BCy%C5%82+mandat+radnego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rektor-zrezygnowal-z-mandatu-radnego-opola,270829.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rektor-zrezygnowal-z-mandatu-radnego-opola,270829.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
		<div id='ad-20735.15.1.1'></div>
	<script>
		window.addEventListener('bbelements_loaded', function () {
			adserver.manageAdSlot('ad-20735.15.1.1', '20735.15.1.1');
			var el = document.getElementById("ad-20735.15.1.1");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);

			
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
					
					setTimeout(function() { ibbAds.tag.requestAndPlaceAds('ad-20735.15.1.1'); },100);
					
					document.removeEventListener('scroll', arguments.callee);
				}
			});
		});
		
	</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNER PORTALU</small>
							<a class="el-1" href="http://www.wnp.pl/klik/biuletyn/PajmonPartnerPH|pulshr08032021.xml?https://www.pulshr.pl/partner/pajmoncentrumpracytymczasowejspzoo,2/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/pajmon.jpg" alt="partner portalu" width="200px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/po-godzinach/">Po godzinach </a></li>
		<li><a href="https://www.pulshr.pl/po-godzinach/">Wiadomości</a></li>
	</ul>
	<h1>Dostała przelew przez pomyłkę. Skończyło się aresztem i zwolnieniem z pracy</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/po-godzinach/",
     "name": "Po godzinach "
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Firma brokerska Charles Schwab &amp; Co. przez pomyłkę przelała ponad 1 mln dolarów na konto bankowe przypadkowej kobiety. Ta natychmiast przelała pieniądze inne konto, kupiła samochód i dom. Została aresztowana za odmowę zwrotu pieniędzy.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					<div class="img">
							<img src="https://pliki.ptwp.pl/pliki/04/47/06/044706.png" alt="Karolina Markowska" />
						</div>
					<a href="">km</a>
		</li>
		<li><b>&bull;</b><span>15 kwi 2021 10:37</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_80852">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/dostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy,80852.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy%2C80852.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy%2C80852.html&text=Dosta%C5%82a+przelew+przez+pomy%C5%82k%C4%99.+Sko%C5%84czy%C5%82o+si%C4%99+aresztem+i+zwolnieniem+z+pracy" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/dostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy,80852.html" rel="external"></a></li>
	</ul>
</div>	
					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/08/74/67/087467_r2_300.jpg" data-desktop-src="https://pliki.pulshr.pl/i/08/74/67/087467_r2_990.jpg" alt="Dostała przelew przez pomyłkę. Skończyło się aresztem i zwolnieniem z pracy" title="Firma brokerska Charles Schwab &amp; Co. przez pomyłkę przelała ponad 1 mln dolarów na konto bankowe przypadkowej kobiety (fot. Pixabay)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Firma brokerska Charles Schwab & Co. przez pomyłkę przelała ponad 1 mln dolarów na konto bankowe przypadkowej kobiety (fot. Pixabay)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
		<div id='ad-20735.15.1.2'></div>
	<script>
		window.addEventListener('bbelements_loaded', function () {
			adserver.manageAdSlot('ad-20735.15.1.2', '20735.15.1.2');
			var el = document.getElementById("ad-20735.15.1.2");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);

			
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
					
					setTimeout(function() { ibbAds.tag.requestAndPlaceAds('ad-20735.15.1.2'); },100);
					
					document.removeEventListener('scroll', arguments.callee);
				}
			});
		});
		
	</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<p>O sprawie poinformowała gazeta „New Orleans Advocate”. Na konto Kelyn Spadoni, na co dzień ratowniczki medycznej, firma brokerska Charles Schwab &amp; Co. przez pomyłkę przelała 1,2 mln dolarów. Gdy firma zorientowała się o pomyłce, próbowała skontaktować się z kobietą. Ta nie reagowała na próby kontaktu, zamiast tego kupiła dom i nowy samochód.</p>
<p>Sprawa swój finał znalazła w sądzie. 33-latka została aresztowana w ubiegłym tygodniu przez biuro szeryfa gminy Jefferson w stanie Luizjana. Zwolniono ją też z pracy.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p></p>
<p>Kobietę oskarżono o kradzież pieniędzy, oszustwo bankowe i nielegalne przekazanie środków pieniężnych. Firma, która popełniła pomyłkę, pozwała ją do sądu federalnego. W pozwie stwierdzono, że 23 lutego Charles Schwab &amp; Co chciała przelać 108,62 dolary na swoje konto, a zamiast tego wysłali 1,2 mln na konto Spadoni. Kiedy następnego dnia wysłali prośbę o odzyskanie pieniędzy do jej banku, otrzymali powiadomienie o braku dostępu do tej sumy. </p>
<p>- Swoim postępowaniem pani Spadoni jasno dała do zrozumienia, że nie zamierza zwrócić omyłkowo uzyskanych środków firmie Schwab – uzasadniono w sądzie.</p>



    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/dostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy,80852.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/oszustwo-finansowe,44718.html">oszustwo finansowe</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_44718.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/pieniadze,49118.html">pieniądze</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49118.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/stany-zjednoczone,47052.html">Stany Zjednoczone</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_47052.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 80852
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_80852"></div>
<div class="comments" id="dodaj_komentarz-80852">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Dostała przelew przez pomyłkę. Skończyło się aresztem i zwolnieniem z pracy</strong></small>
		
		
		
		
<div id="commentWindow_80852">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="80852" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="80852" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/po-godzinach/nie-zyje-czlowiek-ktory-oszukal-ludzi-na-65-mld-dolarow,80853.html',
								'https://www.pulshr.pl/po-godzinach/afera-na-uniwersytecie-doktorant-jest-gwalcicielem,80838.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/restrukturyzacja/zwolnienia-grupowe-w-banku-pocztowym,80868.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/22/87/092287_r1_300.jpg" alt="Zwolnienia grupowe w Banku Pocztowym" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-15 11:37:22">2021-04-15 11:37:22</span>
							<h3>Zwolnienia grupowe w Banku Pocztowym</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/pracodawca-nie-wyslal-pit-11-i-tak-musisz-sie-rozliczyc,80865.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/57/93/095793_r1_300.jpg" alt="Pracodawca nie wysłał PIT-11? I tak musisz się rozliczyć" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-15 11:26:00">2021-04-15 11:26:00</span>
							<h3>Pracodawca nie wysłał PIT-11? I tak musisz się rozliczyć</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/dostala-przelew-przez-pomylke-skonczylo-sie-aresztem-i-zwolnieniem-z-pracy,80852.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/74/67/087467_r1_300.jpg" alt="Dostała przelew przez pomyłkę. Skończyło się aresztem i zwolnieniem z pracy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-15 10:37:00">2021-04-15 10:37:00</span>
							<h3>Dostała przelew przez pomyłkę. Skończyło się aresztem i zwolnieniem z pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/inspekcja-pracy-zabiera-sie-za-prace-zdalna,80847.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/21/096021_r1_300.jpg" alt="Inspekcja pracy zabiera się za pracę zdalną" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-15 10:15:00">2021-04-15 10:15:00</span>
							<h3>Inspekcja pracy zabiera się za pracę zdalną</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/parp-ponad-9-mln-zl-dla-55-firm-w-unijnym-konkursie,80864.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/72/096272_r1_300.jpg" alt="PARP: Ponad 9 mln zł dla 55 firm w unijnym konkursie" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-15 09:57:00">2021-04-15 09:57:00</span>
							<h3>PARP: Ponad 9 mln zł dla 55 firm w unijnym konkursie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/rosnie-ryzyko-upadlosci-firm,80863.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/71/096271_r1_300.jpg" alt="Rośnie ryzyko upadłości firm" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-15 09:29:00">2021-04-15 09:29:00</span>
							<h3>Rośnie ryzyko upadłości firm</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/pracodawcy-z-sercem-poszukiwani,80849.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/82/08/088208_r1_300.jpg" alt="Pracodawcy z sercem poszukiwani" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-15 09:15:00">2021-04-15 09:15:00</span>
							<h3>Pracodawcy z sercem poszukiwani</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/decyzja-o-lockdownie-w-majowke-druzgocaca-dla-hoteli-i-gastronomii,80862.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/67/096267_r1_300.jpg" alt="Decyzja o lockdownie w majówkę druzgocąca dla hoteli i gastronomii" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-15 07:59:00">2021-04-15 07:59:00</span>
							<h3>Decyzja o lockdownie w majówkę druzgocąca dla hoteli i gastronomii</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/zarzuty-przemocy-seksualnej-na-uniwersytecie-warszawskim,80861.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/62/66/096266_r1_300.jpg" alt="Zarzuty przemocy seksualnej na Uniwersytecie Warszawskim" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-15 07:47:00">2021-04-15 07:47:00</span>
							<h3>Zarzuty przemocy seksualnej na Uniwersytecie Warszawskim</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wywiad/wraca-pomysl-z-prl-mysle-ze-bedzie-nas-stac,80772.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/86/096186_r1_300.jpg" alt="Wraca pomysł z PRL. &quot;Myślę, że będzie nas stać&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-15 00:01:00">2021-04-15 00:01:00</span>
							<h3>Wraca pomysł z PRL. "Myślę, że będzie nas stać"</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/mozna-zarobic-nawet-30-tys-miesiecznie-i-nie-chodzi-o-branze-it,80415.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/61/095861_r1_300.jpg" alt="Można zarobić nawet 30 tys. miesięcznie. I nie chodzi o branżę IT" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-26 13:50:00">2021-03-26 13:50:00</span>
							<h3>Można zarobić nawet 30 tys. miesięcznie. I nie chodzi o branżę IT</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/jak-rozwiazac-umowe-o-prace-by-potem-nie-zalowac,80533.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/44/08/094408_r1_300.jpg" alt="Jak rozwiązać umowę o pracę, by potem nie żałować" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-02 00:01:00">2021-04-02 00:01:00</span>
							<h3>Jak rozwiązać umowę o pracę, by potem nie żałować</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/to-moze-byc-koniec-wyplacania-pensji-pod-stolem,80593.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/25/096025_r1_300.jpg" alt="To może być koniec wypłacania pensji &quot;pod stołem&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-01 15:28:00">2021-04-01 15:28:00</span>
							<h3>To może być koniec wypłacania pensji "pod stołem"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/astrazeneca-szuka-pracownikow-w-polsce,80622.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/53/096053_r1_300.jpg" alt="AstraZeneca szuka pracowników w Polsce" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-02 15:58:00">2021-04-02 15:58:00</span>
							<h3>AstraZeneca szuka pracowników w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/40-proc-mezczyzn-w-polsce-nigdy-nie-dostanie-emerytury,80529.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/71/095971_r1_300.jpg" alt="40 proc. mężczyzn w Polsce nigdy nie dostanie emerytury" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-30 18:05:00">2021-03-30 18:05:00</span>
							<h3>40 proc. mężczyzn w Polsce nigdy nie dostanie emerytury</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/oto-prawdziwy-obraz-polskiej-branzy-it-wcale-nie-jest-rozowo,80641.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/65/096065_r1_300.jpg" alt="Oto prawdziwy obraz polskiej branży IT. Wcale nie jest różowo" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-06 20:00:00">2021-04-06 20:00:00</span>
							<h3>Oto prawdziwy obraz polskiej branży IT. Wcale nie jest różowo</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/placa-nawet-20-tys-miesiecznie-branza-rosnie-jak-na-drozdzach,80610.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/60/44/096044_r1_300.jpg" alt="Płacą nawet 20 tys. miesięcznie. Branża rośnie jak na drożdżach" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-02 13:50:00">2021-04-02 13:50:00</span>
							<h3>Płacą nawet 20 tys. miesięcznie. Branża rośnie jak na drożdżach</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/wielka-afera-w-ikei-nawet-3-lata-wiezienia-dla-dyrektora,80531.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/91/45/089145_r1_300.jpg" alt="Wielka afera w Ikei. Nawet 3 lata więzienia dla dyrektora" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-30 15:12:42">2021-03-30 15:12:42</span>
							<h3>Wielka afera w Ikei. Nawet 3 lata więzienia dla dyrektora</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/amerykanie-punktuja-polske-wskazali-co-robimy-zle,80700.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/35/096135_r1_300.jpg" alt="Amerykanie punktują Polskę. Wskazali, co robimy źle" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-04-12 00:01:00">2021-04-12 00:01:00</span>
							<h3>Amerykanie punktują Polskę. Wskazali, co robimy źle</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/wojsko-szuka-kreatywnych-osob-to-nie-bedzie-nudna-praca,80551.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/59/88/095988_r1_300.jpg" alt="Wojsko szuka kreatywnych osób. To nie będzie nudna praca" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-03-31 13:29:00">2021-03-31 13:29:00</span>
							<h3>Wojsko szuka kreatywnych osób. To nie będzie nudna praca</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
						<div id='ad-20735.15.1.3'></div>
	<script>
		window.addEventListener('bbelements_loaded', function () {
			adserver.manageAdSlot('ad-20735.15.1.3', '20735.15.1.3');
			var el = document.getElementById("ad-20735.15.1.3");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);

			
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
					
					setTimeout(function() { ibbAds.tag.requestAndPlaceAds('ad-20735.15.1.3'); },100);
					
					document.removeEventListener('scroll', arguments.callee);
				}
			});
		});
		
	</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-210151-10', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<link rel="preconnect" href="https://go.pl.bbelements.com" crossorigin />
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.15.1.1','');
bmone2n.addPosition('20735.15.1.3','');
bmone2n.addPosition('20735.15.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20735.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.15.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:7deb7a4f0ff433c901513adf4df36c5a_vars, fp_cached:no, fp_cache:disabled, rt:0.008, mc:25 -->
</body>
</html>