<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<title>Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian | FMCG | pulshr.pl</title>
	<meta property="og:title" content="Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Rośnie liczba Polaków, którzy chcieliby powrotu niedziel handlowych. Jak wynika z badania przeprowadzonego przez Kantar TNS na zlecenie członków Związku Polskich Pracodawców Handlu i Usług, już 50 proc. respondentów jest za przywróceniem niedzielnego handlu co najmniej do końca 2020 roku." />
	<meta property="og:description" content="Rośnie liczba Polaków, którzy chcieliby powrotu niedziel handlowych. Jak wynika z badania przeprowadzonego przez Kantar TNS na zlecenie członków Związku Polskich Pracodawców Handlu i Usług, już 50 proc. respondentów jest za przywróceniem niedzielnego handlu co najmniej do końca 2020 roku." />
	<link rel="canonical" href="https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html" />
	<meta property="og:url" content="https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/08/76/66/087666_r2_620.jpg"/>
	<link rel="apple-touch-icon" href="https://www.pulshr.pl/images/apple_touch.png"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
                <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/jplayer.blue.monday.css?v=2" />
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/pulshr.css?v=167" />

<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/includes/pulshrday2017_1.css" />

<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.pulshr.pl/js/charts/highcharts.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/charts/jquery.highchartTable.js" type="text/javascript"></script>
<script src="https://www.pulshr.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.pulshr.pl/js/pulshr.js?v=35"></script>
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->


	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body id="category_page">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCDQ8G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCDQ8G');</script>


	
	
	

	<div class="bgGrey">
		<div class="pageWidth">
			<div class="box-25">
				<div class="left">
					<div class="ad2">
		
		<div id='bmone2n-20735.13.1.1'></div>
</div>
				</div>
						<div class="right">
		<div class="desc">
			<small>PARTNER PORTALU</small>
							<a class="el-1" href="http://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&utm_medium=partner&utm_source=pulshr.pl&utm_content=logo/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu" /></a>
					</div>
	</div>
	


			</div>
		</div>	
	</div>
	<header id="header">
		<ul class="left">
			<li class="menu">
	<a href="javascript:void(0);"><img src="https://www.pulshr.pl/images/icons/menu.png" alt="" width="17" /> MENU</a>
	<div class="sub">
		<div class="left">
												<a href="https://www.pulshr.pl/zarzadzanie/" class="active ">ZARZĄDZANIE</a>
																<a href="https://www.pulshr.pl/edukacja/" class=" ">EDUKACJA</a>
																<a href="https://www.pulshr.pl/rekrutacja/" class=" ">REKRUTACJA</a>
																<a href="https://www.pulshr.pl/praca-tymczasowa/" class=" ">PRACA TYMCZASOWA</a>
																<a href="https://www.pulshr.pl/pr-wewnetrzny/" class=" ">PR WEWNĘTRZNY</a>
																<a href="https://www.pulshr.pl/csr/" class=" ">CSR</a>
																<a href="https://www.pulshr.pl/bpo/" class=" ">BPO</a>
																<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class=" ">ZWIĄZKI ZAWODOWE</a>
																<a href="https://www.pulshr.pl/prawo-pracy/" class=" ">PRAWO PRACY</a>
																<a href="https://www.pulshr.pl/wywiad/" class=" ">WYWIADY</a>
																<a href="https://www.pulshr.pl/przemysl/" class=" ">PRZEMYSŁ</a>
																<a href="https://www.pulshr.pl/rynek-zdrowia/" class=" ">RYNEK ZDROWIA</a>
																<a href="https://www.pulshr.pl/fmcg/" class=" ">FMCG</a>
																<a href="https://www.pulshr.pl/kadry-w-administracji/" class=" ">KADRY W ADMINISTRACJI</a>
																<a href="https://www.pulshr.pl/restrukturyzacja/" class=" ">RESTRUKTURYZACJA</a>
																<a href="https://www.pulshr.pl/employer-branding/" class=" ">EMPLOYER BRANDING</a>
																<a href="https://www.pulshr.pl/start-upy/" class=" ">START-UPY</a>
											<div class="bgBlue">					<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class=" bgBlue first">KOBIETA W BIZNESIE</a>
																<a href="https://www.pulshr.pl/wynagrodzenia/" class=" bgBlue">WYNAGRODZENIA</a>
																<a href="https://www.pulshr.pl/bezrobocie/" class=" bgBlue last">BEZROBOCIE</a>
				</div>								</div>
		<div class="right">
			

					<div class="one active">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/podkarpackie-firmy-otrzymaly-146-mln-zl-z-tarczy-antykryzysowej,74081.html">
						<div class="img">
							<img alt="Podkarpackie firmy otrzymały 146 mln zł z Tarczy antykryzysowej" src="https://pliki.pulshr.pl/i/08/76/75/087675_r0_620.jpg" title="Przedsiębiorcy, którzy w kwietniu składali wnioski z powodu przestoju ekonomicznego, w maju ubiegali się o dofinansowanie z tytułu obniżonego czasu pracy (fot. shutterstock)" />
						</div>
						<div class="desc">
							<h3>Podkarpackie firmy otrzymały 146 mln zł z Tarczy antykryzysowej</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/zdalny-onboarding-jak-sie-na-niego-przygotowac,74077.html">
							<div class="img">
								<img alt="Zdalny onboarding. Jak się na niego przygotować?" src="https://pliki.pulshr.pl/i/08/76/71/087671_r1_300.jpg" title="Aplikacje wspierające programy dla HR ułatwią życie rekruterów. Fot. materiały prasowe" />
							</div>
							<div class="desc">
								<h3>Zdalny onboarding. Jak się na niego przygotować?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html">
							<div class="img">
								<img alt="Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian" src="https://pliki.pulshr.pl/i/08/76/66/087666_r1_300.jpg" title="O zniesienie zakazu handlu apelują również przedsiębiorcy zrzeszeni w Konfederacji Lewiatan. Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/zus-wyplacono-juz-ponad-1-8-mld-zl-postojowego,74079.html">
							<div class="img">
								<img alt="ZUS: Wypłacono już ponad 1,8 mld zł postojowego" src="https://pliki.pulshr.pl/i/08/76/70/087670_r1_300.jpg" title="Zgodnie z przepisami do świadczenia postojowego uprawnieni są przedsiębiorcy, którzy prowadzili działalność przed 1 kwietnia (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>ZUS: Wypłacono już ponad 1,8 mld zł postojowego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/praca-zdalna-pracodawcy-nie-wiedza-jak-sie-zachowac-nagminnie-dzwonia-po-godzinach-pracy,74025.html">
							<div class="img">
								<img alt="Jeśli pracujesz z domu, godziny pracy nie istnieją. Pracodawcy dzwonią cały czas" src="https://pliki.pulshr.pl/i/08/75/91/087591_r1_300.jpg" title="Pracownicy i pracodawcy są zgodni, że praca zdalna w najbliższym czasie będzie zyskiwać na znaczeniu (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Jeśli pracujesz z domu, godziny pracy nie istnieją. Pracodawcy dzwonią cały czas</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/edukacja/sa-wytyczne-dotyczace-prowadzenia-zajec-na-uczelniach-artystycznych,74066.html">
						<div class="img">
							<img alt="Są wytyczne dotyczące prowadzenia zajęć na uczelniach artystycznych" src="https://pliki.pulshr.pl/i/08/76/49/087649_r0_620.jpg" title="Uczestnicy oraz prowadzący zajęcia powinni mieć osłonięte usta podczas lekcji oraz poza nimi, kiedy znajdują się na terenie uczelni (fot. pxhere.com)" />
						</div>
						<div class="desc">
							<h3>Są wytyczne dotyczące prowadzenia zajęć na uczelniach artystycznych</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/edukacja/wieksza-subwencja-dla-uczelni,74052.html">
							<div class="img">
								<img alt="Większa subwencja dla uczelni" src="https://pliki.pulshr.pl/i/08/76/27/087627_r1_300.jpg" title="Zwiększenie subwencji ma charakter jednorazowy i nie będzie stanowiło zwiększenia podstawy naliczenia subwencji w roku 2021 (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Większa subwencja dla uczelni</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/praca/rozliczanie-godzin-ponadwymiarowych-znp-przygotowal-pozwy-i-wnioski-o-kontrole-panstwowej-inspekcji-pracy,185398.html">
							<div class="img">
								<img alt="Ruszy lawina pozwów i kontroli? Związkowcy instruują nauczycieli" src="https://pliki.pulshr.pl/i/08/76/00/087600_r1_300.jpg" title="Po przeniesieniu zajęć ze szkół do sieci wielu nauczycieli otrzymało niższe wynagrodzenia (fot. pixabay.com)" />
							</div>
							<div class="desc">
								<h3>Ruszy lawina pozwów i kontroli? Związkowcy instruują nauczycieli</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/dacko-pikiewicz-czas-pandemii-to-test-przywodztwa-i-lekcja-pokory,73823.html">
							<div class="img">
								<img alt="Dacko-Pikiewicz: Czas pandemii to test przywództwa i lekcja pokory" src="https://pliki.pulshr.pl/i/08/73/61/087361_r1_300.jpg" title="Dr hab. Zdzisława Dacko-Pikiewicz, prof. AWSB, rektor Akademii WSB (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Dacko-Pikiewicz: Czas pandemii to test przywództwa i lekcja pokory</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/edukacja/jak-wynagradzac-nauczycieli-za-prowadzenie-konsultacji-przepisy-sa-nieostre,184508.html">
							<div class="img">
								<img alt="Jak wynagradzać nauczycieli za prowadzenie konsultacji? Przepisy są nieostre" src="https://pliki.pulshr.pl/i/08/75/12/087512_r1_300.jpg" title="Przepisy prawa oświatowego interpretowane są w sposób wieloznaczny i dowolny (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Jak wynagradzać nauczycieli za prowadzenie konsultacji? Przepisy są nieostre</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/poczta-polska-szuka-prezesa-ogloszono-konkurs,74078.html">
						<div class="img">
							<img alt="Poczta Polska szuka prezesa" src="https://pliki.pulshr.pl/i/08/76/67/087667_r0_620.jpg" title="Postępowanie kwalifikacyjne na stanowisko nowego prezesa Poczty Polskiej będzie przeprowadzone etapami (fot. twitter.com/PocztaPolska)" />
						</div>
						<div class="desc">
							<h3>Poczta Polska szuka prezesa</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/zwolnienia-w-renault-prace-straci-15-tys-osob,74076.html">
							<div class="img">
								<img alt="Renault zwolni tysiące pracowników" src="https://pliki.pulshr.pl/i/08/76/61/087661_r1_300.jpg" title="Renault likwididuje około 8 proc. miejsc pracy (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Renault zwolni tysiące pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/malag-sytuacja-bezrobocia-moze-sie-pogorszyc,74075.html">
							<div class="img">
								<img alt="Maląg: Sytuacja bezrobocia może się pogorszyć" src="https://pliki.pulshr.pl/i/08/76/60/087660_r1_300.jpg" title="Marlena Maląg (fot. facebook.com/MalagMarlena)" />
							</div>
							<div class="desc">
								<h3>Maląg: Sytuacja bezrobocia może się pogorszyć</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/biec-pandemia-na-rynku-pracy-dopiero-sie-zaczyna,74071.html">
							<div class="img">
								<img alt="Pandemia na rynku pracy dopiero się zaczyna" src="https://pliki.pulshr.pl/i/08/76/57/087657_r1_300.jpg" title="Skutki zatrzymania gospodarki jeszcze nie w pełni znalazły swe odzwierciedlenie w statystykach rynku pracy (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Pandemia na rynku pracy dopiero się zaczyna</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/mamy-10-proc-bezrobocia-a-moze-byc-gorzej,74068.html">
							<div class="img">
								<img alt="Mamy 10 proc. bezrobocia, a może być gorzej" src="https://pliki.pulshr.pl/i/08/76/50/087650_r1_300.jpg" title="10 proc. bezrobocia, a może być gorzej. Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>Mamy 10 proc. bezrobocia, a może być gorzej</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/praca-tymczasowa/ukraincy-beda-musieli-poczekac-przez-covid-19-do-lask-wrocili-polacy,74049.html">
						<div class="img">
							<img alt="Ukraińcy będą musieli poczekać. Do łask wrócili Polacy" src="https://pliki.pulshr.pl/i/08/76/30/087630_r0_620.jpg" title="Polscy pracodawcy w pierwszej kolejności szukają pracowników w kraju ( Fot. Shuttersock)" />
						</div>
						<div class="desc">
							<h3>Ukraińcy będą musieli poczekać. Do łask wrócili Polacy</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/hiszpania-przedluzono-prawo-do-pracy-w-rolnictwie-dla-cudzoziemcow,74053.html">
							<div class="img">
								<img alt="Przedłużono prawo do pracy w rolnictwie dla cudzoziemców" src="https://pliki.pulshr.pl/i/08/76/28/087628_r1_300.jpg" title="Przepisy dają pierwszeństwo w pracy w rolnictwie tym imigrantom, których umowy o pracę wygasły po wprowadzeniu stanu zagrożenia epidemicznego (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>Przedłużono prawo do pracy w rolnictwie dla cudzoziemców</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/kto-byl-w-brazylii-nie-wjedzie-do-usa,73958.html">
							<div class="img">
								<img alt="Kto był w Brazylii, nie wjedzie do USA" src="https://pliki.pulshr.pl/i/04/23/69/042369_r1_300.jpg" title="Prezydent USA Donald Trump (fot. Gage Skidmore/flickr)" />
							</div>
							<div class="desc">
								<h3>Kto był w Brazylii, nie wjedzie do USA</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/ukraincy-chca-wracac-do-polski,73957.html">
							<div class="img">
								<img alt="Ukraińcy chcą wracać do Polski" src="https://pliki.pulshr.pl/i/08/74/96/087496_r1_300.jpg" title="67 proc. Ukraińców, którzy opuścili Polskę z powodu kwarantanny, chce wrócić (Fot. Mat. Pras.)" />
							</div>
							<div class="desc">
								<h3>Ukraińcy chcą wracać do Polski</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/mrirw-bezplatne-testy-dla-pracownikow-sezonowych-z-zagranicy,73933.html">
							<div class="img">
								<img alt="MRiRW: Bezpłatne testy dla pracowników sezonowych z zagranicy" src="https://pliki.pulshr.pl/i/08/74/71/087471_r1_300.jpg" title="(Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>MRiRW: Bezpłatne testy dla pracowników sezonowych z zagranicy</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/pr-wewnetrzny/cushman-wakefield-gotowy-na-powrot-pracownikow-do-biura,74020.html">
						<div class="img">
							<img alt="Izolatka i oznakowanie na podłogach. Tak firma przygotowywała się na powrót pracowników" src="https://pliki.pulshr.pl/i/08/75/73/087573_r0_620.jpg" title="Firma doradcza przystosowała swoje biura. Fot. Pixabay" />
						</div>
						<div class="desc">
							<h3>Izolatka i oznakowanie na podłogach. Tak firma przygotowywała się na powrót pracowników</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/twardy-orzech-do-zgryzienia-jak-zwalniac-w-dobie-pandemii,73984.html">
							<div class="img">
								<img alt="Twardy orzech do zgryzienia. Jak zwalniać w dobie pandemii?" src="https://pliki.pulshr.pl/i/08/75/36/087536_r1_300.jpg" title="Przed pandemią menedżerowie osobiście przekazywali informację o zwolnieniu pracownikowi.  (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Twardy orzech do zgryzienia. Jak zwalniać w dobie pandemii?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/zmieniaja-sie-priorytety-pracownikow-czas-na-zmiane-strategii-komunikacji-marki,73972.html">
							<div class="img">
								<img alt="Zmieniają się priorytety pracowników. Czas na zmianę strategii komunikacji marki" src="https://pliki.pulshr.pl/i/08/75/08/087508_r1_300.jpg" title="Pandemia COVID-19 zmieniła perspektywę zatrudnionych (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Zmieniają się priorytety pracowników. Czas na zmianę strategii komunikacji marki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/dzien-dziecka-w-czasie-pandemii-zamiast-zwiedzania-firmy-slodkosci-i-karty-podarunkowe,73963.html">
							<div class="img">
								<img alt="Dzień Dziecka w czasie pandemii. Zamiast zwiedzania firmy słodkości i karty podarunkowe" src="https://pliki.pulshr.pl/i/08/75/00/087500_r1_300.jpg" title="Pandemia wpłynęła również na przebieg firmowego Dnia Dziecka (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Dzień Dziecka w czasie pandemii. Zamiast zwiedzania firmy słodkości i karty podarunkowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/pr-wewnetrzny/home-office-jest-ok-ale-tesknimy-za-biurami,73849.html">
							<div class="img">
								<img alt="Home office jest OK, ale tęsknimy za biurami" src="https://pliki.pulshr.pl/i/08/73/66/087366_r1_300.jpg" title="Najczęściej domowy gabinet urządziliśmy w salonie. Fot. vox.pl" />
							</div>
							<div class="desc">
								<h3>Home office jest OK, ale tęsknimy za biurami</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/csr/laptopy-pieniadze-i-sprzet-od-3m-na-walke-ze-skutkami-covid-19,74080.html">
						<div class="img">
							<img alt="Laptopy, pieniądze i sprzęt od 3M na walkę ze skutkami COVID-19" src="https://pliki.pulshr.pl/i/08/76/74/087674_r0_620.jpg" title="Akcja „Zaczytane 3M”, która objęła swoim zasięgiem wszystkich pracowników firmy w Polsce. Fot. 3M" />
						</div>
						<div class="desc">
							<h3>Laptopy, pieniądze i sprzęt od 3M na walkę ze skutkami COVID-19</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/lpp-wspiera-gdanski-uniwersytet-medyczny-to-byl-spontaniczny-projekt,74047.html">
							<div class="img">
								<img alt="Gdańska firma wspiera uniwersytet. &quot;To był spontaniczny projekt&quot;" src="https://pliki.pulshr.pl/i/08/76/20/087620_r1_300.jpg" title="Osłony od LPP są wykonane w 100 procentach z bawełny. Fot. Paweł Sudara GUMed" />
							</div>
							<div class="desc">
								<h3>Gdańska firma wspiera uniwersytet. "To był spontaniczny projekt"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/pepsico-nadal-wspiera-walke-z-covid-19-na-ten-cel-wyda-sporo-kasy,74028.html">
							<div class="img">
								<img alt="PepsiCo nadal wspiera walkę z COVID-19. Na ten cel wyda sporo kasy" src="https://pliki.pulshr.pl/i/08/75/89/087589_r1_300.jpg" title="Całkowita wartość pomocy udzielanej przez PepsiCo w Polsce wyniesie około 6 mln zł. Fot. Pixabay" />
							</div>
							<div class="desc">
								<h3>PepsiCo nadal wspiera walkę z COVID-19. Na ten cel wyda sporo kasy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/prawie-pol-miliona-przylbic-dla-szpitali-tak-branza-tworzyw-sztucznych-walczy-z-covid-19,74005.html">
							<div class="img">
								<img alt="Prawie pół miliona przyłbic dla szpitali. Tak branża tworzyw sztucznych walczy z COVID-19" src="https://pliki.pulshr.pl/i/08/75/55/087555_r1_300.jpg" title="Firmy powoli podsumowują efekty swoich akcji pomocowych (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Prawie pół miliona przyłbic dla szpitali. Tak branża tworzyw sztucznych walczy z COVID-19</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/csr/kghm-weglokoks-i-tauron-wspieraja-walke-z-koronawirusem,73956.html">
							<div class="img">
								<img alt="KGHM, Węglokoks i Tauron wspierają walkę z koronawirusem" src="https://pliki.pulshr.pl/i/08/74/95/087495_r1_300.jpg" title="(Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>KGHM, Węglokoks i Tauron wspierają walkę z koronawirusem</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/bpo/sektor-nowoczesnych-uslug-biznesowych-rosnie-mimo-pandemii,73649.html">
						<div class="img">
							<img alt="Rosną mimo pandemii. Dobrze się przygotowali" src="https://pliki.pulshr.pl/i/08/71/15/087115_r0_620.jpg" title="Eksperci podkreślają, że sukces centrum usług wspólnych w nowej rzeczywistości zależeć będzie od zdolności przystosowawczych firm, usprawnienia procesów i wykorzystania danych do zarządzania powierzchnią biurową (Fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Rosną mimo pandemii. Dobrze się przygotowali</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/skonczyl-sie-czas-dostosowywania-biura-pod-pracownikow,73525.html">
							<div class="img">
								<img alt="Skończył się czas dostosowywania biura pod pracowników" src="https://pliki.pulshr.pl/i/08/57/84/085784_r1_300.jpg" title="Część najemców już zrewidowała swoje zapotrzebowanie na powierzchnię biurową, a wielu może to zrobić niebawem Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>Skończył się czas dostosowywania biura pod pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/pulshr-pl-zaprasza-na-wyjatkowa-konferencje-w-sieci,73276.html">
							<div class="img">
								<img alt="PulsHR.pl zaprasza na wyjątkową konferencję w sieci" src="https://pliki.pulshr.pl/i/08/67/16/086716_r1_300.jpg" title="Fot. PTWP" />
							</div>
							<div class="desc">
								<h3>PulsHR.pl zaprasza na wyjątkową konferencję w sieci</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/powrot-do-pracy-biurowej-nie-bedzie-taki-prosty-kantyny-i-kuchnie-raczej-odpadaja,73171.html">
							<div class="img">
								<img alt="Powrót do pracy biurowej nie będzie taki prosty. Kantyny i kuchnie raczej odpadają" src="https://pliki.pulshr.pl/i/08/57/84/085784_r1_300.jpg" title="Dla firm pracujących w modelu open space powrót może oznaczać całkowite przearanżowanie biura (fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Powrót do pracy biurowej nie będzie taki prosty. Kantyny i kuchnie raczej odpadają</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/bpo/mimo-kryzysu-ta-branza-spodziewa-sie-rozwoju-co-dziesiata-firma-oczekuje-nowych-zlecen,73069.html">
							<div class="img">
								<img alt="Mimo kryzysu ta branża spodziewa się rozwoju. Co dziesiąta firma oczekuje nowych zleceń" src="https://pliki.pulshr.pl/i/08/65/16/086516_r1_300.jpg" title="Ponad 10 proc. firm z sektora BPO/SCC zadeklarowała, że spodziewa się nowych zleceń (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Mimo kryzysu ta branża spodziewa się rozwoju. Co dziesiąta firma oczekuje nowych zleceń</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/amazon-odpowiada-na-zarzuty-zwiazku-ws-smierci-zatrudnionej-jestesmy-oburzeni,74067.html">
						<div class="img">
							<img alt="Amazon odpowiada na zarzuty związku ws. śmierci zatrudnionej. &quot;Jesteśmy oburzeni&quot;" src="https://pliki.pulshr.pl/i/08/76/51/087651_r0_620.jpg" title="Do tragicznego zdarzenia doszło w połowie maja. Fot. Pixabay" />
						</div>
						<div class="desc">
							<h3>Amazon odpowiada na zarzuty związku ws. śmierci zatrudnionej. "Jesteśmy oburzeni"</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-amazona-pisza-do-jeffa-bezosa-traktuja-nas-jak-roboty,74013.html">
							<div class="img">
								<img alt="Związkowcy Amazona piszą do Jeffa Bezosa. &quot;Traktują nas jak roboty&quot;" src="https://pliki.pulshr.pl/i/08/75/66/087566_r1_300.jpg" title="fot. Grupa PTWP/Katarzyna Domagała-Szymonek" />
							</div>
							<div class="desc">
								<h3>Związkowcy Amazona piszą do Jeffa Bezosa. "Traktują nas jak roboty"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowa-alternatywa-alarmuje-rzad-wykorzystuje-kryzys-do-pogorszenia-sytuacji-pracownikow,73991.html">
							<div class="img">
								<img alt="Związkowa Alternatywa alarmuje: rząd wykorzystuje kryzys do pogorszenia sytuacji pracowników" src="https://pliki.pulshr.pl/i/08/75/28/087528_r1_300.jpg" title="Związkowcom nie podobają się pomysły rządu na ratowanie miejsc pracy. Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>Związkowa Alternatywa alarmuje: rząd wykorzystuje kryzys do pogorszenia sytuacji pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/grupa-tauron-likwiduje-ulgi-w-oplatach-za-energie,73941.html">
							<div class="img">
								<img alt="Grupa Tauron likwiduje ulgi w opłatach za energię" src="https://pliki.pulshr.pl/i/08/74/79/087479_r1_300.jpg" title="Tauron rozwiąże 350 mln zł rezerw. (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Grupa Tauron likwiduje ulgi w opłatach za energię</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zwiazki-zawodowe/zwiazkowcy-oskarzaja-petrobras-o-ukrywanie-prawdy-o-epidemii,73928.html">
							<div class="img">
								<img alt="Związkowcy oskarżają Petrobras o ukrywanie prawdy o epidemii" src="https://pliki.pulshr.pl/i/08/74/66/087466_r1_300.jpg" title="W Brazylii odnotowano łącznie 330 890 przypadków zakażenia SARS-CoV-2.(Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Związkowcy oskarżają Petrobras o ukrywanie prawdy o epidemii</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/prawo-pracy/bon-turystyczny-dla-wszystkich-podatnikow-rzecznik-apeluje-o-zmiane,74058.html">
						<div class="img">
							<img alt="Bon turystyczny dla wszystkich podatników? Rzecznik apeluje o zmianę" src="https://pliki.pulshr.pl/i/08/76/37/087637_r0_620.jpg" title="Bon turystyczny w wysokości 1000 zł miałby być wydawany w formie karty prepaid do wykorzystania na cele turystyczne (Fot. Pixabay)" />
						</div>
						<div class="desc">
							<h3>Bon turystyczny dla wszystkich podatników? Rzecznik apeluje o zmianę</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/ojciec-z-dzieckiem-na-rodzicielskim-nadal-patrzymy-stereotypowo,74043.html">
							<div class="img">
								<img alt="Ojciec z dzieckiem na rodzicielskim. Nadal patrzymy stereotypowo" src="https://pliki.pulshr.pl/i/08/76/13/087613_r1_300.jpg" title="Przyjęta w kwietniu 2019 dyrektywa work-life balance wprowadza m.in. dwa miesiące płatnego, nieprzenaszalnego urlopu rodzicielskiego dla każdego z rodziców (Fot. Pixabay)" />
							</div>
							<div class="desc">
								<h3>Ojciec z dzieckiem na rodzicielskim. Nadal patrzymy stereotypowo</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/stanislaw-szwed-prace-zdalna-trzeba-uregulowac-kodeksowymi-przepisami,73909.html">
							<div class="img">
								<img alt="Stanisław Szwed: Pracę zdalną trzeba uregulować kodeksowymi przepisami" src="https://pliki.pulshr.pl/i/08/74/44/087444_r1_300.jpg" title="Stanisław Szwed, sekretarz stanu w Ministerstwie Rodziny, Pracy i Polityki Społecznej (Fot. PTWP)" />
							</div>
							<div class="desc">
								<h3>Stanisław Szwed: Pracę zdalną trzeba uregulować kodeksowymi przepisami</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/nowe-przepisy-uniemozliwia-przejmowanie-firm-rodzinnych-i-pomoga-utrzymac-miejsca-pracy,74029.html">
							<div class="img">
								<img alt="Nowe przepisy uniemożliwią przejmowanie firm rodzinnych i pomogą utrzymać miejsca pracy" src="https://pliki.pulshr.pl/i/08/75/90/087590_r1_300.jpg" title="Wprowadzano przepisy ułatwiające, czy też podnoszące możliwości w dalszym ciągu utrzymywania miejsc pracy w przedsiębiorstwach (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Nowe przepisy uniemożliwią przejmowanie firm rodzinnych i pomogą utrzymać miejsca pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/prawo-pracy/masz-zalegly-urlop-pracodawca-sam-moze-wskazac-termin-wykorzystania,74027.html">
							<div class="img">
								<img alt="Masz zaległy urlop? Pracodawca sam może wskazać termin wykorzystania" src="https://pliki.pulshr.pl/i/08/75/84/087584_r1_300.jpg" title="Pracodawca może udzielić pracownikowi, w terminie przez siebie wskazanym, bez uzyskania zgody pracownika i z pominięciem planu urlopów (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Masz zaległy urlop? Pracodawca sam może wskazać termin wykorzystania</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.wnp.pl/tech/start-upy-nie-zmiescily-sie-za-rzadowa-tarcza,395922.html">
						<div class="img">
							<img alt="Start-upy nie zmieściły się za rządową tarczą" src="https://pliki.pulshr.pl/i/08/75/68/087568_r0_620.jpg" title="fot. mat. pras." />
						</div>
						<div class="desc">
							<h3>Start-upy nie zmieściły się za rządową tarczą</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/na-budowach-wciaz-gina-ludzie-oni-chca-to-zmienic,73467.html">
							<div class="img">
								<img alt="Na budowach wciąż giną ludzie. Oni chcą to zmienić" src="https://pliki.pulshr.pl/i/08/24/91/082491_r1_300.jpg" title="- Zainteresowanie przystąpieniem do naszej organizacji ze strony generalnych wykonawców rośnie - podkreślił Jacek Leczkowski." />
							</div>
							<div class="desc">
								<h3>Na budowach wciąż giną ludzie. Oni chcą to zmienić</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/praca-tymczasowa/daniel-wocial-adecco-nie-kryzys-lecz-spowolnienie-nawet-poltora-roku,73396.html">
							<div class="img">
								<img alt="Daniel Wocial, prezes Adecco Group w Polsce, Czechach i Słowacji" src="https://pliki.pulshr.pl/i/08/68/50/086850_r1_300.jpg" title="Daniel Wocial, prezes Adecco Group w Polsce, Czechach i Słowacji (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Daniel Wocial, prezes Adecco Group w Polsce, Czechach i Słowacji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/przez-epidemie-z-rynku-zniknie-okolo-2-tys-agencji-zatrudnienia,73372.html">
							<div class="img">
								<img alt="Michał Młynarczyk, prezes Devire" src="https://pliki.pulshr.pl/i/08/68/26/086826_r1_300.jpg" title="Michał Młynarczyk, prezes Devire i członek zarządu Polskiego Forum HR (Fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Michał Młynarczyk, prezes Devire</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wywiad/trwaja-zniwa-dla-hakerow-jak-sie-bronic,73293.html">
							<div class="img">
								<img alt="Kamila Niewęgłowska-Kennedy, senior associate w w kancelarii prawnej Dentons" src="https://pliki.pulshr.pl/i/08/68/53/086853_r1_300.jpg" title="Ryzyka związane z pracą zdalną dotyczą m.in. niedostatecznej ochrony informacji pracodawcy, w tym informacji stanowiących tajemnicę przedsiębiorstwa lub dane osobowe - mówi Kamila Niewęgłowska-Kennedy (fot. Dentons)" />
							</div>
							<div class="desc">
								<h3>Kamila Niewęgłowska-Kennedy, senior associate w w kancelarii prawnej Dentons</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/przemysl/nik-sse-nie-byly-nalezycie-wykorzystywane-pomoc-kierowana-nieodpowiednio,74051.html">
						<div class="img">
							<img alt="NIK: SSE nie były należycie wykorzystywane. Pomoc kierowana nieodpowiednio" src="https://pliki.pulshr.pl/i/08/76/26/087626_r0_620.jpg" title="NIK: Specjalne strefy ekonomiczne nie osiągały celów założonych przez rząd (Zdjęcie ilustracyjne, fot. ksse.com.pl)" />
						</div>
						<div class="desc">
							<h3>NIK: SSE nie były należycie wykorzystywane. Pomoc kierowana nieodpowiednio</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/polski-przemysl-w-czasie-zarazy-mamy-najnowszy-raport-trenkwalder,74037.html">
							<div class="img">
								<img alt="Trenkwalder: krajowe firmy boją się zatrudniać" src="https://pliki.pulshr.pl/i/08/76/09/087609_r1_300.jpg" title="W pierwszym miesiącu pandemii firmy produkcyjne starały się utrzymać etaty. Fot. Pixabay" />
							</div>
							<div class="desc">
								<h3>Trenkwalder: krajowe firmy boją się zatrudniać</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/gornictwo/opzz-zada-natychmiastowej-reakcji-premiera,396765.html">
							<div class="img">
								<img alt="OPZZ żąda natychmiastowej reakcji premiera" src="https://pliki.pulshr.pl/i/08/75/70/087570_r1_300.jpg" title="fot. mat. pras." />
							</div>
							<div class="desc">
								<h3>OPZZ żąda natychmiastowej reakcji premiera</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/masowe-mierzenie-temperatury-samoprzylepne-maseczki-firmy-musza-przygotowac-sie-na-rezim,73994.html">
							<div class="img">
								<img alt="Masowe mierzenie temperatury, samoprzylepne maseczki. Firmy muszą przygotować się na reżim" src="https://pliki.pulshr.pl/i/08/75/31/087531_r1_300.jpg" title="Badanie kamerą termowizyjną wyłapuje osoby z podwyższoną gorączką. Fot. materiały prasowe" />
							</div>
							<div class="desc">
								<h3>Masowe mierzenie temperatury, samoprzylepne maseczki. Firmy muszą przygotować się na reżim</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/przemysl/fabryka-wersal-297-pracownikow-zakazonych-koronawirusem,73987.html">
							<div class="img">
								<img alt="297 pracowników fabryki zakażonych koronawirusem" src="https://pliki.pulshr.pl/i/08/75/24/087524_r1_300.jpg" title="Badaniami objęto wszystkich 966 pracowników zakładu meblarskiego. Okazało się, że 297 osób jest zakażonych koronawirusem (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>297 pracowników fabryki zakażonych koronawirusem</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rynek-zdrowia/ustawa-o-zawodzie-lekarza-w-sejmie-co-z-klauzula-sumienia,74042.html">
						<div class="img">
							<img alt="Ustawa o zawodzie lekarza w Sejmie. Co z klauzulą sumienia?" src="https://pliki.pulshr.pl/i/08/61/34/086134_r0_620.jpg" title="Projektowana nowelizacja ma  m.in. poprawić warunki kształcenia i zwiększyć liczbę lekarzy specjalistów (fot. Shutterstock)" />
						</div>
						<div class="desc">
							<h3>Ustawa o zawodzie lekarza w Sejmie. Co z klauzulą sumienia?</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/koronawirus-na-jednym-z-czarterow-z-ukrainskimi-pracownikami,73983.html">
							<div class="img">
								<img alt="Koronawirus na jednym z czarterów z ukraińskimi pracownikami" src="https://pliki.pulshr.pl/i/08/75/17/087517_r1_300.jpg" title="Nie sprecyzowano, dokąd leciał samolot, na pokładzie którego wykryto koronawirusa (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Koronawirus na jednym z czarterów z ukraińskimi pracownikami</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/lekarze-pierwszego-kontaktu-szczegolnie-zagrozeni-wypaleniem-zawodowym,73952.html">
							<div class="img">
								<img alt="Lekarze pierwszego kontaktu szczególnie zagrożeni wypaleniem zawodowym" src="https://pliki.pulshr.pl/i/08/74/91/087491_r1_300.jpg"  />
							</div>
							<div class="desc">
								<h3>Lekarze pierwszego kontaktu szczególnie zagrożeni wypaleniem zawodowym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/ozzpip-oswiadczenia-o-zakazie-pracy-w-wielu-miejscach-bezprawne-mozna-je-cofnac,73949.html">
							<div class="img">
								<img alt="OZZPiP: oświadczenia o zakazie pracy w wielu miejscach bezprawne, można je cofnąć" src="https://pliki.pulshr.pl/i/08/74/87/087487_r1_300.jpg" title="(Fot. Mat. Pras)" />
							</div>
							<div class="desc">
								<h3>OZZPiP: oświadczenia o zakazie pracy w wielu miejscach bezprawne, można je cofnąć</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rynek-zdrowia/ozzl-czas-powrocic-do-rozmow-o-podwyzkach-dla-lekarzy-specjalistow,73876.html">
							<div class="img">
								<img alt="OZZL: Czas powrócić do rozmów o podwyżkach dla lekarzy specjalistów" src="https://pliki.pulshr.pl/i/08/73/95/087395_r1_300.jpg" title="OZZL chce rozmów o wynagrodzeniach dla lekarzy specjalistów (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>OZZL: Czas powrócić do rozmów o podwyżkach dla lekarzy specjalistów</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html">
						<div class="img">
							<img alt="Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian" src="https://pliki.pulshr.pl/i/08/76/66/087666_r0_620.jpg" title="O zniesienie zakazu handlu apelują również przedsiębiorcy zrzeszeni w Konfederacji Lewiatan. Fot. shutterstock" />
						</div>
						<div class="desc">
							<h3>Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.wnp.pl/finanse/sprzedaz-spada-mocniej-od-oczekiwan-ale-pesymizm-przedsiebiorcow-mniejszy,395814.html">
							<div class="img">
								<img alt="Zamrożenie gospodarki zrobiło swoje. Załamanie w handlu przerosło prognozy" src="https://pliki.pulshr.pl/i/08/74/42/087442_r1_300.jpg" title="(fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Zamrożenie gospodarki zrobiło swoje. Załamanie w handlu przerosło prognozy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/pulshr-pl-zaprasza-na-wyjatkowa-konferencje-w-sieci,73276.html">
							<div class="img">
								<img alt="PulsHR.pl zaprasza na wyjątkową konferencję w sieci" src="https://pliki.pulshr.pl/i/08/67/16/086716_r1_300.jpg" title="Fot. PTWP" />
							</div>
							<div class="desc">
								<h3>PulsHR.pl zaprasza na wyjątkową konferencję w sieci</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/mr-konsultacje-z-przedstawicielami-galerii-i-centrow-handlowych,73109.html">
							<div class="img">
								<img alt="MR: konsultacje z przedstawicielami galerii i centrów handlowych" src="https://pliki.pulshr.pl/i/08/65/54/086554_r1_300.jpg" title="Rząd chce być pewny, że społeczeństwo może bezpiecznie korzystać z galerii i centrów handlowych (fot. pixabay)" />
							</div>
							<div class="desc">
								<h3>MR: konsultacje z przedstawicielami galerii i centrów handlowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/fmcg/lidl-z-kolejnymi-srodkami-ochrony-dla-pracownikow,72808.html">
							<div class="img">
								<img alt="Lidl z kolejnymi środkami ochrony dla pracowników" src="https://pliki.pulshr.pl/i/02/12/48/021248_r1_300.jpg" title="Lidl Polska wprowadza kolejne środki ochrony osobistej mające poprawić bezpieczeństwo pracowników (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Lidl z kolejnymi środkami ochrony dla pracowników</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/sellin-dyrektor-instytucji-podejmie-decyzje-o-otwarciu-kina-czy-teatru,185625.html">
						<div class="img">
							<img alt="Dyrektor instytucji podejmie decyzję o otwarciu kina czy teatru" src="https://pliki.pulshr.pl/i/08/76/24/087624_r0_620.jpg" title="Otwarcie kin czy teatrów to możliwość, a nie obowiązek (fot. pexels.com)" />
						</div>
						<div class="desc">
							<h3>Dyrektor instytucji podejmie decyzję o otwarciu kina czy teatru</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/praca/urzedy-przywracaja-bezposrednia-obsluge-obywateli,183700.html">
							<div class="img">
								<img alt="Urzędnicy wracają do pracy" src="https://pliki.pulshr.pl/i/08/74/26/087426_r1_300.jpg" title="W każdym urzędzie, przy zachowaniu wymogów sanitarnych, będzie możliwość osobistego załatwiania spraw (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Urzędnicy wracają do pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/praca/powiatowe-urzedy-pracy-przygniecione-zadaniami,183244.html">
							<div class="img">
								<img alt="Powiatowe Urzędy Pracy przygniecione zadaniami" src="https://pliki.pulshr.pl/i/08/73/68/087368_r1_300.jpg" title="Na powiatowe urzędy pracy nałożono nowe zadanie dotyczące obsługi wniosków składanych przez przedsiębiorców w ramach tzw. tarczy antykryzysowej (fot. Starostwo w Zgierzu)" />
							</div>
							<div class="desc">
								<h3>Powiatowe Urzędy Pracy przygniecione zadaniami</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/olesnica-inspektorat-zus-zamkniety-pracownik-ma-koronawirusa,73781.html">
							<div class="img">
								<img alt="Inspektorat ZUS zamknięty. Pracownik ma koronawirusa" src="https://pliki.pulshr.pl/i/08/72/72/087272_r1_300.jpg" title="Pracownik Inspektoratu ZUS w Oleśnicy zakażony koronawirusem (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Inspektorat ZUS zamknięty. Pracownik ma koronawirusa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/kadry-w-administracji/z-powodu-koronawirusa-u-jednego-z-pracownikow-bedzie-zamkniety-urzad-marszalkowski-w-bialymstoku,73765.html">
							<div class="img">
								<img alt="Z powodu koronawirusa u jednego z pracowników będzie zamknięty urząd marszałkowski w Białymstoku" src="https://pliki.pulshr.pl/i/08/72/51/087251_r1_300.jpg" title="Urząd marszałkowski w Białymstoku (Fot. Wikipedia/Henryk Borawski/CC-BY-SA-3.0)" />
							</div>
							<div class="desc">
								<h3>Z powodu koronawirusa u jednego z pracowników będzie zamknięty urząd marszałkowski w Białymstoku</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/rynek-pracownika-przetrwa-kryzys-ale-nie-w-kazdej-branzy,74030.html">
						<div class="img">
							<img alt="Rynek pracownika przetrwa kryzys, ale nie w każdej branży" src="https://pliki.pulshr.pl/i/08/76/72/087672_r0_620.jpg" title="Praca zdalna wymusza zmiany w zarządzaniu zespołem (fot. Shutterstock.com)" />
						</div>
						<div class="desc">
							<h3>Rynek pracownika przetrwa kryzys, ale nie w każdej branży</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.wnp.pl/budownictwo/nowy-zarzad-elektrobudowy-nie-zgadza-sie-z-upadloscia-spolki,397085.html">
							<div class="img">
								<img alt="Nowy zarząd Elektrobudowy nie zgadza się z upadłością spółki" src="https://pliki.pulshr.pl/i/08/76/39/087639_r1_300.jpg" title="Prace przy budowie nowego bloku w EC Tychy, którego generalnym wykonawcą była Elektrobudowa (fot. PTWP/Michał Oleksy)" />
							</div>
							<div class="desc">
								<h3>Nowy zarząd Elektrobudowy nie zgadza się z upadłością spółki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/w-obecnym-kryzysie-kobiety-w-usa-traca-prace-czesciej-niz-mezczyzni,74016.html">
							<div class="img">
								<img alt="W obecnym kryzysie kobiety w USA tracą pracę częściej niż mężczyźni" src="https://pliki.pulshr.pl/i/05/41/86/054186_r1_300.jpg" title="Jednym z powodów większych trudności kobiet na rynku pracy jest to, że pandemia uderzyła głównie w sektory gospodarki, w których są one zatrudniane częściej niż mężczyźni. Fot. Shutterstock" />
							</div>
							<div class="desc">
								<h3>W obecnym kryzysie kobiety w USA tracą pracę częściej niż mężczyźni</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/pracownicy-powoli-odzyskuja-pewnosc-siebie-strach-przed-zwolnieniem-maleje,73864.html">
							<div class="img">
								<img alt="Pracownicy powoli odzyskują pewność siebie. Strach przed zwolnieniem maleje" src="https://pliki.pulshr.pl/i/08/73/82/087382_r1_300.jpg" title="Wyraźnie spada odsetek osób, które odczuwają duże lub wyraźne obawy o utratę pracy. Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>Pracownicy powoli odzyskują pewność siebie. Strach przed zwolnieniem maleje</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/tak-zle-nie-bylo-od-1990-mocne-slowa-o-rynku-pracy,73853.html">
							<div class="img">
								<img alt="&quot;Tak źle nie było od 1990&quot;. Mocne słowa o rynku pracy" src="https://pliki.pulshr.pl/i/08/73/71/087371_r1_300.jpg" title="Koronawirus mocno wpłynął na sytuację na rynku pracy. Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>"Tak źle nie było od 1990". Mocne słowa o rynku pracy</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/employer-branding/rusza-akcja-itwkoronie-pokaze-jak-pracodawcy-it-radza-sobie-w-okresie-pandemii,73992.html">
						<div class="img">
							<img alt="Rusza akcja ITwKoronie. Pokaże, jak pracodawcy IT radzą sobie w okresie pandemii" src="https://pliki.pulshr.pl/i/08/75/29/087529_r0_620.jpg" title="Fot. shutterstock" />
						</div>
						<div class="desc">
							<h3>Rusza akcja ITwKoronie. Pokaże, jak pracodawcy IT radzą sobie w okresie pandemii</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/poczta-polska-robimy-wszystko-by-pocztowcy-czuli-sie-bezpiecznie-w-pracy,73973.html">
							<div class="img">
								<img alt="Poczta Polska: Robimy wszystko, by pocztowcy czuli się bezpiecznie w pracy" src="https://pliki.pulshr.pl/i/08/75/09/087509_r1_300.jpg" title="Andrzej Bodziony,  wiceprezes zarządu Poczty Polskiej (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Poczta Polska: Robimy wszystko, by pocztowcy czuli się bezpiecznie w pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/zmieniaja-sie-priorytety-pracownikow-czas-na-zmiane-strategii-komunikacji-marki,73972.html">
							<div class="img">
								<img alt="Zmieniają się priorytety pracowników. Czas na zmianę strategii komunikacji marki" src="https://pliki.pulshr.pl/i/08/75/08/087508_r1_300.jpg" title="Pandemia COVID-19 zmieniła perspektywę zatrudnionych (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Zmieniają się priorytety pracowników. Czas na zmianę strategii komunikacji marki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/pulshr-pl-zaprasza-na-wyjatkowa-konferencje-w-sieci,73276.html">
							<div class="img">
								<img alt="PulsHR.pl zaprasza na wyjątkową konferencję w sieci" src="https://pliki.pulshr.pl/i/08/67/16/086716_r1_300.jpg" title="Fot. PTWP" />
							</div>
							<div class="desc">
								<h3>PulsHR.pl zaprasza na wyjątkową konferencję w sieci</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/employer-branding/pracownicy-pge-giek-otrzymali-juz-ponad-milion-maseczek,73178.html">
							<div class="img">
								<img alt="Pracownicy energetycznej firmy otrzymali już ponad milion maseczek" src="https://pliki.pulshr.pl/i/08/66/07/086607_r1_300.jpg" title="Spółka ma opracowane procedury i jest gotowa na różne scenariusze rozwoju epidemii (fot. mat. pras.)" />
							</div>
							<div class="desc">
								<h3>Pracownicy energetycznej firmy otrzymali już ponad milion maseczek</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/rynek-pracownika-przetrwa-kryzys-ale-nie-w-kazdej-branzy,74030.html">
						<div class="img">
							<img alt="Rynek pracownika przetrwa kryzys, ale nie w każdej branży" src="https://pliki.pulshr.pl/i/08/76/72/087672_r0_620.jpg" title="Praca zdalna wymusza zmiany w zarządzaniu zespołem (fot. Shutterstock.com)" />
						</div>
						<div class="desc">
							<h3>Rynek pracownika przetrwa kryzys, ale nie w każdej branży</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/start-upy/trudniej-o-finansowanie-start-upow-dla-nich-zloty-wiek-juz-przeminal,73908.html">
							<div class="img">
								<img alt="Trudniej o finansowanie. Dla nich złoty wiek już przeminął" src="https://pliki.pulshr.pl/i/08/74/43/087443_r1_300.jpg" title="Hype na finansowanie start-upów właśnie się skończył (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Trudniej o finansowanie. Dla nich złoty wiek już przeminął</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.wnp.pl/tech/start-upy-trafily-na-wojne-akademia-kulczyka-podpowiada-jak-walczyc,394361.html">
							<div class="img">
								<img alt="Start-upy trafiły na wojnę. Akademia Kulczyka podpowiada, jak walczyć" src="https://pliki.pulshr.pl/i/08/73/34/087334_r1_300.jpg" title="(fot. Youtube)" />
							</div>
							<div class="desc">
								<h3>Start-upy trafiły na wojnę. Akademia Kulczyka podpowiada, jak walczyć</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/restrukturyzacja/kolejna-fala-zwolnien-w-uberze,73807.html">
							<div class="img">
								<img alt="Kolejna fala zwolnień w Uberze" src="https://pliki.pulshr.pl/i/08/73/06/087306_r1_300.jpg" title="Mimo że Uber Eats zyskał w czasie pandemii, nie ochroniło to przed zwolnieniami 1/4 zatrudnionych w całej firmie (fot. pixabay/postcardtrip)" />
							</div>
							<div class="desc">
								<h3>Kolejna fala zwolnień w Uberze</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/rusza-drugi-dzien-europejskiego-kongresu-gospodarczego-w-internecie,73796.html">
							<div class="img">
								<img alt="Rusza drugi dzień Europejskiego Kongresu Gospodarczego w internecie" src="https://pliki.pulshr.pl/i/08/72/91/087291_r1_300.jpg" title="Obecna, trzydniowa edycja EEC Online to blisko 20 sesji tematycznych (fot.PTWP)" />
							</div>
							<div class="desc">
								<h3>Rusza drugi dzień Europejskiego Kongresu Gospodarczego w internecie</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/zarzadzanie/matka-polka-pracujaca-jest-ich-malo-traktuje-sie-je-gorzej-niz-mezczyzn,73995.html">
						<div class="img">
							<img alt="Matka Polka pracująca. Jest ich mało. Traktuje się je gorzej, niż mężczyzn" src="https://pliki.pulshr.pl/i/08/75/41/087541_r0_620.jpg" title="W Polsce pracuje lub aktywnie szuka pracy 63 proc. kobiet. Fot. shutterstock" />
						</div>
						<div class="desc">
							<h3>Matka Polka pracująca. Jest ich mało. Traktuje się je gorzej, niż mężczyzn</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/kobiety-straca-na-epidemii-wiecej-od-mezczyzn,72800.html">
							<div class="img">
								<img alt="Kobiety stracą na epidemii więcej od mężczyzn" src="https://pliki.pulshr.pl/i/07/94/59/079459_r1_300.jpg" title="Na razie w USA 60 miejsc pracy, które zniknęły w wyniku pandemii, należało do kobiet (fot. Shutterstock, Inc.)" />
							</div>
							<div class="desc">
								<h3>Kobiety stracą na epidemii więcej od mężczyzn</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/4-miliony-polek-sa-poza-rynkiem-pracy,72065.html">
							<div class="img">
								<img alt="4 miliony Polek są poza rynkiem pracy" src="https://pliki.pulshr.pl/i/08/54/16/085416_r1_300.jpg" title="Dla wielu zatrudnionych pań zauważalnym problemami są również trudności w przebiciu się w branży oraz tzw. szklany sufit (fot.pixabay)" />
							</div>
							<div class="desc">
								<h3>4 miliony Polek są poza rynkiem pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/polska-dokonala-duzego-skoku-kobiety-musza-byc-zadowolone,71775.html">
							<div class="img">
								<img alt="Polska dokonała dużego skoku. Kobiety muszą być zadowolone" src="https://pliki.pulshr.pl/i/08/50/83/085083_r1_300.jpg" title="Polska jest drugim po Luksemburgu krajem, który od 2000 r. dokonał największego skoku w zakresie dostępności i przyjazności rynku pracy dla kobiet (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Polska dokonała dużego skoku. Kobiety muszą być zadowolone</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/ustawa-w-luke-placowa-to-bylby-bat-na-dyskryminacje-w-firmach,71755.html">
							<div class="img">
								<img alt="Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach" src="https://pliki.pulshr.pl/i/08/50/60/085060_r1_300.jpg" title="Wiele europejskich krajów wprowadziło regulacje prawne, których celem jest eliminacja luki płacowej (Fot. Shutterstock)" />
							</div>
							<div class="desc">
								<h3>Ustawą w lukę płacową. To byłby bat na dyskryminację w firmach</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/wynagrodzenia/apteka-aptece-nierowna-nawet-1500-zl-roznicy-w-pensji-kierownika,74069.html">
						<div class="img">
							<img alt="Duże różnice w zarobkach pracowników aptek" src="https://pliki.pulshr.pl/i/08/76/56/087656_r0_620.jpg" title="Apteki sieciowe płacą średnio kierownikom aptek o prawie 24 proc. więcej niż apteki indywidualne. Fot. shutterstock" />
						</div>
						<div class="desc">
							<h3>Duże różnice w zarobkach pracowników aptek</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/emeryci-i-rencisci-wiecej-dorobia-do-swiadczen,74070.html">
							<div class="img">
								<img alt="Dobra wiadomość dla emerytów i rencistów" src="https://pliki.pulshr.pl/i/08/76/58/087658_r1_300.jpg" title="ZUS zmienia limity zarobkowe dla emerytów, którzy nie osiągnęli powszechnego wieku emerytalnego oraz rencistów. Fot. shutterstock" />
							</div>
							<div class="desc">
								<h3>Dobra wiadomość dla emerytów i rencistów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/praca/samorzady-wylaczone-spod-mozliwosci-obnizek-pensji,185342.html">
							<div class="img">
								<img alt="Oni zostali wyłączeni spod czasowego ograniczania pensji" src="https://pliki.pulshr.pl/i/08/75/92/087592_r1_300.jpg" title="Czasowych obniżek pensji w samorządach, na uczelniach i w służbie zdrowia nie będzie (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Oni zostali wyłączeni spod czasowego ograniczania pensji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/wynagrodzenia/swiadczenie-mama-4-plus-otrzymuje-juz-55-tys-osob,74014.html">
							<div class="img">
								<img alt="Świadczenie &quot;Mama 4 plus&quot; otrzymuje już 55 tys. osób" src="https://pliki.pulshr.pl/i/08/14/33/081433_r1_300.jpg" title="wkrótce rząd przedstawi założenia nowej strategii demograficznej (fot. pxhere)" />
							</div>
							<div class="desc">
								<h3>Świadczenie "Mama 4 plus" otrzymuje już 55 tys. osób</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/oswiadczenie-majatkowe-rafal-trzaskowski-i-jego-zona-upublicznia-swoje-zarobki-i-majatek,184859.html">
							<div class="img">
								<img alt="Prezydent Warszawy i jego żona upublicznią swoje zarobki" src="https://pliki.pulshr.pl/i/08/75/43/087543_r1_300.jpg" title="Rafał Trzaskowski i jego żona pokażą oświadczenia majątkowe (Rafał Trzaskowski, fot. facebook.com/rafal.trzaskowski)" />
							</div>
							<div class="desc">
								<h3>Prezydent Warszawy i jego żona upublicznią swoje zarobki</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
					<div class="one">
			
				<div class="art-1">
					<a href="https://www.pulshr.pl/rekrutacja/malag-sytuacja-bezrobocia-moze-sie-pogorszyc,74075.html">
						<div class="img">
							<img alt="Maląg: Sytuacja bezrobocia może się pogorszyć" src="https://pliki.pulshr.pl/i/08/76/60/087660_r0_620.jpg" title="Marlena Maląg (fot. facebook.com/MalagMarlena)" />
						</div>
						<div class="desc">
							<h3>Maląg: Sytuacja bezrobocia może się pogorszyć</h3>
						</div>
					</a>
				</div>

				<div class="art-2-wrap">
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/biec-pandemia-na-rynku-pracy-dopiero-sie-zaczyna,74071.html">
							<div class="img">
								<img alt="Pandemia na rynku pracy dopiero się zaczyna" src="https://pliki.pulshr.pl/i/08/76/57/087657_r1_300.jpg" title="Skutki zatrzymania gospodarki jeszcze nie w pełni znalazły swe odzwierciedlenie w statystykach rynku pracy (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Pandemia na rynku pracy dopiero się zaczyna</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/do-urzedow-pracy-wplynelo-wiecej-ofert-pracy,74055.html">
							<div class="img">
								<img alt="Do urzędów pracy wpłynęło więcej ofert" src="https://pliki.pulshr.pl/i/08/76/32/087632_r1_300.jpg" title="Alina Nowak (fot. twitter.com/MRPiPS_GOV_PL)" />
							</div>
							<div class="desc">
								<h3>Do urzędów pracy wpłynęło więcej ofert</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/zarzadzanie/rynek-pracy-w-liczbach-wiecej-urlopow-i-home-office,74002.html">
							<div class="img">
								<img alt="Dokąd uciekli pracownicy. Zobacz statystyki" src="https://pliki.pulshr.pl/i/08/75/49/087549_r1_300.jpg" title="Liczba osób pracujących zdalnie mocno wzrosła w ciągu ostatnich dwóch tygodni marca . Fot. PTWP" />
							</div>
							<div class="desc">
								<h3>Dokąd uciekli pracownicy. Zobacz statystyki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.pulshr.pl/rekrutacja/ministerstwo-dane-o-bezrobociu-nie-oznaczaja-zalamania-na-rynku-pracy,74009.html">
							<div class="img">
								<img alt="Ministerstwo: Dane GUS nie oznaczają załamania na rynku pracy" src="https://pliki.pulshr.pl/i/08/75/57/087557_r1_300.jpg" title="Aktywność gospodarcza w kwietniu osiągnęła swoje minimum, a dostępne dane wskazują na jej stopniowy wzrost (fot. shutterstock)" />
							</div>
							<div class="desc">
								<h3>Ministerstwo: Dane GUS nie oznaczają załamania na rynku pracy</h3>
							</div>
						</a>
					</div>
								</div>
						</div>
				</div>
	</div>
</li>
			<li class="najnowsze">
	<a href="javascript:void(0);">NAJNOWSZE</a>
	<div class="sub v2">
		<ul class="list-8">
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/podkarpackie-firmy-otrzymaly-146-mln-zl-z-tarczy-antykryzysowej,74081.html">
					<small>47 min. temu</small>
					<h3>Podkarpackie firmy otrzymały 146 mln zł z Tarczy antykryzysowej</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/csr/laptopy-pieniadze-i-sprzet-od-3m-na-walke-ze-skutkami-covid-19,74080.html">
					<small>48 min. temu</small>
					<h3>Laptopy, pieniądze i sprzęt od 3M na walkę ze skutkami COVID-19</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/zdalny-onboarding-jak-sie-na-niego-przygotowac,74077.html">
					<small>55 min. temu</small>
					<h3>Zdalny onboarding. Jak się na niego przygotować?</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html">
					<small>2 godz. temu</small>
					<h3>Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian</h3>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/zus-wyplacono-juz-ponad-1-8-mld-zl-postojowego,74079.html">
					<small>2 godz. temu</small>
					<h3>ZUS: Wypłacono już ponad 1,8 mld zł postojowego</h3>
				</a>
			</li>
				</ul>
		<a href="https://www.pulshr.pl/wiadomosci/" class="more">WIĘCEJ NOWOŚCI <i class="more"></i></a>
	</div>
</li>
			<li class="popularne">
	<a href="javascript:void(0);">POPULARNE</a>
	<div class="sub v2">
		<ul class="list-8">
						<li>
				<a href="https://www.pulshr.pl/edukacja/uczelnie-czesciowo-wracaja-do-zycia-ministerstwo-przedstawilo-wytyczne,73799.html">
					<span>1</span>
					<h3>Uczelnie częściowo wracają do życia. Ministerstwo przedstawiło wytyczne</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/znany-biznesmen-krytycznie-o-strajku-przedsiebiorcow-wzialbym-sprawy-w-swoje-rece,73760.html">
					<span>2</span>
					<h3>Znany biznesmen krytykuje strajk przedsiębiorców: Wziąłbym sprawy w swoje ręce</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/pr-wewnetrzny/zwolnienie-bez-konsekwencji-pracodawcy-powinni-przejsc-te-kroki,73898.html">
					<span>3</span>
					<h3>Zwolnienie bez konsekwencji. Pracodawcy powinni przejść te kroki</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/zarzadzanie/pulshr-pl-zaprasza-na-wyjatkowa-konferencje-w-sieci,73276.html">
					<span>4</span>
					<h3>PulsHR.pl zaprasza na wyjątkową konferencję w sieci</h3>
				</a>
			</li>
						<li>
				<a href="https://www.pulshr.pl/prawo-pracy/prawa-pracownikow-w-czasie-pandemii-mozna-lamac-bezkarnie-gip-zajmuje-sie-tylko-najpowazniejszymi-przypadkami,73836.html">
					<span>5</span>
					<h3>Prawa pracowników w pandemii? Hulaj dusza, kontroli na razie nie będzie</h3>
				</a>
			</li>
					</ul>
	</div>
</li>

		</ul>
		<a href="https://www.pulshr.pl/" id="home"><img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151" /><span class="accessibility">Puls HR</span></a>

<ul class="right">
	<li>
		<a href="javascript:void(0);" id="search"><img src="https://www.pulshr.pl/images/icons/search.png" alt="" width="26" /></a>
		<div class="sub v2">
			<form class="search" action="https://www.pulshr.pl/szukaj/" method="get">
				<input type="search" name="search" id="q" placeholder="Czego szukasz?" />
				<button type="submit"><img src="https://www.pulshr.pl/images/icons/menu/search.png" alt="" width="37" /></button>
			</form>
		</div>
	</li>
	<li>
		<a href="javascript:void(0);" id="social"><img src="https://www.pulshr.pl/images/icons/social.png" alt="" width="25" /></a>
		<div class="sub v2">
			<ul class="list-9">
				<li>
					<a href="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/mail.png" alt="" />
						<span>Subskrybuj newsletter</span>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/pulsHR" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/fb.png" alt="" />
						<span>Sprawdź nasz fanpage</span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/pulshr_pl" rel="external nofollow">
						<img src="https://www.pulshr.pl/images/icons/menu/tw.png" alt="" />
						<span>Śledź profil</span>
					</a>
				</li>
				<li>
					<a href="https://www.pulshr.pl/rss-informacje.html">
						<img src="https://www.pulshr.pl/images/icons/menu/rss.png" alt="" />
						<span>Nasze kanały RSS</span>
					</a>
				</li>
				<li>
					<a href="https://www.linkedin.com/company/pulshr">
						<img src="https://www.pulshr.pl/images/icons/menu/linkedin.png" alt="" />
						<span>Zobacz nowości</span>
					</a>
				</li>
			</ul>
		</div>
	</li>
</ul>
	</header>
	
	
<div class="post-74073">


	<div class="section box-5 main">
	<div class="pageWidth2">
		<div class="article">
			<h1 class="title">Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian</h1>
			
					</div>
	</div>
</div>


	<div class="section box-5">
		<div class="pageWidth2">
			<div class="art-wrap">
				


	<script type="text/javascript">
		var myid =74073;
		var articles = [
				    	"73109",
				    	"72808",
					];
	</script>



<div class="article">

				<div class="gallery">
					<a href="#comment" class="comments">
				<img src="https://www.pulshr.pl/images/icons/comments.png" alt="" width="32" />
				<span>0</span>
			</a>
		
						<div class="img">
				<img alt="Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian" src="https://pliki.pulshr.pl/i/08/76/66/087666_r2_990.jpg"  title="O zniesienie zakazu handlu apelują również przedsiębiorcy zrzeszeni w Konfederacji Lewiatan. Fot. shutterstock" />
				<small>O zniesienie zakazu handlu apelują również przedsiębiorcy zrzeszeni w Konfederacji Lewiatan. Fot. shutterstock</small>			</div>
			
						<hr />		</div>
			<div class="lead">Rośnie liczba Polaków, którzy chcieliby powrotu niedziel handlowych. Jak wynika z badania przeprowadzonego przez Kantar TNS na zlecenie członków Związku Polskich Pracodawców Handlu i Usług, już 50 proc. respondentów jest za przywróceniem niedzielnego handlu co najmniej do końca 2020 roku.</div>
		</div>

<div class="left">

			<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
		<div id='bmone2n-20735.13.1.2'></div>
	</div>
</div>


		<br /><br />
	
	<div class="progress-bar">
		<a href="/" class="home">
			<img src="https://www.pulshr.pl/images/www/pulshr.png" alt="Puls HR" width="151">
			<span class="accessibility">Puls HR</span>
		</a>

		<h2 class="title">Zniesienie zakazu handlu ratunkiem dla gospodarki. Przedsiębiorcy chcą zmian</h2>

		<div class="superSocial">
			<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html" rel="external">
				<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
			</a>
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian%2C74073.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian%2C74073.html&text=Zniesienie+zakazu+handlu+ratunkiem+dla+gospodarki.+Przedsi%C4%99biorcy+chc%C4%85+zmian" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
		</div>
		<div class="progress"><span></span></div>
	</div>

	<div class="article">
		<div class="aside">
			<ul class="list-41">
				<li>
					<h3>PODZIEL SIĘ</h3>
					<div class="superSocial">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html" rel="external">
							<span class="text"><img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Udostępnij</span>
						</a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian%2C74073.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian%2C74073.html&text=Zniesienie+zakazu+handlu+ratunkiem+dla+gospodarki.+Przedsi%C4%99biorcy+chc%C4%85+zmian" class="tw" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/tw.png" alt=""></a>
						<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html" class="in" target="_blank"><img src="https://www.pulshr.pl/images/icons/supersocial/in.png" alt=""></a>
					</div>
				</li>

				<li>
					<p class="author">Autor: <strong>KDS</strong></p>

										<p class="date">
													29 maj 2020 13:18
											</p>
				</li>

				<li>
					<ul class="list-14">
						<li><a href="https://www.pulshr.pl/drukuj/74073.html"><i class="print"></i> Wydrukuj to</a></li>
						<li><a href="mailto:?subject=Polecam tekst z portalu pulshr.pl&amp;body=Polecam tekst pod adresem: https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html"><i class="mail"></i> Prześlij e-mailem</a></li>
					</ul>
				</li>
			</ul>
		</div>

		<ul>
<li><strong>Badanie TNS Kantar wskazuje, że akceptacja klientów dla przywrócenia niedziel handlowych szybko i istotnie rośnie od początku epidemii.</strong></li>
<li><strong>Tylko w ciągu ostatnich siedmiu tygodni wśród osób, które przed epidemią przynajmniej raz w tygodniu kupowały w centrach handlowych, nastąpił wzrost poparcia aż o 16 punktów procentowych.</strong></li>
<li><strong>O zniesienie zakazu handlu apelują również przedsiębiorcy zrzeszeni w Konfederacji Lewiatan.</strong></li>
</ul>
<p>- Ograniczenie handlu w niedziele od początku wprowadzenia tego rozwiązania budziło kontrowersje, ale dziś pojawiły się zupełnie nowe obiektywne argumenty za jego zawieszeniem. Przede wszystkim dla klientów, którzy ze względów bezpieczeństwa unikają miejsc zatłoczonych, dodatkowy dzień na robienie zakupów stanowić będzie szansę na bardziej równomierne rozłożenie ruchu w centrach handlowych i podniesienie poziomu komfortu związanego z dystansem społecznym&nbsp;- wskazuje zarząd ZPPHiU.</p>
<p>Eksperci przekonują, że poczucie bezpieczeństwa podczas zakupów jest ważne dla zdecydowanej większości, jeżeli nie dla wszystkich Polaków. W ich opinii powrót do niedziel z możliwością dokonywania zakupów pozwoli też na szybszą odbudowę gospodarki i stworzy dodatkowe miejsca pracy, a przynajmniej pomoże uchronić te dziś zagrożone.</p>
<p>Czytaj więcej:&nbsp;<a href="https://www.pulshr.pl/rekrutacja/biec-pandemia-na-rynku-pracy-dopiero-sie-zaczyna,74071.html">BIEC: Pandemia na rynku pracy dopiero się zaczyna</a></p>
<p>Według prognoz Europejskiego Banku Odbudowy i Rozwoju w 2020 roku PKB Polski spadnie o 3,5&nbsp;proc.. Przywrócenie, przynajmniej czasowe, niedziel handlowych, może być czynnikiem przyczyniającym się do ograniczenia spadku.</p>
<p>- Nadzwyczajna sytuacja rynkowa wymaga elastyczności zarówno od przedsiębiorców, jak i rządzących. Rozłożenie ruchu klientów na 7, a nie 6 dni w tygodniu wpisywać się tez powinno w rządowy program działań przeciwdziałających rozwoju epidemii - dodaje zarząd ZPPHiU.</p>
<p><a href="https://www.pulshr.pl/prawo-pracy/przedsiebiorcy-chca-zmian-w-tarczy-antykryzysowej-zakaz-handlu-w-niedziele-zniknie,74015.html">Także Konfederacja Lewiatan postuluje zniesienie zakazu handlu.</a> Pomysł ten argumentują podobnie. -&nbsp;Zawieszenia zakazu handlu w niedziele spowoduje ochronę większej liczby miejsc pracy w handlu i branżach ściśle współpracujących z handlem, zwiększy sprzedaż oraz poprawi bezpieczeństwo sanitarne w czasie zakupów – rozłożą się one na 7 dni w tygodniu. Apelujemy o otwarcie handlu w niedzielę w czasie stanu zagrożenia epidemicznego oraz przez 180 dni po jego odwołaniu - czytamy w apelu skierowanym do premiera Mateusza Morawieckiego.</p>


				
				<div class="copyright">
			<img src="https://www.pulshr.pl/images/www/copyright.png" alt="">
			<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
		</div>
		

		
	    	    	
		
	    	    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/zniesienie-zakazu-handlu-ratunkiem-dla-gospodarki-przedsiebiorcy-chca-zmian,74073.html" rel="external" class="fb-big-button">
			<img src="https://www.pulshr.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
		</a>
		
	</div>

    
                        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>

	
		<div class="tags">
				<span>
			<a href="https://www.pulshr.pl/lista/koronawirus,45498.html" title="koronawirus">koronawirus</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_45498.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/zakaz-handlu,37724.html" title="zakaz handlu">zakaz handlu</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_37724.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
				<span>
			<a href="https://www.pulshr.pl/lista/zpphiu,46885.html" title="ZPPHiU">ZPPHiU</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_46885.xml"><img src="https://www.pulshr.pl/images/icons/rss.png" alt="" /></a>
		</span>
			</div>
	</div>




				<div class="left">
										<br />
					
<div class="hideable">
	<div class="advB ad acenter noMargin">
		<small>REKLAMA</small>
	
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:728px;height:90px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="4426500564"
			 data-ad-format="auto">
		</ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		
		
	</div>
</div>

					<br />
						<a name="comment"></a>
	
			
  
  	  	
  	
  		  			<p class="pre-comments">
				<img src="https://www.pulshr.pl/images/icons/comments-2.png" alt="" width="40" />
				<span>Nie ma jeszcze komentarzy. <strong id="axComForm2_74073"><a href="javascript:void(0);" onclick="return comAdd(74073)" class="comAdd">Kliknij aby dodać komentarz.</a></strong></span>
			</p>
			<div id="axComForm_74073"></div>
 		  	


		
			<script type="text/javascript"><!--//<![CDATA[
			function comAdd($axid){ 
					$("#axComForm_" + $axid).html('<p class="loaderf_' + $axid + '"></p>');
					$.post("/forumax.html?aid=" +  $axid + "&rand=" + new Date().getTime(), function(data){
						$("#axComForm_" + $axid).html(data);
						$("#axComForm2_" + $axid).remove();
					})
					return false;
			}		
		//]]>--></script>
		
	
		
		
				

				</div>

				<div class="right">
										<div class="advR ad acenter">
	<div id='bmone2n-20735.13.1.4'></div>
</div>
					<div class="box-4">
	<div class="head">
		<h2>POPULARNE</h2>
	</div>

	<ul class="list-6">
			<li>
			<a href="https://www.pulshr.pl/edukacja/uczelnie-czesciowo-wracaja-do-zycia-ministerstwo-przedstawilo-wytyczne,73799.html">
				<i>1</i>
				<span>Uczelnie częściowo wracają do życia. Ministerstwo...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/znany-biznesmen-krytycznie-o-strajku-przedsiebiorcow-wzialbym-sprawy-w-swoje-rece,73760.html">
				<i>2</i>
				<span>Znany biznesmen krytykuje strajk przedsiębiorców...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/pr-wewnetrzny/zwolnienie-bez-konsekwencji-pracodawcy-powinni-przejsc-te-kroki,73898.html">
				<i>3</i>
				<span>Zwolnienie bez konsekwencji. Pracodawcy powinni...</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/zarzadzanie/pulshr-pl-zaprasza-na-wyjatkowa-konferencje-w-sieci,73276.html">
				<i>4</i>
				<span>PulsHR.pl zaprasza na wyjątkową konferencję w sieci</span>
			</a>
		</li>
				<li>
			<a href="https://www.pulshr.pl/prawo-pracy/prawa-pracownikow-w-czasie-pandemii-mozna-lamac-bezkarnie-gip-zajmuje-sie-tylko-najpowazniejszymi-przypadkami,73836.html">
				<i>5</i>
				<span>Prawa pracowników w pandemii? Hulaj dusza, kontroli na...</span>
			</a>
		</li>
			
		
			
	</ul>
</div>
					<div class="advR ad acenter">
	<small>REKLAMA</small>
	
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PulsHR rectangle główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="7777393722"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>



										<div class="box-4">
						<div class="head">
							<h2>WYSZUKIWARKI</h2>
						</div>

						<ul class="list-12">
							<li>
	<a href="https://www.pulshr.pl/oferty/praca/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/oferty-pracy.png" alt="" width="67" />
		</div>
		<div class="desc">
			<p>Oferty pracy</p>
			<small>16837 ofert</small>
		</div>
	</a>
</li>
							<li>
	<a href="https://www.pulshr.pl/oferty/obiekty-konferencyjne/">
		<div class="img">
			<img src="https://www.pulshr.pl/images/icons/konferencje/obiekty-konferencyjne.png" alt="" width="58" />
		</div>
		<div class="desc">
			<p>Obiekty konferencyjne</p>
			<small>467 ofert</small>
		</div>
	</a>
</li>
						</ul>
					</div>
					
					
				</div>
			</div>
		</div>
	</div>


</div>

<div class="posts"></div>
<div class="post_loader pageWidth2" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>



	<footer id="footer">
	<div class="pageWidth">
		<div class="img">
			<a href=""><img src="https://www.pulshr.pl/images/www/pulshr-mini.png" alt="Puls HR" /></a>
		</div>
		<div class="desc">
			<ul class="list-10">
				<li><a href="https://www.pulshr.pl/redakcja.html">REDAKCJA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/grupa-ptwp.html">O PTWP</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/kontakt.html">KONTAKTY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/newsletter.html">NEWSLETTER</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">REGULAMIN</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
				<li class="dot">&bull;</li>

                                <li><a href="https://www.pulshr.pl/powiadomienia.html">POWIADOMIENIA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/reklama.html">REKLAMA</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/partnerzy.html">PARTNERZY</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/moduly-informacji.html">MODUŁY INFORMACJI</a></li>
				<li class="dot">&bull;</li>

				<li><a href="https://www.pulshr.pl/rss-informacje.html">RSS</a></li>
			</ul>
			<small>Wszystkie prawa zastrzeżone - PTWP On-line Sp. z o.o. 2020</small>
		</div>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = '16NFZOch.QQnWBGYaHgz4OVDnH4RcePpv.j45qWWZJP.g7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>



<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js?1238098940'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.13.1.1','');
bmone2n.addPosition('20735.13.1.3','');
bmone2n.addPosition('20735.13.1.4','');
bmone2n.addPosition('20735.13.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20735.13.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.13.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.13.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.13.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.13.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.13.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20735.13.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.13.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script><!-- ampd-framework:v3.03|uid:779c6bf08a4f377b710af1d93beb9953_uri, fp_cached:no, fp_cache:disabled, rt:0.4973, mc:24 -->
</body>
</html>