<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://pliki.pulshr.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<meta charset="utf-8">
	<title>Po tych studiach pracy nie znajdziesz. Kierunki bez przyszłości | Edukacja | pulshr.pl</title>
	<meta property="og:title" content="Po tych studiach pracy nie znajdziesz. Kierunki bez przyszłości | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Według danych przedstawionych przez Ekonomiczne Losy Absolwentów (ELA) zawody bez przyszłości to dziennikarze, fizjoterapeuci, filolodzy angielscy czy socjolodzy. Średni czas poszukiwania pracy po ukończeniu studiów na niektórych uczelniach wyniósł około 7-8 miesięcy." />
	<meta property="og:description" content="Według danych przedstawionych przez Ekonomiczne Losy Absolwentów (ELA) zawody bez przyszłości to dziennikarze, fizjoterapeuci, filolodzy angielscy czy socjolodzy. Średni czas poszukiwania pracy po ukończeniu studiów na niektórych uczelniach wyniósł około 7-8 miesięcy." />
	<link rel="canonical" href="https://www.pulshr.pl/edukacja/po-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci,85110.html" />
	<meta property="og:url" content="https://www.pulshr.pl/edukacja/po-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci,85110.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/edukacja/po-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci,85110.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/09/01/77/090177_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=81" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>

<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=28"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Po tych studiach pracy nie znajdziesz. Kierunki bez przysz\u0142o\u015bci","author":{"@type":"Person","name":"Weronika Szkwarek"},"creator":{"@type":"Person","name":"Weronika Szkwarek"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/09\/01\/77\/090177_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/09\/01\/77\/090177_r2_990.jpg","datePublished":"2021-10-20T15:33:00+02:00","dateModified":"2021-10-20T15:33:00+02:00","url":"https:\/\/www.pulshr.pl\/edukacja\/po-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci,85110.html","headline":"Wed\u0142ug danych przedstawionych przez Ekonomiczne Losy Absolwent\u00f3w (ELA) zawody bez przysz\u0142o\u015b...","description":"Wed\u0142ug danych przedstawionych przez Ekonomiczne Losy Absolwent\u00f3w (ELA) zawody bez przysz\u0142o\u015bci to dziennikarze, fizjoterapeuci, filolodzy angielscy czy socjolodzy. \u015aredni czas poszukiwania pracy po uko\u0144czeniu studi\u00f3w na niekt\u00f3rych uczelniach wyni\u00f3s\u0142 oko\u0142o 7-8 miesi\u0119cy.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-10');
</script>
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/przez-trzy-litery-nie-dostali-pomocy-branza-prosi-premiera-o-interwencje,85105.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/82/100482_r2_300.jpg" alt="Przez trzy litery nie dostali pomocy. Branża prosi premiera o interwencję" title="Branża targowa prosi o zmianę kategorii PKD (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przez trzy litery nie dostali pomocy. Branża prosi premiera o interwencję</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzez-trzy-litery-nie-dostali-pomocy-branza-prosi-premiera-o-interwencje%2C85105.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzez-trzy-litery-nie-dostali-pomocy-branza-prosi-premiera-o-interwencje%2C85105.html&text=Przez+trzy+litery+nie+dostali+pomocy.+Bran%C5%BCa+prosi+premiera+o+interwencj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/przez-trzy-litery-nie-dostali-pomocy-branza-prosi-premiera-o-interwencje,85105.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/przez-trzy-litery-nie-dostali-pomocy-branza-prosi-premiera-o-interwencje,85105.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/przez-wirusa-ludzie-boja-sie-hoteli,85101.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/45/29/094529_r2_300.jpg" alt="Przez wirusa ludzie boją się hoteli" title="(fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przez wirusa ludzie boją się hoteli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzez-wirusa-ludzie-boja-sie-hoteli%2C85101.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprzez-wirusa-ludzie-boja-sie-hoteli%2C85101.html&text=Przez+wirusa+ludzie+boj%C4%85+si%C4%99+hoteli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/przez-wirusa-ludzie-boja-sie-hoteli,85101.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/przez-wirusa-ludzie-boja-sie-hoteli,85101.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/etat-wciaz-duzo-cenniejszy-niz-kontrakt-najbardziej-pragna-go-kobiety,85098.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/37/76/093776_r2_300.jpg" alt="Etat wciąż dużo cenniejszy niż kontrakt. Najbardziej pragną go kobiety" title="88 proc. Polaków twierdzi, że wybrałoby pracę na etat zamiast kontraktu (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Etat wciąż dużo cenniejszy niż kontrakt. Najbardziej pragną go kobiety</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fetat-wciaz-duzo-cenniejszy-niz-kontrakt-najbardziej-pragna-go-kobiety%2C85098.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fetat-wciaz-duzo-cenniejszy-niz-kontrakt-najbardziej-pragna-go-kobiety%2C85098.html&text=Etat+wci%C4%85%C5%BC+du%C5%BCo+cenniejszy+ni%C5%BC+kontrakt.+Najbardziej+pragn%C4%85+go+kobiety" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/etat-wciaz-duzo-cenniejszy-niz-kontrakt-najbardziej-pragna-go-kobiety,85098.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/etat-wciaz-duzo-cenniejszy-niz-kontrakt-najbardziej-pragna-go-kobiety,85098.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/kontrahenci-winni-najmniejszym-firmom-821-5-mln-zl,500449.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/70/100470_r2_300.jpg" alt="Kontrahenci winni najmniejszym firmom 821,5 mln zł" title="Najwięcej należności do odzyskania od nierzetelnych kontrahentów mają JDG-i z branży handlowej - blisko 205 mln zł (Fot. Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kontrahenci winni najmniejszym firmom 821,5 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fkontrahenci-winni-najmniejszym-firmom-821-5-mln-zl%2C500449.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Fkontrahenci-winni-najmniejszym-firmom-821-5-mln-zl%2C500449.html&text=Kontrahenci+winni+najmniejszym+firmom+821%2C5+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/kontrahenci-winni-najmniejszym-firmom-821-5-mln-zl,500449.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/kontrahenci-winni-najmniejszym-firmom-821-5-mln-zl,500449.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wstep-do-barow-i-hoteli-w-bulgarii-tylko-z-certyfikatem-szczepienia,85085.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/66/100466_r2_300.jpg" alt="Wstęp do barów i hoteli tylko z certyfikatem szczepienia" title="Przepustki Covid-19 będą upoważniać do wejścia do lokali gastronomicznych, hoteli, kin, teatrów, na koncerty, do muzeów, centrów handlowych, siłowni, na hale sportowe (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wstęp do barów i hoteli tylko z certyfikatem szczepienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwstep-do-barow-i-hoteli-w-bulgarii-tylko-z-certyfikatem-szczepienia%2C85085.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwstep-do-barow-i-hoteli-w-bulgarii-tylko-z-certyfikatem-szczepienia%2C85085.html&text=Wst%C4%99p+do+bar%C3%B3w+i+hoteli+w+Bu%C5%82garii+tylko+z+certyfikatem+szczepienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wstep-do-barow-i-hoteli-w-bulgarii-tylko-z-certyfikatem-szczepienia,85085.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wstep-do-barow-i-hoteli-w-bulgarii-tylko-z-certyfikatem-szczepienia,85085.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/polacy-nie-chca-by-kobiety-byly-szefami-i-nie-wierzcie-jesli-mowia-inaczej,85077.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/40/096140_r2_300.jpg" alt="Polacy nie chcą, by kobiety były szefami. I nie wierzcie, jeśli mówią inaczej" title="Tworząc raport, badacze skorzystali z inteligentnej technologii iCode (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy nie chcą, by kobiety były szefami. I nie wierzcie, jeśli mówią inaczej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolacy-nie-chca-by-kobiety-byly-szefami-i-nie-wierzcie-jesli-mowia-inaczej%2C85077.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolacy-nie-chca-by-kobiety-byly-szefami-i-nie-wierzcie-jesli-mowia-inaczej%2C85077.html&text=Polacy+nie+chc%C4%85%2C+by+kobiety+by%C5%82y+szefami.+I+nie+wierzcie%2C+je%C5%9Bli+m%C3%B3wi%C4%85+inaczej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/polacy-nie-chca-by-kobiety-byly-szefami-i-nie-wierzcie-jesli-mowia-inaczej,85077.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/polacy-nie-chca-by-kobiety-byly-szefami-i-nie-wierzcie-jesli-mowia-inaczej,85077.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/po-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci,85110.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/77/090177_r2_300.jpg" alt="Po tych studiach pracy nie znajdziesz. Kierunki bez przyszłości" title="Fizjoterapia, filologia angielska, socjologia - po tych studiach ciężko o pracę (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Po tych studiach pracy nie znajdziesz. Kierunki bez przyszłości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpo-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci%2C85110.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpo-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci%2C85110.html&text=Po+tych+studiach+pracy+nie+znajdziesz.+Kierunki+bez+przysz%C5%82o%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/po-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci,85110.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/po-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci,85110.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/uniwersytet-w-oxfordzie-nie-chroni-studentow-przed-seksistowskimi-zachowaniami-wykladowcow,85087.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/67/100467_r2_300.jpg" alt="Uniwersytet w Oxfordzie nie chroni studentów przed seksistowskimi zachowaniami wykładowców" title="Jeden ze wskazanych wykładowców obecnie wykłada literaturę staroangielską na Oxfordzie (fot. MarlonRondal/pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uniwersytet w Oxfordzie nie chroni studentów przed seksistowskimi zachowaniami wykładowców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Funiwersytet-w-oxfordzie-nie-chroni-studentow-przed-seksistowskimi-zachowaniami-wykladowcow%2C85087.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Funiwersytet-w-oxfordzie-nie-chroni-studentow-przed-seksistowskimi-zachowaniami-wykladowcow%2C85087.html&text=Uniwersytet+w+Oxfordzie+nie+chroni+student%C3%B3w+przed+seksistowskimi+zachowaniami+wyk%C5%82adowc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/uniwersytet-w-oxfordzie-nie-chroni-studentow-przed-seksistowskimi-zachowaniami-wykladowcow,85087.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/uniwersytet-w-oxfordzie-nie-chroni-studentow-przed-seksistowskimi-zachowaniami-wykladowcow,85087.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/instytuty-sieci-lukasiewicz-dostana-100-mln-zl,85078.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/60/100460_r2_300.jpg" alt="Instytuty sieci Łukasiewicz dostaną 100 mln zł" title="Minister edukacji i nauki Przemysław Czarnek (fot. PAP/Piotr Nowak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Instytuty sieci Łukasiewicz dostaną 100 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Finstytuty-sieci-lukasiewicz-dostana-100-mln-zl%2C85078.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Finstytuty-sieci-lukasiewicz-dostana-100-mln-zl%2C85078.html&text=Instytuty+sieci+%C5%81ukasiewicz+dostan%C4%85+100+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/instytuty-sieci-lukasiewicz-dostana-100-mln-zl,85078.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/instytuty-sieci-lukasiewicz-dostana-100-mln-zl,85078.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/minister-edukacji-jest-zadowolony-ze-swoich-dokonan,85076.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/56/100456_r2_300.jpg" alt="Minister edukacji jest zadowolony ze swoich dokonań" title="Minister edukacji i nauki Przemysław Czarnek (fot. PAP/Piotr Nowak)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Minister edukacji jest zadowolony ze swoich dokonań</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fminister-edukacji-jest-zadowolony-ze-swoich-dokonan%2C85076.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fminister-edukacji-jest-zadowolony-ze-swoich-dokonan%2C85076.html&text=Minister+edukacji+jest+zadowolony+ze+swoich+dokona%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/minister-edukacji-jest-zadowolony-ze-swoich-dokonan,85076.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/minister-edukacji-jest-zadowolony-ze-swoich-dokonan,85076.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/uczelnie-wprowadzily-opaski-dla-zaszczepionych-zwiazek-protestuje,85049.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/30/100430_r2_300.jpg" alt="Uczelnie wprowadziły opaski dla zaszczepionych. Związek protestuje" title="Różnokolorowe opaski są od tego roku akademickiego używane na uczelniach w Hanowerze do identyfikacji osób zaszczepionych (fot. freepik)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uczelnie wprowadziły opaski dla zaszczepionych. Związek protestuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fuczelnie-wprowadzily-opaski-dla-zaszczepionych-zwiazek-prowwwuje%2C85049.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fuczelnie-wprowadzily-opaski-dla-zaszczepionych-zwiazek-prowwwuje%2C85049.html&text=Uczelnie+wprowadzi%C5%82y+opaski+dla+zaszczepionych.+Zwi%C4%85zek+protestuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/uczelnie-wprowadzily-opaski-dla-zaszczepionych-zwiazek-protestuje,85049.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/uczelnie-wprowadzily-opaski-dla-zaszczepionych-zwiazek-protestuje,85049.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-dostana-wiecej-ale-tylko-niektorzy,320947.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/31/100431_r2_300.jpg" alt="Nauczyciele dostaną więcej. Ale tylko niektórzy" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nauczyciele dostaną więcej. Ale tylko niektórzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciele-dostana-wiecej-ale-tylko-niektorzy%2C320947.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciele-dostana-wiecej-ale-tylko-niektorzy%2C320947.html&text=Nauczyciele+dostan%C4%85+wi%C4%99cej.+Ale+tylko+niekt%C3%B3rzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nauczyciele-dostana-wiecej-ale-tylko-niektorzy,320947.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/nauczyciele-dostana-wiecej-ale-tylko-niektorzy,320947.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/przeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow,85097.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/81/100481_r2_300.jpg" alt="Przeprowadzka, zmiana zawodu, byle mieć nową pracę. Chce tego ponad 60 proc. Polaków" title="30 proc. Polaków szuka nowego miejsca zatrudnienia, by więcej zarabiać (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przeprowadzka, zmiana zawodu, byle mieć nową pracę. Chce tego ponad 60 proc. Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow%2C85097.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow%2C85097.html&text=Przeprowadzka%2C+zmiana+zawodu%2C+byle+mie%C4%87+now%C4%85+prac%C4%99.+Chce+tego+ponad+60+proc.+Polak%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/przeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow,85097.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/przeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow,85097.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/mswia-proponuje-zmiany-w-dzialalnosci-strazy-gminnych,321306.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/79/084379_r2_300.jpg" alt="Zmiany w działalności straży gminnych zakończą problemy kadrowe?" title="(fot.MSWiA)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany w działalności straży gminnych zakończą problemy kadrowe?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fmswia-proponuje-zmiany-w-dzialalnosci-strazy-gminnych%2C321306.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fmswia-proponuje-zmiany-w-dzialalnosci-strazy-gminnych%2C321306.html&text=Zmiany+w+dzia%C5%82alno%C5%9Bci+stra%C5%BCy+gminnych+zako%C5%84cz%C4%85+problemy+kadrowe%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/mswia-proponuje-zmiany-w-dzialalnosci-strazy-gminnych,321306.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/mswia-proponuje-zmiany-w-dzialalnosci-strazy-gminnych,321306.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/payback-rozwija-hub-technologiczny-i-szuka-specjalistow,85092.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/67/04/096704_r2_300.jpg" alt="Payback rozwija hub technologiczny i szuka specjalistów" title="Zatrudnienie w hubie znajdzie 250 specjalistów z dziedziny IT, analityki, Big Data i marketingu (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Payback rozwija hub technologiczny i szuka specjalistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpayback-rozwija-hub-technologiczny-i-szuka-specjalistow%2C85092.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpayback-rozwija-hub-technologiczny-i-szuka-specjalistow%2C85092.html&text=Payback+rozwija+hub+technologiczny+i+szuka+specjalist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/payback-rozwija-hub-technologiczny-i-szuka-specjalistow,85092.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/payback-rozwija-hub-technologiczny-i-szuka-specjalistow,85092.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/facebook-zaplaci-ponad-14-mln-dolarow-grzywny-za-dyskryminacje-w-zatrudnianiu-amerykanow,85089.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/69/100469_r2_300.jpg" alt="Facebook zapłaci ponad 14 mln dolarów grzywny za dyskryminacje w zatrudnianiu Amerykanów" title="Władze w Waszyngtonie oskarżyły Facebooka także o &quot;potencjalne naruszenie regulacji dotyczących rekrutacji&quot;  (fot. pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Facebook zapłaci ponad 14 mln dolarów grzywny za dyskryminacje w zatrudnianiu Amerykanów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffacebook-zaplaci-ponad-14-mln-dolarow-grzywny-za-dyskryminacje-w-zatrudnianiu-amerykanow%2C85089.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffacebook-zaplaci-ponad-14-mln-dolarow-grzywny-za-dyskryminacje-w-zatrudnianiu-amerykanow%2C85089.html&text=Facebook+zap%C5%82aci+ponad+14+mln+dolar%C3%B3w+grzywny+za+dyskryminacje+w+zatrudnianiu+Amerykan%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/facebook-zaplaci-ponad-14-mln-dolarow-grzywny-za-dyskryminacje-w-zatrudnianiu-amerykanow,85089.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/facebook-zaplaci-ponad-14-mln-dolarow-grzywny-za-dyskryminacje-w-zatrudnianiu-amerykanow,85089.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/duze-zainteresowanie-sluzba-w-strazy-granicznej,85088.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/68/100468_r2_300.jpg" alt="Duże zainteresowanie służbą w Straży Granicznej" title="W podlaskim oddziale służy 2150 funkcjonariuszy (fot.strazgraniczna.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Duże zainteresowanie służbą w Straży Granicznej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fduze-zainteresowanie-sluzba-w-strazy-granicznej%2C85088.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fduze-zainteresowanie-sluzba-w-strazy-granicznej%2C85088.html&text=Du%C5%BCe+zainteresowanie+s%C5%82u%C5%BCb%C4%85+w+Stra%C5%BCy+Granicznej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/duze-zainteresowanie-sluzba-w-strazy-granicznej,85088.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/duze-zainteresowanie-sluzba-w-strazy-granicznej,85088.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/zatrudnianie-cudzoziemcow-bedzie-latwiejsze-rzad-przyjal-nowe-przepisy,85080.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/58/25/095825_r2_300.jpg" alt="Zatrudnianie cudzoziemców będzie łatwiejsze. Rząd przyjął nowe przepisy" title="Nowela ma na celu usprawnienie prowadzenia postępowań administracyjnych, jeśli chodzi o legalizację pobytu cudzoziemców w Polsce (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zatrudnianie cudzoziemców będzie łatwiejsze. Rząd przyjął nowe przepisy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fzatrudnianie-cudzoziemcow-bedzie-latwiejsze-rzad-przyjal-nowe-przepisy%2C85080.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fzatrudnianie-cudzoziemcow-bedzie-latwiejsze-rzad-przyjal-nowe-przepisy%2C85080.html&text=Zatrudnianie+cudzoziemc%C3%B3w+b%C4%99dzie+%C5%82atwiejsze.+Rz%C4%85d+przyj%C4%85%C5%82+nowe+przepisy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/zatrudnianie-cudzoziemcow-bedzie-latwiejsze-rzad-przyjal-nowe-przepisy,85080.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/zatrudnianie-cudzoziemcow-bedzie-latwiejsze-rzad-przyjal-nowe-przepisy,85080.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/przeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow,85097.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/81/100481_r2_300.jpg" alt="Przeprowadzka, zmiana zawodu, byle mieć nową pracę. Chce tego ponad 60 proc. Polaków" title="30 proc. Polaków szuka nowego miejsca zatrudnienia, by więcej zarabiać (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przeprowadzka, zmiana zawodu, byle mieć nową pracę. Chce tego ponad 60 proc. Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow%2C85097.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow%2C85097.html&text=Przeprowadzka%2C+zmiana+zawodu%2C+byle+mie%C4%87+now%C4%85+prac%C4%99.+Chce+tego+ponad+60+proc.+Polak%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/przeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow,85097.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/przeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow,85097.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/pomoce-domowe-i-opiekunowie-osob-starszych-nie-moga-pracowac-bez-przepustki-covid-19,85050.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/32/100432_r2_300.jpg" alt="Pomoce domowe i opiekunowie osób starszych nie mogą pracować bez przepustki Covid-19" title="Rządowe restrykcje to kłopot dla wielu włoskich rodzin (Fot. fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pomoce domowe i opiekunowie osób starszych nie mogą pracować bez przepustki Covid-19</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpomoce-domowe-i-opiekunowie-osob-starszych-nie-moga-pracowac-bez-przepustki-covid-19%2C85050.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpomoce-domowe-i-opiekunowie-osob-starszych-nie-moga-pracowac-bez-przepustki-covid-19%2C85050.html&text=Pomoce+domowe+i+opiekunowie+os%C3%B3b+starszych+nie+mog%C4%85+pracowa%C4%87+bez+przepustki+Covid-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/pomoce-domowe-i-opiekunowie-osob-starszych-nie-moga-pracowac-bez-przepustki-covid-19,85050.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/pomoce-domowe-i-opiekunowie-osob-starszych-nie-moga-pracowac-bez-przepustki-covid-19,85050.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/blisko-10-proc-obcokrajowcow-w-warminsko-mazurskim-jest-zatrudnionych-nielegalnie,84841.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/00/08/100008_r2_300.jpg" alt="Blisko 10 proc. obcokrajowców w warmińsko-mazurskim jest zatrudnionych nielegalnie" title="Agencja pracy z powiatu Nowe Miasto Lubawskie nielegalnie zatrudniała aż 299 osób, tj. ponad 60 proc. ludzi. (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Blisko 10 proc. obcokrajowców w warmińsko-mazurskim jest zatrudnionych nielegalnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fblisko-10-proc-obcokrajowcow-w-warminsko-mazurskim-jest-zatrudnionych-nielegalnie%2C84841.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fblisko-10-proc-obcokrajowcow-w-warminsko-mazurskim-jest-zatrudnionych-nielegalnie%2C84841.html&text=Blisko+10+proc.+obcokrajowc%C3%B3w+w+warmi%C5%84sko-mazurskim+jest+zatrudnionych+nielegalnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/blisko-10-proc-obcokrajowcow-w-warminsko-mazurskim-jest-zatrudnionych-nielegalnie,84841.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/blisko-10-proc-obcokrajowcow-w-warminsko-mazurskim-jest-zatrudnionych-nielegalnie,84841.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/polska-otwarta-na-cudzoziemcow-za-nami-niemcy-i-hiszpanie,84818.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/12/100212_r2_300.jpg" alt="Polska otwarta na cudzoziemców. Za nami Niemcy i Hiszpanie" title="Polska wydała ponad jedną czwartą wszystkich pierwszych zezwoleń na pobyt udzielonych w UE obywatelom spoza UE (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska otwarta na cudzoziemców. Za nami Niemcy i Hiszpanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolska-otwarta-na-cudzoziemcow-za-nami-niemcy-i-hiszpanie%2C84818.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolska-otwarta-na-cudzoziemcow-za-nami-niemcy-i-hiszpanie%2C84818.html&text=Polska+otwarta+na+cudzoziemc%C3%B3w.+Za+nami+Niemcy+i+Hiszpanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/polska-otwarta-na-cudzoziemcow-za-nami-niemcy-i-hiszpanie,84818.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/polska-otwarta-na-cudzoziemcow-za-nami-niemcy-i-hiszpanie,84818.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/wkrotce-wazne-zmiany-w-przepisach-o-cudzoziemcach-to-dobry-kierunek,84816.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/08/100208_r2_300.jpg" alt="Wkrótce ważne zmiany w przepisach o cudzoziemcach. &quot;To dobry kierunek&quot;" title="Najczęściej do Polski przyjeżdżają  obywatele Ukrainy (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wkrótce ważne zmiany w przepisach o cudzoziemcach. "To dobry kierunek"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwkrotce-wazne-zmiany-w-przepisach-o-cudzoziemcach-to-dobry-kierunek%2C84816.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwkrotce-wazne-zmiany-w-przepisach-o-cudzoziemcach-to-dobry-kierunek%2C84816.html&text=Wkr%C3%B3tce+wa%C5%BCne+zmiany+w+przepisach+o+cudzoziemcach.+%22To+dobry+kierunek%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/wkrotce-wazne-zmiany-w-przepisach-o-cudzoziemcach-to-dobry-kierunek,84816.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/wkrotce-wazne-zmiany-w-przepisach-o-cudzoziemcach-to-dobry-kierunek,84816.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/czwarta-fala-naciera-a-rynek-pracownika-jeszcze-nigdy-nie-byl-tak-silny,84594.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/54/79/065479_r2_300.jpg" alt="Czwarta fala naciera, a rynek pracownika jeszcze nigdy nie był tak silny" title="W II kwartale 2021 roku liczba osób pracujących wynosiła w naszym kraju 16 597 tys. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czwarta fala naciera, a rynek pracownika jeszcze nigdy nie był tak silny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fczwarta-fala-naciera-a-rynek-pracownika-jeszcze-nigdy-nie-byl-tak-silny%2C84594.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fczwarta-fala-naciera-a-rynek-pracownika-jeszcze-nigdy-nie-byl-tak-silny%2C84594.html&text=Czwarta+fala+naciera%2C+a+rynek+pracownika+jeszcze+nigdy+nie+by%C5%82+tak+silny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/czwarta-fala-naciera-a-rynek-pracownika-jeszcze-nigdy-nie-byl-tak-silny,84594.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/czwarta-fala-naciera-a-rynek-pracownika-jeszcze-nigdy-nie-byl-tak-silny,84594.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/znamy-najlepsze-miejsca-do-pracy-na-swiecie,85070.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/29/19/092919_r2_300.jpg" alt="Znamy najlepsze miejsca do pracy na świecie" title="Aby znaleźć się na liście World’s Best Workplaces, firmy muszą udowodnić, że są wyjątkowymi pracodawcami w skali świata (fot. PXHere)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znamy najlepsze miejsca do pracy na świecie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fznamy-najlepsze-miejsca-do-pracy-na-swiecie%2C85070.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fznamy-najlepsze-miejsca-do-pracy-na-swiecie%2C85070.html&text=Znamy+najlepsze+miejsca+do+pracy+na+%C5%9Bwiecie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/znamy-najlepsze-miejsca-do-pracy-na-swiecie,85070.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/znamy-najlepsze-miejsca-do-pracy-na-swiecie,85070.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/kaufland-podsumowal-letnie-praktyki-sposrod-70-studentow-zatrudnil-9-osob,84957.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/58/100358_r2_300.jpg" alt="Kaufland podsumował letnie praktyki. Spośród 70 studentów zatrudnił 9 osób" title="W tym roku w programie praktyk uczestniczyło ponad 70 studentów  (Fot. materiały prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kaufland podsumował letnie praktyki. Spośród 70 studentów zatrudnił 9 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkaufland-podsumowal-letnie-praktyki-sposrod-70-studentow-zatrudnil-9-osob%2C84957.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkaufland-podsumowal-letnie-praktyki-sposrod-70-studentow-zatrudnil-9-osob%2C84957.html&text=Kaufland+podsumowa%C5%82+letnie+praktyki.+Spo%C5%9Br%C3%B3d+70+student%C3%B3w+zatrudni%C5%82+9+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/kaufland-podsumowal-letnie-praktyki-sposrod-70-studentow-zatrudnil-9-osob,84957.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/kaufland-podsumowal-letnie-praktyki-sposrod-70-studentow-zatrudnil-9-osob,84957.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/znana-siec-handlowa-rozda-pracownikom-kilka-milionow-zlotych,84920.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/26/100326_r2_300.jpg" alt="Znana sieć handlowa rozda pracownikom kilka milionów złotych" title="Całkowita kwota przeznaczona na specjalne bony noworoczne dla pracowników Auchan to ok. 9 mln zł  (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znana sieć handlowa rozda pracownikom kilka milionów złotych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fznana-siec-handlowa-rozda-pracownikom-kilka-milionow-zlotych%2C84920.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fznana-siec-handlowa-rozda-pracownikom-kilka-milionow-zlotych%2C84920.html&text=Znana+sie%C4%87+handlowa+rozda+pracownikom+kilka+milion%C3%B3w+z%C5%82otych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/znana-siec-handlowa-rozda-pracownikom-kilka-milionow-zlotych,84920.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/znana-siec-handlowa-rozda-pracownikom-kilka-milionow-zlotych,84920.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/praca-hybrydowa-okazala-sie-zbyt-wielkim-wyzwaniem-dla-firm-oto-przyczyna,84848.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/61/100261_r2_300.jpg" alt="Praca hybrydowa okazała się zbyt wielkim wyzwaniem dla firm. Oto przyczyna" title="Firmy dużo chętniej wysyłają pracowników na pracę zdalną niż na początku pandemii (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca hybrydowa okazała się zbyt wielkim wyzwaniem dla firm. Oto przyczyna</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-hybrydowa-okazala-sie-zbyt-wielkim-wyzwaniem-dla-firm-oto-przyczyna%2C84848.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpraca-hybrydowa-okazala-sie-zbyt-wielkim-wyzwaniem-dla-firm-oto-przyczyna%2C84848.html&text=Praca+hybrydowa+okaza%C5%82a+si%C4%99+zbyt+wielkim+wyzwaniem+dla+firm.+Oto+przyczyna" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/praca-hybrydowa-okazala-sie-zbyt-wielkim-wyzwaniem-dla-firm-oto-przyczyna,84848.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/praca-hybrydowa-okazala-sie-zbyt-wielkim-wyzwaniem-dla-firm-oto-przyczyna,84848.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/polska-firma-wprowadza-nielimitowany-urlop,84880.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/77/100277_r2_300.jpg" alt="Polska firma wprowadza nielimitowany urlop" title="Polska firma z branży IT - SYZYGY Warsaw zdecydowała się wprowadzić nielimitowane płatne dni urlopowe (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska firma wprowadza nielimitowany urlop</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolska-firma-wprowadza-nielimitowany-urlop%2C84880.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolska-firma-wprowadza-nielimitowany-urlop%2C84880.html&text=Polska+firma+wprowadza+nielimitowany+urlop" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/polska-firma-wprowadza-nielimitowany-urlop,84880.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/polska-firma-wprowadza-nielimitowany-urlop,84880.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/czarne-chmury-nad-pracownikami-choc-sa-zawsze-dostepni-boja-sie-dyskryminacji,84760.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/01/31/100131_r2_300.jpg" alt="Czarne chmury nad pracownikami. Choć są &quot;zawsze dostępni&quot; boją się dyskryminacji" title="52 proc. pracowników uważa, że pracownicy hybrydowi lub pracujący w domu mogą być dyskryminowani (Fot. PAP/Utrecht Robin/ABACA)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czarne chmury nad pracownikami. Choć są "zawsze dostępni" boją się dyskryminacji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczarne-chmury-nad-pracownikami-choc-sa-zawsze-dostepni-boja-sie-dyskryminacji%2C84760.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczarne-chmury-nad-pracownikami-choc-sa-zawsze-dostepni-boja-sie-dyskryminacji%2C84760.html&text=Czarne+chmury+nad+pracownikami.+Cho%C4%87+s%C4%85+%22zawsze+dost%C4%99pni%22+boj%C4%85+si%C4%99+dyskryminacji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/czarne-chmury-nad-pracownikami-choc-sa-zawsze-dostepni-boja-sie-dyskryminacji,84760.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/czarne-chmury-nad-pracownikami-choc-sa-zawsze-dostepni-boja-sie-dyskryminacji,84760.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/budimex-wybuduje-za-darmo-dom-dla-osmioosobowj-rodziny,85091.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/72/100472_r2_300.jpg" alt="Budimex wybuduje za darmo dom dla ośmioosobowj rodziny" title="Przekazanie symbolicznej darowizny rodzinie (fot. budimex.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Budimex wybuduje za darmo dom dla ośmioosobowj rodziny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbudimex-wybuduje-za-darmo-dom-dla-osmioosobowj-rodziny%2C85091.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbudimex-wybuduje-za-darmo-dom-dla-osmioosobowj-rodziny%2C85091.html&text=Budimex+wybuduje+za+darmo+dom+dla+o%C5%9Bmioosobowj+rodziny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/budimex-wybuduje-za-darmo-dom-dla-osmioosobowj-rodziny,85091.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/budimex-wybuduje-za-darmo-dom-dla-osmioosobowj-rodziny,85091.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/henkel-walczy-o-czysty-baltyk,85071.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/06/77/080677_r2_300.jpg" alt="Henkel walczy o czysty Bałtyk" title="Akcja „Przekaż dzieciom czystą Ziemię” ma na celu wsparcie procesu oczyszczania wód Bałtyku z plastikowych odpadów (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Henkel walczy o czysty Bałtyk</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fhenkel-walczy-o-czysty-baltyk%2C85071.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fhenkel-walczy-o-czysty-baltyk%2C85071.html&text=Henkel+walczy+o+czysty+Ba%C5%82tyk" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/henkel-walczy-o-czysty-baltyk,85071.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/henkel-walczy-o-czysty-baltyk,85071.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/zasadzili-90-tysiecy-drzew,85056.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/37/100437_r2_300.jpg" alt="Zasadzili 90 tysięcy drzew" title="W miniony weekend zorganizowano kolejną edycję akcji „Do nasadzenia” (fot. Maciej Wróblewski/mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zasadzili 90 tysięcy drzew</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fzasadzili-90-tysiecy-drzew%2C85056.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fzasadzili-90-tysiecy-drzew%2C85056.html&text=Zasadzili+90+tysi%C4%99cy+drzew" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/zasadzili-90-tysiecy-drzew,85056.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/zasadzili-90-tysiecy-drzew,85056.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/tauron-bije-kolejny-rekord-przekazal-1-5-tony-darow-dla-dzieci,85039.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/23/100423_r2_300.jpg" alt="Tauron bije kolejny rekord. Przekazał 1,5 tony darów dla dzieci" title="Tegoroczna odsłona akcji objęła swoim zasięgiem wszystkie spółki grupy Tauron (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tauron bije kolejny rekord. Przekazał 1,5 tony darów dla dzieci</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ftauron-bije-kolejny-rekord-przekazal-1-5-tony-darow-dla-dzieci%2C85039.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ftauron-bije-kolejny-rekord-przekazal-1-5-tony-darow-dla-dzieci%2C85039.html&text=Tauron+bije+kolejny+rekord.+Przekaza%C5%82+1%2C5+tony+dar%C3%B3w+dla+dzieci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/tauron-bije-kolejny-rekord-przekazal-1-5-tony-darow-dla-dzieci,85039.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/tauron-bije-kolejny-rekord-przekazal-1-5-tony-darow-dla-dzieci,85039.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/biedronka-organizuje-specjalna-akcje-na-jej-cel-przeznaczy-minimum-1-5-mln-zl,84792.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/01/71/100171_r2_300.jpg" alt="Biedronka organizuje specjalną akcję. Na jej cel przeznaczy minimum 1,5 mln zł" title="Żubr, wilk, ryś, sóweczka, morświn, jeże - te gatunki będą mogły liczyć na pomoc Biedronki (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Biedronka organizuje specjalną akcję. Na jej cel przeznaczy minimum 1,5 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbiedronka-organizuje-specjalna-akcje-na-jej-cel-przeznaczy-minimum-1-5-mln-zl%2C84792.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbiedronka-organizuje-specjalna-akcje-na-jej-cel-przeznaczy-minimum-1-5-mln-zl%2C84792.html&text=Biedronka+organizuje+specjaln%C4%85+akcj%C4%99.+Na+jej+cel+przeznaczy+minimum+1%2C5+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/biedronka-organizuje-specjalna-akcje-na-jej-cel-przeznaczy-minimum-1-5-mln-zl,84792.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/biedronka-organizuje-specjalna-akcje-na-jej-cel-przeznaczy-minimum-1-5-mln-zl,84792.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pracownicy-kauflanda-dbaja-o-planete-zebrali-470-kilogramow-smieci,84790.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/01/68/100168_r2_300.jpg" alt="Pracownicy Kauflanda dbają o planetę. Zebrali 470 kilogramów śmieci" title="Pracownicy Kauflanda zebrali ponad 470 kilogramów śmieci (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy Kauflanda dbają o planetę. Zebrali 470 kilogramów śmieci</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-kauflanda-dbaja-o-planete-zebrali-470-kilogramow-smieci%2C84790.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracownicy-kauflanda-dbaja-o-planete-zebrali-470-kilogramow-smieci%2C84790.html&text=Pracownicy+Kauflanda+dbaj%C4%85+o+planet%C4%99.+Zebrali+470+kilogram%C3%B3w+%C5%9Bmieci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pracownicy-kauflanda-dbaja-o-planete-zebrali-470-kilogramow-smieci,84790.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pracownicy-kauflanda-dbaja-o-planete-zebrali-470-kilogramow-smieci,84790.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/95/100295_r2_300.jpg" alt="Zimmer Biomet otworzył centrum usług biznesowych w Polsce. Szuka pracowników" title="Globalnie Zimmer Biomet zatrudnia 20 tyś. pracowników, z czego 6 tyś. w regionie EMEA, a 200 osób w Warszawie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zimmer Biomet otworzył centrum usług biznesowych w Polsce. Szuka pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fzimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow%2C84887.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fzimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow%2C84887.html&text=Zimmer+Biomet+otworzy%C5%82+centrum+us%C5%82ug+biznesowych+w+Polsce.+Szuka+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/zimmer-biomet-otworzyl-centrum-uslug-biznesowych-w-polsce-szuka-pracownikow,84887.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/01/62/100162_r2_300.jpg" alt="W tej branży firmy rekrutują jak szalone. Zapowiada się rekordowa końcówka roku" title="Rośnie zapotrzebowanie na specjalistów ds. podatków z każdej specjalizacji (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W tej branży firmy rekrutują jak szalone. Zapowiada się rekordowa końcówka roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku%2C84784.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku%2C84784.html&text=W+tej+bran%C5%BCy+firmy+rekrutuj%C4%85+jak+szalone.+Zapowiada+si%C4%99+rekordowa+ko%C5%84c%C3%B3wka+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-tej-branzy-firmy-rekrutuja-jak-szalone-zapowiada-sie-rekordowa-koncowka-roku,84784.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/to-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut,84730.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/00/83/100083_r2_300.jpg" alt="To miasto przyciąga inwestorów. Specjaliści IT to jego atut" title="Poznań od wielu lat znajduje się w czołówce miast najbardziej atrakcyjnych pod względem inwestycyjnym (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To miasto przyciąga inwestorów. Specjaliści IT to jego atut</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut%2C84730.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fto-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut%2C84730.html&text=To+miasto+przyci%C4%85ga+inwestor%C3%B3w.+Specjali%C5%9Bci+IT+to+jego+atut" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/to-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut,84730.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/to-miasto-przyciaga-inwestorow-specjalisci-it-to-jego-atut,84730.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/wystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie,84465.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/98/83/099883_r2_300.jpg" alt="Wystarczy jedno &quot;nie&quot; i koniec rekrutacji. To bardzo ważne pytanie" title="Wiele firm z sektora SSC/BPO z dnia na dzień musiało wdrożyć home office (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wystarczy jedno "nie" i koniec rekrutacji. To bardzo ważne pytanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie%2C84465.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie%2C84465.html&text=Wystarczy+jedno+%22nie%22+i+koniec+rekrutacji.+To+bardzo+wa%C5%BCne+pytanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/wystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie,84465.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/wystarczy-jedno-nie-i-koniec-rekrutacji-to-bardzo-wazne-pytanie,84465.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/rosna-na-przekor-kryzysowi-i-zatrudniaja-drzwi-do-tych-firm-stoja-otworem,84539.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/99/00/099900_r2_300.jpg" alt="Rosną na przekór kryzysowi i zatrudniają. Drzwi do tych firm stoją otworem" title="W tej chwili branża SSC/BPO zatrudnia 355 tys. osób (Fot. Israel Andrade/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rosną na przekór kryzysowi i zatrudniają. Drzwi do tych firm stoją otworem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frosna-na-przekor-kryzysowi-i-zatrudniaja-drzwi-do-tych-firm-stoja-otworem%2C84539.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frosna-na-przekor-kryzysowi-i-zatrudniaja-drzwi-do-tych-firm-stoja-otworem%2C84539.html&text=Rosn%C4%85+na+przek%C3%B3r+kryzysowi+i+zatrudniaj%C4%85.+Drzwi+do+tych+firm+stoj%C4%85+otworem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/rosna-na-przekor-kryzysowi-i-zatrudniaja-drzwi-do-tych-firm-stoja-otworem,84539.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/rosna-na-przekor-kryzysowi-i-zatrudniaja-drzwi-do-tych-firm-stoja-otworem,84539.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/wspolpraca-biznesu-z-uczelniami-jest-niezbedna-zyska-na-niej-kazdy,84423.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/97/72/099772_r2_300.jpg" alt="Współpraca biznesu z uczelniami jest niezbędna. Zyska na niej każdy" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Współpraca biznesu z uczelniami jest niezbędna. Zyska na niej każdy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwspolpraca-biznesu-z-uczelniami-jest-niezbedna-zyska-na-niej-kazdy%2C84423.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwspolpraca-biznesu-z-uczelniami-jest-niezbedna-zyska-na-niej-kazdy%2C84423.html&text=Wsp%C3%B3%C5%82praca+biznesu+z+uczelniami+jest+niezb%C4%99dna.+Zyska+na+niej+ka%C5%BCdy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/wspolpraca-biznesu-z-uczelniami-jest-niezbedna-zyska-na-niej-kazdy,84423.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/wspolpraca-biznesu-z-uczelniami-jest-niezbedna-zyska-na-niej-kazdy,84423.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/straznicy-miejscy-w-warszawie-groza-strajkiem,321153.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/38/100438_r2_300.jpg" alt="Warszawscy strażnicy miejscy grożą strajkiem i stawiają prezydentowi ultimatum" title="Strażnicy dają Rafałowi Trzaskowskiemu miesiąc na spełnienie żądań (fot. mat. MSWiA)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Warszawscy strażnicy miejscy grożą strajkiem i stawiają prezydentowi ultimatum</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fstraznicy-miejscy-w-warszawie-groza-strajkiem%2C321153.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fstraznicy-miejscy-w-warszawie-groza-strajkiem%2C321153.html&text=Warszawscy+stra%C5%BCnicy+miejscy+gro%C5%BC%C4%85+strajkiem+i+stawiaj%C4%85+prezydentowi+ultimatum" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/straznicy-miejscy-w-warszawie-groza-strajkiem,321153.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/straznicy-miejscy-w-warszawie-groza-strajkiem,321153.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/60-proc-pracownikow-poczty-zarabia-najnizsza-krajowa-pensje,85045.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/04/56/080456_r2_300.jpg" alt="60 proc. pracowników Poczty zarabia najniższą krajową pensję" title="Obecnie 60 proc. z ok. 80 tys. pracowników Poczty otrzymuje wynagrodzenie minimalne (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>60 proc. pracowników Poczty zarabia najniższą krajową pensję</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F60-proc-pracownikow-poczty-zarabia-najnizsza-krajowa-pensje%2C85045.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2F60-proc-pracownikow-poczty-zarabia-najnizsza-krajowa-pensje%2C85045.html&text=60+proc.+pracownik%C3%B3w+Poczty+zarabia+najni%C5%BCsz%C4%85+krajow%C4%85+pensj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/60-proc-pracownikow-poczty-zarabia-najnizsza-krajowa-pensje,85045.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/60-proc-pracownikow-poczty-zarabia-najnizsza-krajowa-pensje,85045.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/nie-bedzie-paralizu-komunikacji-w-tychach-szykuja-sie-podwyzki,85023.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/44/62/064462_r2_300.jpg" alt="Nie będzie paraliżu komunikacji w Tychach. Szykują się podwyżki" title="Po rozmowach ze związkowcami zawieszone linie zaczną wracać na trasy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie będzie paraliżu komunikacji w Tychach. Szykują się podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fnie-bedzie-paralizu-komunikacji-w-tychach-szykuja-sie-podwyzki%2C85023.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fnie-bedzie-paralizu-komunikacji-w-tychach-szykuja-sie-podwyzki%2C85023.html&text=Nie+b%C4%99dzie+parali%C5%BCu+komunikacji+w+Tychach.+Szykuj%C4%85+si%C4%99+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/nie-bedzie-paralizu-komunikacji-w-tychach-szykuja-sie-podwyzki,85023.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/nie-bedzie-paralizu-komunikacji-w-tychach-szykuja-sie-podwyzki,85023.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/handel-w-niedziele-bedzie-protest-w-warszawie,85019.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/46/33/084633_r2_300.jpg" alt="Handel w niedzielę. Będzie protest w Warszawie" title="Biedronka od lipca zaczęła przekształcanie swoich sklepów w placówki pocztowe (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Handel w niedzielę. Będzie protest w Warszawie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fhandel-w-niedziele-bedzie-prowww-w-warszawie%2C85019.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fhandel-w-niedziele-bedzie-prowww-w-warszawie%2C85019.html&text=Handel+w+niedziel%C4%99.+B%C4%99dzie+protest+w+Warszawie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/handel-w-niedziele-bedzie-protest-w-warszawie,85019.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/handel-w-niedziele-bedzie-protest-w-warszawie,85019.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/jest-zgoda-na-manifestacje-przed-tsue-w-luksemburgu,85009.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/97/100397_r2_300.jpg" alt="Jest zgoda na manifestację przed TSUE w Luksemburgu" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest zgoda na manifestację przed TSUE w Luksemburgu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fjest-zgoda-na-manifestacje-przed-tsue-w-luksemburgu%2C85009.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fjest-zgoda-na-manifestacje-przed-tsue-w-luksemburgu%2C85009.html&text=Jest+zgoda+na+manifestacj%C4%99+przed+TSUE+w+Luksemburgu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/jest-zgoda-na-manifestacje-przed-tsue-w-luksemburgu,85009.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/jest-zgoda-na-manifestacje-przed-tsue-w-luksemburgu,85009.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/zwiazkowcy-odwieszaja-spor-zbiorowy-narasta-konflikt-w-wodach-polskich,319946.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/89/100389_r2_300.jpg" alt="Związkowcy odwieszają spór zbiorowy. Narasta konflikt w Wodach Polskich"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Związkowcy odwieszają spór zbiorowy. Narasta konflikt w Wodach Polskich</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fzwiazkowcy-odwieszaja-spor-zbiorowy-narasta-konflikt-w-wodach-polskich%2C319946.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fzwiazkowcy-odwieszaja-spor-zbiorowy-narasta-konflikt-w-wodach-polskich%2C319946.html&text=Zwi%C4%85zkowcy+odwieszaj%C4%85+sp%C3%B3r+zbiorowy.+Narasta+konflikt+w+Wodach+Polskich" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/zwiazkowcy-odwieszaja-spor-zbiorowy-narasta-konflikt-w-wodach-polskich,319946.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/gospodarka-komunalna/zwiazkowcy-odwieszaja-spor-zbiorowy-narasta-konflikt-w-wodach-polskich,319946.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/wiekszosc-wypadkow-przy-pracy-z-domu-konczy-sie-smiercia-chyba-cos-tu-nie-gra,85022.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/14/100414_r2_300.jpg" alt="Większość wypadków przy pracy z domu kończy się śmiercią. Chyba coś tu nie gra" title="Od marca 2020 do końca czerwca 2021 do PIP zgłoszono 15 wypadków, które miały miejsce podczas pracy zdalnej (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Większość wypadków przy pracy z domu kończy się śmiercią. Chyba coś tu nie gra</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwiekszosc-wypadkow-przy-pracy-z-domu-konczy-sie-smiercia-chyba-cos-tu-nie-gra%2C85022.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwiekszosc-wypadkow-przy-pracy-z-domu-konczy-sie-smiercia-chyba-cos-tu-nie-gra%2C85022.html&text=Wi%C4%99kszo%C5%9B%C4%87+wypadk%C3%B3w+przy+pracy+z+domu+ko%C5%84czy+si%C4%99+%C5%9Bmierci%C4%85.+Chyba+co%C5%9B+tu+nie+gra" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/wiekszosc-wypadkow-przy-pracy-z-domu-konczy-sie-smiercia-chyba-cos-tu-nie-gra,85022.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/wiekszosc-wypadkow-przy-pracy-z-domu-konczy-sie-smiercia-chyba-cos-tu-nie-gra,85022.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/policjanci-buntuja-sie-przeciwko-obowiazkowi-informowania-o-szczepieniu,85086.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/65/100465_r2_300.jpg" alt="Policjanci buntują się przeciwko obowiązkowi informowania o szczepieniu" title="Władze Chicago poinformowały, że swój status podało 64 proc. z 12,7 tys. policjantów (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Policjanci buntują się przeciwko obowiązkowi informowania o szczepieniu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpolicjanci-buntuja-sie-przeciwko-obowiazkowi-informowania-o-szczepieniu%2C85086.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpolicjanci-buntuja-sie-przeciwko-obowiazkowi-informowania-o-szczepieniu%2C85086.html&text=Policjanci+buntuj%C4%85+si%C4%99+przeciwko+obowi%C4%85zkowi+informowania+o+szczepieniu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/policjanci-buntuja-sie-przeciwko-obowiazkowi-informowania-o-szczepieniu,85086.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/policjanci-buntuja-sie-przeciwko-obowiazkowi-informowania-o-szczepieniu,85086.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/zmiany-w-regulaminie-pracy-rady-ministrow,85084.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/64/100464_r2_300.jpg" alt="Zmiany w regulaminie pracy Rady Ministrów" title="Regulamin pracy Rady Ministrów został dostosowany do zmian zawartych w ustawie z 11 sierpnia 2021 r. o zmianie ustawy o finansach publicznych (fot. sejm.gov.pl/Łukasz Błasikiewicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany w regulaminie pracy Rady Ministrów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzmiany-w-regulaminie-pracy-rady-ministrow%2C85084.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzmiany-w-regulaminie-pracy-rady-ministrow%2C85084.html&text=Zmiany+w+regulaminie+pracy+Rady+Ministr%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/zmiany-w-regulaminie-pracy-rady-ministrow,85084.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/zmiany-w-regulaminie-pracy-rady-ministrow,85084.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/walka-o-kilometrowki-trwa-pracownicy-wciaz-otrzymuja-stawki-z-2007-roku,85082.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/82/69/098269_r2_300.jpg" alt="Walka o kilometrówki trwa. Pracownicy wciąż otrzymują stawki z 2007 roku" title="Zwrot kosztów użytkowania prywatnych samochodów w celach służbowych obliczany jest na podstawie stawek z 2007 roku (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Walka o kilometrówki trwa. Pracownicy wciąż otrzymują stawki z 2007 roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwalka-o-kilometrowki-trwa-pracownicy-wciaz-otrzymuja-stawki-z-2007-roku%2C85082.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwalka-o-kilometrowki-trwa-pracownicy-wciaz-otrzymuja-stawki-z-2007-roku%2C85082.html&text=Walka+o+kilometr%C3%B3wki+trwa.+Pracownicy+wci%C4%85%C5%BC+otrzymuj%C4%85+stawki+z+2007+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/walka-o-kilometrowki-trwa-pracownicy-wciaz-otrzymuja-stawki-z-2007-roku,85082.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/walka-o-kilometrowki-trwa-pracownicy-wciaz-otrzymuja-stawki-z-2007-roku,85082.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/trwaja-zaawansowane-prace-nad-wpisaniem-pracy-zdalnej-do-kodeksu-pracy,85054.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/36/100436_r2_300.jpg" alt="Trwają zaawansowane prace nad wpisaniem pracy zdalnej do Kodeksu Pracy" title="Obecnie praca zdalna możliwa jest na mocy tzw. ustawy covidowej z 2 marca 2020 r. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Trwają zaawansowane prace nad wpisaniem pracy zdalnej do Kodeksu Pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ftrwaja-zaawansowane-prace-nad-wpisaniem-pracy-zdalnej-do-kodeksu-pracy%2C85054.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Ftrwaja-zaawansowane-prace-nad-wpisaniem-pracy-zdalnej-do-kodeksu-pracy%2C85054.html&text=Trwaj%C4%85+zaawansowane+prace+nad+wpisaniem+pracy+zdalnej+do+Kodeksu+Pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/trwaja-zaawansowane-prace-nad-wpisaniem-pracy-zdalnej-do-kodeksu-pracy,85054.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/trwaja-zaawansowane-prace-nad-wpisaniem-pracy-zdalnej-do-kodeksu-pracy,85054.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/panstwowa-inspekcja-pracy-chce-przeksztalcac-zlecenia-w-umowy-o-prace,85018.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/00/100400_r2_300.jpg" alt="Państwowa Inspekcja Pracy chce przekształcać zlecenia w umowy o pracę" title="To, czy nowe regulacje wejdą w życie, będzie zależeć od Sejmu (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Państwowa Inspekcja Pracy chce przekształcać zlecenia w umowy o pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpanstwowa-inspekcja-pracy-chce-przeksztalcac-zlecenia-w-umowy-o-prace%2C85018.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpanstwowa-inspekcja-pracy-chce-przeksztalcac-zlecenia-w-umowy-o-prace%2C85018.html&text=Pa%C5%84stwowa+Inspekcja+Pracy+chce+przekszta%C5%82ca%C4%87+zlecenia+w+umowy+o+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/panstwowa-inspekcja-pracy-chce-przeksztalcac-zlecenia-w-umowy-o-prace,85018.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/panstwowa-inspekcja-pracy-chce-przeksztalcac-zlecenia-w-umowy-o-prace,85018.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/jeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn,84923.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/28/100328_r2_300.jpg" alt="Jeden kamyk może wszystko popsuć. Tu ludzie są ważniejsi od maszyn" title="Marek Moczulski, prezes firmy Unitop (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jeden kamyk może wszystko popsuć. Tu ludzie są ważniejsi od maszyn</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn%2C84923.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn%2C84923.html&text=Jeden+kamyk+mo%C5%BCe+wszystko+popsu%C4%87.+Tu+ludzie+s%C4%85+wa%C5%BCniejsi+od+maszyn" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/jeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn,84923.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/jeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn,84923.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/od-magazyniera-do-dyrektora-nawet-jesli-jestes-synem-prezesa,84775.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/39/100239_r2_300.jpg" alt="Od magazyniera do dyrektora. Nawet jeśli jesteś synem prezesa" title="Marcin Ochnik, prezes firmy Ochnik (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Od magazyniera do dyrektora. Nawet jeśli jesteś synem prezesa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fod-magazyniera-do-dyrektora-nawet-jesli-jestes-synem-prezesa%2C84775.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fod-magazyniera-do-dyrektora-nawet-jesli-jestes-synem-prezesa%2C84775.html&text=Od+magazyniera+do+dyrektora.+Nawet+je%C5%9Bli+jeste%C5%9B+synem+prezesa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/od-magazyniera-do-dyrektora-nawet-jesli-jestes-synem-prezesa,84775.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/od-magazyniera-do-dyrektora-nawet-jesli-jestes-synem-prezesa,84775.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-pandemii-powiekszyli-zespol-o-pracownikow-z-indii-opowiadaja-o-najwiekszych-wyzwaniach,84749.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/76/100376_r2_300.jpg" alt="W pandemii powiększyli zespół o pracowników z Indii. Opowiadają o największych wyzwaniach" title="Pracowników z Polski i Indii różni podejście do pracy czy do przełożonych (fot.mat. pras./Adobe Stock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W pandemii powiększyli zespół o pracowników z Indii. Opowiadają o największych wyzwaniach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-pandemii-powiekszyli-zespol-o-pracownikow-z-indii-opowiadaja-o-najwiekszych-wyzwaniach%2C84749.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-pandemii-powiekszyli-zespol-o-pracownikow-z-indii-opowiadaja-o-najwiekszych-wyzwaniach%2C84749.html&text=W+pandemii+powi%C4%99kszyli+zesp%C3%B3%C5%82+o+pracownik%C3%B3w+z+Indii.+Opowiadaj%C4%85+o+najwi%C4%99kszych+wyzwaniach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-pandemii-powiekszyli-zespol-o-pracownikow-z-indii-opowiadaja-o-najwiekszych-wyzwaniach,84749.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-pandemii-powiekszyli-zespol-o-pracownikow-z-indii-opowiadaja-o-najwiekszych-wyzwaniach,84749.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/praca-wraca-do-ministerstwa-rodziny-tu-bedzie-jej-lepiej,83681.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/51/099051_r2_300.jpg" alt="Praca wraca do Ministerstwa Rodziny. Tu będzie jej lepiej?" title="Wiceminister Stanisław Szwed mówi o celach resortu rodziny, jeśli chodzi o rynek pracy (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Praca wraca do Ministerstwa Rodziny. Tu będzie jej lepiej?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpraca-wraca-do-ministerstwa-rodziny-tu-bedzie-jej-lepiej%2C83681.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpraca-wraca-do-ministerstwa-rodziny-tu-bedzie-jej-lepiej%2C83681.html&text=Praca+wraca+do+Ministerstwa+Rodziny.+Tu+b%C4%99dzie+jej+lepiej%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/praca-wraca-do-ministerstwa-rodziny-tu-bedzie-jej-lepiej,83681.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/praca-wraca-do-ministerstwa-rodziny-tu-bedzie-jej-lepiej,83681.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/84/32/098432_r2_300.jpg" alt="&quot;Likwidujemy uniwersytety, równając je z kawiarniami&quot;" title="Polskie uniwersytety nie potrzebują pakietu wolności akademickiej, bo ta wolność jest na uczelniach zapewniona – twierdzi prof. Wiesław Banyś, rzecznik KRASP (fot. arch. WB)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Likwidujemy uniwersytety, równając je z kawiarniami"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flikwidujemy-uniwersytety-rownajac-je-z-kawiarniami%2C82962.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flikwidujemy-uniwersytety-rownajac-je-z-kawiarniami%2C82962.html&text=%22Likwidujemy+uniwersytety%2C+r%C3%B3wnaj%C4%85c+je+z+kawiarniami%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/likwidujemy-uniwersytety-rownajac-je-z-kawiarniami,82962.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/85/35/098535_r2_300.jpg" alt="Fachowcy dyktują teraz warunki. Chcą zarabiać jak inżynierowie" title="Joanna Cesarz, dyrektor HR w Wielton Polska (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Fachowcy dyktują teraz warunki. Chcą zarabiać jak inżynierowie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie%2C82666.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ffachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie%2C82666.html&text=Fachowcy+dyktuj%C4%85+teraz+warunki.+Chc%C4%85+zarabia%C4%87+jak+in%C5%BCynierowie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/fachowcy-dyktuja-teraz-warunki-chca-zarabiac-jak-inzynierowie,82666.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/branza-moto-za-kilka-lat-moze-miec-ogromny-problem-trzeba-dzialac-juz-dzis,85079.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/83/29/068329_r2_300.jpg" alt="Branża moto za kilka lat może mieć ogromny problem. Trzeba działać już dziś" title="Autorzy raportu przeanalizowali 6 głównych trendów wpływających na zatrudnienie w polskiej branży motoryzacyjnej  (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Branża moto za kilka lat może mieć ogromny problem. Trzeba działać już dziś</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbranza-moto-za-kilka-lat-moze-miec-ogromny-problem-trzeba-dzialac-juz-dzis%2C85079.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fbranza-moto-za-kilka-lat-moze-miec-ogromny-problem-trzeba-dzialac-juz-dzis%2C85079.html&text=Bran%C5%BCa+moto+za+kilka+lat+mo%C5%BCe+mie%C4%87+ogromny+problem.+Trzeba+dzia%C5%82a%C4%87+ju%C5%BC+dzi%C5%9B" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/branza-moto-za-kilka-lat-moze-miec-ogromny-problem-trzeba-dzialac-juz-dzis,85079.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/branza-moto-za-kilka-lat-moze-miec-ogromny-problem-trzeba-dzialac-juz-dzis,85079.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/niemcy-dostawcy-dla-przemyslu-motoryzacyjnego-ostrzegaja-przed-zalamaniem-rynku,85002.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/94/100394_r2_300.jpg" alt="Przemysł motoryzacyjny może się załamać" title="&quot;Przemysłowi motoryzacyjnemu grozi zapaść, załamanie się łańcucha dostaw&quot; Fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przemysł motoryzacyjny może się załamać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fniemcy-dostawcy-dla-przemyslu-motoryzacyjnego-ostrzegaja-przed-zalamaniem-rynku%2C85002.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fniemcy-dostawcy-dla-przemyslu-motoryzacyjnego-ostrzegaja-przed-zalamaniem-rynku%2C85002.html&text=Niemcy%3A+dostawcy+dla+przemys%C5%82u+motoryzacyjnego+ostrzegaj%C4%85+przed+za%C5%82amaniem+rynku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/niemcy-dostawcy-dla-przemyslu-motoryzacyjnego-ostrzegaja-przed-zalamaniem-rynku,85002.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/niemcy-dostawcy-dla-przemyslu-motoryzacyjnego-ostrzegaja-przed-zalamaniem-rynku,85002.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/volkswagen-bedzie-zwalnial-ludzi-nie-wytrzymuje-konkurencji-z-tesla,84981.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/59/48/065948_r2_300.jpg" alt="Volkswagen będzie zwalniał ludzi. Nie wytrzymuje konkurencji z Teslą" title="Elon Musk wybudował nowoczesną fabrykę Tesli pod Berlinem (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Volkswagen będzie zwalniał ludzi. Nie wytrzymuje konkurencji z Teslą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fvolkswagen-bedzie-zwalnial-ludzi-nie-wytrzymuje-konkurencji-z-tesla%2C84981.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fvolkswagen-bedzie-zwalnial-ludzi-nie-wytrzymuje-konkurencji-z-tesla%2C84981.html&text=Volkswagen+b%C4%99dzie+zwalnia%C5%82+ludzi.+Nie+wytrzymuje+konkurencji+z+Tesl%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/volkswagen-bedzie-zwalnial-ludzi-nie-wytrzymuje-konkurencji-z-tesla,84981.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/volkswagen-bedzie-zwalnial-ludzi-nie-wytrzymuje-konkurencji-z-tesla,84981.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/centra-handlowe-odbudowuja-wyniki-po-ostatnim-lockdownie,84969.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/66/100366_r2_300.jpg" alt="Centra handlowe odbudowują wyniki po ostatnim lockdownie" title="CH Posnania (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Centra handlowe odbudowują wyniki po ostatnim lockdownie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fcentra-handlowe-odbudowuja-wyniki-po-ostatnim-lockdownie%2C84969.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fcentra-handlowe-odbudowuja-wyniki-po-ostatnim-lockdownie%2C84969.html&text=Centra+handlowe+odbudowuj%C4%85+wyniki+po+ostatnim+lockdownie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/centra-handlowe-odbudowuja-wyniki-po-ostatnim-lockdownie,84969.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/centra-handlowe-odbudowuja-wyniki-po-ostatnim-lockdownie,84969.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/lawa-wdarla-sie-do-fabryk-wielka-ewakuacja,84889.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/97/100297_r2_300.jpg" alt="Lawa wdarła się do fabryk. Wielka ewakuacja" title="Wulkan Cumbre Vieja na wyspie La Palma (fot. PAP/EPA/ELVIRA URQUIJO" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lawa wdarła się do fabryk. Wielka ewakuacja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Flawa-wdarla-sie-do-fabryk-wielka-ewakuacja%2C84889.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Flawa-wdarla-sie-do-fabryk-wielka-ewakuacja%2C84889.html&text=Lawa+wdar%C5%82a+si%C4%99+do+fabryk.+Wielka+ewakuacja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/lawa-wdarla-sie-do-fabryk-wielka-ewakuacja,84889.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/lawa-wdarla-sie-do-fabryk-wielka-ewakuacja,84889.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/5-stanowisk-odpornych-na-kryzysy-oni-nie-musza-martwic-sie-o-prace,84850.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/45/100245_r2_300.jpg" alt="5 stanowisk odpornych na kryzysy. Oni nie muszą martwić się o pracę" title="Tylko w ciągu ostatniego roku wzrost zapytań na rekrutację specjalistów ds. elektrycznych i inżynierów elektryków sięgnął 200 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>5 stanowisk odpornych na kryzysy. Oni nie muszą martwić się o pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2F5-stanowisk-odpornych-na-kryzysy-oni-nie-musza-martwic-sie-o-prace%2C84850.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2F5-stanowisk-odpornych-na-kryzysy-oni-nie-musza-martwic-sie-o-prace%2C84850.html&text=5+stanowisk+odpornych+na+kryzysy.+Oni+nie+musz%C4%85+martwi%C4%87+si%C4%99+o+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/5-stanowisk-odpornych-na-kryzysy-oni-nie-musza-martwic-sie-o-prace,84850.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/5-stanowisk-odpornych-na-kryzysy-oni-nie-musza-martwic-sie-o-prace,84850.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/mamy-eksplozje-pandemii-sytuacja-staje-sie-juz-bardzo-powazna,85107.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/86/100486_r2_300.jpg" alt="Mamy eksplozję pandemii. &quot;Sytuacja staje się już bardzo poważna&quot;" title="Minister zdrowia Adam Niedzielski (fot. PAP/Marcin Obara)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Mamy eksplozję pandemii. "Sytuacja staje się już bardzo poważna"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmamy-eksplozje-pandemii-sytuacja-staje-sie-juz-bardzo-powazna%2C85107.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fmamy-eksplozje-pandemii-sytuacja-staje-sie-juz-bardzo-powazna%2C85107.html&text=Mamy+eksplozj%C4%99+pandemii.+%22Sytuacja+staje+si%C4%99+ju%C5%BC+bardzo+powa%C5%BCna%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/mamy-eksplozje-pandemii-sytuacja-staje-sie-juz-bardzo-powazna,85107.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/mamy-eksplozje-pandemii-sytuacja-staje-sie-juz-bardzo-powazna,85107.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/daja-pracownikom-dzien-na-u-i-wspieraja-profilaktyke,85102.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/49/95/064995_r2_300.jpg" alt="Dają pracownikom &quot;Dzień na U&quot; i wspierają profilaktykę" title="Akcja ma zachęcić do badań profilaktycznych (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dają pracownikom "Dzień na U" i wspierają profilaktykę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fdaja-pracownikom-dzien-na-u-i-wspieraja-profilaktyke%2C85102.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fdaja-pracownikom-dzien-na-u-i-wspieraja-profilaktyke%2C85102.html&text=Daj%C4%85+pracownikom+%22Dzie%C5%84+na+U%22+i+wspieraj%C4%85+profilaktyk%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/daja-pracownikom-dzien-na-u-i-wspieraja-profilaktyke,85102.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/daja-pracownikom-dzien-na-u-i-wspieraja-profilaktyke,85102.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/polowa-polakow-popiera-protest-pracownikow-ochrony-zdrowia,85100.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/80/100480_r2_300.jpg" alt="Połowa Polaków popiera protest pracowników ochrony zdrowia" title="Protest pracowników ochrony zdrowia w tzw. &quot;białym miasteczku&quot; przed siedzibą Kancelarii Prezesa Rady Ministrów w Warszawie (fot. PAP/Radek Pietruszka)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Połowa Polaków popiera protest pracowników ochrony zdrowia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpolowa-polakow-popiera-prowww-pracownikow-ochrony-zdrowia%2C85100.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpolowa-polakow-popiera-prowww-pracownikow-ochrony-zdrowia%2C85100.html&text=Po%C5%82owa+Polak%C3%B3w+popiera+protest+pracownik%C3%B3w+ochrony+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/polowa-polakow-popiera-protest-pracownikow-ochrony-zdrowia,85100.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/polowa-polakow-popiera-protest-pracownikow-ochrony-zdrowia,85100.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/wiekszosc-polakow-jest-niezadowolona-z-opieki-zdrowotnej,85069.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/10/097310_r2_300.jpg" alt="Większość Polaków jest niezadowolona z opieki zdrowotnej" title="Najbardziej krytycznie oceniana jest dostępność lekarzy specjalistów i niewystarczająca liczba personelu medycznego w szpitalach (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Większość Polaków jest niezadowolona z opieki zdrowotnej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwiekszosc-polakow-jest-niezadowolona-z-opieki-zdrowotnej%2C85069.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwiekszosc-polakow-jest-niezadowolona-z-opieki-zdrowotnej%2C85069.html&text=Wi%C4%99kszo%C5%9B%C4%87+Polak%C3%B3w+jest+niezadowolona+z+opieki+zdrowotnej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/wiekszosc-polakow-jest-niezadowolona-z-opieki-zdrowotnej,85069.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/wiekszosc-polakow-jest-niezadowolona-z-opieki-zdrowotnej,85069.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/papierkiem-lakmusowym-byla-i-jest-pandemia-covid-19,85068.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/52/100452_r2_300.jpg" alt="&quot;Papierkiem lakmusowym była i jest pandemia COVID-19&quot;" title="Artur Drobniak wypowiedział się na temat ustawy o wynagrodzeniach (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Papierkiem lakmusowym była i jest pandemia COVID-19"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpapierkiem-lakmusowym-byla-i-jest-pandemia-covid-19%2C85068.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpapierkiem-lakmusowym-byla-i-jest-pandemia-covid-19%2C85068.html&text=%22Papierkiem+lakmusowym+by%C5%82a+i+jest+pandemia+COVID-19%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/papierkiem-lakmusowym-byla-i-jest-pandemia-covid-19,85068.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/papierkiem-lakmusowym-byla-i-jest-pandemia-covid-19,85068.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/szefowa-zwiazku-pielegniarek-jestem-zmeczona-ignorancja-wladzy,85067.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/50/100450_r2_300.jpg" alt="Szefowa związku pielęgniarek: jestem zmęczona ignorancją władzy" title="Krystyna Ptok, szefowa OZZPiP na konferencji prasowej Komitetu Protestacyjno-Strajkowego Pracowników Ochrony Zdrowia (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szefowa związku pielęgniarek: jestem zmęczona ignorancją władzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fszefowa-zwiazku-pielegniarek-jestem-zmeczona-ignorancja-wladzy%2C85067.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fszefowa-zwiazku-pielegniarek-jestem-zmeczona-ignorancja-wladzy%2C85067.html&text=Szefowa+zwi%C4%85zku+piel%C4%99gniarek%3A+jestem+zm%C4%99czona+ignorancj%C4%85+w%C5%82adzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/szefowa-zwiazku-pielegniarek-jestem-zmeczona-ignorancja-wladzy,85067.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/szefowa-zwiazku-pielegniarek-jestem-zmeczona-ignorancja-wladzy,85067.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/lockdowny-negatywnie-odbily-sie-na-malych-sklepach,84846.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/34/100234_r2_300.jpg" alt="Lockdowny negatywnie odbiły się na małych sklepach" title="Sklepy w wielu aspektach są już gotowe na kolejną falę koronawirusa (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lockdowny negatywnie odbiły się na małych sklepach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Flockdowny-negatywnie-odbily-sie-na-malych-sklepach%2C84846.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Flockdowny-negatywnie-odbily-sie-na-malych-sklepach%2C84846.html&text=Lockdowny+negatywnie+odbi%C5%82y+si%C4%99+na+ma%C5%82ych+sklepach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/lockdowny-negatywnie-odbily-sie-na-malych-sklepach,84846.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/lockdowny-negatywnie-odbily-sie-na-malych-sklepach,84846.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/kaufland-wprowadzil-dodatek-za-prace-w-niedziele-koszt-to-3-mln-zl,84761.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/01/26/100126_r2_300.jpg" alt="Kaufland wprowadził dodatek za pracę w niedziele. Koszt to 3 mln zł" title="Kaufland podjął decyzję o otwarciu wszystkich sklepów w niedziele (Fot. PAP/CTK/Katerina Sulova)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kaufland wprowadził dodatek za pracę w niedziele. Koszt to 3 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkaufland-wprowadzil-dodatek-za-prace-w-niedziele-koszt-to-3-mln-zl%2C84761.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fkaufland-wprowadzil-dodatek-za-prace-w-niedziele-koszt-to-3-mln-zl%2C84761.html&text=Kaufland+wprowadzi%C5%82+dodatek+za+prac%C4%99+w+niedziele.+Koszt+to+3+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/kaufland-wprowadzil-dodatek-za-prace-w-niedziele-koszt-to-3-mln-zl,84761.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/kaufland-wprowadzil-dodatek-za-prace-w-niedziele-koszt-to-3-mln-zl,84761.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/zabka-otworzy-sklepy-do-ktorych-nie-bedzie-wpuszczac-klientow,84641.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/53/02/085302_r2_300.jpg" alt="Żabka otworzy sklepy, do których nie będzie wpuszczać klientów" title="Żabka otwiera sklep typu dark store (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Żabka otworzy sklepy, do których nie będzie wpuszczać klientów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzabka-otworzy-sklepy-do-ktorych-nie-bedzie-wpuszczac-klientow%2C84641.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fzabka-otworzy-sklepy-do-ktorych-nie-bedzie-wpuszczac-klientow%2C84641.html&text=%C5%BBabka+otworzy+sklepy%2C+do+kt%C3%B3rych+nie+b%C4%99dzie+wpuszcza%C4%87+klient%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/zabka-otworzy-sklepy-do-ktorych-nie-bedzie-wpuszczac-klientow,84641.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/zabka-otworzy-sklepy-do-ktorych-nie-bedzie-wpuszczac-klientow,84641.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/przywrocic-handel-w-niedziele-tego-chce-wiekszosc-polakow,84592.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/99/43/099943_r2_300.jpg" alt="Przywrócić handel w niedziele. Tego chce większość Polaków" title="Polacy chcą przywrócenia handlu w niedziele (fot. freepik.com/senivpetro)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przywrócić handel w niedziele. Tego chce większość Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fprzywrocic-handel-w-niedziele-tego-chce-wiekszosc-polakow%2C84592.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fprzywrocic-handel-w-niedziele-tego-chce-wiekszosc-polakow%2C84592.html&text=Przywr%C3%B3ci%C4%87+handel+w+niedziele.+Tego+chce+wi%C4%99kszo%C5%9B%C4%87+Polak%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/przywrocic-handel-w-niedziele-tego-chce-wiekszosc-polakow,84592.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/przywrocic-handel-w-niedziele-tego-chce-wiekszosc-polakow,84592.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/kolejna-siec-chce-otworzyc-sklepy-w-niedziele,84376.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/97/01/099701_r2_300.jpg" alt="Kolejna sieć chce otworzyć sklepy w niedziele" title="Auchan przewiduje otwarcie sklepów w niedziele (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejna sieć chce otworzyć sklepy w niedziele</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkolejna-siec-chce-otworzyc-sklepy-w-niedziele%2C84376.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fkolejna-siec-chce-otworzyc-sklepy-w-niedziele%2C84376.html&text=Kolejna+sie%C4%87+chce+otworzy%C4%87+sklepy+w+niedziele" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/kolejna-siec-chce-otworzyc-sklepy-w-niedziele,84376.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/kolejna-siec-chce-otworzyc-sklepy-w-niedziele,84376.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/burmistrz-pisze-do-premiera-ws-handlu-w-niedziele-bylem-zdruzgotany,313121.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/96/66/099666_r2_300.jpg" alt="Burmistrz pisze do premiera ws. handlu w niedziele. &quot;Byłem zdruzgotany&quot;" title="fot.shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Burmistrz pisze do premiera ws. handlu w niedziele. "Byłem zdruzgotany"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fburmistrz-pisze-do-premiera-ws-handlu-w-niedziele-bylem-zdruzgotany%2C313121.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fburmistrz-pisze-do-premiera-ws-handlu-w-niedziele-bylem-zdruzgotany%2C313121.html&text=Burmistrz+pisze+do+premiera+ws.+handlu+w+niedziele.+%22By%C5%82em+zdruzgotany%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/burmistrz-pisze-do-premiera-ws-handlu-w-niedziele-bylem-zdruzgotany,313121.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/burmistrz-pisze-do-premiera-ws-handlu-w-niedziele-bylem-zdruzgotany,313121.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/zmiany-w-regulaminie-pracy-rady-ministrow,85084.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/64/100464_r2_300.jpg" alt="Zmiany w regulaminie pracy Rady Ministrów" title="Regulamin pracy Rady Ministrów został dostosowany do zmian zawartych w ustawie z 11 sierpnia 2021 r. o zmianie ustawy o finansach publicznych (fot. sejm.gov.pl/Łukasz Błasikiewicz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany w regulaminie pracy Rady Ministrów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzmiany-w-regulaminie-pracy-rady-ministrow%2C85084.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fzmiany-w-regulaminie-pracy-rady-ministrow%2C85084.html&text=Zmiany+w+regulaminie+pracy+Rady+Ministr%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/zmiany-w-regulaminie-pracy-rady-ministrow,85084.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/zmiany-w-regulaminie-pracy-rady-ministrow,85084.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/urzednicy-chca-podwyzek-weszli-w-spor-zbiorowy-z-wladzami-miasta,321438.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/63/100463_r2_300.jpg" alt="Urzędnicy chcą podwyżek. Weszli w spór zbiorowy z władzami miasta" title="fot. wikipedia.org/Asiasmok CC BY - SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędnicy chcą podwyżek. Weszli w spór zbiorowy z władzami miasta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednicy-chca-podwyzek-weszli-w-spor-zbiorowy-z-wladzami-miasta%2C321438.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednicy-chca-podwyzek-weszli-w-spor-zbiorowy-z-wladzami-miasta%2C321438.html&text=Urz%C4%99dnicy+chc%C4%85+podwy%C5%BCek.+Weszli+w+sp%C3%B3r+zbiorowy+z+w%C5%82adzami+miasta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/urzednicy-chca-podwyzek-weszli-w-spor-zbiorowy-z-wladzami-miasta,321438.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/urzednicy-chca-podwyzek-weszli-w-spor-zbiorowy-z-wladzami-miasta,321438.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jak-mowic-z-szacunkiem-poznan-wydal-pojeciownik-rownosciowy,320926.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/04/100404_r2_300.jpg" alt="Jak mówić z szacunkiem. Powstał poradnik m.in dla urzędników i polityków" title="fot.PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak mówić z szacunkiem. Powstał poradnik m.in dla urzędników i polityków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fjak-mowic-z-szacunkiem-poznan-wydal-pojeciownik-rownosciowy%2C320926.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fjak-mowic-z-szacunkiem-poznan-wydal-pojeciownik-rownosciowy%2C320926.html&text=Jak+m%C3%B3wi%C4%87+z+szacunkiem.+Powsta%C5%82+poradnik+m.in+dla+urz%C4%99dnik%C3%B3w+i+polityk%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jak-mowic-z-szacunkiem-poznan-wydal-pojeciownik-rownosciowy,320926.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jak-mowic-z-szacunkiem-poznan-wydal-pojeciownik-rownosciowy,320926.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/maciej-malecki-bedzie-nadzorowal-polskie-gornictwo,84985.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/80/100380_r2_300.jpg" alt="Maciej Małecki będzie nadzorował polskie górnictwo" title="Maciej Małecki (fot. gov.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Maciej Małecki będzie nadzorował polskie górnictwo</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fmaciej-malecki-bedzie-nadzorowal-polskie-gornictwo%2C84985.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fmaciej-malecki-bedzie-nadzorowal-polskie-gornictwo%2C84985.html&text=Maciej+Ma%C5%82ecki+b%C4%99dzie+nadzorowa%C5%82+polskie+g%C3%B3rnictwo" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/maciej-malecki-bedzie-nadzorowal-polskie-gornictwo,84985.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/maciej-malecki-bedzie-nadzorowal-polskie-gornictwo,84985.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wiceprezydent-warszawy-swietuje-10-rocznice-pracy-na-stanowisku,320055.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/65/100365_r2_300.jpg" alt="Wiceprezydent Warszawy świętuje 10. rocznicę pracy na stanowisku" title="fot.PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wiceprezydent Warszawy świętuje 10. rocznicę pracy na stanowisku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fwiceprezydent-warszawy-swietuje-10-rocznice-pracy-na-stanowisku%2C320055.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fwiceprezydent-warszawy-swietuje-10-rocznice-pracy-na-stanowisku%2C320055.html&text=Wiceprezydent+Warszawy+%C5%9Bwi%C4%99tuje+10.+rocznic%C4%99+pracy+na+stanowisku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wiceprezydent-warszawy-swietuje-10-rocznice-pracy-na-stanowisku,320055.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wiceprezydent-warszawy-swietuje-10-rocznice-pracy-na-stanowisku,320055.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/kamil-bortniczuk-zostanie-ministrem-sportu,84932.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/36/100336_r2_300.jpg" alt="Kamil Bortniczuk zostanie ministrem sportu" title="Kamil Bortniczuk (fot. PAP/Mateusz Marek)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kamil Bortniczuk zostanie ministrem sportu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fkamil-bortniczuk-zostanie-ministrem-sportu%2C84932.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fkamil-bortniczuk-zostanie-ministrem-sportu%2C84932.html&text=Kamil+Bortniczuk+zostanie+ministrem+sportu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/kamil-bortniczuk-zostanie-ministrem-sportu,84932.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/kamil-bortniczuk-zostanie-ministrem-sportu,84932.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia,84240.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/95/65/099565_r2_300.jpg" alt="Restrukturyzacja w firmie to niełatwe zadanie. Czasem jest jednak koniecznością" title="W dobie pandemii i wywołanego nią lockdownu gospodarki dla wielu firm restrukturyzacja okazała się koniecznością (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Restrukturyzacja w firmie to niełatwe zadanie. Czasem jest jednak koniecznością</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frestrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia%2C84240.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frestrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia%2C84240.html&text=Restrukturyzacja+w+firmie+to+nie%C5%82atwe+zadanie.+Czasem+jest+jednak+konieczno%C5%9Bci%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia,84240.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-to-nielatwe-zadanie-czasem-jest-jednak-koniecznoscia,84240.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/bezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami,311319.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/94/86/099486_r2_300.jpg" alt="Bezrobocie to problem powiatów a nie regionów. Liczby mówią same za siebie" title="fot.pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie to problem powiatów a nie regionów. Liczby mówią same za siebie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami%2C311319.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami%2C311319.html&text=Bezrobocie+to+problem+powiat%C3%B3w+a+nie+region%C3%B3w.+Liczby+m%C3%B3wi%C4%85+same+za+siebie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/bezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami,311319.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/bezrobocie-w-wojewodztwach-najwieksze-roznice-miedzy-powiatami-a-nie-regionami,311319.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/73/88/097388_r2_300.jpg" alt="Tesco znika z Polski. Tysiące osób na bruk" title="Od listopada znikną sklepy pod szyldem Tesco. Tysiące osób straciły pracę (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tesco znika z Polski. Tysiące osób na bruk</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftesco-znika-z-polski-tysiace-osob-na-bruk%2C84044.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ftesco-znika-z-polski-tysiace-osob-na-bruk%2C84044.html&text=Tesco+znika+z+Polski.+Tysi%C4%85ce+os%C3%B3b+na+bruk" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/tesco-znika-z-polski-tysiace-osob-na-bruk,84044.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/88/38/098838_r2_300.jpg" alt="Pandemia pochłonęła 22 mln miejsc pracy" title="Stopa bezrobocia w OECD spadła z 8,8 proc. w kwietniu 2020 roku, kiedy pierwsza fala pandemii była na szczycie, do 6,6 proc. w maju 2021 roku (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemia pochłonęła 22 mln miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy%2C83480.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy%2C83480.html&text=Pandemia+poszerzy%C5%82a+kr%C4%85g+bezrobotnych.+Poch%C5%82on%C4%99%C5%82a+22+mln+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pandemia-poszerzyla-krag-bezrobotnych-pochlonela-22-mln-miejsc-pracy,83480.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/49/20/094920_r2_300.jpg" alt="Gastronomia ma się w końcu odbić od dna, ale strat nie odrobi" title="Pandemia mocno zaszkodziła branży HoReCa (fot. FOTOFILIA Maciej Pazera / Shutterstock.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gastronomia ma się w końcu odbić od dna, ale strat nie odrobi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi%2C83355.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi%2C83355.html&text=Gastronomia+ma+si%C4%99+w+ko%C5%84cu+odbi%C4%87+od+dna%2C+ale+strat+nie+odrobi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/gastronomia-ma-sie-w-koncu-odbic-od-dna-ale-strat-nie-odrobi,83355.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/86/66/098666_r2_300.jpg" alt="Zysk H&amp;M w Polsce spadł z 90 do 65 mln zł" title="(Fot. unsplash.com/Fernand De Canne)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zysk H&M w Polsce spadł z 90 do 65 mln zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl%2C83303.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl%2C83303.html&text=Zysk+H%26M+w+Polsce+spad%C5%82+z+90+do+65+mln+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zysk-h-m-w-polsce-spadl-z-90-do-65-mln-zl,83303.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/tego-szukaja-kandydaci-do-pracy-lubie-te-firme-na-koncu-listy,85040.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/29/14/072914_r2_300.jpg" alt="Tego szukają kandydaci do pracy. &quot;Lubię tę firmę&quot; na końcu listy" title="Najistotniejsza w ocenie nowego pracodawcy była atmosfera pracy (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tego szukają kandydaci do pracy. "Lubię tę firmę" na końcu listy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ftego-szukaja-kandydaci-do-pracy-lubie-te-firme-na-koncu-listy%2C85040.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ftego-szukaja-kandydaci-do-pracy-lubie-te-firme-na-koncu-listy%2C85040.html&text=Tego+szukaj%C4%85+kandydaci+do+pracy.+%22Lubi%C4%99+t%C4%99+firm%C4%99%22+na+ko%C5%84cu+listy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/tego-szukaja-kandydaci-do-pracy-lubie-te-firme-na-koncu-listy,85040.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/tego-szukaja-kandydaci-do-pracy-lubie-te-firme-na-koncu-listy,85040.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/jeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn,84923.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/28/100328_r2_300.jpg" alt="Jeden kamyk może wszystko popsuć. Tu ludzie są ważniejsi od maszyn" title="Marek Moczulski, prezes firmy Unitop (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jeden kamyk może wszystko popsuć. Tu ludzie są ważniejsi od maszyn</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn%2C84923.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn%2C84923.html&text=Jeden+kamyk+mo%C5%BCe+wszystko+popsu%C4%87.+Tu+ludzie+s%C4%85+wa%C5%BCniejsi+od+maszyn" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/jeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn,84923.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/jeden-kamyk-moze-wszystko-popsuc-tu-ludzie-sa-wazniejsi-od-maszyn,84923.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/jest-trudno-a-bedzie-jeszcze-trudniej-ratunek-dla-firm-jest-jeden,84885.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/92/100292_r2_300.jpg" alt="Jest trudno, a będzie jeszcze trudniej. Ratunek dla firm jest jeden" title="Jak pokazują wyniki 45. edycji badania „Monitor Rynku Pracy” realizowanego przez Instytut Badawczy Randstad i Instytut Badań Pollster, w ciągu ostatniego półrocza 19 proc. pracowników zmieniło miejsce zatrudnienia (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest trudno, a będzie jeszcze trudniej. Ratunek dla firm jest jeden</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjest-trudno-a-bedzie-jeszcze-trudniej-ratunek-dla-firm-jest-jeden%2C84885.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fjest-trudno-a-bedzie-jeszcze-trudniej-ratunek-dla-firm-jest-jeden%2C84885.html&text=Jest+trudno%2C+a+b%C4%99dzie+jeszcze+trudniej.+Ratunek+dla+firm+jest+jeden" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/jest-trudno-a-bedzie-jeszcze-trudniej-ratunek-dla-firm-jest-jeden,84885.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/jest-trudno-a-bedzie-jeszcze-trudniej-ratunek-dla-firm-jest-jeden,84885.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/chatbot-zamiast-pracownikow-na-instagramie-zadba-o-marke-firmy,84882.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/78/100278_r2_300.jpg" alt="Chatbot zamiast pracowników na Instagramie. Zadba o markę firmy" title="Chatbot na Instagranie ma angażować klientki Hi hybrid i wciągać je do świata marki m.in. poprzez inicjowanie z nimi kontaktu (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Chatbot zamiast pracowników na Instagramie. Zadba o markę firmy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchatbot-zamiast-pracownikow-na-instagramie-zadba-o-marke-firmy%2C84882.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchatbot-zamiast-pracownikow-na-instagramie-zadba-o-marke-firmy%2C84882.html&text=Chatbot+zamiast+pracownik%C3%B3w+na+Instagramie.+Zadba+o+mark%C4%99+firmy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/chatbot-zamiast-pracownikow-na-instagramie-zadba-o-marke-firmy,84882.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/chatbot-zamiast-pracownikow-na-instagramie-zadba-o-marke-firmy,84882.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/polska-firma-wprowadza-nielimitowany-urlop,84880.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/02/77/100277_r2_300.jpg" alt="Polska firma wprowadza nielimitowany urlop" title="Polska firma z branży IT - SYZYGY Warsaw zdecydowała się wprowadzić nielimitowane płatne dni urlopowe (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska firma wprowadza nielimitowany urlop</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolska-firma-wprowadza-nielimitowany-urlop%2C84880.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpolska-firma-wprowadza-nielimitowany-urlop%2C84880.html&text=Polska+firma+wprowadza+nielimitowany+urlop" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/polska-firma-wprowadza-nielimitowany-urlop,84880.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/polska-firma-wprowadza-nielimitowany-urlop,84880.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pandemiczne-tsunami-ich-nie-zniechecilo-lubia-swoja-prace-i-nie-chca-jej-zmieniac,84719.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/00/76/100076_r2_300.jpg" alt="Pandemiczne tsunami ich nie zniechęciło. Lubią swoją pracę i nie chcą jej zmieniać" title="Mimo pandemicznego tsunami tylko 3 proc. ankietowanych poszukuje pracy w innym charakterze (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pandemiczne tsunami ich nie zniechęciło. Lubią swoją pracę i nie chcą jej zmieniać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpandemiczne-tsunami-ich-nie-zniechecilo-lubia-swoja-prace-i-nie-chca-jej-zmieniac%2C84719.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpandemiczne-tsunami-ich-nie-zniechecilo-lubia-swoja-prace-i-nie-chca-jej-zmieniac%2C84719.html&text=Pandemiczne+tsunami+ich+nie+zniech%C4%99ci%C5%82o.+Lubi%C4%85+swoj%C4%85+prac%C4%99+i+nie+chc%C4%85+jej+zmienia%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pandemiczne-tsunami-ich-nie-zniechecilo-lubia-swoja-prace-i-nie-chca-jej-zmieniac,84719.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pandemiczne-tsunami-ich-nie-zniechecilo-lubia-swoja-prace-i-nie-chca-jej-zmieniac,84719.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/wartosc-start-upow-w-europie-srodkowo-wschodniej-wzrosla-niemal-20-krotnie,84972.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/51/07/085107_r2_300.jpg" alt="Wartość start-upów w Europie Środkowo-Wschodniej wzrosła niemal 20-krotnie" title="Dotąd w Europie Środkowo-Wschodniej powstały 34 &quot;jednorożce&quot;, czyli start-upy o wartości wycenianej na co najmniej 1 mld dolarów (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wartość start-upów w Europie Środkowo-Wschodniej wzrosła niemal 20-krotnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwartosc-start-upow-w-europie-srodkowo-wschodniej-wzrosla-niemal-20-krotnie%2C84972.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fwartosc-start-upow-w-europie-srodkowo-wschodniej-wzrosla-niemal-20-krotnie%2C84972.html&text=Warto%C5%9B%C4%87+start-up%C3%B3w+w+Europie+%C5%9Arodkowo-Wschodniej+wzros%C5%82a+niemal+20-krotnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/wartosc-start-upow-w-europie-srodkowo-wschodniej-wzrosla-niemal-20-krotnie,84972.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/wartosc-start-upow-w-europie-srodkowo-wschodniej-wzrosla-niemal-20-krotnie,84972.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/malopolski-program-dla-startupow-przedluzony,84852.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/51/07/085107_r2_300.jpg" alt="Małopolski program dla startupów przedłużony" title="Program akceleracyjny #StartUP Małopolska jest realizowany w ramach projektu &quot;Startupowa Małopolska - wsparcie przedsiębiorczości w regionie&quot;  (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Małopolski program dla startupów przedłużony</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fmalopolski-program-dla-startupow-przedluzony%2C84852.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fmalopolski-program-dla-startupow-przedluzony%2C84852.html&text=Ma%C5%82opolski+program+dla+startup%C3%B3w+przed%C5%82u%C5%BCony" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/malopolski-program-dla-startupow-przedluzony,84852.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/malopolski-program-dla-startupow-przedluzony,84852.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/polske-stac-na-start-upy-za-miliard-dolarow-jest-jeden-warunek,84565.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/99/26/099926_r2_300.jpg" alt="Polskę stać na start-upy za miliard dolarów. Jest jeden warunek" title="Cykl budowy jednorożca wymaga kilkunastu lat - od 10 do 15 (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polskę stać na start-upy za miliard dolarów. Jest jeden warunek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolske-stac-na-start-upy-za-miliard-dolarow-jest-jeden-warunek%2C84565.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolske-stac-na-start-upy-za-miliard-dolarow-jest-jeden-warunek%2C84565.html&text=Polsk%C4%99+sta%C4%87+na+start-upy+za+miliard+dolar%C3%B3w.+Jest+jeden+warunek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/polske-stac-na-start-upy-za-miliard-dolarow-jest-jeden-warunek,84565.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/polske-stac-na-start-upy-za-miliard-dolarow-jest-jeden-warunek,84565.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-upy-medyczne-w-polsce-maja-pieniadze-na-rozruch-potem-zaczynaja-sie-schody,84487.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/61/79/086179_r2_300.jpg" alt="Start-upy medyczne w Polsce mają pieniądze na rozruch. Potem zaczynają się schody" title="(Fot. Mat. Pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upy medyczne w Polsce mają pieniądze na rozruch. Potem zaczynają się schody</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-medyczne-w-polsce-maja-pieniadze-na-rozruch-potem-zaczynaja-sie-schody%2C84487.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-medyczne-w-polsce-maja-pieniadze-na-rozruch-potem-zaczynaja-sie-schody%2C84487.html&text=Start-upy+medyczne+w+Polsce+maj%C4%85+pieni%C4%85dze+na+rozruch.+Potem+zaczynaj%C4%85+si%C4%99+schody" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-upy-medyczne-w-polsce-maja-pieniadze-na-rozruch-potem-zaczynaja-sie-schody,84487.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-upy-medyczne-w-polsce-maja-pieniadze-na-rozruch-potem-zaczynaja-sie-schody,84487.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/gala-konkursu-start-up-challenge-2021-w-obiektywie,84412.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/97/63/099763_r2_300.jpg" alt="Gala konkursu Start-up Challenge 2021 w obiektywie" title="(fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gala konkursu Start-up Challenge 2021 w obiektywie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fgala-konkursu-start-up-challenge-2021-w-obiektywie%2C84412.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fgala-konkursu-start-up-challenge-2021-w-obiektywie%2C84412.html&text=Gala+konkursu+Start-up+Challenge+2021+w+obiektywie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/gala-konkursu-start-up-challenge-2021-w-obiektywie,84412.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/gala-konkursu-start-up-challenge-2021-w-obiektywie,84412.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-up-challenge-2021-oto-najciekawsze-start-upy-w-polsce,84408.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/97/33/099733_r2_300.jpg" alt="Oto najciekawsze start-upy w Polsce" title="Nagrodzeni w konkursie Start-Up Challenge (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto najciekawsze start-upy w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-challenge-2021-oto-najciekawsze-start-upy-w-polsce%2C84408.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-challenge-2021-oto-najciekawsze-start-upy-w-polsce%2C84408.html&text=Start-Up+Challenge+2021%3A+Oto+najciekawsze+start-upy+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-up-challenge-2021-oto-najciekawsze-start-upy-w-polsce,84408.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-up-challenge-2021-oto-najciekawsze-start-upy-w-polsce,84408.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/07/22/77/072277_r2_300.jpg" alt="W niektórych firmach ta liczba wynosi zero. Najgorzej jest na samej górze" title="Kobiety mają porównywalne do mężczyzn oczekiwania, a 57 proc. z nich liczy na awans w pracy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W niektórych firmach ta liczba wynosi zero. Najgorzej jest na samej górze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze%2C84440.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze%2C84440.html&text=W+niekt%C3%B3rych+firmach+ta+liczba+wynosi+zero.+Najgorzej+jest+na+samej+g%C3%B3rze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-niektorych-firmach-ta-liczba-wynosi-zero-najgorzej-jest-na-samej-gorze,84440.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/nie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta,84275.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/95/96/099596_r2_300.jpg" alt="Nie zmieniają pracy, bo się boją. Groźne zjawisko narasta" title="W ostatnich kilkunastu miesiącach 45 proc. pracujących zawodowo Polek odczuło zmianę warunków pracy (Fot. Thought Catalog/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie zmieniają pracy, bo się boją. Groźne zjawisko narasta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta%2C84275.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta%2C84275.html&text=Nie+zmieniaj%C4%85+pracy%2C+bo+si%C4%99+boj%C4%85.+Gro%C5%BAne+zjawisko+narasta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/nie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta,84275.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/nie-zmieniaja-pracy-bo-sie-boja-grozne-zjawisko-narasta,84275.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/74/43/097443_r2_300.jpg" alt="Otwarte, kreatywne, gotowe na współpracę. Brakuje im jednej cechy, by zawojować świat" title="Największymi blokerami kariery kobiet są stereotypy, zbyt duży perfekcjonizm czy podejście mężczyzn do kobiet (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Otwarte, kreatywne, gotowe na współpracę. Brakuje im jednej cechy, by zawojować świat</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fotwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat%2C84065.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fotwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat%2C84065.html&text=Otwarte%2C+kreatywne%2C+gotowe+na+wsp%C3%B3%C5%82prac%C4%99.+Brakuje+im+jednej+cechy%2C+by+zawojowa%C4%87+%C5%9Bwiat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/otwarte-kreatywne-gotowe-na-wspolprace-brakuje-im-jednej-cechy-by-zawojowac-swiat,84065.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobieta-dowodca-lotniskowca-pierwszy-raz-w-historii,83761.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/44/099144_r2_300.jpg" alt="Kobieta dowódcą lotniskowca. Pierwszy raz w historii" title="Amy Bauernschmidt już w 2016 r. została pierwszym oficerem na atomowym lotniskowcu USS Abraham Lincoln (fot. wikipedia.org/Jordon R. Beesley)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kobieta dowódcą lotniskowca. Pierwszy raz w historii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobieta-dowodca-lotniskowca-pierwszy-raz-w-historii%2C83761.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobieta-dowodca-lotniskowca-pierwszy-raz-w-historii%2C83761.html&text=Kobieta+dow%C3%B3dc%C4%85+lotniskowca.+Pierwszy+raz+w+historii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobieta-dowodca-lotniskowca-pierwszy-raz-w-historii,83761.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobieta-dowodca-lotniskowca-pierwszy-raz-w-historii,83761.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/czesciej-chwala-i-przyznaja-sie-do-bledu-pod-tym-wzgledem-sa-lepszymi-szefami,83750.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/91/27/099127_r2_300.jpg" alt="Częściej chwalą i przyznają się do błędu. Pod tym względem są lepszymi szefami" title="30 proc. badanych uważa, że kobiety-szefowe chętniej niż panowie chwalą swoich podwładnych (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Częściej chwalą i przyznają się do błędu. Pod tym względem są lepszymi szefami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczesciej-chwala-i-przyznaja-sie-do-bledu-pod-tym-wzgledem-sa-lepszymi-szefami%2C83750.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fczesciej-chwala-i-przyznaja-sie-do-bledu-pod-tym-wzgledem-sa-lepszymi-szefami%2C83750.html&text=Cz%C4%99%C5%9Bciej+chwal%C4%85+i+przyznaj%C4%85+si%C4%99+do+b%C5%82%C4%99du.+Pod+tym+wzgl%C4%99dem+s%C4%85+lepszymi+szefami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/czesciej-chwala-i-przyznaja-sie-do-bledu-pod-tym-wzgledem-sa-lepszymi-szefami,83750.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/czesciej-chwala-i-przyznaja-sie-do-bledu-pod-tym-wzgledem-sa-lepszymi-szefami,83750.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/90/19/099019_r2_300.jpg" alt="Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz" title="Zdecydowana większość respondentek badania Pracuj.pl, bo aż 83 proc. uważa, że żeńskie nazwy stanowisk (takie jak np. programistka, prawniczka, psycholożka, ekspertka) powinny być używane powszechnie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezeska - brzmi dumnie czy niepoważnie? Zależy, kogo spytasz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fprezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz%2C83631.html&text=Prezeska+-+brzmi+dumnie+czy+niepowa%C5%BCnie%3F+Zale%C5%BCy%2C+kogo+spytasz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/prezeska-brzmi-dumnie-czy-niepowaznie-zalezy-kogo-spytasz,83631.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/polskie-rodziny-dostaly-juz-1-2-mld-zl-wnioski-mozna-skladac-do-30-listopada,85106.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/53/00/085300_r2_300.jpg" alt="Polskie rodziny dostały już 1,2 mld zł. Wnioski można składać do 30 listopada" title="Wnioski w tegorocznej edycji programu &quot;Dobry Start&quot; można składać do 30 listopada tego roku (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polskie rodziny dostały już 1,2 mld zł. Wnioski można składać do 30 listopada</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolskie-rodziny-dostaly-juz-1-2-mld-zl-wnioski-mozna-skladac-do-30-listopada%2C85106.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolskie-rodziny-dostaly-juz-1-2-mld-zl-wnioski-mozna-skladac-do-30-listopada%2C85106.html&text=Polskie+rodziny+dosta%C5%82y+ju%C5%BC+1%2C2+mld+z%C5%82.+Wnioski+mo%C5%BCna+sk%C5%82ada%C4%87+do+30+listopada" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/polskie-rodziny-dostaly-juz-1-2-mld-zl-wnioski-mozna-skladac-do-30-listopada,85106.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/polskie-rodziny-dostaly-juz-1-2-mld-zl-wnioski-mozna-skladac-do-30-listopada,85106.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/przeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow,85097.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/81/100481_r2_300.jpg" alt="Przeprowadzka, zmiana zawodu, byle mieć nową pracę. Chce tego ponad 60 proc. Polaków" title="30 proc. Polaków szuka nowego miejsca zatrudnienia, by więcej zarabiać (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przeprowadzka, zmiana zawodu, byle mieć nową pracę. Chce tego ponad 60 proc. Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow%2C85097.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fprzeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow%2C85097.html&text=Przeprowadzka%2C+zmiana+zawodu%2C+byle+mie%C4%87+now%C4%85+prac%C4%99.+Chce+tego+ponad+60+proc.+Polak%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/przeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow,85097.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/przeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow,85097.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/minimalna-emerytura-w-2022-roku-ma-wynosic-1312-zl,85094.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/75/100475_r2_300.jpg" alt="Minimalna emerytura w 2022 roku ma wynosić 1312 zł" title="W listopadzie emerytom i rencistom zostanie wypłacona czternasta emerytura (Fot. Anna Shvets/Pexels)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Minimalna emerytura w 2022 roku ma wynosić 1312 zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fminimalna-emerytura-w-2022-roku-ma-wynosic-1312-zl%2C85094.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fminimalna-emerytura-w-2022-roku-ma-wynosic-1312-zl%2C85094.html&text=Minimalna+emerytura+w+2022+roku+ma+wynosi%C4%87+1312+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/minimalna-emerytura-w-2022-roku-ma-wynosic-1312-zl,85094.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/minimalna-emerytura-w-2022-roku-ma-wynosic-1312-zl,85094.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/urzednicy-chca-podwyzek-weszli-w-spor-zbiorowy-z-wladzami-miasta,321438.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/63/100463_r2_300.jpg" alt="Urzędnicy chcą podwyżek. Weszli w spór zbiorowy z władzami miasta" title="fot. wikipedia.org/Asiasmok CC BY - SA 3.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędnicy chcą podwyżek. Weszli w spór zbiorowy z władzami miasta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednicy-chca-podwyzek-weszli-w-spor-zbiorowy-z-wladzami-miasta%2C321438.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzednicy-chca-podwyzek-weszli-w-spor-zbiorowy-z-wladzami-miasta%2C321438.html&text=Urz%C4%99dnicy+chc%C4%85+podwy%C5%BCek.+Weszli+w+sp%C3%B3r+zbiorowy+z+w%C5%82adzami+miasta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/urzednicy-chca-podwyzek-weszli-w-spor-zbiorowy-z-wladzami-miasta,321438.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/urzednicy-chca-podwyzek-weszli-w-spor-zbiorowy-z-wladzami-miasta,321438.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zdaniem-analitykow-pko-bp-nie-widac-spirali-placowo-cenowej,85075.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/49/097649_r2_300.jpg" alt="Zdaniem analityków PKO BP &quot;nie widać spirali płacowo-cenowej&quot;" title="W minionym miesiącu poza czynnikami sezonowymi na spadek zatrudnienia wpływała także pandemia (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zdaniem analityków PKO BP "nie widać spirali płacowo-cenowej"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzdaniem-analitykow-pko-bp-nie-widac-spirali-placowo-cenowej%2C85075.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzdaniem-analitykow-pko-bp-nie-widac-spirali-placowo-cenowej%2C85075.html&text=Zdaniem+analityk%C3%B3w+PKO+BP+%22nie+wida%C4%87+spirali+p%C5%82acowo-cenowej%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zdaniem-analitykow-pko-bp-nie-widac-spirali-placowo-cenowej,85075.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zdaniem-analitykow-pko-bp-nie-widac-spirali-placowo-cenowej,85075.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/lewiatan-rosnie-presja-na-wrost-plac-bo-rosna-koszty-utrzymania,85073.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/90/097590_r2_300.jpg" alt="Lewiatan: rośnie presja na wrost płac, bo rosną koszty utrzymania" title="W kolejnych miesiącach możemy spodziewać się dalszego spadku liczby zatrudnionych wynikającego ze zmian w procesach produkcji (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lewiatan: rośnie presja na wrost płac, bo rosną koszty utrzymania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Flewiatan-rosnie-presja-na-wrost-plac-bo-rosna-koszty-utrzymania%2C85073.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Flewiatan-rosnie-presja-na-wrost-plac-bo-rosna-koszty-utrzymania%2C85073.html&text=Lewiatan%3A+ro%C5%9Bnie+presja+na+wrost+p%C5%82ac%2C+bo+rosn%C4%85+koszty+utrzymania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/lewiatan-rosnie-presja-na-wrost-plac-bo-rosna-koszty-utrzymania,85073.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/lewiatan-rosnie-presja-na-wrost-plac-bo-rosna-koszty-utrzymania,85073.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/europa-powoli-wraca-na-stare-tory-zatrudnienie-rosnie,84962.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/04/86/87/048687_r2_300.jpg" alt="Europa powoli wraca na stare tory. Zatrudnienie rośnie" title="W II kwartale 2021 r. w UE zatrudnionych było 189,3 mln osób (fot. Unsplash.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Europa powoli wraca na stare tory. Zatrudnienie rośnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Feuropa-powoli-wraca-na-stare-tory-zatrudnienie-rosnie%2C84962.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Feuropa-powoli-wraca-na-stare-tory-zatrudnienie-rosnie%2C84962.html&text=Europa+powoli+wraca+na+stare+tory.+Zatrudnienie+ro%C5%9Bnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/europa-powoli-wraca-na-stare-tory-zatrudnienie-rosnie,84962.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/europa-powoli-wraca-na-stare-tory-zatrudnienie-rosnie,84962.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rekordowy-niedobor-pracownikow-w-wiekiej-brytanii-na-czele-transport-i-magazyny,84892.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/04/70/19/047019_r2_300.jpg" alt="Rekordowy niedobór pracowników w Wiekiej Brytanii. Na czele transport i magazyny" title="Bezrobocie w Wielkiej Brytanii spadło do 4,5 proc. (fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rekordowy niedobór pracowników w Wiekiej Brytanii. Na czele transport i magazyny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekordowy-niedobor-pracownikow-w-wiekiej-brytanii-na-czele-transport-i-magazyny%2C84892.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekordowy-niedobor-pracownikow-w-wiekiej-brytanii-na-czele-transport-i-magazyny%2C84892.html&text=Rekordowy+niedob%C3%B3r+pracownik%C3%B3w+w+Wiekiej+Brytanii.+Na+czele+transport+i+magazyny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rekordowy-niedobor-pracownikow-w-wiekiej-brytanii-na-czele-transport-i-magazyny,84892.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rekordowy-niedobor-pracownikow-w-wiekiej-brytanii-na-czele-transport-i-magazyny,84892.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pracodawcy-maja-problem-rekrutacja-to-coraz-wieksze-wyzwanie,84758.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/01/20/100120_r2_300.jpg" alt="Pracodawcy mają problem. Rekrutacja to coraz większe wyzwanie" title="Rynek pracy coraz bardziej przypomina ten sprzed pandemii (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracodawcy mają problem. Rekrutacja to coraz większe wyzwanie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracodawcy-maja-problem-rekrutacja-to-coraz-wieksze-wyzwanie%2C84758.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracodawcy-maja-problem-rekrutacja-to-coraz-wieksze-wyzwanie%2C84758.html&text=Pracodawcy+maj%C4%85+problem.+Rekrutacja+to+coraz+wi%C4%99ksze+wyzwanie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pracodawcy-maja-problem-rekrutacja-to-coraz-wieksze-wyzwanie,84758.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pracodawcy-maja-problem-rekrutacja-to-coraz-wieksze-wyzwanie,84758.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-coraz-nizsze-dazymy-do-tego-aby-ratowac-kazde-miejsce-pracy,84740.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/00/92/100092_r2_300.jpg" alt="Bezrobocie coraz niższe. &quot;Dążymy do tego, aby ratować każde miejsce pracy&quot;" title="Marlena Maląg, minister rodziny i polityki społecznej (Fot. PAP/Rafał Guz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie coraz niższe. "Dążymy do tego, aby ratować każde miejsce pracy"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-coraz-nizsze-dazymy-do-tego-aby-ratowac-kazde-miejsce-pracy%2C84740.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-coraz-nizsze-dazymy-do-tego-aby-ratowac-kazde-miejsce-pracy%2C84740.html&text=Bezrobocie+coraz+ni%C5%BCsze.+%22D%C4%85%C5%BCymy+do+tego%2C+aby+ratowa%C4%87+ka%C5%BCde+miejsce+pracy%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-coraz-nizsze-dazymy-do-tego-aby-ratowac-kazde-miejsce-pracy,84740.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-coraz-nizsze-dazymy-do-tego-aby-ratowac-kazde-miejsce-pracy,84740.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-w-polsce-jest-znacznie-ponizej-unijnej-sredniej,84610.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/33/25/093325_r2_300.jpg" alt="Bezrobocie w Polsce jest znacznie poniżej unijnej średniej" title="Minister rodziny i polityki społecznej Marlena Maląg (Fot. Marlena Maląg Facebook)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie w Polsce jest znacznie poniżej unijnej średniej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-polsce-jest-znacznie-ponizej-unijnej-sredniej%2C84610.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-w-polsce-jest-znacznie-ponizej-unijnej-sredniej%2C84610.html&text=Bezrobocie+w+Polsce+jest+znacznie+poni%C5%BCej+unijnej+%C5%9Bredniej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-w-polsce-jest-znacznie-ponizej-unijnej-sredniej,84610.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-w-polsce-jest-znacznie-ponizej-unijnej-sredniej,84610.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/w-sierpniu-w-polsce-bylo-3-4-proc-bezrobotnych,84602.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/78/62/097862_r2_300.jpg" alt="W sierpniu w Polsce było 3,4 proc. bezrobotnych" title="Liczba bezrobotnych w sierpniu była równa 575 tys. wobec 582 tys. w lipcu (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W sierpniu w Polsce było 3,4 proc. bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-sierpniu-w-polsce-bylo-3-4-proc-bezrobotnych%2C84602.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fw-sierpniu-w-polsce-bylo-3-4-proc-bezrobotnych%2C84602.html&text=W+sierpniu+w+Polsce+by%C5%82o+3%2C4+proc.+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/w-sierpniu-w-polsce-bylo-3-4-proc-bezrobotnych,84602.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/w-sierpniu-w-polsce-bylo-3-4-proc-bezrobotnych,84602.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/malag-polska-bedzie-wspierac-i-inwestowac-w-polskie-rodziny,85099.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/21/69/092169_r2_300.jpg" alt="Maląg: Polska będzie wspierać i inwestować w polskie rodziny" title="Minister Marlena Maląg (fot. Twitter MRPiPS)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Maląg: Polska będzie wspierać i inwestować w polskie rodziny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fmalag-polska-bedzie-wspierac-i-inwestowac-w-polskie-rodziny%2C85099.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fmalag-polska-bedzie-wspierac-i-inwestowac-w-polskie-rodziny%2C85099.html&text=Mal%C4%85g%3A+Polska+b%C4%99dzie+wspiera%C4%87+i+inwestowa%C4%87+w+polskie+rodziny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/malag-polska-bedzie-wspierac-i-inwestowac-w-polskie-rodziny,85099.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/malag-polska-bedzie-wspierac-i-inwestowac-w-polskie-rodziny,85099.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/trzy-osoby-zatrzymane-za-niegospodarnosc-w-zarzadzaniu-spoldzielnia-mleczarska-bielmlek,85093.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/73/100473_r2_300.jpg" alt="Trzy osoby zatrzymane za niegospodarność w zarządzaniu Spółdzielnią Mleczarską &quot;Bielmlek&quot;" title="Agenci CBA zatrzymali na terenie Podlasia trzy osoby (fot. CBA)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Trzy osoby zatrzymane za niegospodarność w zarządzaniu Spółdzielnią Mleczarską "Bielmlek"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Ftrzy-osoby-zatrzymane-za-niegospodarnosc-w-zarzadzaniu-spoldzielnia-mleczarska-bielmlek%2C85093.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Ftrzy-osoby-zatrzymane-za-niegospodarnosc-w-zarzadzaniu-spoldzielnia-mleczarska-bielmlek%2C85093.html&text=Trzy+osoby+zatrzymane+za+niegospodarno%C5%9B%C4%87+w+zarz%C4%85dzaniu+Sp%C3%B3%C5%82dzielni%C4%85+Mleczarsk%C4%85+%22Bielmlek%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/trzy-osoby-zatrzymane-za-niegospodarnosc-w-zarzadzaniu-spoldzielnia-mleczarska-bielmlek,85093.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/trzy-osoby-zatrzymane-za-niegospodarnosc-w-zarzadzaniu-spoldzielnia-mleczarska-bielmlek,85093.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/trwaja-zapisy-na-klimatyczny-hackathon,85081.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/93/38/099338_r2_300.jpg" alt="Trwają zapisy na klimatyczny hackathon" title="Na 28 października jest zapowiadany tegoroczny Climathon, czyli 24-godzinny maraton kreatywnego myślenia o ochronie klimatu (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Trwają zapisy na klimatyczny hackathon</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Ftrwaja-zapisy-na-klimatyczny-hackathon%2C85081.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Ftrwaja-zapisy-na-klimatyczny-hackathon%2C85081.html&text=Trwaj%C4%85+zapisy+na+klimatyczny+hackathon" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/trwaja-zapisy-na-klimatyczny-hackathon,85081.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/trwaja-zapisy-na-klimatyczny-hackathon,85081.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/zmiana-czasu-z-letniego-na-zimowy-w-2021-r-po-raz-ostatni,321083.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/47/100447_r2_300.jpg" alt="Zmiana czasu z letniego na zimowy w 2021 r . po raz ostatni?" title="fot.pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiana czasu z letniego na zimowy w 2021 r . po raz ostatni?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fzmiana-czasu-z-letniego-na-zimowy-w-2021-r-po-raz-ostatni%2C321083.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fzmiana-czasu-z-letniego-na-zimowy-w-2021-r-po-raz-ostatni%2C321083.html&text=Zmiana+czasu+z+letniego+na+zimowy+w+2021+r+.+po+raz+ostatni%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/zmiana-czasu-z-letniego-na-zimowy-w-2021-r-po-raz-ostatni,321083.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/zmiana-czasu-z-letniego-na-zimowy-w-2021-r-po-raz-ostatni,321083.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ubostwo-wciaz-problemem-duzej-czesci-spoleczenstwa-przybylo-osob-skrajnie-biednych,321074.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/42/100442_r2_300.jpg" alt="Niepokojące dane. Przybyło osób skrajnie biednych" title="fot.pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Niepokojące dane. Przybyło osób skrajnie biednych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fubostwo-wciaz-problemem-duzej-czesci-spoleczenstwa-przybylo-osob-skrajnie-biednych%2C321074.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fubostwo-wciaz-problemem-duzej-czesci-spoleczenstwa-przybylo-osob-skrajnie-biednych%2C321074.html&text=Niepokoj%C4%85ce+dane.+Przyby%C5%82o+os%C3%B3b+skrajnie+biednych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ubostwo-wciaz-problemem-duzej-czesci-spoleczenstwa-przybylo-osob-skrajnie-biednych,321074.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ubostwo-wciaz-problemem-duzej-czesci-spoleczenstwa-przybylo-osob-skrajnie-biednych,321074.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pijany-maszynista-bez-uprawnien-doprowadzil-do-wypadku,85036.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/00/29/090029_r2_300.jpg" alt="Pijany maszynista bez uprawnień doprowadził do wypadku" title="Maszynista, który spowodował wypadek, był w stanie nietrzeźwym i nie posiadał uprawnień do prowadzenia pociągu (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pijany maszynista bez uprawnień doprowadził do wypadku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpijany-maszynista-bez-uprawnien-doprowadzil-do-wypadku%2C85036.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpijany-maszynista-bez-uprawnien-doprowadzil-do-wypadku%2C85036.html&text=Pijany+maszynista+bez+uprawnie%C5%84+doprowadzi%C5%82+do+wypadku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pijany-maszynista-bez-uprawnien-doprowadzil-do-wypadku,85036.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pijany-maszynista-bez-uprawnien-doprowadzil-do-wypadku,85036.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/agnieszka-imielska-dolacza-do-7r,85053.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/35/100435_r2_300.jpg" alt="Agnieszka Imielska dołącza do 7R" title="Agnieszka Imielska została powołana przez zarząd 7R na stanowisko head of HR (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Agnieszka Imielska dołącza do 7R</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fagnieszka-imielska-dolacza-do-7r%2C85053.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fagnieszka-imielska-dolacza-do-7r%2C85053.html&text=Agnieszka+Imielska+do%C5%82%C4%85cza+do+7R" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/agnieszka-imielska-dolacza-do-7r,85053.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/agnieszka-imielska-dolacza-do-7r,85053.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/axel-springer-zwalnia-redaktora-naczelnego-dziennika-bild-w-tle-naduzywanie-wladzy,85051.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/33/100433_r2_300.jpg" alt="Axel Springer zwalnia redaktora naczelnego dziennika &quot;Bild”. W tle nadużywanie władzy" title="Zarzuty o nadużywanie władzy przez redaktora naczelnego &quot;Bilda&quot; pojawiły się na początku marca (fot. Wikipedia/Superbass/CC BY-SA 4.0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Axel Springer zwalnia redaktora naczelnego dziennika "Bild”. W tle nadużywanie władzy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Faxel-springer-zwalnia-redaktora-naczelnego-dziennika-bild-w-tle-naduzywanie-wladzy%2C85051.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Faxel-springer-zwalnia-redaktora-naczelnego-dziennika-bild-w-tle-naduzywanie-wladzy%2C85051.html&text=Axel+Springer+zwalnia+redaktora+naczelnego+dziennika+%22Bild%E2%80%9D.+W+tle+nadu%C5%BCywanie+w%C5%82adzy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/axel-springer-zwalnia-redaktora-naczelnego-dziennika-bild-w-tle-naduzywanie-wladzy,85051.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/axel-springer-zwalnia-redaktora-naczelnego-dziennika-bild-w-tle-naduzywanie-wladzy,85051.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/nafta/nowy-czlonek-zarzadu-anwimu,500098.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/26/100426_r2_300.jpg" alt="Nowy członek zarządu Anwimu" title="Andrzej Kondys (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy członek zarządu Anwimu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fnafta%2Fnowy-czlonek-zarzadu-anwimu%2C500098.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fnafta%2Fnowy-czlonek-zarzadu-anwimu%2C500098.html&text=Nowy+cz%C5%82onek+zarz%C4%85du+Anwimu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/nafta/nowy-czlonek-zarzadu-anwimu,500098.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/nafta/nowy-czlonek-zarzadu-anwimu,500098.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/logistyka/trzesienie-ziemi-w-pkp-cargo-odchodzi-prezes-i-prawie-caly-zarzad,500078.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/25/100425_r2_300.jpg" alt="Trzęsienie ziemi w PKP Cargo. Odchodzi prezes i prawie cały zarząd" title="Czesław Warsewicz, były już prezes PKP Cargo (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Trzęsienie ziemi w PKP Cargo. Odchodzi prezes i prawie cały zarząd</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Flogistyka%2Ftrzesienie-ziemi-w-pkp-cargo-odchodzi-prezes-i-prawie-caly-zarzad%2C500078.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Flogistyka%2Ftrzesienie-ziemi-w-pkp-cargo-odchodzi-prezes-i-prawie-caly-zarzad%2C500078.html&text=Trz%C4%99sienie+ziemi+w+PKP+Cargo.+Odchodzi+prezes+i+prawie+ca%C5%82y+zarz%C4%85d" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/logistyka/trzesienie-ziemi-w-pkp-cargo-odchodzi-prezes-i-prawie-caly-zarzad,500078.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/logistyka/trzesienie-ziemi-w-pkp-cargo-odchodzi-prezes-i-prawie-caly-zarzad,500078.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/pawel-kusmierowski-dolaczyl-do-deloitte,84983.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/78/100378_r2_300.jpg" alt="Paweł Kuśmierowski dołączył do Deloitte" title="Paweł Kuśmierowski (fot. Deloitte)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Paweł Kuśmierowski dołączył do Deloitte</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpawel-kusmierowski-dolaczyl-do-deloitte%2C84983.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpawel-kusmierowski-dolaczyl-do-deloitte%2C84983.html&text=Pawe%C5%82+Ku%C5%9Bmierowski+do%C5%82%C4%85czy%C5%82+do+Deloitte" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/pawel-kusmierowski-dolaczyl-do-deloitte,84983.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/pawel-kusmierowski-dolaczyl-do-deloitte,84983.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/iwona-duda-pokieruje-pko-bp,84975.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/35/88/083588_r2_300.jpg" alt="Iwona Duda pokieruje PKO BP" title="Iwona Duda zastąpiła Jana Emeryka Rościszewskiego (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Iwona Duda pokieruje PKO BP</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fiwona-duda-pokieruje-pko-bp%2C84975.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fiwona-duda-pokieruje-pko-bp%2C84975.html&text=Iwona+Duda+pokieruje+PKO+BP" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/iwona-duda-pokieruje-pko-bp,84975.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/iwona-duda-pokieruje-pko-bp,84975.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad6776-20735.4.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["6776","20735.4.1.1"]);
			</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/65f9299e261fa6de7a85255d281dd2e0/akademia_wsb_partner|PULSHR_21072021.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/logo_akademia_wsb_pl_en.png" alt="partner portalu" /></a>
							<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/EWLpartner|PulsHR21062021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" width="170px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/edukacja/">Edukacja</a></li>
		<li><a href="https://www.pulshr.pl/edukacja/">Wiadomości</a></li>
	</ul>
	<h1>Po tych studiach pracy nie znajdziesz. Kierunki bez przyszłości</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/edukacja/",
     "name": "Edukacja"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Według danych przedstawionych przez Ekonomiczne Losy Absolwentów (ELA) zawody bez przyszłości to dziennikarze, fizjoterapeuci, filolodzy angielscy czy socjolodzy. Średni czas poszukiwania pracy po ukończeniu studiów na niektórych uczelniach wyniósł około 7-8 miesięcy.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
									<div class="img">
									<img src="https://pliki.ptwp.pl/pliki/05/02/06/050206.png" alt="Weronika Szkwarek" />
								</div>
											<a href="https://www.pulshr.pl/autor/weronika-szkwarek,828,0.html">Weronika Szkwarek</a>
		</li>
		<li><b>&bull;</b><span>20 paź 2021 15:33</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_85110">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/po-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci,85110.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpo-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci%2C85110.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fpo-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci%2C85110.html&text=Po+tych+studiach+pracy+nie+znajdziesz.+Kierunki+bez+przysz%C5%82o%C5%9Bci" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/po-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci,85110.html" rel="external"></a></li>
	</ul>
</div>	

					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/77/090177_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/09/01/77/090177_r2_990.jpg" alt="Po tych studiach pracy nie znajdziesz. Kierunki bez przyszłości" title="Fizjoterapia, filologia angielska, socjologia - po tych studiach ciężko o pracę (fot. Shutterstock)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Fizjoterapia, filologia angielska, socjologia - po tych studiach ciężko o pracę (fot. Shutterstock)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
			    			<div id='ad4946-20735.4.1.2'></div>
			<script>
				(phrAds = window.phrAds || []).push(["4946","20735.4.1.2"]);
			</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: undefined;">
<li><strong>Wśród kierunków, po których praca nie czekała tuż po ukończeniu studiów, można wymienić filologię angielską, pedagogikę czy turystykę i rekreację.</strong></li>
<li><strong>Najdłużej pracy szukali absolwenci fizjoterapii we Wrocławiu</strong></li>
<li><strong>Ekonomista to jedyny zawód nadwyżkowy według raportu „Barometr zawodów” w 2021 r.</strong></li>
</ul>
<p>Choć na rynku pracy czuć pocovidowe ożywienie i widać wyraźny powrót do tzw. rynku pracownika, to nie na wszystkie zawody jest duży popyt. Dane systemu ELA pomagają typować te kierunki studiów, których absolwenci najdłużej poszukiwali zatrudnienia. Biorąc pod uwagę studia stacjonarne i co najmniej 20 absolwentów, na niechlubnym pierwszym miejscu znaleźli się studenci fizjoterapii na Uniwersytecie Medycznym im. Piastów Śląskich we Wrocławiu. Dla 49 osób, które ukończyły studia w 2019 roku, średni czas poszukiwania pracy dla tych, którzy nie pracowali w czasie studiów, wynosił 10,33 miesięcy.</p>
<h2>Ekonomista – zawód bez przyszłości?</h2>
<p>Według "Barometru zawodów", rankingu opracowywanego rokrocznie w oparciu o dane z wojewódzkich urzędów pracy, zawodem nadwyżkowym w 2021 roku był zawód ekonomisty.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p>
<p>„W 2021 roku nadwyżka pracowników w skali całego kraju pojawi się w 1 zawodzie. Problemy ze znalezieniem zatrudnienia, podobnie jak w latach ubiegłych, będą mieli ekonomiści. Ich nadmiar prognozowany jest w 195 powiatach” - czytamy w raporcie „Barometr zawodów 2021”, przygotowanym przez pracowników urzędów pracy.</p>
<p>Zobacz też: <a title="Jakie studia wybrać, by nie martwić się o pracę i zarobki" href="https://www.pulshr.pl/edukacja/jakie-studia-wybrac-by-nie-martwic-sie-o-prace-i-zarobki,81643.html" target="_blank">Jakie studia wybrać, by nie martwić się o pracę i zarobki</a></p>
<p>Przypomnijmy, że zawód nadwyżkowy to taki, w którym będzie więcej kandydatów niż miejsc pracy. Autorzy "Barometru zawodów" zauważyli, że duża popularność kształcenia w zawodach ekonomicznych na poziomie szkolnictwa technicznego i wyższego powoduje stały dopływ kadry, który w ostatecznym rozrachunku jest większy niż zapotrzebowanie lokalnych rynków pracy. Mimo wszystko ekonomiści nie zasilają grona długotrwale bezrobotnych przez zdobycie dodatkowych kwalifikacji i pracę w zawodach pokrewnych – miedzy innymi w księgowości.</p>



<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Biorąc pod uwagę miasta wojewódzkie, to grupa zawodów nadwyżkowych rozszerza się o następujące profesje: filozofów, historyków, politologów, kulturoznawców oraz pracowników biur i organizatorów obsługi turystycznej.</p>
<h2>Absolwenci tych kierunków najdłużej szukają pracy</h2>
<p>System Elektronicznych Losów Absolwentów pozwala sprawdzić, po jakich kierunkach studiów najdłużej szuka się pracy. W analizie wzięliśmy pod uwagę studia stacjonarne pierwszego stopnia, studentów, którzy nie podjęli zatrudnienia przed ukończeniem uczelni, rok ukończenia (2019 r.) oraz liczbę absolwentów (powyżej 20).</p>
<p>Najdłużej pracy po studiach szukali absolwenci fizjoterapii na Uniwersytecie Medycznym im. Piastów Śląskich we Wrocławiu – 43 osoby, których losy prześledził system ELA, szukały pracy przez 10,33 mies. Podobna sytuacja była wśród byłych studentów Politechniki Gdańskiej na kierunku Inżynieria mechaniczno-medyczna – średnio pracy szukali przez 10 mies. Szybko na nowe zatrudnienie po studiach nie mogli liczyć absolwenci pedagogiki specjalnej Uniwersytetu Jagiellońskiego w Krakowie (9,25 mies.), bioinżynierii zwierząt na SGGW (8,67 mies.), socjologii na UJ (8,25 mies.), turystyki i rekreacji na Uniwersytecie Marii Curie-Skłodowskiej w Lublinie (8,18 mies.) czy absolwenci nanotechnologii na Politechnice Gdańskiej – 8,12 mies.</p>
<p>Czytaj także: <a title="Oto najpopularniejsze kierunki studiów w 2021 roku. Informatyka, koreanistyka i psychologia" href="https://www.pulshr.pl/edukacja/oto-najpopularniejsze-kierunki-studiow-w-2021-roku,84535.html" target="_blank">Oto najpopularniejsze kierunki studiów w 2021 roku. Informatyka, koreanistyka i psychologia</a></p>
<p>Wśród kierunków studiów ogółem, po których praca nie czekała za drzwiami uczelni, można wymienić również filologię angielską, architekturę, biotechnologię, ochronę środowiska, dziennikarstwo i komunikację społeczną czy kognitywistykę.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/po-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci,85110.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/studia,31191.html">studia</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_31191.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/szkolnictwo-wyzsze,26286.html">szkolnictwo wyższe</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_26286.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/ekonomia,42315.html">ekonomia</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_42315.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/dziennikarstwo,49989.html">dziennikarstwo</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49989.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/filologia,49469.html">filologia</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49469.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/ekonomiczne-losy-absolwentow,49468.html">Ekonomiczne Losy Absolwentów</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_49468.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/socjologia,50658.html">socjologia</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_50658.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 85110
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_85110"></div>
<div class="comments" id="dodaj_komentarz-85110">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Po tych studiach pracy nie znajdziesz. Kierunki bez przyszłości</strong></small>
		
		
		
		
<div id="commentWindow_85110">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="85110" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="85110" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/edukacja/uniwersytet-w-oxfordzie-nie-chroni-studentow-przed-seksistowskimi-zachowaniami-wykladowcow,85087.html',
								'https://www.pulshr.pl/edukacja/instytuty-sieci-lukasiewicz-dostana-100-mln-zl,85078.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/edukacja/po-tych-studiach-pracy-nie-znajdziesz-kierunki-bez-przyszlosci,85110.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/01/77/090177_r1_300.jpg" alt="Po tych studiach pracy nie znajdziesz. Kierunki bez przyszłości" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-20 15:33:38">2021-10-20 15:33:38</span>
							<h3>Po tych studiach pracy nie znajdziesz. Kierunki bez przyszłości</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/mamy-eksplozje-pandemii-sytuacja-staje-sie-juz-bardzo-powazna,85107.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/86/100486_r1_300.jpg" alt="Mamy eksplozję pandemii. &quot;Sytuacja staje się już bardzo poważna&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-20 14:13:53">2021-10-20 14:13:53</span>
							<h3>Mamy eksplozję pandemii. "Sytuacja staje się już bardzo poważna"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/polskie-rodziny-dostaly-juz-1-2-mld-zl-wnioski-mozna-skladac-do-30-listopada,85106.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/53/00/085300_r1_300.jpg" alt="Polskie rodziny dostały już 1,2 mld zł. Wnioski można składać do 30 listopada" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-20 13:29:29">2021-10-20 13:29:29</span>
							<h3>Polskie rodziny dostały już 1,2 mld zł. Wnioski można składać do 30 listopada</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/przez-trzy-litery-nie-dostali-pomocy-branza-prosi-premiera-o-interwencje,85105.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/82/100482_r1_300.jpg" alt="Przez trzy litery nie dostali pomocy. Branża prosi premiera o interwencję" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-20 13:16:59">2021-10-20 13:16:59</span>
							<h3>Przez trzy litery nie dostali pomocy. Branża prosi premiera o interwencję</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/daja-pracownikom-dzien-na-u-i-wspieraja-profilaktyke,85102.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/49/95/064995_r1_300.jpg" alt="Dają pracownikom &quot;Dzień na U&quot; i wspierają profilaktykę" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-20 13:11:00">2021-10-20 13:11:00</span>
							<h3>Dają pracownikom "Dzień na U" i wspierają profilaktykę</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/przeprowadzka-zmiana-zawodu-byle-miec-nowa-prace-chce-tego-ponad-60-proc-polakow,85097.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/81/100481_r1_300.jpg" alt="Przeprowadzka, zmiana zawodu, byle mieć nową pracę. Chce tego ponad 60 proc. Polaków" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-20 12:57:00">2021-10-20 12:57:00</span>
							<h3>Przeprowadzka, zmiana zawodu, byle mieć nową pracę. Chce tego ponad 60 proc. Polaków</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/przez-wirusa-ludzie-boja-sie-hoteli,85101.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/45/29/094529_r1_300.jpg" alt="Przez wirusa ludzie boją się hoteli" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-20 12:12:06">2021-10-20 12:12:06</span>
							<h3>Przez wirusa ludzie boją się hoteli</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/polowa-polakow-popiera-protest-pracownikow-ochrony-zdrowia,85100.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/04/80/100480_r1_300.jpg" alt="Połowa Polaków popiera protest pracowników ochrony zdrowia" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-20 12:08:28">2021-10-20 12:08:28</span>
							<h3>Połowa Polaków popiera protest pracowników ochrony zdrowia</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/malag-polska-bedzie-wspierac-i-inwestowac-w-polskie-rodziny,85099.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/21/69/092169_r1_300.jpg" alt="Maląg: Polska będzie wspierać i inwestować w polskie rodziny" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-20 12:03:11">2021-10-20 12:03:11</span>
							<h3>Maląg: Polska będzie wspierać i inwestować w polskie rodziny</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/etat-wciaz-duzo-cenniejszy-niz-kontrakt-najbardziej-pragna-go-kobiety,85098.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/37/76/093776_r1_300.jpg" alt="Etat wciąż dużo cenniejszy niż kontrakt. Najbardziej pragną go kobiety" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-20 11:56:00">2021-10-20 11:56:00</span>
							<h3>Etat wciąż dużo cenniejszy niż kontrakt. Najbardziej pragną go kobiety</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/setki-tysiecy-polakow-moga-dostac-powolanie-do-wojska,84456.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/98/11/099811_r1_300.jpg" alt="Setki tysięcy Polaków mogą dostać powołanie do wojska" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-18 12:48:00">2021-10-18 12:48:00</span>
							<h3>Setki tysięcy Polaków mogą dostać powołanie do wojska</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/pensja-to-dopiero-poczatek-jest-cos-o-czym-zapomnialo-wielu-pracodawcow,84771.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/01/43/100143_r1_300.jpg" alt="Pensja to dopiero początek. Jest coś, o czym zapomniało wielu pracodawców" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-07 13:50:00">2021-10-07 13:50:00</span>
							<h3>Pensja to dopiero początek. Jest coś, o czym zapomniało wielu pracodawców</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/9-znakow-ze-musisz-poszukac-nowej-pracy-ile-z-nich-u-siebie-widzisz,84995.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/90/100390_r1_300.jpg" alt="9 znaków, że musisz poszukać nowej pracy. Ile z nich u siebie widzisz?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-17 00:01:00">2021-10-17 00:01:00</span>
							<h3>9 znaków, że musisz poszukać nowej pracy. Ile z nich u siebie widzisz?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/prawie-polowa-pracownikow-jest-gotowa-rzucic-prace-jest-az-tak-zle,84931.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/53/15/085315_r1_300.jpg" alt="Prawie połowa pracowników jest gotowa rzucić pracę. Jest aż tak źle" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-13 20:00:00">2021-10-13 20:00:00</span>
							<h3>Prawie połowa pracowników jest gotowa rzucić pracę. Jest aż tak źle</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/po-godzinach/rzad-chce-by-przybylo-mysliwych-beda-zmiany-w-prawie,84899.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/03/08/100308_r1_300.jpg" alt="Rząd chce, by przybyło myśliwych. Będą zmiany w prawie" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-12 15:58:41">2021-10-12 15:58:41</span>
							<h3>Rząd chce, by przybyło myśliwych. Będą zmiany w prawie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/rynek-pracy-zalany-ofertami-w-jednej-z-branz-wzrost-o-750-proc,84802.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/01/96/100196_r1_300.jpg" alt="Rynek pracy zalany ofertami. W jednej z branż wzrost o 750 proc." width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-08 12:00:00">2021-10-08 12:00:00</span>
							<h3>Rynek pracy zalany ofertami. W jednej z branż wzrost o 750 proc.</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/kierunki-studiow-bez-przyszlosci-oto-lista,84681.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/00/17/100017_r1_300.jpg" alt="Kierunki studiów bez przyszłości. Oto lista" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-04 18:37:00">2021-10-04 18:37:00</span>
							<h3>Kierunki studiów bez przyszłości. Oto lista</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/sygnalisci-pod-ochrona-wejda-do-wszystkich-firm,84735.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/46/50/094650_r1_300.jpg" alt="Sygnaliści pod ochroną wejdą do wszystkich firm" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-06 07:41:18">2021-10-06 07:41:18</span>
							<h3>Sygnaliści pod ochroną wejdą do wszystkich firm</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/obowiazkowe-paszporty-covidowe-w-pracy-przepisy-sa-gotowe-kiedy-zaczna-obowiazywac,85010.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/73/48/077348_r1_300.jpg" alt="Obowiązkowe paszporty covidowe w pracy. Przepisy są gotowe. Kiedy zaczną obowiązywać?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-17 10:57:00">2021-10-17 10:57:00</span>
							<h3>Obowiązkowe paszporty covidowe w pracy. Przepisy są gotowe. Kiedy zaczną obowiązywać?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/czwarta-fala-naciera-a-rynek-pracownika-jeszcze-nigdy-nie-byl-tak-silny,84594.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/06/54/79/065479_r1_300.jpg" alt="Czwarta fala naciera, a rynek pracownika jeszcze nigdy nie był tak silny" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2021-10-05 00:01:00">2021-10-05 00:01:00</span>
							<h3>Czwarta fala naciera, a rynek pracownika jeszcze nigdy nie był tak silny</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
							    			<div id='ad3514-20735.4.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["3514","20735.4.1.3"]);
			</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>



<!-- ampd-framework:v3.03|uid:757d81b6702aad00af5ba9dc2e9676fa_vars, fp_cached:no, fp_cache:disabled, rt:0.008, mc:26 -->
</body>
</html>