<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T6Z26ZK');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://pliki.pulshr.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://www.ptwp.pl" />
	<title>Łódzka filmówka rozpoczęła współpracę z Netlixem | Edukacja | pulshr.pl</title>
	<meta property="og:title" content="Łódzka filmówka rozpoczęła współpracę z Netlixem | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Ruszyły pierwsze warsztaty dla studentów i studentek Łódzkiej Szkoły Filmowej w ramach międzynarodowego projektu Netflix Grow Creative. Współpraca ma wspierać młodych filmowców i praktycznie przygotować ich do rozpoczęcia kariery w branży." />
	<meta property="og:description" content="Ruszyły pierwsze warsztaty dla studentów i studentek Łódzkiej Szkoły Filmowej w ramach międzynarodowego projektu Netflix Grow Creative. Współpraca ma wspierać młodych filmowców i praktycznie przygotować ich do rozpoczęcia kariery w branży." />
	<link rel="canonical" href="https://www.pulshr.pl/edukacja/lodzka-filmowka-rozpoczela-wspolprace-z-netlixem,87709.html" />
	<meta property="og:url" content="https://www.pulshr.pl/edukacja/lodzka-filmowka-rozpoczela-wspolprace-z-netlixem,87709.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/edukacja/lodzka-filmowka-rozpoczela-wspolprace-z-netlixem,87709.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/10/33/28/103328_1920.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
 	<meta name="robots" content="index,follow">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
	<link rel="preconnect" href="https://cdn.gravitec.net" crossorigin />
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Muli:wght@300;400;600;700;800;900&family=Noto+Serif:wght@400;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />


<link rel="preload" href="/css/fonts/pulshr.woff" as="font" type="font/woff" crossorigin>
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=83" /><link rel="preload" href="https://www.pulshr.pl/js/jquery-1.12.3.min.js" as="script" />
<script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script defer src="https://www.pulshr.pl/js/jquery.cookie.js"></script>

<script defer src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=6"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<link rel="preconnect" href="//bbcdn-static.bbelements.com" crossorigin />
<script>
    $(document).ready(function() {
        var el = document.createElement('script');
        el.id = "ibbTagEngine";
        el.src = 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js';
        el.onload = function () {
        window.ads = [
            { 'rec': '20735.17.1.3', 'bill': '20735.16.1.1', 'blk': '20735.16.1.2'},
            { 'rec': '20735.8.1.3', 'bill': '20735.17.1.1', 'blk': '20735.17.1.2'}
        ]
        window.adserver = ibbAds.tag.useAdProvider('BbmEu');
            ads.forEach(function(item, index){ for(i in item) adserver.manageAdSlot("ad-"+item[i], item[i]) })

        window.getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', {
            url : '//bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js'
        });
            ibbAds.tag.on("ADS_WRITTEN_TO_AD_SLOT", function (event) {
                var load_event = document.createEvent('Event');
                load_event.initEvent('load');
                window.dispatchEvent(load_event);
            })
            adserver.attachData("ibbid",getIbbId);
            window.dispatchEvent(new Event('bbelements_loaded'));
        }
        document.head.appendChild(el);
    });
</script>

<script defer src="https://www.pulshr.pl/js/common2020.js?v=32"></script><link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" /><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"\u0141\u00f3dzka film\u00f3wka rozpocz\u0119\u0142a wsp\u00f3\u0142prac\u0119 z Netlixem","author":{"@type":"Person","name":"km"},"creator":{"@type":"Person","name":"km"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.pulshr.pl\/i\/10\/33\/28\/103328_r2_990.jpg"},"thumbnailUrl":"https:\/\/pliki.pulshr.pl\/i\/10\/33\/28\/103328_r2_990.jpg","datePublished":"2022-02-07T17:43:00+01:00","dateModified":"2022-02-07T17:43:00+01:00","url":"https:\/\/www.pulshr.pl\/edukacja\/lodzka-filmowka-rozpoczela-wspolprace-z-netlixem,87709.html","headline":"Ruszy\u0142y pierwsze warsztaty dla student\u00f3w i studentek \u0141\u00f3dzkiej Szko\u0142y Filmowej w ramach mi?...","description":"Ruszy\u0142y pierwsze warsztaty dla student\u00f3w i studentek \u0141\u00f3dzkiej Szko\u0142y Filmowej w ramach mi\u0119dzynarodowego projektu Netflix Grow Creative. Wsp\u00f3\u0142praca ma wspiera\u0107 m\u0142odych filmowc\u00f3w i praktycznie przygotowa\u0107 ich do rozpocz\u0119cia kariery w bran\u017cy.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"pulshr.pl","name":"PulsHR","url":"https:\/\/www.pulshr.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.pulshr.pl\/images\/2020\/pulshr-logo.svg"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
</head>
<body>
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T6Z26ZK"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="134" height="36" />
		</a>
	</div>
	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/bezrobocie-w-malopolsce-spadlo-ale-sa-duze-roznice-pomiedzy-powiatami,350209.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/34/103334_r2_300.jpg" alt="Gdzie bezrobocie spada, gdzie rośnie? Duże różnice pomiędzy powiatami" title="fot. UMGW" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gdzie bezrobocie spada, gdzie rośnie? Duże różnice pomiędzy powiatami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbezrobocie-w-malopolsce-spadlo-ale-sa-duze-roznice-pomiedzy-powiatami%2C350209.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbezrobocie-w-malopolsce-spadlo-ale-sa-duze-roznice-pomiedzy-powiatami%2C350209.html&text=Gdzie+bezrobocie+spada%2C+gdzie+ro%C5%9Bnie%3F+Du%C5%BCe+r%C3%B3%C5%BCnice+pomi%C4%99dzy+powiatami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/bezrobocie-w-malopolsce-spadlo-ale-sa-duze-roznice-pomiedzy-powiatami,350209.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/bezrobocie-w-malopolsce-spadlo-ale-sa-duze-roznice-pomiedzy-powiatami,350209.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/szczyt-piatej-fali-przed-nami-rzad-skraca-izolacje,87702.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/20/103320_r2_300.jpg" alt="Szczyt piątej fali przed nami. Rząd skraca izolację" title="Izolację domową można zakończyć po 10 dniach od uzyskania dodatniego wyniku testu (fot. Erik Mclean/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szczyt piątej fali przed nami. Rząd skraca izolację</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fszczyt-piatej-fali-przed-nami-rzad-skraca-izolacje%2C87702.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fszczyt-piatej-fali-przed-nami-rzad-skraca-izolacje%2C87702.html&text=Szczyt+pi%C4%85tej+fali+przed+nami.+Rz%C4%85d+skraca+izolacj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/szczyt-piatej-fali-przed-nami-rzad-skraca-izolacje,87702.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/szczyt-piatej-fali-przed-nami-rzad-skraca-izolacje,87702.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/uzdrowiska-w-postcovidowej-rzeczywistosci-mamy-globalny-klopot,349057.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/18/103318_r2_300.jpg" alt="W uzdrowiskach brakuje rąk do pracy. &quot;Problem jeszcze będzie rósł&quot;" title="(fot. UMiG" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W uzdrowiskach brakuje rąk do pracy. "Problem jeszcze będzie rósł"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Fuzdrowiska-w-postcovidowej-rzeczywistosci-mamy-globalny-klopot%2C349057.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Fuzdrowiska-w-postcovidowej-rzeczywistosci-mamy-globalny-klopot%2C349057.html&text=W+uzdrowiskach+brakuje+r%C4%85k+do+pracy.+%22Problem+jeszcze+b%C4%99dzie+r%C3%B3s%C5%82%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/uzdrowiska-w-postcovidowej-rzeczywistosci-mamy-globalny-klopot,349057.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/uzdrowiska-w-postcovidowej-rzeczywistosci-mamy-globalny-klopot,349057.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/unilever-daje-pracownikom-dodatkowy-urlop,87696.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/15/103315_r2_300.jpg" alt="Unilever daje pracownikom dodatkowy urlop" title="Od stycznia pracownicy Unilevera w Polsce mogą korzystać z dodatkowego urlopu rodzinnego (fot. unilever.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Unilever daje pracownikom dodatkowy urlop</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Funilever-daje-pracownikom-dodatkowy-urlop%2C87696.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Funilever-daje-pracownikom-dodatkowy-urlop%2C87696.html&text=Unilever+daje+pracownikom+dodatkowy+urlop" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/unilever-daje-pracownikom-dodatkowy-urlop,87696.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/unilever-daje-pracownikom-dodatkowy-urlop,87696.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/uwaga-na-amortyzacje-auta-w-polskim-ladzie,87695.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/13/103313_r2_300.jpg" alt="Uwaga na amortyzację auta w Polskim Ładzie" title="Polski Ład spowodował, że wprowadzenie do majątku firmowego auta używanego wcześniej jako prywatne stało się dużo mniej korzystne (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Uwaga na amortyzację auta w Polskim Ładzie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fuwaga-na-amortyzacje-auta-w-polskim-ladzie%2C87695.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fuwaga-na-amortyzacje-auta-w-polskim-ladzie%2C87695.html&text=Uwaga+na+amortyzacj%C4%99+auta+w+Polskim+%C5%81adzie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/uwaga-na-amortyzacje-auta-w-polskim-ladzie,87695.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/uwaga-na-amortyzacje-auta-w-polskim-ladzie,87695.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/bogaci-hiszpanie-przenosza-sie-do-andory-by-placic-mniejsze-podatki,87687.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/69/91/096991_r2_300.jpg" alt="Bogaci Hiszpanie przenoszą się do Andory, by płacić mniejsze podatki" title="(Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bogaci Hiszpanie przenoszą się do Andory, by płacić mniejsze podatki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbogaci-hiszpanie-przenosza-sie-do-andory-by-placic-mniejsze-podatki%2C87687.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbogaci-hiszpanie-przenosza-sie-do-andory-by-placic-mniejsze-podatki%2C87687.html&text=Bogaci+Hiszpanie+przenosz%C4%85+si%C4%99+do+Andory%2C+by+p%C5%82aci%C4%87+mniejsze+podatki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/bogaci-hiszpanie-przenosza-sie-do-andory-by-placic-mniejsze-podatki,87687.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/bogaci-hiszpanie-przenosza-sie-do-andory-by-placic-mniejsze-podatki,87687.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/lodzka-filmowka-rozpoczela-wspolprace-z-netlixem,87709.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/28/103328_r2_300.jpg" alt="Łódzka filmówka rozpoczęła współpracę z Netlixem" title="Ruszyły pierwsze warsztaty dla studentów i studentek Łódzkiej Szkoły Filmowej  (fot. Cardmapr/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Łódzka filmówka rozpoczęła współpracę z Netlixem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Flodzka-filmowka-rozpoczela-wspolprace-z-netlixem%2C87709.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Flodzka-filmowka-rozpoczela-wspolprace-z-netlixem%2C87709.html&text=%C5%81%C3%B3dzka+film%C3%B3wka+rozpocz%C4%99%C5%82a+wsp%C3%B3%C5%82prac%C4%99+z+Netlixem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/lodzka-filmowka-rozpoczela-wspolprace-z-netlixem,87709.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/lodzka-filmowka-rozpoczela-wspolprace-z-netlixem,87709.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/bedzie-calkiem-nowy-zawod-psychoterapeuta-od-nalogow,87710.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/29/103329_r2_300.jpg" alt="Będzie całkiem nowy zawód" title="Jeden z polskich ośrodków terapeutycznych, w których leczy się uzależnienia (Fot. tratwa.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Będzie całkiem nowy zawód</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbedzie-calkiem-nowy-zawod-psychoterapeuta-od-nalogow%2C87710.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbedzie-calkiem-nowy-zawod-psychoterapeuta-od-nalogow%2C87710.html&text=B%C4%99dzie+ca%C5%82kiem+nowy+zaw%C3%B3d%3A+psychoterapeuta+od+na%C5%82og%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/bedzie-calkiem-nowy-zawod-psychoterapeuta-od-nalogow,87710.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/bedzie-calkiem-nowy-zawod-psychoterapeuta-od-nalogow,87710.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/11/103311_r2_300.jpg" alt="Znów dostali niższe przelewy. Tym razem za nadgodziny" title="fot.pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znów dostali niższe przelewy. Tym razem za nadgodziny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny%2C350068.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny%2C350068.html&text=Zn%C3%B3w+dostali+ni%C5%BCsze+przelewy.+Tym+razem+za+nadgodziny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/terytorialsi-szkolili-sie-z-ratownictwa-medycznego-na-akademii-zamojskiej,87680.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/41/07/084107_r2_300.jpg" alt="Terytorialsi szkolili się z ratownictwa medycznego na Akademii Zamojskiej" title="(Fot. twitter.com/terytorialsi)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Terytorialsi szkolili się z ratownictwa medycznego na Akademii Zamojskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fterytorialsi-szkolili-sie-z-ratownictwa-medycznego-na-akademii-zamojskiej%2C87680.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fterytorialsi-szkolili-sie-z-ratownictwa-medycznego-na-akademii-zamojskiej%2C87680.html&text=Terytorialsi+szkolili+si%C4%99+z+ratownictwa+medycznego+na+Akademii+Zamojskiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/terytorialsi-szkolili-sie-z-ratownictwa-medycznego-na-akademii-zamojskiej,87680.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/terytorialsi-szkolili-sie-z-ratownictwa-medycznego-na-akademii-zamojskiej,87680.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/nowy-kierunek-studiow-na-politechnice-opolskiej,87665.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/86/103286_r2_300.jpg" alt="Nowy kierunek studiów na Politechnice Opolskiej" title="Zarządzanie przedsiębiorstwem dla inżynierów to nowy kierunek studiów na Politechnice Opolskiej (fot. FB)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowy kierunek studiów na Politechnice Opolskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnowy-kierunek-studiow-na-politechnice-opolskiej%2C87665.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fnowy-kierunek-studiow-na-politechnice-opolskiej%2C87665.html&text=Nowy+kierunek+studi%C3%B3w+na+Politechnice+Opolskiej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/nowy-kierunek-studiow-na-politechnice-opolskiej,87665.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/nowy-kierunek-studiow-na-politechnice-opolskiej,87665.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/na-techniczno-informatyczne-kierunki-na-wojskowych-uczelniach-przyjeto-ponad-500-osob,87664.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/85/103285_r2_300.jpg" alt="Na techniczno-informatyczne kierunki na wojskowych uczelniach przyjęto ponad 500 osób" title="(fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Na techniczno-informatyczne kierunki na wojskowych uczelniach przyjęto ponad 500 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fna-techniczno-informatyczne-kierunki-na-wojskowych-uczelniach-przyjeto-ponad-500-osob%2C87664.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fna-techniczno-informatyczne-kierunki-na-wojskowych-uczelniach-przyjeto-ponad-500-osob%2C87664.html&text=Na+techniczno-informatyczne+kierunki+na+wojskowych+uczelniach+przyj%C4%99to+ponad+500+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/na-techniczno-informatyczne-kierunki-na-wojskowych-uczelniach-przyjeto-ponad-500-osob,87664.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/na-techniczno-informatyczne-kierunki-na-wojskowych-uczelniach-przyjeto-ponad-500-osob,87664.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/nfon-otwiera-biuro-w-warszawie-i-rusza-z-rekrutacja,87712.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/31/103331_r2_300.jpg" alt="NFON otwiera biuro w Warszawie i rusza z rekrutacją" title="Warszawskie biuro firmy NFON (fot. Business Link/mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>NFON otwiera biuro w Warszawie i rusza z rekrutacją</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnfon-otwiera-biuro-w-warszawie-i-rusza-z-rekrutacja%2C87712.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnfon-otwiera-biuro-w-warszawie-i-rusza-z-rekrutacja%2C87712.html&text=NFON+otwiera+biuro+w+Warszawie+i+rusza+z+rekrutacj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/nfon-otwiera-biuro-w-warszawie-i-rusza-z-rekrutacja,87712.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/nfon-otwiera-biuro-w-warszawie-i-rusza-z-rekrutacja,87712.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/oto-30-najbardziej-poszukiwanych-zawodow-na-rynku-pracy,87707.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/79/58/097958_r2_300.jpg" alt="Oto 30 najbardziej poszukiwanych zawodów na rynku pracy" title="W tegorocznej &quot;Prognozie&quot; jest 30 zawodów. To m. in. automatyk, betoniarz-zbrojarz, cieśla, dekarz, elektromechanik, elektryk i kierowca mechanik (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Oto 30 najbardziej poszukiwanych zawodów na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foto-30-najbardziej-poszukiwanych-zawodow-na-rynku-pracy%2C87707.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foto-30-najbardziej-poszukiwanych-zawodow-na-rynku-pracy%2C87707.html&text=Oto+30+najbardziej+poszukiwanych+zawod%C3%B3w+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/oto-30-najbardziej-poszukiwanych-zawodow-na-rynku-pracy,87707.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/oto-30-najbardziej-poszukiwanych-zawodow-na-rynku-pracy,87707.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/lidl-otwiera-nowe-centrum-dystrybucji-i-rekrutuje,87698.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/67/097067_r2_300.jpg" alt="Lidl otwiera nowe centrum dystrybucji i rekrutuje" title="Docelowo nowy zespół Lidla będzie się składać z ok. 300 osób (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl otwiera nowe centrum dystrybucji i rekrutuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flidl-otwiera-nowe-centrum-dystrybucji-i-rekrutuje%2C87698.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flidl-otwiera-nowe-centrum-dystrybucji-i-rekrutuje%2C87698.html&text=Lidl+otwiera+nowe+centrum+dystrybucji+i+rekrutuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/lidl-otwiera-nowe-centrum-dystrybucji-i-rekrutuje,87698.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/lidl-otwiera-nowe-centrum-dystrybucji-i-rekrutuje,87698.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/placa-juz-6-tys-zl-na-start-takiego-boomu-na-ksiegowych-jeszcze-nie-bylo,87640.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/61/103261_r2_300.jpg" alt="Płacą już 6 tys. zł na start. Takiego boomu na księgowych jeszcze nie było" title="Rośnie również zapotrzebowanie na pracowników działów księgowych o węższych specjalizacjach, m.in. w zakresie zobowiązań czy należności (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Płacą już 6 tys. zł na start. Takiego boomu na księgowych jeszcze nie było</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fplaca-juz-6-tys-zl-na-start-takiego-boomu-na-ksiegowych-jeszcze-nie-bylo%2C87640.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fplaca-juz-6-tys-zl-na-start-takiego-boomu-na-ksiegowych-jeszcze-nie-bylo%2C87640.html&text=P%C5%82ac%C4%85+ju%C5%BC+6+tys.+z%C5%82+na+start.+Takiego+boomu+na+ksi%C4%99gowych+jeszcze+nie+by%C5%82o" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/placa-juz-6-tys-zl-na-start-takiego-boomu-na-ksiegowych-jeszcze-nie-bylo,87640.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/placa-juz-6-tys-zl-na-start-takiego-boomu-na-ksiegowych-jeszcze-nie-bylo,87640.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-wzroslo-ale-to-najnizszy-wzost-od-wielu-lat,87656.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/79/103279_r2_300.jpg" alt="Bezrobocie wzrosło, ale to najniższy wzost od wielu lat" title="W styczniu 2022 roku bezrobocie rejestrowane wyniosło 5,6 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie wzrosło, ale to najniższy wzost od wielu lat</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-wzroslo-ale-to-najnizszy-wzost-od-wielu-lat%2C87656.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-wzroslo-ale-to-najnizszy-wzost-od-wielu-lat%2C87656.html&text=Bezrobocie+wzros%C5%82o%2C+ale+to+najni%C5%BCszy+wzost+od+wielu+lat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-wzroslo-ale-to-najnizszy-wzost-od-wielu-lat,87656.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-wzroslo-ale-to-najnizszy-wzost-od-wielu-lat,87656.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/poczta-polska-wspiera-wiezniow-beda-sortowac-paczki,87658.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/80/103280_r2_300.jpg" alt="Poczta Polska wspiera więźniów. Będą sortować paczki" title="Do podstawowych zadań osadzonych należeć będzie m.in. wsparcie procesu sortowania cięższych przesyłek oraz rozładunek i załadunek kursów pocztowych (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Poczta Polska wspiera więźniów. Będą sortować paczki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpoczta-polska-wspiera-wiezniow-beda-sortowac-paczki%2C87658.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpoczta-polska-wspiera-wiezniow-beda-sortowac-paczki%2C87658.html&text=Poczta+Polska+wspiera+wi%C4%99%C5%BAni%C3%B3w.+B%C4%99d%C4%85+sortowa%C4%87+paczki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/poczta-polska-wspiera-wiezniow-beda-sortowac-paczki,87658.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/poczta-polska-wspiera-wiezniow-beda-sortowac-paczki,87658.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/nie-zyja-polacy-ktorzy-pojechali-pracowac-do-holandii,87705.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/19/103319_r2_300.jpg" alt="Nie żyją Polacy, którzy pojechali pracować do Holandii" title="Nie wiadomo, co było przyczyną śmierci Polaków w Holandii (fot. AlfvanBeem/Wikipedia/CC0)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie żyją Polacy, którzy pojechali pracować do Holandii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fnie-zyja-polacy-ktorzy-pojechali-pracowac-do-holandii%2C87705.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fnie-zyja-polacy-ktorzy-pojechali-pracowac-do-holandii%2C87705.html&text=Nie+%C5%BCyj%C4%85+Polacy%2C+kt%C3%B3rzy+pojechali+pracowa%C4%87+do+Holandii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/nie-zyja-polacy-ktorzy-pojechali-pracowac-do-holandii,87705.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/nie-zyja-polacy-ktorzy-pojechali-pracowac-do-holandii,87705.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/pracownicy-z-uzbekistanu-zastapia-ukraincow-w-polskich-sadach,87682.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/59/30/085930_r2_300.jpg" alt="Pracownicy z Uzbekistanu zastąpią Ukraińców w polskich sadach?" title="Coraz mniej pracowników z Ukrainy w sadownictwie. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy z Uzbekistanu zastąpią Ukraińców w polskich sadach?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracownicy-z-uzbekistanu-zastapia-ukraincow-w-polskich-sadach%2C87682.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracownicy-z-uzbekistanu-zastapia-ukraincow-w-polskich-sadach%2C87682.html&text=Pracownicy+z+Uzbekistanu+zast%C4%85pi%C4%85+Ukrai%C5%84c%C3%B3w+w+polskich+sadach%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/pracownicy-z-uzbekistanu-zastapia-ukraincow-w-polskich-sadach,87682.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/pracownicy-z-uzbekistanu-zastapia-ukraincow-w-polskich-sadach,87682.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/polskie-firmy-ruszyly-po-pracownikow-z-zagranicy-rekrutuja-na-potege,87671.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/97/103297_r2_300.jpg" alt="Polskie firmy ruszyły po pracowników z zagranicy. Rekrutują na potęgę" title="W 2021 r. złożono ponad 2 mln oświadczeń o zamiarze powierzenia pracy osobie z zagranicy (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polskie firmy ruszyły po pracowników z zagranicy. Rekrutują na potęgę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolskie-firmy-ruszyly-po-pracownikow-z-zagranicy-rekrutuja-na-potege%2C87671.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpolskie-firmy-ruszyly-po-pracownikow-z-zagranicy-rekrutuja-na-potege%2C87671.html&text=Polskie+firmy+ruszy%C5%82y+po+pracownik%C3%B3w+z+zagranicy.+Rekrutuj%C4%85+na+pot%C4%99g%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/polskie-firmy-ruszyly-po-pracownikow-z-zagranicy-rekrutuja-na-potege,87671.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/polskie-firmy-ruszyly-po-pracownikow-z-zagranicy-rekrutuja-na-potege,87671.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/jedzie-do-nas-coraz-wiecej-ukraincow-bedziemy-reagowac-adekwatnie-do-biezacej-sytuacji,87600.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/25/103225_r2_300.jpg" alt="Jedzie do nas coraz więcej Ukraińców. &quot;Będziemy reagować adekwatnie do bieżącej sytuacji&quot;" title="Wzrost liczby pracowników ze Wschodu jest zauważalny przez polskie agencje zatrudnienia (fot. Darek Delmanowicz/PAP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jedzie do nas coraz więcej Ukraińców. "Będziemy reagować adekwatnie do bieżącej sytuacji"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fjedzie-do-nas-coraz-wiecej-ukraincow-bedziemy-reagowac-adekwatnie-do-biezacej-sytuacji%2C87600.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fjedzie-do-nas-coraz-wiecej-ukraincow-bedziemy-reagowac-adekwatnie-do-biezacej-sytuacji%2C87600.html&text=Jedzie+do+nas+coraz+wi%C4%99cej+Ukrai%C5%84c%C3%B3w.+%22B%C4%99dziemy+reagowa%C4%87+adekwatnie+do+bie%C5%BC%C4%85cej+sytuacji%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/jedzie-do-nas-coraz-wiecej-ukraincow-bedziemy-reagowac-adekwatnie-do-biezacej-sytuacji,87600.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/jedzie-do-nas-coraz-wiecej-ukraincow-bedziemy-reagowac-adekwatnie-do-biezacej-sytuacji,87600.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/pracownicy-z-azji-ciagna-do-polski-ogromny-wzrost,87602.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/26/103226_r2_300.jpg" alt="Pracownicy z Azji ciągną do Polski. Ogromny wzrost" title="Obywatele Uzbekistanu w zeszłym roku uzyskali rekordowe 15 tys. zezwoleń na pracę (fot. Joel Heard/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy z Azji ciągną do Polski. Ogromny wzrost</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracownicy-z-azji-ciagna-do-polski-ogromny-wzrost%2C87602.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracownicy-z-azji-ciagna-do-polski-ogromny-wzrost%2C87602.html&text=Pracownicy+z+Azji+ci%C4%85gn%C4%85+do+Polski.+Ogromny+wzrost" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/pracownicy-z-azji-ciagna-do-polski-ogromny-wzrost,87602.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/pracownicy-z-azji-ciagna-do-polski-ogromny-wzrost,87602.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/wiecej-obcokrajowcow-na-krakowskim-rynku-pracy-dominacja-ukraincow-slabnie,87593.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/19/103219_r2_300.jpg" alt="Więcej obcokrajowców na krakowskim rynku pracy? Dominacja Ukraińców słabnie" title="W Krakowie największą grupę obcokrajowców tworzą Ukraińcy (Fot. pixabay.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Więcej obcokrajowców na krakowskim rynku pracy? Dominacja Ukraińców słabnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fwiecej-obcokrajowcow-na-krakowskim-rynku-pracy-dominacja-ukraincow-slabnie%2C87593.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fwiecej-obcokrajowcow-na-krakowskim-rynku-pracy-dominacja-ukraincow-slabnie%2C87593.html&text=Wi%C4%99cej+obcokrajowc%C3%B3w+na+krakowskim+rynku+pracy%3F+Dominacja+Ukrai%C5%84c%C3%B3w+s%C5%82abnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/wiecej-obcokrajowcow-na-krakowskim-rynku-pracy-dominacja-ukraincow-slabnie,87593.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/wiecej-obcokrajowcow-na-krakowskim-rynku-pracy-dominacja-ukraincow-slabnie,87593.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/najwieksze-rozczarowanie-roku-ci-ludzie-nie-nadaja-sie-do-swojej-roli,87583.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/12/103212_r2_300.jpg" alt="Największe rozczarowanie roku. Ci ludzie nie nadają się do swojej roli" title="Niższe zaangażowanie pracowników oznacza także, że coraz więcej z nich myśli o zmianie pracy (fot. Mimi Thian/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Największe rozczarowanie roku. Ci ludzie nie nadają się do swojej roli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnajwieksze-rozczarowanie-roku-ci-ludzie-nie-nadaja-sie-do-swojej-roli%2C87583.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnajwieksze-rozczarowanie-roku-ci-ludzie-nie-nadaja-sie-do-swojej-roli%2C87583.html&text=Najwi%C4%99ksze+rozczarowanie+roku.+Ci+ludzie+nie+nadaj%C4%85+si%C4%99+do+swojej+roli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/najwieksze-rozczarowanie-roku-ci-ludzie-nie-nadaja-sie-do-swojej-roli,87583.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/najwieksze-rozczarowanie-roku-ci-ludzie-nie-nadaja-sie-do-swojej-roli,87583.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/wyplata-czesciej-niz-raz-w-miesiacu-oni-przeskoczyli-administracyjne-problemy,87515.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/43/103143_r2_300.jpg" alt="Wypłata częściej niż raz w miesiącu? Oni przeskoczyli administracyjne problemy" title="Około 70 proc. osób przeżywa regularny stres finansowy (fot. Christiann Koepke/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wypłata częściej niż raz w miesiącu? Oni przeskoczyli administracyjne problemy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwyplata-czesciej-niz-raz-w-miesiacu-oni-przeskoczyli-administracyjne-problemy%2C87515.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwyplata-czesciej-niz-raz-w-miesiacu-oni-przeskoczyli-administracyjne-problemy%2C87515.html&text=Wyp%C5%82ata+cz%C4%99%C5%9Bciej+ni%C5%BC+raz+w+miesi%C4%85cu%3F+Oni+przeskoczyli+administracyjne+problemy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wyplata-czesciej-niz-raz-w-miesiacu-oni-przeskoczyli-administracyjne-problemy,87515.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wyplata-czesciej-niz-raz-w-miesiacu-oni-przeskoczyli-administracyjne-problemy,87515.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/t-mobile-stawia-ultimatum-albo-szczepienie-albo-zwolnienie,87574.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/99/103199_r2_300.jpg" alt="T-Mobile stawia ultimatum. Albo szczepienie, albo zwolnienie" title="Firma T-Mobile zapowiedziała, że pracownicy, którzy do 2 kwietnia nie będą w pełni przeciwko COVID-19, zostaną zwolnieni (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>T-Mobile stawia ultimatum. Albo szczepienie, albo zwolnienie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ft-mobile-stawia-ultimatum-albo-szczepienie-albo-zwolnienie%2C87574.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ft-mobile-stawia-ultimatum-albo-szczepienie-albo-zwolnienie%2C87574.html&text=T-Mobile+stawia+ultimatum.+Albo+szczepienie%2C+albo+zwolnienie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/t-mobile-stawia-ultimatum-albo-szczepienie-albo-zwolnienie,87574.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/t-mobile-stawia-ultimatum-albo-szczepienie-albo-zwolnienie,87574.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/najwieksza-bariera-w-awansie-kobiet-ciagle-taka-sama-trzeba-to-zmienic,87549.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/77/103177_r2_300.jpg" alt="Największa bariera w awansie kobiet ciągle taka sama. Trzeba to zmienić" title="Zdaniem 75 proc. respondentek największą przeszkodą w awansie kobiet na wyższe stanowiska są stereotypy i przyzwyczajenie, że to mężczyźni pełnią wysokie stanowiska (Fot. Pexels)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Największa bariera w awansie kobiet ciągle taka sama. Trzeba to zmienić</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnajwieksza-bariera-w-awansie-kobiet-ciagle-taka-sama-trzeba-to-zmienic%2C87549.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnajwieksza-bariera-w-awansie-kobiet-ciagle-taka-sama-trzeba-to-zmienic%2C87549.html&text=Najwi%C4%99ksza+bariera+w+awansie+kobiet+ci%C4%85gle+taka+sama.+Trzeba+to+zmieni%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/najwieksza-bariera-w-awansie-kobiet-ciagle-taka-sama-trzeba-to-zmienic,87549.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/najwieksza-bariera-w-awansie-kobiet-ciagle-taka-sama-trzeba-to-zmienic,87549.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.propertynews.pl/biura/nie-tylko-wielcy-inwestorzy-ksse-wspiera-mniejsze-firmy,98436.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/15/103115_r2_300.jpg" alt="Nie tylko wielcy inwestorzy. KSSE wspiera mniejsze firmy"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nie tylko wielcy inwestorzy. KSSE wspiera mniejsze firmy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fnie-tylko-wielcy-inwestorzy-ksse-wspiera-mniejsze-firmy%2C98436.html&original_referer=https%3A%2F%2Fwww.propertynews.pl%2Fbiura%2Fnie-tylko-wielcy-inwestorzy-ksse-wspiera-mniejsze-firmy%2C98436.html&text=Nie+tylko+wielcy+inwestorzy.+KSSE+wspiera+mniejsze+firmy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertynews.pl/biura/nie-tylko-wielcy-inwestorzy-ksse-wspiera-mniejsze-firmy,98436.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.propertynews.pl/biura/nie-tylko-wielcy-inwestorzy-ksse-wspiera-mniejsze-firmy,98436.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.propertydesign.pl/design/185/4_design_days_2022_rzemioslo_jest_seksi,37643.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/06/103106_r2_300.jpg" alt="Rzemiosło jest seksi"  width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rzemiosło jest seksi</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2F4_design_days_2022_rzemioslo_jest_seksi%2C37643.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fdesign%2F185%2F4_design_days_2022_rzemioslo_jest_seksi%2C37643.html&text=Rzemios%C5%82o+jest+seksi" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/design/185/4_design_days_2022_rzemioslo_jest_seksi,37643.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.propertydesign.pl/design/185/4_design_days_2022_rzemioslo_jest_seksi,37643.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/poczta-polska-wspiera-wiezniow-beda-sortowac-paczki,87658.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/80/103280_r2_300.jpg" alt="Poczta Polska wspiera więźniów. Będą sortować paczki" title="Do podstawowych zadań osadzonych należeć będzie m.in. wsparcie procesu sortowania cięższych przesyłek oraz rozładunek i załadunek kursów pocztowych (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Poczta Polska wspiera więźniów. Będą sortować paczki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpoczta-polska-wspiera-wiezniow-beda-sortowac-paczki%2C87658.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpoczta-polska-wspiera-wiezniow-beda-sortowac-paczki%2C87658.html&text=Poczta+Polska+wspiera+wi%C4%99%C5%BAni%C3%B3w.+B%C4%99d%C4%85+sortowa%C4%87+paczki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/poczta-polska-wspiera-wiezniow-beda-sortowac-paczki,87658.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/poczta-polska-wspiera-wiezniow-beda-sortowac-paczki,87658.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/energa-wspiera-dzieci-i-doposaza-biblioteke,87647.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/68/103268_r2_300.jpg" alt="Energa wspiera dzieci i doposaża bibliotekę" title="Inicjatywa jest kontynuacją wspieranego przez Energę projektu &quot;Od wykluczenia do powodzenia&quot; (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Energa wspiera dzieci i doposaża bibliotekę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fenerga-wspiera-dzieci-i-doposaza-biblioteke%2C87647.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fenerga-wspiera-dzieci-i-doposaza-biblioteke%2C87647.html&text=Energa+wspiera+dzieci+i+doposa%C5%BCa+bibliotek%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/energa-wspiera-dzieci-i-doposaza-biblioteke,87647.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/energa-wspiera-dzieci-i-doposaza-biblioteke,87647.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/gls-chwali-sie-certyfikatem-great-place-to-work-ludzie-sa-dla-nas-najwazniejsi,87493.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/29/103129_r2_300.jpg" alt="GLS chwali się certyfikatem Great Place to Work. &quot;Ludzie są dla nas najważniejsi&quot;" title="Pracodawca, który chce inwestować w ludzi i rozwijać ich kompetencje, powinien wiedzieć, co naprawdę myślą - mówi Anna Franke, HR manager w GLS Poland ( Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>GLS chwali się certyfikatem Great Place to Work. "Ludzie są dla nas najważniejsi"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fgls-chwali-sie-certyfikatem-great-place-to-work-ludzie-sa-dla-nas-najwazniejsi%2C87493.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fgls-chwali-sie-certyfikatem-great-place-to-work-ludzie-sa-dla-nas-najwazniejsi%2C87493.html&text=GLS+chwali+si%C4%99+certyfikatem+Great+Place+to+Work.+%22Ludzie+s%C4%85+dla+nas+najwa%C5%BCniejsi%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/gls-chwali-sie-certyfikatem-great-place-to-work-ludzie-sa-dla-nas-najwazniejsi,87493.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/gls-chwali-sie-certyfikatem-great-place-to-work-ludzie-sa-dla-nas-najwazniejsi,87493.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/siec-stacji-circle-k-glownym-sponsorem-tegorocznej-moto-orkiestry,87426.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/46/103046_r2_300.jpg" alt="Sieć stacji Circle K głównym sponsorem tegorocznej Moto Orkiestry" title="Circle K prowadzi sieć 378 stacji paliw na terenie całej Polski. Fot. mat. pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sieć stacji Circle K głównym sponsorem tegorocznej Moto Orkiestry</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fsiec-stacji-circle-k-glownym-sponsorem-tegorocznej-moto-orkiestry%2C87426.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fsiec-stacji-circle-k-glownym-sponsorem-tegorocznej-moto-orkiestry%2C87426.html&text=Sie%C4%87+stacji+Circle+K+g%C5%82%C3%B3wnym+sponsorem+tegorocznej+Moto+Orkiestry" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/siec-stacji-circle-k-glownym-sponsorem-tegorocznej-moto-orkiestry,87426.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/siec-stacji-circle-k-glownym-sponsorem-tegorocznej-moto-orkiestry,87426.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/siec-stacji-circle-k-wspiera-dzieciecy-telefon-zaufania,87383.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/01/103001_r2_300.jpg" alt="Sieć stacji Circle K wspiera dziecięcy telefon zaufania" title="Firma Circle K Polska zarządza siecią prawie 400 stacji benzynowych (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sieć stacji Circle K wspiera dziecięcy telefon zaufania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fsiec-stacji-circle-k-wspiera-dzieciecy-telefon-zaufania%2C87383.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fsiec-stacji-circle-k-wspiera-dzieciecy-telefon-zaufania%2C87383.html&text=Sie%C4%87+stacji+Circle+K+wspiera+dzieci%C4%99cy+telefon+zaufania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/siec-stacji-circle-k-wspiera-dzieciecy-telefon-zaufania,87383.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/siec-stacji-circle-k-wspiera-dzieciecy-telefon-zaufania,87383.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/firma-wspiera-wosp-przekaze-200-tys-maseczek-ochronnych,87266.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/29/01/102901_r2_300.jpg" alt="Firma wspiera WOŚP. Przekaże 200 tys. maseczek ochronnych" title="Grupa Ciech gra w 30 finale WOŚP (Fot. WOŚP/ Łukasz Widziszowski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Firma wspiera WOŚP. Przekaże 200 tys. maseczek ochronnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-wspiera-wosp-przekaze-200-tys-maseczek-ochronnych%2C87266.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Ffirma-wspiera-wosp-przekaze-200-tys-maseczek-ochronnych%2C87266.html&text=Firma+wspiera+WO%C5%9AP.+Przeka%C5%BCe+200+tys.+maseczek+ochronnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/firma-wspiera-wosp-przekaze-200-tys-maseczek-ochronnych,87266.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/firma-wspiera-wosp-przekaze-200-tys-maseczek-ochronnych,87266.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/59/103159_r2_300.jpg" alt="Popyt na biura w tych miastach jest największy. Oto liderzy regionalni" title="fot.mat.pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Popyt na biura w tych miastach jest największy. Oto liderzy regionalni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fkrakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura%2C348277.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Finwestycje%2Fkrakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura%2C348277.html&text=Popyt+na+biura+w+tych+miastach+jest+najwi%C4%99kszy.+Oto+liderzy+regionalni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/inwestycje/krakow-wroclaw-i-trojmiasto-liderami-wsrod-miast-pod-wzgledem-popytu-na-biura,348277.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/98/103098_r2_300.jpg" alt="Property Design Awards 2022 rozdane! Oto zwycięzcy" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Property Design Awards 2022 rozdane! Oto zwycięzcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fproperty_design_awards_2022_rozdane_oto_zwyciezcy%2C37620.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Fkonkursy%2F126%2Fproperty_design_awards_2022_rozdane_oto_zwyciezcy%2C37620.html&text=Property+Design+Awards+2022+rozdane%21+Oto+zwyci%C4%99zcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.propertydesign.pl/konkursy/126/property_design_awards_2022_rozdane_oto_zwyciezcy,37620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/97/103097_r2_300.jpg" alt="Taki był pierwszy dzień 4 Design Days 2022!" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Taki był pierwszy dzień 4 Design Days 2022!</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftaki_byl_pierwszy_dzien_4_design_days_2022%2C37551.html&original_referer=https%3A%2F%2Fwww.propertydesign.pl%2Farchitektura%2F104%2Ftaki_byl_pierwszy_dzien_4_design_days_2022%2C37551.html&text=Taki+by%C5%82+pierwszy+dzie%C5%84+4+Design+Days+2022%21" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.propertydesign.pl/architektura/104/taki_byl_pierwszy_dzien_4_design_days_2022,37551.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/34/103034_r2_300.jpg" alt="Już dziś 4 Design Days 2022. Zobacz, co w programie" title="fot. PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Już dziś 4 Design Days 2022. Zobacz, co w programie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fjuz-dzis-4-design-days-2022-zobacz-co-w-programie%2C532381.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fjuz-dzis-4-design-days-2022-zobacz-co-w-programie%2C532381.html&text=Ju%C5%BC+dzi%C5%9B+4+Design+Days+2022.+Zobacz%2C+co+w+programie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/juz-dzis-4-design-days-2022-zobacz-co-w-programie,532381.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/58/101958_r2_300.jpg" alt="Działają na polskim rynku od ćwierć wieku. W tym czasie zatrudnili ponad 10 tys. osób" title="Capgemini funkcjonuje w Polsce od 1996 roku (Fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Działają na polskim rynku od ćwierć wieku. W tym czasie zatrudnili ponad 10 tys. osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob%2C86532.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fdzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob%2C86532.html&text=Dzia%C5%82aj%C4%85+na+polskim+rynku+od+%C4%87wier%C4%87+wieku.+W+tym+czasie+zatrudnili+ponad+10+tys.+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/dzialaja-na-polskim-rynku-od-cwierc-wieku-w-tym-czasie-zatrudnili-ponad-10-tys-osob,86532.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/76/79/097679_r2_300.jpg" alt="Polska logistycznym sercem Europy. Nie bez znaczenia niskie koszty pracownicze" title="Magazyny, okazały się szczególnie odporne na zawirowania pandemiczne fot. Shutterstock" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polska logistycznym sercem Europy. Nie bez znaczenia niskie koszty pracownicze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze%2C86418.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze%2C86418.html&text=Polska+logistycznym+sercem+Europy.+Nie+bez+znaczenia+niskie+koszty+pracownicze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/polska-logistycznym-sercem-europy-nie-bez-znaczenia-niskie-koszty-pracownicze,86418.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/inspekcja-pracy-zajmie-sie-sklepami-otwartymi-w-niehandlowe-niedziele,87715.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/94/89/089489_r2_300.jpg" alt="Inspekcja pracy zajmie się sklepami otwartymi w niehandlowe niedziele" title="Solidarność chce kontroli inspekcji pracy w marketach, które były otwarte w niedzielę 6 lutego (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Inspekcja pracy zajmie się sklepami otwartymi w niehandlowe niedziele</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Finspekcja-pracy-zajmie-sie-sklepami-otwartymi-w-niehandlowe-niedziele%2C87715.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Finspekcja-pracy-zajmie-sie-sklepami-otwartymi-w-niehandlowe-niedziele%2C87715.html&text=Inspekcja+pracy+zajmie+si%C4%99+sklepami+otwartymi+w+niehandlowe+niedziele" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/inspekcja-pracy-zajmie-sie-sklepami-otwartymi-w-niehandlowe-niedziele,87715.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/inspekcja-pracy-zajmie-sie-sklepami-otwartymi-w-niehandlowe-niedziele,87715.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/trwa-strajk-w-solarisie-czarzasty-i-biedron-pisza-do-premiera-hiszpanii,87706.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/24/103324_r2_300.jpg" alt="Trwa strajk w Solarisie. Czarzasty i Biedroń piszą do premiera Hiszpanii" title="Współprzewodniczący Nowej Lewicy Włodzimierz Czarzasty po spotkaniu ze strajkującymi pracownikami Solarisa (fot. PAP/Marek Zakrzewski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Trwa strajk w Solarisie. Czarzasty i Biedroń piszą do premiera Hiszpanii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ftrwa-strajk-w-solarisie-czarzasty-i-biedron-pisza-do-premiera-hiszpanii%2C87706.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ftrwa-strajk-w-solarisie-czarzasty-i-biedron-pisza-do-premiera-hiszpanii%2C87706.html&text=Trwa+strajk+w+Solarisie.+Czarzasty+i+Biedro%C5%84+pisz%C4%85+do+premiera+Hiszpanii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/trwa-strajk-w-solarisie-czarzasty-i-biedron-pisza-do-premiera-hiszpanii,87706.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/trwa-strajk-w-solarisie-czarzasty-i-biedron-pisza-do-premiera-hiszpanii,87706.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly,87697.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/16/103316_r2_300.jpg" alt="Urzędnicy poprosili o podwyżki. Starosta odpowiedział, że podwyżki już były" title="Rynek w Raciborzu (fot. Nikolaus Wilhelm-Stempin / Alamy Stock Photo/PAP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędnicy poprosili o podwyżki. Starosta odpowiedział, że podwyżki już były</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Furzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly%2C87697.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Furzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly%2C87697.html&text=Urz%C4%99dnicy+poprosili+o+podwy%C5%BCki.+Starosta+odpowiedzia%C5%82%2C+%C5%BCe+podwy%C5%BCki+ju%C5%BC+by%C5%82y" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly,87697.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly,87697.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pogorszenie-warunkow-pracy-kontrolerow-ruchu-lotniczego-zagrozone-bezpieczenstwo-pasazerow,87684.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/06/72/080672_r2_300.jpg" alt="Pogorszenie warunków pracy kontrolerów ruchu lotniczego. Zagrożone bezpieczeństwo pasażerów?" title="Kontrolerzy odpowiadają za bezpieczeństwo m.in. 49 mln pasażerów odprawianych rocznie z polskich lotnisk. (Fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pogorszenie warunków pracy kontrolerów ruchu lotniczego. Zagrożone bezpieczeństwo pasażerów?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpogorszenie-warunkow-pracy-kontrolerow-ruchu-lotniczego-zagrozone-bezpieczenstwo-pasazerow%2C87684.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpogorszenie-warunkow-pracy-kontrolerow-ruchu-lotniczego-zagrozone-bezpieczenstwo-pasazerow%2C87684.html&text=Pogorszenie+warunk%C3%B3w+pracy+kontroler%C3%B3w+ruchu+lotniczego.+Zagro%C5%BCone+bezpiecze%C5%84stwo+pasa%C5%BCer%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pogorszenie-warunkow-pracy-kontrolerow-ruchu-lotniczego-zagrozone-bezpieczenstwo-pasazerow,87684.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pogorszenie-warunkow-pracy-kontrolerow-ruchu-lotniczego-zagrozone-bezpieczenstwo-pasazerow,87684.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/protesty-kierowcow-w-kanadzie-przybieraja-na-sile,87683.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/06/55/93/065593_r2_300.jpg" alt="Protesty kierowców w Kanadzie przybierają na sile" title="Ok. 90 proc. kanadyjskich kierowców ciężarówek jest zaszczepionych. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Protesty kierowców w Kanadzie przybierają na sile</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fprowwwy-kierowcow-w-kanadzie-przybieraja-na-sile%2C87683.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fprowwwy-kierowcow-w-kanadzie-przybieraja-na-sile%2C87683.html&text=Protesty+kierowc%C3%B3w+w+Kanadzie+przybieraj%C4%85+na+sile" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/protesty-kierowcow-w-kanadzie-przybieraja-na-sile,87683.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/protesty-kierowcow-w-kanadzie-przybieraja-na-sile,87683.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/lewica-i-opzz-ustalily-plan-wspolpracy,87643.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/64/103264_r2_300.jpg" alt="Lewica i OPZZ ustaliły plan współpracy" title="Współprzewodniczący Nowej Lewicy Włodzimierz Czarzasty i posłanka Lewicy Agnieszka Dziemianowicz-Bąk (fot. PAP/Marek Zakrzewski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lewica i OPZZ ustaliły plan współpracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Flewica-i-opzz-ustalily-plan-wspolpracy%2C87643.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Flewica-i-opzz-ustalily-plan-wspolpracy%2C87643.html&text=Lewica+i+OPZZ+ustali%C5%82y+plan+wsp%C3%B3%C5%82pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/lewica-i-opzz-ustalily-plan-wspolpracy,87643.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/lewica-i-opzz-ustalily-plan-wspolpracy,87643.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/inspekcja-pracy-zajmie-sie-sklepami-otwartymi-w-niehandlowe-niedziele,87715.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/94/89/089489_r2_300.jpg" alt="Inspekcja pracy zajmie się sklepami otwartymi w niehandlowe niedziele" title="Solidarność chce kontroli inspekcji pracy w marketach, które były otwarte w niedzielę 6 lutego (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Inspekcja pracy zajmie się sklepami otwartymi w niehandlowe niedziele</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Finspekcja-pracy-zajmie-sie-sklepami-otwartymi-w-niehandlowe-niedziele%2C87715.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Finspekcja-pracy-zajmie-sie-sklepami-otwartymi-w-niehandlowe-niedziele%2C87715.html&text=Inspekcja+pracy+zajmie+si%C4%99+sklepami+otwartymi+w+niehandlowe+niedziele" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/inspekcja-pracy-zajmie-sie-sklepami-otwartymi-w-niehandlowe-niedziele,87715.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/inspekcja-pracy-zajmie-sie-sklepami-otwartymi-w-niehandlowe-niedziele,87715.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/szczyt-piatej-fali-przed-nami-rzad-skraca-izolacje,87702.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/20/103320_r2_300.jpg" alt="Szczyt piątej fali przed nami. Rząd skraca izolację" title="Izolację domową można zakończyć po 10 dniach od uzyskania dodatniego wyniku testu (fot. Erik Mclean/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szczyt piątej fali przed nami. Rząd skraca izolację</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fszczyt-piatej-fali-przed-nami-rzad-skraca-izolacje%2C87702.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fszczyt-piatej-fali-przed-nami-rzad-skraca-izolacje%2C87702.html&text=Szczyt+pi%C4%85tej+fali+przed+nami.+Rz%C4%85d+skraca+izolacj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/szczyt-piatej-fali-przed-nami-rzad-skraca-izolacje,87702.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/szczyt-piatej-fali-przed-nami-rzad-skraca-izolacje,87702.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/7-godzinny-dzien-pracy-w-polsce-sa-pierwsze-konkrety,87652.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/93/103293_r2_300.jpg" alt="7-godzinny dzień pracy w Polsce. Są pierwsze konkrety" title="W Polsce 8-godzinny dzień pracy obowiązuje już ponad 100 lat (fot. Unsplash/Alex Kotliarskyi)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>7-godzinny dzień pracy w Polsce. Są pierwsze konkrety</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2F7-godzinny-dzien-pracy-w-polsce-sa-pierwsze-konkrety%2C87652.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2F7-godzinny-dzien-pracy-w-polsce-sa-pierwsze-konkrety%2C87652.html&text=7-godzinny+dzie%C5%84+pracy+w+Polsce.+S%C4%85+pierwsze+konkrety" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/7-godzinny-dzien-pracy-w-polsce-sa-pierwsze-konkrety,87652.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/7-godzinny-dzien-pracy-w-polsce-sa-pierwsze-konkrety,87652.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/rewolucja-w-zwolnieniach-i-urlopach-beda-zmiany-w-kodeksie-pracy,87660.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/88/103288_r2_300.jpg" alt="Rewolucja w zwolnieniach i urlopach. Będą zmiany w Kodeksie pracy" title="Zmiany zajdą m.in. w zakresie umowy o pracę na okres próbny (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rewolucja w zwolnieniach i urlopach. Będą zmiany w Kodeksie pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frewolucja-w-zwolnieniach-i-urlopach-beda-zmiany-w-kodeksie-pracy%2C87660.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Frewolucja-w-zwolnieniach-i-urlopach-beda-zmiany-w-kodeksie-pracy%2C87660.html&text=Rewolucja+w+zwolnieniach+i+urlopach.+B%C4%99d%C4%85+zmiany+w+Kodeksie+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/rewolucja-w-zwolnieniach-i-urlopach-beda-zmiany-w-kodeksie-pracy,87660.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/rewolucja-w-zwolnieniach-i-urlopach-beda-zmiany-w-kodeksie-pracy,87660.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/jest-projekt-ustawy-o-uprawnieniach-artysty-zawodowego,87661.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/82/103282_r2_300.jpg" alt="Jest projekt ustawy o uprawnieniach artysty zawodowego" title="Projekt ustawy o uprawnieniach artysty zawodowego kompleksowo reguluje kwestie związane z osobami wykonującymi działalność artystyczną (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jest projekt ustawy o uprawnieniach artysty zawodowego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjest-projekt-ustawy-o-uprawnieniach-artysty-zawodowego%2C87661.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjest-projekt-ustawy-o-uprawnieniach-artysty-zawodowego%2C87661.html&text=Jest+projekt+ustawy+o+uprawnieniach+artysty+zawodowego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/jest-projekt-ustawy-o-uprawnieniach-artysty-zawodowego,87661.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/jest-projekt-ustawy-o-uprawnieniach-artysty-zawodowego,87661.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/dodatkowy-urlop-i-elastyczny-czas-pracy-beda-zmiany-w-kodeksie-pracy,87654.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/77/103277_r2_300.jpg" alt="Dodatkowy urlop i elastyczny czas pracy. Będą zmiany w Kodeksie Pracy" title="Oprócz nowych rozwiązań, korzystnych dla zatrudnionych na etacie, są też haczyki (fot. Katarzyna Domagała-Szymonek/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dodatkowy urlop i elastyczny czas pracy. Będą zmiany w Kodeksie Pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdodatkowy-urlop-i-elastyczny-czas-pracy-beda-zmiany-w-kodeksie-pracy%2C87654.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdodatkowy-urlop-i-elastyczny-czas-pracy-beda-zmiany-w-kodeksie-pracy%2C87654.html&text=Dodatkowy+urlop+i+elastyczny+czas+pracy.+B%C4%99d%C4%85+zmiany+w+Kodeksie+Pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/dodatkowy-urlop-i-elastyczny-czas-pracy-beda-zmiany-w-kodeksie-pracy,87654.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/dodatkowy-urlop-i-elastyczny-czas-pracy-beda-zmiany-w-kodeksie-pracy,87654.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/po-co-nam-wiecej-kobiet-w-firmach,87555.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/43/103243_r2_300.jpg" alt="Po co nam więcej kobiet w firmach?" title="Agnieszka Jarosz, dyrektor zarządzająca ACCA Polska, Ukraina i Kraje Bałtyckie (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Po co nam więcej kobiet w firmach?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpo-co-nam-wiecej-kobiet-w-firmach%2C87555.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpo-co-nam-wiecej-kobiet-w-firmach%2C87555.html&text=Po+co+nam+wi%C4%99cej+kobiet+w+firmach%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/po-co-nam-wiecej-kobiet-w-firmach,87555.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/po-co-nam-wiecej-kobiet-w-firmach,87555.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/wyplata-czesciej-niz-raz-w-miesiacu-oni-przeskoczyli-administracyjne-problemy,87515.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/43/103143_r2_300.jpg" alt="Wypłata częściej niż raz w miesiącu? Oni przeskoczyli administracyjne problemy" title="Około 70 proc. osób przeżywa regularny stres finansowy (fot. Christiann Koepke/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wypłata częściej niż raz w miesiącu? Oni przeskoczyli administracyjne problemy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwyplata-czesciej-niz-raz-w-miesiacu-oni-przeskoczyli-administracyjne-problemy%2C87515.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fwyplata-czesciej-niz-raz-w-miesiacu-oni-przeskoczyli-administracyjne-problemy%2C87515.html&text=Wyp%C5%82ata+cz%C4%99%C5%9Bciej+ni%C5%BC+raz+w+miesi%C4%85cu%3F+Oni+przeskoczyli+administracyjne+problemy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/wyplata-czesciej-niz-raz-w-miesiacu-oni-przeskoczyli-administracyjne-problemy,87515.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/wyplata-czesciej-niz-raz-w-miesiacu-oni-przeskoczyli-administracyjne-problemy,87515.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/strajk-w-solarisie-firma-stanela-zwiazkowcy-mowia-nam-jak-wygladaly-negocjacje,87315.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/29/36/102936_r2_300.jpg" alt="Strajk w Solarisie, firma stanęła. Związkowcy mówią nam, jak wyglądały negocjacje" title="Decyzja o rozpoczęciu strajku została podjęta podczas referendum strajkowego (fot. PAP/Bartosz Jankowski)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Strajk w Solarisie, firma stanęła. Związkowcy mówią nam, jak wyglądały negocjacje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fstrajk-w-solarisie-firma-stanela-zwiazkowcy-mowia-nam-jak-wygladaly-negocjacje%2C87315.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fstrajk-w-solarisie-firma-stanela-zwiazkowcy-mowia-nam-jak-wygladaly-negocjacje%2C87315.html&text=Strajk+w+Solarisie%2C+firma+stan%C4%99%C5%82a.+Zwi%C4%85zkowcy+m%C3%B3wi%C4%85+nam%2C+jak+wygl%C4%85da%C5%82y+negocjacje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/strajk-w-solarisie-firma-stanela-zwiazkowcy-mowia-nam-jak-wygladaly-negocjacje,87315.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/strajk-w-solarisie-firma-stanela-zwiazkowcy-mowia-nam-jak-wygladaly-negocjacje,87315.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/life/148/jak_osiagnac_sukces_dr_mateusz_grzesiak_kazdy_z_nas_stoi_na_ramionach_gigantow_ktorzy_w_99_9_proc_popelniali_bledy,8868.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/26/66/102666_r2_300.jpg" alt="Jak osiągnąć sukces? Mateusz Grzesiak: &quot;Każdy z nas stoi na ramionach gigantów&quot;" title="Dr Mateusz Grzesiak / Kat Piwecka" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jak osiągnąć sukces? Mateusz Grzesiak: "Każdy z nas stoi na ramionach gigantów"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fjak_osiagnac_sukces_dr_mateusz_grzesiak_kazdy_z_nas_stoi_na_ramionach_gigantow_ktorzy_w_99_9_proc_popelniali_bledy%2C8868.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fjak_osiagnac_sukces_dr_mateusz_grzesiak_kazdy_z_nas_stoi_na_ramionach_gigantow_ktorzy_w_99_9_proc_popelniali_bledy%2C8868.html&text=Jak+osi%C4%85gn%C4%85%C4%87+sukces%3F+Mateusz+Grzesiak%3A+%22Ka%C5%BCdy+z+nas+stoi+na+ramionach+gigant%C3%B3w%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/jak_osiagnac_sukces_dr_mateusz_grzesiak_kazdy_z_nas_stoi_na_ramionach_gigantow_ktorzy_w_99_9_proc_popelniali_bledy,8868.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/jak_osiagnac_sukces_dr_mateusz_grzesiak_kazdy_z_nas_stoi_na_ramionach_gigantow_ktorzy_w_99_9_proc_popelniali_bledy,8868.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/czego-zabraklo-polskiemu-ladowi,87036.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/90/102590_r2_300.jpg" alt="Koszmaru w kadrach można było uniknąć" title="Tempo wprowadzania Polskiego Ładu było bardzo szybkie (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Koszmaru w kadrach można było uniknąć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fczego-zabraklo-polskiemu-ladowi%2C87036.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fczego-zabraklo-polskiemu-ladowi%2C87036.html&text=Czego+zabrak%C5%82o+Polskiemu+%C5%81adowi%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/czego-zabraklo-polskiemu-ladowi,87036.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/czego-zabraklo-polskiemu-ladowi,87036.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-to-nie-czas-na-opowiadanie-o-konsoli-czy-owocowych-czwartkach,86595.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/20/50/102050_r2_300.jpg" alt="Rekrutacja w IT to nie czas na opowiadanie o konsoli czy owocowych czwartkach" title="Krzysztof Wojewodzic, CEO software house&#039;u Escola (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rekrutacja w IT to nie czas na opowiadanie o konsoli czy owocowych czwartkach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekrutacja-w-it-to-nie-czas-na-opowiadanie-o-konsoli-czy-owocowych-czwartkach%2C86595.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekrutacja-w-it-to-nie-czas-na-opowiadanie-o-konsoli-czy-owocowych-czwartkach%2C86595.html&text=Rekrutacja+w+IT+to+nie+czas+na+opowiadanie+o+konsoli+czy+owocowych+czwartkach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-to-nie-czas-na-opowiadanie-o-konsoli-czy-owocowych-czwartkach,86595.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-to-nie-czas-na-opowiadanie-o-konsoli-czy-owocowych-czwartkach,86595.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/w-hucie-pokoj-doczekali-sie-podwyzek-liczyli-na-wiecej,87674.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/05/103305_r2_300.jpg" alt="W Hucie Pokój doczekali się podwyżek. Liczyli na więcej" title="O 270 zł brutto wzrosną pensję pracowników Huty Pokój (zdj. ilustracyjne, Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W Hucie Pokój doczekali się podwyżek. Liczyli na więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fw-hucie-pokoj-doczekali-sie-podwyzek-liczyli-na-wiecej%2C87674.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fw-hucie-pokoj-doczekali-sie-podwyzek-liczyli-na-wiecej%2C87674.html&text=W+Hucie+Pok%C3%B3j+doczekali+si%C4%99+podwy%C5%BCek.+Liczyli+na+wi%C4%99cej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/w-hucie-pokoj-doczekali-sie-podwyzek-liczyli-na-wiecej,87674.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/w-hucie-pokoj-doczekali-sie-podwyzek-liczyli-na-wiecej,87674.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/koniec-sporu-z-czechami-jest-porozumienie-ws-turowa,535570.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/49/103249_r2_300.jpg" alt="Koniec sporu z Czechami. Jest porozumienie ws. Turowa" title="W ostatnich dniach trwały rozmowy i uzgodnienia między polskimi i czeskimi zespołami ws. wypracowania umowy dotyczącej funkcjonowania kopalni Turów (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Koniec sporu z Czechami. Jest porozumienie ws. Turowa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fkoniec-sporu-z-czechami-jest-porozumienie-ws-turowa%2C535570.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fkoniec-sporu-z-czechami-jest-porozumienie-ws-turowa%2C535570.html&text=Koniec+sporu+z+Czechami.+Jest+porozumienie+ws.+Turowa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/koniec-sporu-z-czechami-jest-porozumienie-ws-turowa,535570.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/koniec-sporu-z-czechami-jest-porozumienie-ws-turowa,535570.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/skandal-w-gorniczym-koncernie-dochodzi-nawet-do-gwaltow,87609.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/31/103231_r2_300.jpg" alt="Skandal w górniczym koncernie. Dochodzi nawet do gwałtów" title="Rio Tinto to brytyjsko-australijski gigant wydobywczy, który na całym świecie zatrudnia 47,5 tys. pracowników w 35 krajach (Fot. Twitter/Rio Tinto)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Skandal w górniczym koncernie. Dochodzi nawet do gwałtów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fskandal-w-gorniczym-koncernie-dochodzi-nawet-do-gwaltow%2C87609.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fskandal-w-gorniczym-koncernie-dochodzi-nawet-do-gwaltow%2C87609.html&text=Skandal+w+g%C3%B3rniczym+koncernie.+Dochodzi+nawet+do+gwa%C5%82t%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/skandal-w-gorniczym-koncernie-dochodzi-nawet-do-gwaltow,87609.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/skandal-w-gorniczym-koncernie-dochodzi-nawet-do-gwaltow,87609.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/spolka-restrukturyzacji-kopaln-szuka-dwoch-wiceprezesow,87550.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/57/80/085780_r2_300.jpg" alt="Spółka Restrukturyzacji Kopalń szuka dwóch wiceprezesów" title="SRK ogłosiła konkurs na stanowiska dwóch wiceprezesów firmy (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Spółka Restrukturyzacji Kopalń szuka dwóch wiceprezesów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fspolka-restrukturyzacji-kopaln-szuka-dwoch-wiceprezesow%2C87550.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fspolka-restrukturyzacji-kopaln-szuka-dwoch-wiceprezesow%2C87550.html&text=Sp%C3%B3%C5%82ka+Restrukturyzacji+Kopal%C5%84+szuka+dw%C3%B3ch+wiceprezes%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/spolka-restrukturyzacji-kopaln-szuka-dwoch-wiceprezesow,87550.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/spolka-restrukturyzacji-kopaln-szuka-dwoch-wiceprezesow,87550.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-pkp-cargo-zarobia-wiecej-trwaja-negocjacje,87538.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/65/103165_r2_300.jpg" alt="Pracownicy PKP Cargo zarobią więcej. Trwają negocjacje" title="PKP Cargo w całym kraju zatrudnia ok.15,5 tys. osób (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy PKP Cargo zarobią więcej. Trwają negocjacje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-pkp-cargo-zarobia-wiecej-trwaja-negocjacje%2C87538.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fpracownicy-pkp-cargo-zarobia-wiecej-trwaja-negocjacje%2C87538.html&text=Pracownicy+PKP+Cargo+zarobi%C4%85+wi%C4%99cej.+Trwaj%C4%85+negocjacje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-pkp-cargo-zarobia-wiecej-trwaja-negocjacje,87538.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/pracownicy-pkp-cargo-zarobia-wiecej-trwaja-negocjacje,87538.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/spor-zbiorowy-zakonczony-pracownicy-wywalczyli-podwyzki,87533.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/62/103162_r2_300.jpg" alt="Spór zbiorowy zakończony. Pracownicy wywalczyli podwyżki" title="W sosnowieckim Bitronie pracuje około 1000 pracowników (fot. solidarnosckatowice.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Spór zbiorowy zakończony. Pracownicy wywalczyli podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fspor-zbiorowy-zakonczony-pracownicy-wywalczyli-podwyzki%2C87533.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fspor-zbiorowy-zakonczony-pracownicy-wywalczyli-podwyzki%2C87533.html&text=Sp%C3%B3r+zbiorowy+zako%C5%84czony.+Pracownicy+wywalczyli+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/spor-zbiorowy-zakonczony-pracownicy-wywalczyli-podwyzki,87533.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/spor-zbiorowy-zakonczony-pracownicy-wywalczyli-podwyzki,87533.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/trzeba-skrocic-izolacje-a-kwarantanne-docelowo-zlikwidowac,87716.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/22/103322_r2_300.jpg" alt="Trzeba skrócić izolację, a kwarantannę docelowo zlikwidować" title="Ministerstwo Zdrowia zapowiedziało, że decyzje o skrócenie okresu izolacji zostaną zakomunikowane w środę (fot. Onder Ortel/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Trzeba skrócić izolację, a kwarantannę docelowo zlikwidować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ftrzeba-skrocic-izolacje-a-kwarantanne-docelowo-zlikwidowac%2C87716.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ftrzeba-skrocic-izolacje-a-kwarantanne-docelowo-zlikwidowac%2C87716.html&text=Trzeba+skr%C3%B3ci%C4%87+izolacj%C4%99%2C+a+kwarantann%C4%99+docelowo+zlikwidowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/trzeba-skrocic-izolacje-a-kwarantanne-docelowo-zlikwidowac,87716.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/trzeba-skrocic-izolacje-a-kwarantanne-docelowo-zlikwidowac,87716.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/pracownicy-traca-na-zmianach-w-l4-zwolnienia-lekarskie-na-nowych-zasadach,87700.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/23/103323_r2_300.jpg" alt="Pracownicy tracą na zmianach w L4. Zwolnienia lekarskie na nowych zasadach" title="Zmiany w zasadach korzystania z zasiłku chorobowego obowiązują od stycznia 2022 (fot. Unsplash/Sharon McCutcheon)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pracownicy tracą na zmianach w L4. Zwolnienia lekarskie na nowych zasadach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpracownicy-traca-na-zmianach-w-l4-zwolnienia-lekarskie-na-nowych-zasadach%2C87700.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpracownicy-traca-na-zmianach-w-l4-zwolnienia-lekarskie-na-nowych-zasadach%2C87700.html&text=Pracownicy+trac%C4%85+na+zmianach+w+L4.+Zwolnienia+lekarskie+na+nowych+zasadach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/pracownicy-traca-na-zmianach-w-l4-zwolnienia-lekarskie-na-nowych-zasadach,87700.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/pracownicy-traca-na-zmianach-w-l4-zwolnienia-lekarskie-na-nowych-zasadach,87700.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/uzdrowiska-w-postcovidowej-rzeczywistosci-mamy-globalny-klopot,349057.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/18/103318_r2_300.jpg" alt="W uzdrowiskach brakuje rąk do pracy. &quot;Problem jeszcze będzie rósł&quot;" title="(fot. UMiG" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>W uzdrowiskach brakuje rąk do pracy. "Problem jeszcze będzie rósł"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Fuzdrowiska-w-postcovidowej-rzeczywistosci-mamy-globalny-klopot%2C349057.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Fuzdrowiska-w-postcovidowej-rzeczywistosci-mamy-globalny-klopot%2C349057.html&text=W+uzdrowiskach+brakuje+r%C4%85k+do+pracy.+%22Problem+jeszcze+b%C4%99dzie+r%C3%B3s%C5%82%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/uzdrowiska-w-postcovidowej-rzeczywistosci-mamy-globalny-klopot,349057.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/uzdrowiska-w-postcovidowej-rzeczywistosci-mamy-globalny-klopot,349057.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/kwarantanna-w-polsce-do-likwidacji-nie-spelnia-swojego-zadania,87657.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/81/103281_r2_300.jpg" alt="Kwarantanna w Polsce do likwidacji. Nie spełnia swojego zadania" title="Prezes Polskiego Towarzystwa Epidemiologów i Lekarzy Chorób Zakaźnych Robert Flisiak (fot. PAP/Tomasz Gzell)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kwarantanna w Polsce do likwidacji. Nie spełnia swojego zadania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkwarantanna-w-polsce-do-likwidacji-nie-spelnia-swojego-zadania%2C87657.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkwarantanna-w-polsce-do-likwidacji-nie-spelnia-swojego-zadania%2C87657.html&text=Kwarantanna+w+Polsce+do+likwidacji.+Nie+spe%C5%82nia+swojego+zadania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/kwarantanna-w-polsce-do-likwidacji-nie-spelnia-swojego-zadania,87657.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/kwarantanna-w-polsce-do-likwidacji-nie-spelnia-swojego-zadania,87657.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/to-nie-ostatnia-fala-koronawirusa-epidemia-sama-sie-nie-skonczy,349202.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/46/103246_r2_300.jpg" alt="To nie ostatnia fala koronawirusa. Epidemia sama się nie skończy" title="Poziom działań przeciwpandemicznych jest minimalny - powiedział Paweł Grzesiowski (fot. freepik/DCStudio)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>To nie ostatnia fala koronawirusa. Epidemia sama się nie skończy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fto-nie-ostatnia-fala-koronawirusa-epidemia-sama-sie-nie-skonczy%2C349202.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fto-nie-ostatnia-fala-koronawirusa-epidemia-sama-sie-nie-skonczy%2C349202.html&text=To+nie+ostatnia+fala+koronawirusa.+Epidemia+sama+si%C4%99+nie+sko%C5%84czy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/to-nie-ostatnia-fala-koronawirusa-epidemia-sama-sie-nie-skonczy,349202.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/to-nie-ostatnia-fala-koronawirusa-epidemia-sama-sie-nie-skonczy,349202.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/paszport-covidowy-do-lamusa-nie-bedzie-juz-obowiazywal,87616.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/40/103240_r2_300.jpg" alt="Paszport covidowy do lamusa. Nie będzie już obowiązywał" title="Od soboty paszport covidowy zastąpi na Litwie obowiązek zapewnienia w sklepach i innych przestrzeniach publicznych 15 m kw. na jedną osobę (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Paszport covidowy do lamusa. Nie będzie już obowiązywał</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpaszport-covidowy-do-lamusa-nie-bedzie-juz-obowiazywal%2C87616.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpaszport-covidowy-do-lamusa-nie-bedzie-juz-obowiazywal%2C87616.html&text=Paszport+covidowy+do+lamusa.+Nie+b%C4%99dzie+ju%C5%BC+obowi%C4%85zywa%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/paszport-covidowy-do-lamusa-nie-bedzie-juz-obowiazywal,87616.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/paszport-covidowy-do-lamusa-nie-bedzie-juz-obowiazywal,87616.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/lidl-otwiera-nowe-centrum-dystrybucji-i-rekrutuje,87698.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/70/67/097067_r2_300.jpg" alt="Lidl otwiera nowe centrum dystrybucji i rekrutuje" title="Docelowo nowy zespół Lidla będzie się składać z ok. 300 osób (fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl otwiera nowe centrum dystrybucji i rekrutuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flidl-otwiera-nowe-centrum-dystrybucji-i-rekrutuje%2C87698.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Flidl-otwiera-nowe-centrum-dystrybucji-i-rekrutuje%2C87698.html&text=Lidl+otwiera+nowe+centrum+dystrybucji+i+rekrutuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/lidl-otwiera-nowe-centrum-dystrybucji-i-rekrutuje,87698.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/lidl-otwiera-nowe-centrum-dystrybucji-i-rekrutuje,87698.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/lidl-podnosi-pensje-ile-zarobi-pracownik-sklepu-a-ile-magazynier,87662.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/83/103283_r2_300.jpg" alt="Lidl podnosi pensje. Ile zarobi pracownik sklepu, a ile magazynier?" title="Lidl zatrudnia obecnie 25 tys. osób (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Lidl podnosi pensje. Ile zarobi pracownik sklepu, a ile magazynier?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Flidl-podnosi-pensje-ile-zarobi-pracownik-sklepu-a-ile-magazynier%2C87662.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Flidl-podnosi-pensje-ile-zarobi-pracownik-sklepu-a-ile-magazynier%2C87662.html&text=Lidl+podnosi+pensje.+Ile+zarobi+pracownik+sklepu%2C+a+ile+magazynier%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/lidl-podnosi-pensje-ile-zarobi-pracownik-sklepu-a-ile-magazynier,87662.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/lidl-podnosi-pensje-ile-zarobi-pracownik-sklepu-a-ile-magazynier,87662.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/ile-zarabia-sie-w-lidlu-na-start-3550-zl,87623.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/71/26/097126_r2_300.jpg" alt="Ile zarabia się w Lidlu? Na start 3550 zł" title="Lidl Polska prowadzi transparentną politykę wynagradzania (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ile zarabia się w Lidlu? Na start 3550 zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2File-zarabia-sie-w-lidlu-na-start-3550-zl%2C87623.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2File-zarabia-sie-w-lidlu-na-start-3550-zl%2C87623.html&text=Ile+zarabia+si%C4%99+w+Lidlu%3F+Na+start+3550+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/ile-zarabia-sie-w-lidlu-na-start-3550-zl,87623.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/ile-zarabia-sie-w-lidlu-na-start-3550-zl,87623.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/takiego-znaleziska-sie-raczej-nie-spodziewali,87584.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/15/19/101519_r2_300.jpg" alt="Takiego znaleziska się raczej nie spodziewali" title="Pracownicy dyskontu w dzielnicy Nagórki w Olsztynie odkryli dwanaście kilogramowych paczek z białym proszkiem (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Takiego znaleziska się raczej nie spodziewali</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Ftakiego-znaleziska-sie-raczej-nie-spodziewali%2C87584.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Ftakiego-znaleziska-sie-raczej-nie-spodziewali%2C87584.html&text=Takiego+znaleziska+si%C4%99+raczej+nie+spodziewali" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/takiego-znaleziska-sie-raczej-nie-spodziewali,87584.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/takiego-znaleziska-sie-raczej-nie-spodziewali,87584.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/kaufland-szuka-stazystow-oferuje-5-tys-zl-i-umowe-o-prace,87541.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/68/103168_r2_300.jpg" alt="Kaufland szuka stażystów. Oferuje 5 tys. zł i umowę o pracę" title="Kaufland poszukuje stażystów zarówno do pracy we wrocławskiej centrali, jak i do sprzedaży operacyjnej w całej Polsce (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kaufland szuka stażystów. Oferuje 5 tys. zł i umowę o pracę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkaufland-szuka-stazystow-oferuje-5-tys-zl-i-umowe-o-prace%2C87541.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkaufland-szuka-stazystow-oferuje-5-tys-zl-i-umowe-o-prace%2C87541.html&text=Kaufland+szuka+sta%C5%BCyst%C3%B3w.+Oferuje+5+tys.+z%C5%82+i+umow%C4%99+o+prac%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/kaufland-szuka-stazystow-oferuje-5-tys-zl-i-umowe-o-prace,87541.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/kaufland-szuka-stazystow-oferuje-5-tys-zl-i-umowe-o-prace,87541.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/wiecej-ograniczen-dla-handlu-w-niedziele,87522.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/47/103147_r2_300.jpg" alt="Więcej ograniczeń dla handlu w niedzielę" title="1 lutego br. wchodzi w życie nowelizacja ustawy o ograniczeniu handlu w niedziele i święta ograniczająca omijanie zakazu przez sieci (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Więcej ograniczeń dla handlu w niedzielę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwiecej-ograniczen-dla-handlu-w-niedziele%2C87522.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fwiecej-ograniczen-dla-handlu-w-niedziele%2C87522.html&text=Wi%C4%99cej+ogranicze%C5%84+dla+handlu+w+niedziel%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/wiecej-ograniczen-dla-handlu-w-niedziele,87522.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/wiecej-ograniczen-dla-handlu-w-niedziele,87522.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/bartlomiej-balaban-nowym-czlonkiem-zarzadu-wojewodztwa-lubelskiego,350202.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/33/103333_r2_300.jpg" alt="Zmiany kadrowe w zarządzie województwa" title="fot. UMWL" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zmiany kadrowe w zarządzie województwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fbartlomiej-balaban-nowym-czlonkiem-zarzadu-wojewodztwa-lubelskiego%2C350202.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fbartlomiej-balaban-nowym-czlonkiem-zarzadu-wojewodztwa-lubelskiego%2C350202.html&text=Zmiany+kadrowe+w+zarz%C4%85dzie+wojew%C3%B3dztwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/bartlomiej-balaban-nowym-czlonkiem-zarzadu-wojewodztwa-lubelskiego,350202.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/bartlomiej-balaban-nowym-czlonkiem-zarzadu-wojewodztwa-lubelskiego,350202.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/pis-rozlicza-za-polski-lad-morawiecki-zostaje-koscinski-i-sarnowski-na-wylocie,87701.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/17/103317_r2_300.jpg" alt="PiS rozlicza za Polski Ład. Morawiecki zostaje, Kościński i Sarnowski na wylocie?" title="Premier Mateusz Morawiecki ma pozostać na stanowisku &quot;co najmniej do wyborów&quot; (fot. PAP/Albert Zawada)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>PiS rozlicza za Polski Ład. Morawiecki zostaje, Kościński i Sarnowski na wylocie?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpis-rozlicza-za-polski-lad-morawiecki-zostaje-koscinski-i-sarnowski-na-wylocie%2C87701.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpis-rozlicza-za-polski-lad-morawiecki-zostaje-koscinski-i-sarnowski-na-wylocie%2C87701.html&text=PiS+rozlicza+za+Polski+%C5%81ad.+Morawiecki+zostaje%2C+Ko%C5%9Bci%C5%84ski+i+Sarnowski+na+wylocie%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/pis-rozlicza-za-polski-lad-morawiecki-zostaje-koscinski-i-sarnowski-na-wylocie,87701.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/pis-rozlicza-za-polski-lad-morawiecki-zostaje-koscinski-i-sarnowski-na-wylocie,87701.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly,87697.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/16/103316_r2_300.jpg" alt="Urzędnicy poprosili o podwyżki. Starosta odpowiedział, że podwyżki już były" title="Rynek w Raciborzu (fot. Nikolaus Wilhelm-Stempin / Alamy Stock Photo/PAP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędnicy poprosili o podwyżki. Starosta odpowiedział, że podwyżki już były</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Furzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly%2C87697.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Furzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly%2C87697.html&text=Urz%C4%99dnicy+poprosili+o+podwy%C5%BCki.+Starosta+odpowiedzia%C5%82%2C+%C5%BCe+podwy%C5%BCki+ju%C5%BC+by%C5%82y" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly,87697.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly,87697.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/obowiazek-pracy-zdalnej-a-realia-wiekszosc-urzednikow-pracuje-stacjonarnie,349434.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/77/40/097740_r2_300.jpg" alt="Obowiązek pracy zdalnej a realia. Większość urzędników pracuje stacjonarnie" title="Tylko nieliczne urzędy zamknęły się całkowicie na bezpośrednie kontakty z petentami. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Obowiązek pracy zdalnej a realia. Większość urzędników pracuje stacjonarnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fobowiazek-pracy-zdalnej-a-realia-wiekszosc-urzednikow-pracuje-stacjonarnie%2C349434.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fobowiazek-pracy-zdalnej-a-realia-wiekszosc-urzednikow-pracuje-stacjonarnie%2C349434.html&text=Obowi%C4%85zek+pracy+zdalnej+a+realia.+Wi%C4%99kszo%C5%9B%C4%87+urz%C4%99dnik%C3%B3w+pracuje+stacjonarnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/obowiazek-pracy-zdalnej-a-realia-wiekszosc-urzednikow-pracuje-stacjonarnie,349434.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/obowiazek-pracy-zdalnej-a-realia-wiekszosc-urzednikow-pracuje-stacjonarnie,349434.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/kwota-bazowa-na-2022-r-kolejnych-podwyzek-diet-radnych-i-pensji-wlodarzy-nie-bedzie,349641.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/92/103292_r2_300.jpg" alt="Kolejnych podwyżek w tym roku dla nich nie będzie" title="fot. arch." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Kolejnych podwyżek w tym roku dla nich nie będzie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkwota-bazowa-na-2022-r-kolejnych-podwyzek-diet-radnych-i-pensji-wlodarzy-nie-bedzie%2C349641.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fkwota-bazowa-na-2022-r-kolejnych-podwyzek-diet-radnych-i-pensji-wlodarzy-nie-bedzie%2C349641.html&text=Kolejnych+podwy%C5%BCek+w+tym+roku+dla+nich+nie+b%C4%99dzie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/kwota-bazowa-na-2022-r-kolejnych-podwyzek-diet-radnych-i-pensji-wlodarzy-nie-bedzie,349641.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/kwota-bazowa-na-2022-r-kolejnych-podwyzek-diet-radnych-i-pensji-wlodarzy-nie-bedzie,349641.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/przez-polski-lad-poleca-glowy-decyzja-jest-juz-podjeta,87621.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/42/103242_r2_300.jpg" alt="Przez Polski Ład polecą głowy. Decyzja jest już podjęta" title="Rzecznik prasowy rządu Piotr Mueller (fot. PAP/Rafał Guz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przez Polski Ład polecą głowy. Decyzja jest już podjęta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fprzez-polski-lad-poleca-glowy-decyzja-jest-juz-podjeta%2C87621.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fprzez-polski-lad-poleca-glowy-decyzja-jest-juz-podjeta%2C87621.html&text=Przez+Polski+%C5%81ad+polec%C4%85+g%C5%82owy.+Decyzja+jest+ju%C5%BC+podj%C4%99ta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/przez-polski-lad-poleca-glowy-decyzja-jest-juz-podjeta,87621.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/przez-polski-lad-poleca-glowy-decyzja-jest-juz-podjeta,87621.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/bauer-zwolnil-kilkanascie-osob-zmiany-w-strukturach-redakcji,87620.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/65/46/086546_r2_300.jpg" alt="Bauer zwolnił kilkanaście osób. &quot;Zmiany w strukturach redakcji&quot;" title="Wydawnictwo Bauer rozstało się w ostatnim czasie z kilkunastoma osobami (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bauer zwolnił kilkanaście osób. "Zmiany w strukturach redakcji"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbauer-zwolnil-kilkanascie-osob-zmiany-w-strukturach-redakcji%2C87620.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbauer-zwolnil-kilkanascie-osob-zmiany-w-strukturach-redakcji%2C87620.html&text=Bauer+zwolni%C5%82+kilkana%C5%9Bcie+os%C3%B3b.+%22Zmiany+w+strukturach+redakcji%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/bauer-zwolnil-kilkanascie-osob-zmiany-w-strukturach-redakcji,87620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/bauer-zwolnil-kilkanascie-osob-zmiany-w-strukturach-redakcji,87620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/t-mobile-stawia-ultimatum-albo-szczepienie-albo-zwolnienie,87574.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/99/103199_r2_300.jpg" alt="T-Mobile stawia ultimatum. Albo szczepienie, albo zwolnienie" title="Firma T-Mobile zapowiedziała, że pracownicy, którzy do 2 kwietnia nie będą w pełni przeciwko COVID-19, zostaną zwolnieni (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>T-Mobile stawia ultimatum. Albo szczepienie, albo zwolnienie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ft-mobile-stawia-ultimatum-albo-szczepienie-albo-zwolnienie%2C87574.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ft-mobile-stawia-ultimatum-albo-szczepienie-albo-zwolnienie%2C87574.html&text=T-Mobile+stawia+ultimatum.+Albo+szczepienie%2C+albo+zwolnienie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/t-mobile-stawia-ultimatum-albo-szczepienie-albo-zwolnienie,87574.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/t-mobile-stawia-ultimatum-albo-szczepienie-albo-zwolnienie,87574.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/gornicy-dostaja-120-tys-zl-za-odejscie-z-pracy-pierwsze-przelewy-juz-poszly,87485.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/92/22/089222_r2_300.jpg" alt="Górnicy dostają 120 tys. zł za odejście z pracy. Pierwsze przelewy już poszły" title="SRK wysłała w piątek pierwsze kilkadziesiąt przelewów do pracowników, którzy zdecydowali się na odejście z górnictwa w ramach obecnych działań osłonowych (fot. AW/PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Górnicy dostają 120 tys. zł za odejście z pracy. Pierwsze przelewy już poszły</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fgornicy-dostaja-120-tys-zl-za-odejscie-z-pracy-pierwsze-przelewy-juz-poszly%2C87485.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fgornicy-dostaja-120-tys-zl-za-odejscie-z-pracy-pierwsze-przelewy-juz-poszly%2C87485.html&text=G%C3%B3rnicy+dostaj%C4%85+120+tys.+z%C5%82+za+odej%C5%9Bcie+z+pracy.+Pierwsze+przelewy+ju%C5%BC+posz%C5%82y" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/gornicy-dostaja-120-tys-zl-za-odejscie-z-pracy-pierwsze-przelewy-juz-poszly,87485.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/gornicy-dostaja-120-tys-zl-za-odejscie-z-pracy-pierwsze-przelewy-juz-poszly,87485.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/najwiekszy-wloski-bank-zwolni-1200-osob,87424.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/25/77/102577_r2_300.jpg" alt="Największy włoski bank zwolni 1200 osób" title="Choć bank zwolni 1200 pracowników, to zarazem zatrudni az 725 nowych (fot. Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Największy włoski bank zwolni 1200 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fnajwiekszy-wloski-bank-zwolni-1200-osob%2C87424.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fnajwiekszy-wloski-bank-zwolni-1200-osob%2C87424.html&text=Najwi%C4%99kszy+w%C5%82oski+bank+zwolni+1200+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/najwiekszy-wloski-bank-zwolni-1200-osob,87424.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/najwiekszy-wloski-bank-zwolni-1200-osob,87424.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/najstarsza-poczta-swiata-zwolni-700-menedzerow,87361.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/29/69/102969_r2_300.jpg" alt="Najstarsza poczta świata zwolni setki osób" title="Najstarsza poczta świata, brytyjski Royal Mail chce zwolnić 700 menedżerów (fot. flickr/cristiano_betta)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Najstarsza poczta świata zwolni setki osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fnajstarsza-poczta-swiata-zwolni-700-menedzerow%2C87361.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fnajstarsza-poczta-swiata-zwolni-700-menedzerow%2C87361.html&text=Najstarsza+poczta+%C5%9Bwiata+zwolni+700+mened%C5%BCer%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/najstarsza-poczta-swiata-zwolni-700-menedzerow,87361.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/najstarsza-poczta-swiata-zwolni-700-menedzerow,87361.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/unilever-zwolni-1500-osob,87350.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/29/58/102958_r2_300.jpg" alt="Unilever zwolni 1500 osób" title="W Unileverze zniknie 1,5 tys. stanowisk kierowniczych (fot. flickr/Sean Biehle)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Unilever zwolni 1500 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Funilever-zwolni-1500-osob%2C87350.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Funilever-zwolni-1500-osob%2C87350.html&text=Unilever+zwolni+1500+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/unilever-zwolni-1500-osob,87350.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/unilever-zwolni-1500-osob,87350.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/employer-branding/cpk-rozwija-wspolprace-z-uczelniami,87554.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/81/103181_r2_300.jpg" alt="CPK rozwija współpracę z uczelniami" title="Ze strony spółki porozumienie podpisał prezes Mikołaj Wild, a w imieniu Politechniki Warszawskiej – rektor uczelni, prof. dr hab. inż. Krzysztof Zaremba (fot.mat.pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>CPK rozwija współpracę z uczelniami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fcpk-rozwija-wspolprace-z-uczelniami%2C87554.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fcpk-rozwija-wspolprace-z-uczelniami%2C87554.html&text=CPK+rozwija+wsp%C3%B3%C5%82prac%C4%99+z+uczelniami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/cpk-rozwija-wspolprace-z-uczelniami,87554.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/cpk-rozwija-wspolprace-z-uczelniami,87554.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/makro-polska-w-gronie-najlepszych-pracodawcow,87526.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/56/103156_r2_300.jpg" alt="Makro Polska w gronie najlepszych pracodawców" title="Makro Polska angażuje się w zapewnienie swoim pracownikom jak najlepszych warunków pracy oraz możliwości rozwoju - zarówno kompetencji zawodowych, jak i osobistego (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Makro Polska w gronie najlepszych pracodawców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fmakro-polska-w-gronie-najlepszych-pracodawcow%2C87526.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fmakro-polska-w-gronie-najlepszych-pracodawcow%2C87526.html&text=Makro+Polska+w+gronie+najlepszych+pracodawc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/makro-polska-w-gronie-najlepszych-pracodawcow,87526.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/makro-polska-w-gronie-najlepszych-pracodawcow,87526.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/przez-katowicami-wielkie-wyzwanie-przygotowania-niczym-do-igrzysk-olimpijskich,347793.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/40/103140_r2_300.jpg" alt="&quot;Nauka i edukacja wyższa mogą poprawić jakość życia w mieście&quot;" title="fot.PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"Nauka i edukacja wyższa mogą poprawić jakość życia w mieście"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fkomunikacja-spoleczna%2Fprzez-katowicami-wielkie-wyzwanie-przygotowania-niczym-do-igrzysk-olimpijskich%2C347793.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fkomunikacja-spoleczna%2Fprzez-katowicami-wielkie-wyzwanie-przygotowania-niczym-do-igrzysk-olimpijskich%2C347793.html&text=%22Nauka+i+edukacja+wy%C5%BCsza+mog%C4%85+poprawi%C4%87+jako%C5%9B%C4%87+%C5%BCycia+w+mie%C5%9Bcie%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/komunikacja-spoleczna/przez-katowicami-wielkie-wyzwanie-przygotowania-niczym-do-igrzysk-olimpijskich,347793.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/komunikacja-spoleczna/przez-katowicami-wielkie-wyzwanie-przygotowania-niczym-do-igrzysk-olimpijskich,347793.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/wyjazd-firmowy-w-pandemii-czy-warto,87423.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/43/103043_r2_300.jpg" alt="Wyjazd firmowy w pandemii. Czy warto?" title="Pracodawcy poszukują miejsc, które są dostosowane do zorganizowania dużych imprez integracyjnych, a jednocześnie znajdują się bliżej przyrody (fot. mat. prasowe)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Wyjazd firmowy w pandemii. Czy warto?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwyjazd-firmowy-w-pandemii-czy-warto%2C87423.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fwyjazd-firmowy-w-pandemii-czy-warto%2C87423.html&text=Wyjazd+firmowy+w+pandemii.+Czy+warto%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/wyjazd-firmowy-w-pandemii-czy-warto,87423.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/wyjazd-firmowy-w-pandemii-czy-warto,87423.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/chep-dostal-nagrode-za-warunki-pracy,87373.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/29/87/102987_r2_300.jpg" alt="Australijczycy dostali nagrodę za warunki pracy" title="Fot. mat. pras." width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Australijczycy dostali nagrodę za warunki pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchep-dostal-nagrode-za-warunki-pracy%2C87373.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fchep-dostal-nagrode-za-warunki-pracy%2C87373.html&text=CHEP+dosta%C5%82+nagrod%C4%99+za+warunki+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/chep-dostal-nagrode-za-warunki-pracy,87373.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/chep-dostal-nagrode-za-warunki-pracy,87373.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku,86773.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/75/98/097598_r2_300.jpg" alt="Pieniądze to nie wszystko. Oto jaki będzie świat benefitów w 2022 roku" title="Benefity odpowiadające potrzebom pracowników powinny być elastyczne, spersonalizowane i gwarantujące stabilność (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Pieniądze to nie wszystko. Oto jaki będzie świat benefitów w 2022 roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku%2C86773.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku%2C86773.html&text=Pieni%C4%85dze+to+nie+wszystko.+Oto+jaki+b%C4%99dzie+%C5%9Bwiat+benefit%C3%B3w+w+2022+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku,86773.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pieniadze-to-nie-wszystko-oto-jaki-bedzie-swiat-benefitow-w-2022-roku,86773.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/szansa-na-sukces-mlodych-firm-trwa-nabor-do-startup-malopolska,87655.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/78/103278_r2_300.jpg" alt="Szansa na sukces młodych firm. Trwa nabór do #StartUP Małopolska" title="Damian Stachura z WOMAI, firmy, która skorzystała a programie #StartUP Małopolska (fot. Yoytube)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szansa na sukces młodych firm. Trwa nabór do #StartUP Małopolska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fszansa-na-sukces-mlodych-firm-trwa-nabor-do-startup-malopolska%2C87655.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fszansa-na-sukces-mlodych-firm-trwa-nabor-do-startup-malopolska%2C87655.html&text=Szansa+na+sukces+m%C5%82odych+firm.+Trwa+nab%C3%B3r+do+%23StartUP+Ma%C5%82opolska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/szansa-na-sukces-mlodych-firm-trwa-nabor-do-startup-malopolska,87655.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/szansa-na-sukces-mlodych-firm-trwa-nabor-do-startup-malopolska,87655.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/szwedzi-zatrudnia-wrony-i-wyplaca-im-wynagrodzenie,87629.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/50/103250_r2_300.jpg" alt="Szwedzi zatrudnią wrony i &quot;wypłacą&quot; im wynagrodzenie" title="W zamian za każdy niedopałek usunięty z chodników czy ulic ptaki mogą otrzymać niewielką ilość jedzenia (fot. Kasturi Roy/Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Szwedzi zatrudnią wrony i "wypłacą" im wynagrodzenie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fszwedzi-zatrudnia-wrony-i-wyplaca-im-wynagrodzenie%2C87629.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fszwedzi-zatrudnia-wrony-i-wyplaca-im-wynagrodzenie%2C87629.html&text=Szwedzi+zatrudni%C4%85+wrony+i+%22wyp%C5%82ac%C4%85%22+im+wynagrodzenie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/szwedzi-zatrudnia-wrony-i-wyplaca-im-wynagrodzenie,87629.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/szwedzi-zatrudnia-wrony-i-wyplaca-im-wynagrodzenie,87629.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/samorzad-katowic-oglosil-konkurs-majacy-wylonic-najlepsze-miejskie-startupy,87286.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/97/48/089748_r2_300.jpg" alt="Samorząd Katowic ogłosił konkurs mający wyłonić najlepsze miejskie startupy" title="(Fot. Archiwum)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Samorząd Katowic ogłosił konkurs mający wyłonić najlepsze miejskie startupy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fsamorzad-katowic-oglosil-konkurs-majacy-wylonic-najlepsze-miejskie-startupy%2C87286.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fsamorzad-katowic-oglosil-konkurs-majacy-wylonic-najlepsze-miejskie-startupy%2C87286.html&text=Samorz%C4%85d+Katowic+og%C5%82osi%C5%82+konkurs+maj%C4%85cy+wy%C5%82oni%C4%87+najlepsze+miejskie+startupy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/samorzad-katowic-oglosil-konkurs-majacy-wylonic-najlepsze-miejskie-startupy,87286.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/samorzad-katowic-oglosil-konkurs-majacy-wylonic-najlepsze-miejskie-startupy,87286.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-upy-pomnazaja-pieniadze-amerykanie-to-wiedza-polacy-jeszcze-nie,86738.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/43/86/084386_r2_300.jpg" alt="Start-upy pomnażają pieniądze. Amerykanie to wiedzą, Polacy jeszcze nie" title="Pod koniec 2020 roku w Polsce działało około 4700 start-upów (fot. Fotolia)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Start-upy pomnażają pieniądze. Amerykanie to wiedzą, Polacy jeszcze nie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-pomnazaja-pieniadze-amerykanie-to-wiedza-polacy-jeszcze-nie%2C86738.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-pomnazaja-pieniadze-amerykanie-to-wiedza-polacy-jeszcze-nie%2C86738.html&text=Start-upy+pomna%C5%BCaj%C4%85+pieni%C4%85dze.+Amerykanie+to+wiedz%C4%85%2C+Polacy+jeszcze+nie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-upy-pomnazaja-pieniadze-amerykanie-to-wiedza-polacy-jeszcze-nie,86738.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-upy-pomnazaja-pieniadze-amerykanie-to-wiedza-polacy-jeszcze-nie,86738.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/rosnie-wartosc-start-upow-dostep-do-kapitalu-nigdy-nie-byl-tak-duzy,514799.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/21/98/102198_r2_300.jpg" alt="Rośnie wartość start-upów. Dostęp do kapitału nigdy nie był tak duży" title="Kapitału dla start-upów na polskim rynku jest coraz więcej. Systematycznie zwiększa się wartość kolejnych rund finansowania. (Fot. Unsplash/MarkusWinkler)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rośnie wartość start-upów. Dostęp do kapitału nigdy nie był tak duży</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Frosnie-wartosc-start-upow-dostep-do-kapitalu-nigdy-nie-byl-tak-duzy%2C514799.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Frosnie-wartosc-start-upow-dostep-do-kapitalu-nigdy-nie-byl-tak-duzy%2C514799.html&text=Ro%C5%9Bnie+warto%C5%9B%C4%87+start-up%C3%B3w.+Dost%C4%99p+do+kapita%C5%82u+nigdy+nie+by%C5%82+tak+du%C5%BCy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/rosnie-wartosc-start-upow-dostep-do-kapitalu-nigdy-nie-byl-tak-duzy,514799.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/rosnie-wartosc-start-upow-dostep-do-kapitalu-nigdy-nie-byl-tak-duzy,514799.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/polacy-sprzedali-start-up-wart-1-3-mld-zl,86559.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/19/88/101988_r2_300.jpg" alt="Polacy sprzedali start-up wart 1,3 mld zł" title="Działająca w USA porównywarka ubezpieczeń samochodowych Gabi - został przejęty za 320 mln USD (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Polacy sprzedali start-up wart 1,3 mld zł</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolacy-sprzedali-start-up-wart-1-3-mld-zl%2C86559.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpolacy-sprzedali-start-up-wart-1-3-mld-zl%2C86559.html&text=Polacy+sprzedali+start-up+wart+1%2C3+mld+z%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/polacy-sprzedali-start-up-wart-1-3-mld-zl,86559.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/polacy-sprzedali-start-up-wart-1-3-mld-zl,86559.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/po-co-nam-wiecej-kobiet-w-firmach,87555.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/43/103243_r2_300.jpg" alt="Po co nam więcej kobiet w firmach?" title="Agnieszka Jarosz, dyrektor zarządzająca ACCA Polska, Ukraina i Kraje Bałtyckie (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Po co nam więcej kobiet w firmach?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpo-co-nam-wiecej-kobiet-w-firmach%2C87555.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpo-co-nam-wiecej-kobiet-w-firmach%2C87555.html&text=Po+co+nam+wi%C4%99cej+kobiet+w+firmach%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/po-co-nam-wiecej-kobiet-w-firmach,87555.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/po-co-nam-wiecej-kobiet-w-firmach,87555.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/najwieksza-bariera-w-awansie-kobiet-ciagle-taka-sama-trzeba-to-zmienic,87549.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/77/103177_r2_300.jpg" alt="Największa bariera w awansie kobiet ciągle taka sama. Trzeba to zmienić" title="Zdaniem 75 proc. respondentek największą przeszkodą w awansie kobiet na wyższe stanowiska są stereotypy i przyzwyczajenie, że to mężczyźni pełnią wysokie stanowiska (Fot. Pexels)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Największa bariera w awansie kobiet ciągle taka sama. Trzeba to zmienić</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnajwieksza-bariera-w-awansie-kobiet-ciagle-taka-sama-trzeba-to-zmienic%2C87549.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fnajwieksza-bariera-w-awansie-kobiet-ciagle-taka-sama-trzeba-to-zmienic%2C87549.html&text=Najwi%C4%99ksza+bariera+w+awansie+kobiet+ci%C4%85gle+taka+sama.+Trzeba+to+zmieni%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/najwieksza-bariera-w-awansie-kobiet-ciagle-taka-sama-trzeba-to-zmienic,87549.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/najwieksza-bariera-w-awansie-kobiet-ciagle-taka-sama-trzeba-to-zmienic,87549.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rosnie-sila-kobiet-na-rynku-pracy,87465.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/64/34/096434_r2_300.jpg" alt="Rośnie siła kobiet na rynku pracy" title="Według respondentów kobiety w biznesie coraz śmielej podejmują ryzyko (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Rośnie siła kobiet na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frosnie-sila-kobiet-na-rynku-pracy%2C87465.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frosnie-sila-kobiet-na-rynku-pracy%2C87465.html&text=Ro%C5%9Bnie+si%C5%82a+kobiet+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rosnie-sila-kobiet-na-rynku-pracy,87465.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rosnie-sila-kobiet-na-rynku-pracy,87465.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/zwiekszenie-aktywnosci-zawodowej-kobiet-jest-kluczowe-dla-rozwoju-gospodarki,87358.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/07/23/100723_r2_300.jpg" alt="Zwiększenie aktywności zawodowej kobiet jest kluczowe dla rozwoju gospodarki" title="(fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Zwiększenie aktywności zawodowej kobiet jest kluczowe dla rozwoju gospodarki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzwiekszenie-aktywnosci-zawodowej-kobiet-jest-kluczowe-dla-rozwoju-gospodarki%2C87358.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzwiekszenie-aktywnosci-zawodowej-kobiet-jest-kluczowe-dla-rozwoju-gospodarki%2C87358.html&text=Zwi%C4%99kszenie+aktywno%C5%9Bci+zawodowej+kobiet+jest+kluczowe+dla+rozwoju+gospodarki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/zwiekszenie-aktywnosci-zawodowej-kobiet-jest-kluczowe-dla-rozwoju-gospodarki,87358.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/zwiekszenie-aktywnosci-zawodowej-kobiet-jest-kluczowe-dla-rozwoju-gospodarki,87358.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/by-dogonic-ue-musielibysmy-co-roku-wyciagac-430-tys-kobiet-z-biernosci-zawodowej,87199.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/27/98/102798_r2_300.jpg" alt="By dogonić UE musielibyśmy co roku wyciągać 430 tys. kobiet z bierności zawodowej" title="Grupą kobiet narażonych na niższą aktywność zawodową są te, które posiadają dwójkę dzieci (młodszych niż 6 lat) oraz 3 i więcej, gdy wiek dzieci przekracza 6 lat (Fot. Alexander Dummer/ Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>By dogonić UE musielibyśmy co roku wyciągać 430 tys. kobiet z bierności zawodowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fby-dogonic-ue-musielibysmy-co-roku-wyciagac-430-tys-kobiet-z-biernosci-zawodowej%2C87199.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fby-dogonic-ue-musielibysmy-co-roku-wyciagac-430-tys-kobiet-z-biernosci-zawodowej%2C87199.html&text=By+dogoni%C4%87+UE+musieliby%C5%9Bmy+co+roku+wyci%C4%85ga%C4%87+430+tys.+kobiet+z+bierno%C5%9Bci+zawodowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/by-dogonic-ue-musielibysmy-co-roku-wyciagac-430-tys-kobiet-z-biernosci-zawodowej,87199.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/by-dogonic-ue-musielibysmy-co-roku-wyciagac-430-tys-kobiet-z-biernosci-zawodowej,87199.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/ericsson-stawia-na-kobiety-przeszkoli-i-zatrudni-programistki,87149.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/27/27/102727_r2_300.jpg" alt="Ta firma stawia na kobiety. Przeszkoli i zatrudni programistki" title="Według danych Komisji Europejskiej tylko 18 proc. specjalistów w sektorze ICT w UE stanowią kobiety (Zdj. ilustracyjne, fot. Kelly Sikkema/ Unsplash)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ta firma stawia na kobiety. Przeszkoli i zatrudni programistki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fericsson-stawia-na-kobiety-przeszkoli-i-zatrudni-programistki%2C87149.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fericsson-stawia-na-kobiety-przeszkoli-i-zatrudni-programistki%2C87149.html&text=Ericsson+stawia+na+kobiety.+Przeszkoli+i+zatrudni+programistki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/ericsson-stawia-na-kobiety-przeszkoli-i-zatrudni-programistki,87149.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/ericsson-stawia-na-kobiety-przeszkoli-i-zatrudni-programistki,87149.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/ile-mozna-zarobic-w-skarbowce-slaska-sluzba-celno-skarbowa-zaczyna-rekrutacje,87699.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/25/103325_r2_300.jpg" alt="Ile można zarobić w skarbówce? Śląska Służba Celno-Skarbowa zaczyna rekrutację" title="Funkcjonariusze KAS zajmują się m.in. kontrolą celną towarów (fot. Darek Delmanowicz/PAP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ile można zarobić w skarbówce? Śląska Służba Celno-Skarbowa zaczyna rekrutację</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2File-mozna-zarobic-w-skarbowce-slaska-sluzba-celno-skarbowa-zaczyna-rekrutacje%2C87699.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2File-mozna-zarobic-w-skarbowce-slaska-sluzba-celno-skarbowa-zaczyna-rekrutacje%2C87699.html&text=Ile+mo%C5%BCna+zarobi%C4%87+w+skarb%C3%B3wce%3F+%C5%9Al%C4%85ska+S%C5%82u%C5%BCba+Celno-Skarbowa+zaczyna+rekrutacj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/ile-mozna-zarobic-w-skarbowce-slaska-sluzba-celno-skarbowa-zaczyna-rekrutacje,87699.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/ile-mozna-zarobic-w-skarbowce-slaska-sluzba-celno-skarbowa-zaczyna-rekrutacje,87699.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/szesc-tysiecy-miesiecznie-to-mit-oto-prawdziwe-dane-o-zarobkach-polakow,87704.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/09/61/24/096124_r2_300.jpg" alt="Sześć tysięcy miesięcznie to mit. Oto prawdziwe dane o zarobkach Polaków" title="Mediana wynagrodzeń w Polsce wzrosła w porównaniu z październikiem 2018 r. o 14,8 proc. (607,68 zł) (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Sześć tysięcy miesięcznie to mit. Oto prawdziwe dane o zarobkach Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fszesc-tysiecy-miesiecznie-to-mit-oto-prawdziwe-dane-o-zarobkach-polakow%2C87704.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fszesc-tysiecy-miesiecznie-to-mit-oto-prawdziwe-dane-o-zarobkach-polakow%2C87704.html&text=Sze%C5%9B%C4%87+tysi%C4%99cy+miesi%C4%99cznie+to+mit.+Oto+prawdziwe+dane+o+zarobkach+Polak%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/szesc-tysiecy-miesiecznie-to-mit-oto-prawdziwe-dane-o-zarobkach-polakow,87704.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/szesc-tysiecy-miesiecznie-to-mit-oto-prawdziwe-dane-o-zarobkach-polakow,87704.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly,87697.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/16/103316_r2_300.jpg" alt="Urzędnicy poprosili o podwyżki. Starosta odpowiedział, że podwyżki już były" title="Rynek w Raciborzu (fot. Nikolaus Wilhelm-Stempin / Alamy Stock Photo/PAP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Urzędnicy poprosili o podwyżki. Starosta odpowiedział, że podwyżki już były</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Furzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly%2C87697.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Furzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly%2C87697.html&text=Urz%C4%99dnicy+poprosili+o+podwy%C5%BCki.+Starosta+odpowiedzia%C5%82%2C+%C5%BCe+podwy%C5%BCki+ju%C5%BC+by%C5%82y" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly,87697.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/urzednicy-poprosili-o-podwyzki-starosta-odpowiedzial-ze-podwyzki-juz-byly,87697.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/11/103311_r2_300.jpg" alt="Znów dostali niższe przelewy. Tym razem za nadgodziny" title="fot.pixabay" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Znów dostali niższe przelewy. Tym razem za nadgodziny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny%2C350068.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny%2C350068.html&text=Zn%C3%B3w+dostali+ni%C5%BCsze+przelewy.+Tym+razem+za+nadgodziny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/prezes-zus-chce-pelnego-oskladkowania-wszystkich-zlecen,87690.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/63/91/086391_r2_300.jpg" alt="Prezes ZUS chce pełnego oskładkowania wszystkich zleceń" title="Należy zrezygnować z przepisów, które wyłączają obowiązek ubezpieczeń społecznych w razie zbiegu kilku umów cywilnoprawnych - mówi Gertruda Uścińska (Fot. ZUS.pl)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Prezes ZUS chce pełnego oskładkowania wszystkich zleceń</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fprezes-zus-chce-pelnego-oskladkowania-wszystkich-zlecen%2C87690.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fprezes-zus-chce-pelnego-oskladkowania-wszystkich-zlecen%2C87690.html&text=Prezes+ZUS+chce+pe%C5%82nego+osk%C5%82adkowania+wszystkich+zlece%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/prezes-zus-chce-pelnego-oskladkowania-wszystkich-zlecen,87690.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/prezes-zus-chce-pelnego-oskladkowania-wszystkich-zlecen,87690.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/przez-inflacje-i-reforme-podatkow-coraz-silniejsza-presja-placowa,87689.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/00/08/100008_r2_300.jpg" alt="Przez inflację i reformę podatków coraz silniejsza presja płacowa" title="Inflacja i reforma podatkowa nasilają presję płacową w firmach (Fot. PTWP)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Przez inflację i reformę podatków coraz silniejsza presja płacowa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fprzez-inflacje-i-reforme-podatkow-coraz-silniejsza-presja-placowa%2C87689.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fprzez-inflacje-i-reforme-podatkow-coraz-silniejsza-presja-placowa%2C87689.html&text=Przez+inflacj%C4%99+i+reform%C4%99+podatk%C3%B3w+coraz+silniejsza+presja+p%C5%82acowa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/przez-inflacje-i-reforme-podatkow-coraz-silniejsza-presja-placowa,87689.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/przez-inflacje-i-reforme-podatkow-coraz-silniejsza-presja-placowa,87689.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/bezrobocie-w-malopolsce-spadlo-ale-sa-duze-roznice-pomiedzy-powiatami,350209.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/34/103334_r2_300.jpg" alt="Gdzie bezrobocie spada, gdzie rośnie? Duże różnice pomiędzy powiatami" title="fot. UMGW" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Gdzie bezrobocie spada, gdzie rośnie? Duże różnice pomiędzy powiatami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbezrobocie-w-malopolsce-spadlo-ale-sa-duze-roznice-pomiedzy-powiatami%2C350209.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fbezrobocie-w-malopolsce-spadlo-ale-sa-duze-roznice-pomiedzy-powiatami%2C350209.html&text=Gdzie+bezrobocie+spada%2C+gdzie+ro%C5%9Bnie%3F+Du%C5%BCe+r%C3%B3%C5%BCnice+pomi%C4%99dzy+powiatami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/bezrobocie-w-malopolsce-spadlo-ale-sa-duze-roznice-pomiedzy-powiatami,350209.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/bezrobocie-w-malopolsce-spadlo-ale-sa-duze-roznice-pomiedzy-powiatami,350209.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-wzroslo-ale-to-najnizszy-wzost-od-wielu-lat,87656.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/79/103279_r2_300.jpg" alt="Bezrobocie wzrosło, ale to najniższy wzost od wielu lat" title="W styczniu 2022 roku bezrobocie rejestrowane wyniosło 5,6 proc. (Fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Bezrobocie wzrosło, ale to najniższy wzost od wielu lat</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-wzroslo-ale-to-najnizszy-wzost-od-wielu-lat%2C87656.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-wzroslo-ale-to-najnizszy-wzost-od-wielu-lat%2C87656.html&text=Bezrobocie+wzros%C5%82o%2C+ale+to+najni%C5%BCszy+wzost+od+wielu+lat" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-wzroslo-ale-to-najnizszy-wzost-od-wielu-lat,87656.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-wzroslo-ale-to-najnizszy-wzost-od-wielu-lat,87656.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/22-bezrobotnych-na-jedna-oferte-pracy-to-najwieksze-bezrobocie-wsrod-regionow-w-polsce,87625.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/45/103245_r2_300.jpg" alt="22 bezrobotnych na jedną ofertę pracy. To największe bezrobocie wśród regionów w Polsce" title="Na koniec grudnia 2021 r. 17 zakładów pracy zapowiedziało zwolnienie w najbliższym czasie 781 pracowników (fot. shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>22 bezrobotnych na jedną ofertę pracy. To największe bezrobocie wśród regionów w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2F22-bezrobotnych-na-jedna-oferte-pracy-to-najwieksze-bezrobocie-wsrod-regionow-w-polsce%2C87625.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2F22-bezrobotnych-na-jedna-oferte-pracy-to-najwieksze-bezrobocie-wsrod-regionow-w-polsce%2C87625.html&text=22+bezrobotnych+na+jedn%C4%85+ofert%C4%99+pracy.+To+najwi%C4%99ksze+bezrobocie+w%C5%9Br%C3%B3d+region%C3%B3w+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/22-bezrobotnych-na-jedna-oferte-pracy-to-najwieksze-bezrobocie-wsrod-regionow-w-polsce,87625.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/22-bezrobotnych-na-jedna-oferte-pracy-to-najwieksze-bezrobocie-wsrod-regionow-w-polsce,87625.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/awansowalismy-na-druga-pozycje-w-ue-wsrod-krajow-z-najnizszym-bezrobociem,87578.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/01/103201_r2_300.jpg" alt="Awansowaliśmy na drugą pozycję w UE wśród krajów z najniższym bezrobociem" title="Minister rodziny i polityki społecznej Marlena Maląg (fot. PAP/Rafał Guz)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Awansowaliśmy na drugą pozycję w UE wśród krajów z najniższym bezrobociem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fawansowalismy-na-druga-pozycje-w-ue-wsrod-krajow-z-najnizszym-bezrobociem%2C87578.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fawansowalismy-na-druga-pozycje-w-ue-wsrod-krajow-z-najnizszym-bezrobociem%2C87578.html&text=Awansowali%C5%9Bmy+na+drug%C4%85+pozycj%C4%99+w+UE+w%C5%9Br%C3%B3d+kraj%C3%B3w+z+najni%C5%BCszym+bezrobociem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/awansowalismy-na-druga-pozycje-w-ue-wsrod-krajow-z-najnizszym-bezrobociem,87578.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/awansowalismy-na-druga-pozycje-w-ue-wsrod-krajow-z-najnizszym-bezrobociem,87578.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/gdzie-w-polsce-jest-najnizsze-bezrobocie-a-gdzie-najwyzsze,348397.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/94/103194_r2_300.jpg" alt="Najniższe i najwyższe bezrobocie. Tak sytuacja wygląda w regionach i powiatach" title="fot.PTWP" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Najniższe i najwyższe bezrobocie. Tak sytuacja wygląda w regionach i powiatach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fgdzie-w-polsce-jest-najnizsze-bezrobocie-a-gdzie-najwyzsze%2C348397.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fgdzie-w-polsce-jest-najnizsze-bezrobocie-a-gdzie-najwyzsze%2C348397.html&text=Najni%C5%BCsze+i+najwy%C5%BCsze+bezrobocie.+Tak+sytuacja+wygl%C4%85da+w+regionach+i+powiatach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/gdzie-w-polsce-jest-najnizsze-bezrobocie-a-gdzie-najwyzsze,348397.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/gdzie-w-polsce-jest-najnizsze-bezrobocie-a-gdzie-najwyzsze,348397.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/tyle-wyniosla-stopa-bezrobocia-w-grudniu-w-polsce,87564.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/24/96/102496_r2_300.jpg" alt="Tyle wyniosła stopa bezrobocia w grudniu w Polsce" title="Liczba bezrobotnych w grudniu wyniosła 504 tys. (fot. unsplash.com)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Tyle wyniosła stopa bezrobocia w grudniu w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ftyle-wyniosla-stopa-bezrobocia-w-grudniu-w-polsce%2C87564.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Ftyle-wyniosla-stopa-bezrobocia-w-grudniu-w-polsce%2C87564.html&text=Tyle+wynios%C5%82a+stopa+bezrobocia+w+grudniu+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/tyle-wyniosla-stopa-bezrobocia-w-grudniu-w-polsce,87564.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/tyle-wyniosla-stopa-bezrobocia-w-grudniu-w-polsce,87564.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zabrzanski-radny-przez-2-lata-zapuszczal-wlosy-w-szczytnym-celu,350056.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/12/103312_r2_300.jpg" alt="Radny przez 2 lata zapuszczał włosy w szczytnym celu" title="Fot. Lepsze Zabrze" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Radny przez 2 lata zapuszczał włosy w szczytnym celu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fzabrzanski-radny-przez-2-lata-zapuszczal-wlosy-w-szczytnym-celu%2C350056.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fzabrzanski-radny-przez-2-lata-zapuszczal-wlosy-w-szczytnym-celu%2C350056.html&text=Radny+przez+2+lata+zapuszcza%C5%82+w%C5%82osy+w+szczytnym+celu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zabrzanski-radny-przez-2-lata-zapuszczal-wlosy-w-szczytnym-celu,350056.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zabrzanski-radny-przez-2-lata-zapuszczal-wlosy-w-szczytnym-celu,350056.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/life/148/dlaczego_media_spolecznosciowe_sa_jak_alkohol_psychologowie_ostrzegaja_przed_efektem_szpuli_wyswietlen,8992.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/10/103310_r2_300.jpg" alt="Dlaczego media społecznościowe są jak alkohol? Psychologowie ostrzegają przed &quot;efektem szpuli wyświetleń&quot;" title="Dlaczego media społecznościowe są jak alkohol? Psychologowie ostrzegają przed &quot;efektem szpuli wyświetleń&quot; / Peter Kasprzyk z Pexels" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Dlaczego media społecznościowe są jak alkohol? Psychologowie ostrzegają przed "efektem szpuli wyświetleń"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fdlaczego_media_spolecznosciowe_sa_jak_alkohol_psychologowie_ostrzegaja_przed_efektem_szpuli_wyswietlen%2C8992.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fdlaczego_media_spolecznosciowe_sa_jak_alkohol_psychologowie_ostrzegaja_przed_efektem_szpuli_wyswietlen%2C8992.html&text=Dlaczego+media+spo%C5%82eczno%C5%9Bciowe+s%C4%85+jak+alkohol%3F+Psychologowie+ostrzegaj%C4%85+przed+%22efektem+szpuli+wy%C5%9Bwietle%C5%84%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/dlaczego_media_spolecznosciowe_sa_jak_alkohol_psychologowie_ostrzegaja_przed_efektem_szpuli_wyswietlen,8992.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/dlaczego_media_spolecznosciowe_sa_jak_alkohol_psychologowie_ostrzegaja_przed_efektem_szpuli_wyswietlen,8992.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/ikea-zwolnila-pracownika-za-homofobie-sad-wlasnie-uniewinnil-szefowa-hr,87676.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/08/51/36/085136_r2_300.jpg" alt="Ikea zwolniła pracownika za homofobię. Sąd właśnie uniewinnił szefową HR" title="Zdaniem prokuratury kierowniczka z Ikei &quot;naruszyła prawa pracownika wyznającego wartości katolickie&quot; (fot. Shutterstock)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Ikea zwolniła pracownika za homofobię. Sąd właśnie uniewinnił szefową HR</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fikea-zwolnila-pracownika-za-homofobie-sad-wlasnie-uniewinnil-szefowa-hr%2C87676.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fikea-zwolnila-pracownika-za-homofobie-sad-wlasnie-uniewinnil-szefowa-hr%2C87676.html&text=Ikea+zwolni%C5%82a+pracownika+za+homofobi%C4%99.+S%C4%85d+w%C5%82a%C5%9Bnie+uniewinni%C5%82+szefow%C4%85+HR" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/ikea-zwolnila-pracownika-za-homofobie-sad-wlasnie-uniewinnil-szefowa-hr,87676.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/ikea-zwolnila-pracownika-za-homofobie-sad-wlasnie-uniewinnil-szefowa-hr,87676.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pis-stworzylo-w-polsce-spore-miasto-nedzarzy,87672.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/03/103303_r2_300.jpg" alt="&quot;PiS stworzyło w Polsce spore miasto nędzarzy&quot;" title="Poseł Konfederacji Grzegorz Braun (fot. PAP/Tomasz Gzell)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>"PiS stworzyło w Polsce spore miasto nędzarzy"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpis-stworzylo-w-polsce-spore-miasto-nedzarzy%2C87672.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpis-stworzylo-w-polsce-spore-miasto-nedzarzy%2C87672.html&text=%22PiS+stworzy%C5%82o+w+Polsce+spore+miasto+n%C4%99dzarzy%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pis-stworzylo-w-polsce-spore-miasto-nedzarzy,87672.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pis-stworzylo-w-polsce-spore-miasto-nedzarzy,87672.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.well.pl/life/148/czy_weganizm_moze_uratowac_nasza_kariere_nowe_badania_wykazuja_ze_dieta_roslinna_zwieksza_wydajnosc_w_pracy,9004.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/87/103287_r2_300.jpg" alt="Czy weganizm może uratować naszą karierę? Nowe ciekawe badania" title="Czy weganizm może uratować naszą karierę? Nowe ciekawe badania /  Victoria Alexandrova z Unsplash" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Czy weganizm może uratować naszą karierę? Nowe ciekawe badania</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fczy_weganizm_moze_uratowac_nasza_kariere_nowe_badania_wykazuja_ze_dieta_roslinna_zwieksza_wydajnosc_w_pracy%2C9004.html&original_referer=https%3A%2F%2Fwww.well.pl%2Flife%2F148%2Fczy_weganizm_moze_uratowac_nasza_kariere_nowe_badania_wykazuja_ze_dieta_roslinna_zwieksza_wydajnosc_w_pracy%2C9004.html&text=Czy+weganizm+mo%C5%BCe+uratowa%C4%87+nasz%C4%85+karier%C4%99%3F+Nowe+ciekawe+badania" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.well.pl/life/148/czy_weganizm_moze_uratowac_nasza_kariere_nowe_badania_wykazuja_ze_dieta_roslinna_zwieksza_wydajnosc_w_pracy,9004.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.well.pl/life/148/czy_weganizm_moze_uratowac_nasza_kariere_nowe_badania_wykazuja_ze_dieta_roslinna_zwieksza_wydajnosc_w_pracy,9004.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/nowoczesna-matka-polka-czyli-kto-trzyma-i-dzieli-kase-w-polskich-domach,87637.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/54/103254_r2_300.jpg" alt="Nowoczesna Matka Polka, czyli kto trzyma i dzieli kasę w polskich domach" title="Okazuje się także, że kobiety nie tylko trzymają domowe finanse w garści, lecz również mają wpływ na zdecydowaną większość decyzji zakupowych (fot. Pixabay)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Nowoczesna Matka Polka, czyli kto trzyma i dzieli kasę w polskich domach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fnowoczesna-matka-polka-czyli-kto-trzyma-i-dzieli-kase-w-polskich-domach%2C87637.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fnowoczesna-matka-polka-czyli-kto-trzyma-i-dzieli-kase-w-polskich-domach%2C87637.html&text=Nowoczesna+Matka+Polka%2C+czyli+kto+trzyma+i+dzieli+kas%C4%99+w+polskich+domach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/nowoczesna-matka-polka-czyli-kto-trzyma-i-dzieli-kase-w-polskich-domach,87637.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/nowoczesna-matka-polka-czyli-kto-trzyma-i-dzieli-kase-w-polskich-domach,87637.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/minister-finansow-tadeusz-koscinski-podal-sie-do-dymisji,87718.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/35/103335_r2_300.jpg" alt="Minister finansów Tadeusz Kościński podał się do dymisji" title="Minister finansów Tadeusz Kościński (fot. OLIVIER HOSLET/PAP/EPA)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Minister finansów Tadeusz Kościński podał się do dymisji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fminister-finansow-tadeusz-koscinski-podal-sie-do-dymisji%2C87718.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fminister-finansow-tadeusz-koscinski-podal-sie-do-dymisji%2C87718.html&text=Minister+finans%C3%B3w+Tadeusz+Ko%C5%9Bci%C5%84ski+poda%C5%82+si%C4%99+do+dymisji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/minister-finansow-tadeusz-koscinski-podal-sie-do-dymisji,87718.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/minister-finansow-tadeusz-koscinski-podal-sie-do-dymisji,87718.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/grzegorz-cichon-dolacza-do-timate,87711.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/30/103330_r2_300.jpg" alt="Grzegorz Cichoń dołącza do Timate" title="Grzegorz Cichoń od stycznia 2022 roku pełni funkcję chief business development officera w spółce Timate (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Grzegorz Cichoń dołącza do Timate</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fgrzegorz-cichon-dolacza-do-timate%2C87711.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fgrzegorz-cichon-dolacza-do-timate%2C87711.html&text=Grzegorz+Cicho%C5%84+do%C5%82%C4%85cza+do+Timate" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/grzegorz-cichon-dolacza-do-timate,87711.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/grzegorz-cichon-dolacza-do-timate,87711.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/michal-wisniewski-nowym-wiceministrem-rozwoju-i-technologii,87708.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/26/103326_r2_300.jpg" alt="Michał Wiśniewski nowym wiceministrem rozwoju i technologii" title="Dotychczas Michał Wiśniewski był m.in. zastępcą dyrektora generalnego Krajowego Ośrodka Wsparcia Rolnictwa (fot. https://twitter.com/MRiTGOVPL)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Michał Wiśniewski nowym wiceministrem rozwoju i technologii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmichal-wisniewski-nowym-wiceministrem-rozwoju-i-technologii%2C87708.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmichal-wisniewski-nowym-wiceministrem-rozwoju-i-technologii%2C87708.html&text=Micha%C5%82+Wi%C5%9Bniewski+nowym+wiceministrem+rozwoju+i+technologii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/michal-wisniewski-nowym-wiceministrem-rozwoju-i-technologii,87708.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/michal-wisniewski-nowym-wiceministrem-rozwoju-i-technologii,87708.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/andrzej-gruszka-brand-managerem-w-grupie-icea,87677.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/07/103307_r2_300.jpg" alt="Andrzej Gruszka brand managerem w grupie iCEA" title="Andrzej Gruszka z branżą marketingową związany jest od 13 lat (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Andrzej Gruszka brand managerem w grupie iCEA</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fandrzej-gruszka-brand-managerem-w-grupie-icea%2C87677.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fandrzej-gruszka-brand-managerem-w-grupie-icea%2C87677.html&text=Andrzej+Gruszka+brand+managerem+w+grupie+iCEA" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/andrzej-gruszka-brand-managerem-w-grupie-icea,87677.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/andrzej-gruszka-brand-managerem-w-grupie-icea,87677.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/jakub-kurek-dyrektorem-w-newmark-polska,87675.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/06/103306_r2_300.jpg" alt="Jakub Kurek dyrektorem w Newmark Polska" title="Jakub Kurek dotychczas pełnił funkcję zastępcy dyrektora działu powierzchni przemysłowych i magazynowych w Newmark Polska (Fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Jakub Kurek dyrektorem w Newmark Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjakub-kurek-dyrektorem-w-newmark-polska%2C87675.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjakub-kurek-dyrektorem-w-newmark-polska%2C87675.html&text=Jakub+Kurek+dyrektorem+w+Newmark+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/jakub-kurek-dyrektorem-w-newmark-polska,87675.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/jakub-kurek-dyrektorem-w-newmark-polska,87675.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/piotr-golebczyk-awansuje-w-brotherze-polska,87618.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/41/103241_r2_300.jpg" alt="Piotr Gołębczyk awansuje w Brotherze Polska" title="Piotr Gołębczyk pracuje w strukturach Brothera od blisko 12 lat (fot. mat. pras.)" width="620" height="340" />
									</div>
									<div class="desc">
										<h4>Piotr Gołębczyk awansuje w Brotherze Polska</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpiotr-golebczyk-awansuje-w-brotherze-polska%2C87618.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fpiotr-golebczyk-awansuje-w-brotherze-polska%2C87618.html&text=Piotr+Go%C5%82%C4%99bczyk+awansuje+w+Brotherze+Polska" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/piotr-golebczyk-awansuje-w-brotherze-polska,87618.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/piotr-golebczyk-awansuje-w-brotherze-polska,87618.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img loading="lazy" src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18" height="18" />
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1 temp-height th1">
			    			<div id='ad9218-20735.4.1.1'></div>
			<script>
				(phrAds = window.phrAds || []).push(["9218","20735.4.1.1"]);
			</script>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/65f9299e261fa6de7a85255d281dd2e0/WSBpartner%7Cph05112021.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/logo_akademia_wsb_pl_en.png" alt="partner portalu" /></a>
							<a class="el-2" href="https://www.wnp.pl/klik/biuletyn/96bdc173d9794ada7f0d98f21c6edb5f/EWLpartnerPulsHR%7CPH20122021.xml?https://ewl.com.pl/" rel="external nofollow"><img loading="lazy" src="https://www.pulshr.pl/images/partners/ewl.png" alt="partner portalu" width="170px" height="80px" /></a>
					</div>
	</div>
	

	</div>

		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/edukacja/">Edukacja</a></li>
		<li><a href="https://www.pulshr.pl/edukacja/">Wiadomości</a></li>
	</ul>
	<h1>Łódzka filmówka rozpoczęła współpracę z Netlixem</h1>
</div>

<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "www.pulshr.pl",
    "name": "Strona główna"
    }
  },
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
     "@id": "https://www.pulshr.pl/edukacja/",
     "name": "Edukacja"
   }
  }
 ]
}
</script>

	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Ruszyły pierwsze warsztaty dla studentów i studentek Łódzkiej Szkoły Filmowej w ramach międzynarodowego projektu Netflix Grow Creative. Współpraca ma wspierać młodych filmowców i praktycznie przygotować ich do rozpoczęcia kariery w branży.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
													<a href="https://www.pulshr.pl/autor/karolina-markowska,748,0.html">km</a>
		</li>
		<li><b>&bull;</b><span>7 lut 2022 17:43</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment_87709">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/lodzka-filmowka-rozpoczela-wspolprace-z-netlixem,87709.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Flodzka-filmowka-rozpoczela-wspolprace-z-netlixem%2C87709.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Flodzka-filmowka-rozpoczela-wspolprace-z-netlixem%2C87709.html&text=%C5%81%C3%B3dzka+film%C3%B3wka+rozpocz%C4%99%C5%82a+wsp%C3%B3%C5%82prac%C4%99+z+Netlixem" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/lodzka-filmowka-rozpoczela-wspolprace-z-netlixem,87709.html" rel="external"></a></li>
	</ul>
</div>	

					<div class="box-9">
	<div class="img">
		<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/28/103328_r2_620.jpg" data-desktop-src="https://pliki.pulshr.pl/i/10/33/28/103328_r2_990.jpg" alt="Łódzka filmówka rozpoczęła współpracę z Netlixem" title="Ruszyły pierwsze warsztaty dla studentów i studentek Łódzkiej Szkoły Filmowej  (fot. Cardmapr/Unsplash)" width="990" height="543" onload="if(this.hasAttribute('data-desktop-src') && window.outerWidth>760){this.src=this.getAttribute('data-desktop-src');this.removeAttribute('data-desktop-src');}" />
					</div>
		<div class="desc">
		<span>Ruszyły pierwsze warsztaty dla studentów i studentek Łódzkiej Szkoły Filmowej  (fot. Cardmapr/Unsplash)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
			    			<div id='ad9126-20735.4.1.2'></div>
			<script>
				(phrAds = window.phrAds || []).push(["9126","20735.4.1.2"]);
			</script>
			</div>
		</div>
	</div>
</div>


				</div>

				<p>W ramach projektu Netflix Grow Creative studenci scenariopisarstwa, organizacji produkcji filmowej oraz reżyserii biorą udział w cyklu warsztatów prowadzonych przez ekspertki i ekspertów w swoich dziedzinach. Szkolenia obejmą m.in.prowadzenie i koordynację twórczej współpracy, pisanie i rozwój scenariusza, przygotowanie do pitchingów.</p>
<p>- Poprzez działania wchodzące w skład szerszego programu Grow Creative chcemy wspierać rozwój artystyczny i zawodowy uzdolnionych studentów i studentek oraz zapewnić im jak najlepszy start w profesjonalnej karierze. To nie jednorazowa inicjatywa, ale początek naszej długofalowej inwestycji w relacje ze Szkołą Filmową w Łodzi i, tym samym, w przyszłość polskiej branży filmowej i telewizyjnej - komentuje Christopher Mack, dyrektor programu Grow Creative w Netfliksie.<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=28-18-20-19-27-29">Interesują Cię biura, biurowce, powierzchnie coworkingowe i biura serwisowane? Zobacz oferty na PropertyStock.pl</a></p></p>
<p>Rektor szkoły dr hab. Milenia Fiedler podkreśla, że kooperacje z zewnętrznymi podmiotami są uzupełnieniem procesu kształcenia studentów. </p>
<p>- W programie kształcenia Szkoły Filmowej w Łodzi skupiamy się zarówno na rozwoju wrażliwości, talentu i indywidualności twórczej, jak i na perfekcyjnym opanowaniu warsztatu czy znajomości realiów pracy w profesjonalnej kinematografii i przemyśle audiowizualnym. Dla osiągnięcia ostatniego z wymienionych celów nauczania istotna jest partnerska współpraca z podmiotami, z sukcesem funkcjonującymi w branży od lat. Dlatego cieszy nas perspektywa współpracy z Netflix, która wzbogaci ofertę edukacyjną Szkoły i umożliwi zdobycie ponadprogramowej wiedzy o rozwijaniu projektów filmowych i serialowych oraz o standardach technologicznych i organizacyjnych profesjonalnej produkcji. Takie umiejętności bezpośrednio przekładają się na wzrost zawodowych kompetencji i zwiększenie szans naszych absolwentów i absolwentek na budowanie kariery zawodowej i własnej ścieżki artystycznej – mówi Milenia Fiedler.</p>
<p>Współpracę zainaugurowały dwudniowe warsztaty, w trakcie których uczestnicy mieli okazję posłuchać o sztuce opowiadania historii, specyficznych zasadach produkcji i finansowania czy postprodukcji, a także poznać tajniki procesu pozyskiwania tytułów dla platformy.</p>



    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/lodzka-filmowka-rozpoczela-wspolprace-z-netlixem,87709.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/szkola-filmowa-w-lodzi,17446.html">Szkoła Filmowa w Łodzi</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_17446.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/netflix,16575.html">Netflix</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_16575.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/edukacja,22922.html">edukacja</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_22922.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/studia,31191.html">studia</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_31191.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/branza-filmowa,51337.html">branża filmowa</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_51337.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

									<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 87709
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment_87709"></div>
<div class="comments" id="dodaj_komentarz-87709">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Łódzka filmówka rozpoczęła współpracę z Netlixem</strong></small>
		
		
		
		
<div id="commentWindow_87709">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="87709" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="87709" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
        	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin />
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            
            </script>
        </div>
    </div>



				<div class="box-11">
						<script>
		
			var urls = [ 
		
								'https://www.pulshr.pl/edukacja/bedzie-calkiem-nowy-zawod,87710.html',
								'https://www.pulshr.pl/edukacja/terytorialsi-szkolili-sie-z-ratownictwa-medycznego-na-akademii-zamojskiej,87680.html',
				
			];
		$(document).ready(function(){	
			$('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="'+ urls.shift() +'"></div>').insertBefore('footer');
		});
		
	</script>

				</div>

			</article>
		</div>

		<div class="right">
			<div style="position:sticky; top:10px;">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/edukacja/lodzka-filmowka-rozpoczela-wspolprace-z-netlixem,87709.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/28/103328_r1_300.jpg" alt="Łódzka filmówka rozpoczęła współpracę z Netlixem" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-07 17:43:00">2022-02-07 17:43:00</span>
							<h3>Łódzka filmówka rozpoczęła współpracę z Netlixem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/minister-finansow-tadeusz-koscinski-podal-sie-do-dymisji,87718.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/35/103335_r1_300.jpg" alt="Minister finansów Tadeusz Kościński podał się do dymisji" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-07 17:10:39">2022-02-07 17:10:39</span>
							<h3>Minister finansów Tadeusz Kościński podał się do dymisji</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/bedzie-calkiem-nowy-zawod,87710.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/29/103329_r1_300.jpg" alt="Będzie całkiem nowy zawód" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-07 16:34:00">2022-02-07 16:34:00</span>
							<h3>Będzie całkiem nowy zawód</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/praca/bezrobocie-w-malopolsce-spadlo-ale-sa-duze-roznice-pomiedzy-powiatami,350209.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/34/103334_r1_300.jpg" alt="Gdzie bezrobocie spada, gdzie rośnie? Duże różnice pomiędzy powiatami" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-07 16:26:53">2022-02-07 16:26:53</span>
							<h3>Gdzie bezrobocie spada, gdzie rośnie? Duże różnice pomiędzy powiatami</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/nfon-otwiera-biuro-w-warszawie-i-rusza-z-rekrutacja,87712.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/31/103331_r1_300.jpg" alt="NFON otwiera biuro w Warszawie i rusza z rekrutacją" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-07 16:22:00">2022-02-07 16:22:00</span>
							<h3>NFON otwiera biuro w Warszawie i rusza z rekrutacją</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/grzegorz-cichon-dolacza-do-timate,87711.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/30/103330_r1_300.jpg" alt="Grzegorz Cichoń dołącza do Timate" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-07 16:20:00">2022-02-07 16:20:00</span>
							<h3>Grzegorz Cichoń dołącza do Timate</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/trzeba-skrocic-izolacje-a-kwarantanne-docelowo-zlikwidowac,87716.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/22/103322_r1_300.jpg" alt="Trzeba skrócić izolację, a kwarantannę docelowo zlikwidować" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-07 16:07:33">2022-02-07 16:07:33</span>
							<h3>Trzeba skrócić izolację, a kwarantannę docelowo zlikwidować</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/inspekcja-pracy-zajmie-sie-sklepami-otwartymi-w-niehandlowe-niedziele,87715.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/94/89/089489_r1_300.jpg" alt="Inspekcja pracy zajmie się sklepami otwartymi w niehandlowe niedziele" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-07 15:59:38">2022-02-07 15:59:38</span>
							<h3>Inspekcja pracy zajmie się sklepami otwartymi w niehandlowe niedziele</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/bartlomiej-balaban-nowym-czlonkiem-zarzadu-wojewodztwa-lubelskiego,350202.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/33/103333_r1_300.jpg" alt="Zmiany kadrowe w zarządzie województwa" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-07 15:51:41">2022-02-07 15:51:41</span>
							<h3>Zmiany kadrowe w zarządzie województwa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/ile-mozna-zarobic-w-skarbowce-slaska-sluzba-celno-skarbowa-zaczyna-rekrutacje,87699.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/33/25/103325_r1_300.jpg" alt="Ile można zarobić w skarbówce? Śląska Służba Celno-Skarbowa zaczyna rekrutację" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-07 15:08:00">2022-02-07 15:08:00</span>
							<h3>Ile można zarobić w skarbówce? Śląska Służba Celno-Skarbowa zaczyna rekrutację</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/7-godzinny-dzien-pracy-w-polsce-sa-pierwsze-konkrety,87652.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/93/103293_r1_300.jpg" alt="7-godzinny dzień pracy w Polsce. Są pierwsze konkrety" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-06 00:01:00">2022-02-06 00:01:00</span>
							<h3>7-godzinny dzień pracy w Polsce. Są pierwsze konkrety</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/rzad-wraca-do-starego-pomyslu-pracodawca-zaplaci-wiecej-a-pracownik-dostanie-mniej,87387.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/04/103004_r1_300.jpg" alt="Rząd wraca do starego pomysłu. &quot;Pracodawca zapłaci więcej, a pracownik dostanie mniej&quot;" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-31 00:01:00">2022-01-31 00:01:00</span>
							<h3>Rząd wraca do starego pomysłu. "Pracodawca zapłaci więcej, a pracownik dostanie mniej"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/ulga-dla-klasy-sredniej-z-haczykiem-lepiej-rozliczac-sie-miesiecznie-czy-rocznie,86856.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/60/103060_r1_300.jpg" alt="Ulga dla klasy średniej z haczykiem. Lepiej rozliczać się miesięcznie czy rocznie?" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-27 14:16:00">2022-01-27 14:16:00</span>
							<h3>Ulga dla klasy średniej z haczykiem. Lepiej rozliczać się miesięcznie czy rocznie?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/rewolucja-w-zwolnieniach-i-urlopach-beda-zmiany-w-kodeksie-pracy,87660.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/88/103288_r1_300.jpg" alt="Rewolucja w zwolnieniach i urlopach. Będą zmiany w Kodeksie pracy" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-04 13:41:00">2022-02-04 13:41:00</span>
							<h3>Rewolucja w zwolnieniach i urlopach. Będą zmiany w Kodeksie pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/nadchodzi-armagedon-nawet-co-trzeci-pracownik-nie-bedzie-mogl-pracowac,87151.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/27/60/102760_r1_300.jpg" alt="Nadchodzi Armagedon. Nawet co trzeci pracownik nie będzie mógł pracować" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-19 00:01:00">2022-01-19 00:01:00</span>
							<h3>Nadchodzi Armagedon. Nawet co trzeci pracownik nie będzie mógł pracować</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/8-kierunkow-studiow-po-ktorych-prace-dostaniesz-od-reki,87468.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/31/12/103112_r1_300.jpg" alt="8 kierunków studiów, po których pracę dostaniesz od ręki" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-28 13:54:00">2022-01-28 13:54:00</span>
							<h3>8 kierunków studiów, po których pracę dostaniesz od ręki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/po-tych-studiach-o-dobrej-pracy-mozesz-zapomniec-ale-sa-podobne-lepsze-kierunki,87403.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/30/19/103019_r1_300.jpg" alt="Po tych studiach o dobrej pracy możesz zapomnieć. Ale są podobne, lepsze kierunki" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-26 14:53:00">2022-01-26 14:53:00</span>
							<h3>Po tych studiach o dobrej pracy możesz zapomnieć. Ale są podobne, lepsze kierunki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/zle-informacje-dla-mlodych-na-rynku-pracy-na-zachodzie-juz-to-widac,87642.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/32/65/103265_r1_300.jpg" alt="Złe informacje dla młodych na rynku pracy. Na Zachodzie już to widać" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-02-03 15:59:00">2022-02-03 15:59:00</span>
							<h3>Złe informacje dla młodych na rynku pracy. Na Zachodzie już to widać</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/pracownicy-energetyki-na-dobrej-pozycji-negocjacyjnej-wynagrodzenia-nawet-do-35-tys-zl,87220.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/28/62/102862_r1_300.jpg" alt="Pracownicy energetyki na dobrej pozycji negocjacyjnej. Wynagrodzenia nawet do 35 tys. zł" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-23 00:01:00">2022-01-23 00:01:00</span>
							<h3>Pracownicy energetyki na dobrej pozycji negocjacyjnej. Wynagrodzenia nawet do 35 tys. zł</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/szczepienia-obowiazkowe-dla-wszystkich-jest-apel-do-rzadu,87236.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/10/28/55/102855_r1_300.jpg" alt="Szczepienia obowiązkowe dla wszystkich. Jest apel do rządu" width="300" height="300" />
						</div>
						<div class="desc">
							<span data-counting="2022-01-20 15:25:00">2022-01-20 15:25:00</span>
							<h3>Szczepienia obowiązkowe dla wszystkich. Jest apel do rządu</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img loading="lazy" src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="" width="98" height="112" />
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<!--<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>-->
			<div class="box wrap-6">
				<small>REKLAMA</small>
							    			<div id='ad6363-20735.4.1.3'></div>
			<script>
				(phrAds = window.phrAds || []).push(["6363","20735.4.1.3"]);
			</script>


							</div>
			</div>
		</div>
	</main>
</div>


<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img loading="lazy" src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="Puls HR" width="300" height="64" />
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.pulshr.pl/images/www/pulshr.png" width="151" height="41" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script>
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>



<!-- ampd-framework:v3.03|uid:2163ba800774095911323fbd8e127e8c_vars, fp_cached:no, fp_cache:disabled, rt:0.1125, mc:26 -->
</body>
</html>