<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>Kredyt studencki: gdzie, ile, na jakich warunkach? | Edukacja | pulshr.pl</title>
	<meta property="og:title" content="Kredyt studencki: gdzie, ile, na jakich warunkach? | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="Przyznawany na preferencyjnych warunkach i dostępny przez cały rok - to główne zalety kredytu studenckiego. Można się o niego ubiegać niezależnie od innych otrzymywanych świadczeń stypendialnych - wystarczy, że dochód na osobę w rodzinie w roku ubiegania się o kredyt nie przekroczy 3000 zł. Procedura składania wniosku jest jednorazowa, a student będzie otrzymywać kredyt przez cały okres studiów.   " />
	<meta property="og:description" content="Przyznawany na preferencyjnych warunkach i dostępny przez cały rok - to główne zalety kredytu studenckiego. Można się o niego ubiegać niezależnie od innych otrzymywanych świadczeń stypendialnych - wystarczy, że dochód na osobę w rodzinie w roku ubiegania się o kredyt nie przekroczy 3000 zł. Procedura składania wniosku jest jednorazowa, a student będzie otrzymywać kredyt przez cały okres studiów.   " />
	<link rel="canonical" href="https://www.pulshr.pl/edukacja/kredyt-studencki-gdzie-ile-na-jakich-warunkach,79114.html" />
	<meta property="og:url" content="https://www.pulshr.pl/edukacja/kredyt-studencki-gdzie-ile-na-jakich-warunkach,79114.html" />
	<link rel="amphtml" href="https://www.pulshr.pl/edukacja/kredyt-studencki-gdzie-ile-na-jakich-warunkach,79114.amp" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/09/43/82/094382_r2_620.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link href="https://fonts.googleapis.com/css?family=Muli:300,300i,400,400i,600,700,700i,800,800i,900,900i&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=55" /><script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=5"></script>

<script src="https://www.pulshr.pl/js/common2020.js?v=11"></script>	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
		</a>
	</div>


	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
									<a href="https://www.pulshr.pl/po-godzinach/" class="">Po godzinach</a>
									<a href="https://www.pulshr.pl/zmiany-kadrowe/" class="">Zmiany kadrowe</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/rusza-swieto-wspolczesnej-architektury-na-4dd-rowniez-o-biurach-xxi-wieku,79127.html">
									<div class="img">
										<img alt="Rusza święto współczesnej architektury. Na 4DD również o biurach XXI wieku" src="https://pliki.pulshr.pl/i/09/44/04/094404_r2_620.jpg" title="Jaka przyszłość czeka biura? (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rusza święto współczesnej architektury. Na 4DD również o biurach XXI wieku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frusza-swieto-wspolczesnej-architektury-na-4dd-rowniez-o-biurach-xxi-wieku%2C79127.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frusza-swieto-wspolczesnej-architektury-na-4dd-rowniez-o-biurach-xxi-wieku%2C79127.html&text=Rusza+%C5%9Bwi%C4%99to+wsp%C3%B3%C5%82czesnej+architektury.+Na+4DD+r%C3%B3wnie%C5%BC+o+biurach+XXI+wieku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rusza-swieto-wspolczesnej-architektury-na-4dd-rowniez-o-biurach-xxi-wieku,79127.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rusza-swieto-wspolczesnej-architektury-na-4dd-rowniez-o-biurach-xxi-wieku,79127.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/blisko-polowa-msp-spodziewa-sie-powrotu-koniunktury-jeszcze-w-tym-rok,79130.html">
									<div class="img">
										<img alt="Blisko połowa MŚP spodziewa się powrotu koniunktury jeszcze w tym rok" src="https://pliki.pulshr.pl/i/09/43/96/094396_r2_620.jpg" title="Największy optymizm panuje wśród przedstawicieli firm średnich (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Blisko połowa MŚP spodziewa się powrotu koniunktury jeszcze w tym rok</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fblisko-polowa-msp-spodziewa-sie-powrotu-koniunktury-jeszcze-w-tym-rok%2C79130.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fblisko-polowa-msp-spodziewa-sie-powrotu-koniunktury-jeszcze-w-tym-rok%2C79130.html&text=Blisko+po%C5%82owa+M%C5%9AP+spodziewa+si%C4%99+powrotu+koniunktury+jeszcze+w+tym+rok" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/blisko-polowa-msp-spodziewa-sie-powrotu-koniunktury-jeszcze-w-tym-rok,79130.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/blisko-polowa-msp-spodziewa-sie-powrotu-koniunktury-jeszcze-w-tym-rok,79130.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wyjatkowo-mocne-uderzenie-covid-19-w-rynek-pracy-polska-zdolala-sie-obronic,79123.html">
									<div class="img">
										<img alt="Wyjątkowo mocne uderzenie COVID-19 w rynek pracy. Polska zdołała się obronić" src="https://pliki.pulshr.pl/i/09/44/01/094401_r2_620.jpg" title="Utracone godziny pracy w 2020 roku wskazują zarówno na zmniejszenie czasu pracy przy zachowaniu zatrudnienia, jak i zwolnienia, które mogły sięgnąć w ubiegłym roku w skali świata nawet 114 milionów etatów. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Wyjątkowo mocne uderzenie COVID-19 w rynek pracy. Polska zdołała się obronić</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwyjatkowo-mocne-uderzenie-covid-19-w-rynek-pracy-polska-zdolala-sie-obronic%2C79123.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwyjatkowo-mocne-uderzenie-covid-19-w-rynek-pracy-polska-zdolala-sie-obronic%2C79123.html&text=Wyj%C4%85tkowo+mocne+uderzenie+COVID-19+w+rynek+pracy.+Polska+zdo%C5%82a%C5%82a+si%C4%99+obroni%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wyjatkowo-mocne-uderzenie-covid-19-w-rynek-pracy-polska-zdolala-sie-obronic,79123.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wyjatkowo-mocne-uderzenie-covid-19-w-rynek-pracy-polska-zdolala-sie-obronic,79123.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/lot-stawia-na-turystow,79124.html">
									<div class="img">
										<img alt="LOT stawia na turystów" src="https://pliki.pulshr.pl/i/09/43/74/094374_r2_620.jpg" title="W dobie pandemii LOT chce rozwijać połączenia turystyczne (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>LOT stawia na turystów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flot-stawia-na-turystow%2C79124.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Flot-stawia-na-turystow%2C79124.html&text=LOT+stawia+na+turyst%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/lot-stawia-na-turystow,79124.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/lot-stawia-na-turystow,79124.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/dwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie,79119.html">
									<div class="img">
										<img alt="Dwie kobiety rządzą Estonią. To jedyny taki kraj na świecie" src="https://pliki.pulshr.pl/i/09/43/85/094385_r2_620.jpg" title="Kaja Kallas i Kersti Kaljulaid od 26 stycznia 2020 stoją na czele Estonii (fot. tt/@KerstiKaljulaid)" />
									</div>
									<div class="desc">
										<h4>Dwie kobiety rządzą Estonią. To jedyny taki kraj na świecie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie%2C79119.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie%2C79119.html&text=Dwie+kobiety+rz%C4%85dz%C4%85+Estoni%C4%85.+To+jedyny+taki+kraj+na+%C5%9Bwiecie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/dwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie,79119.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/dwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie,79119.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pandemia-uszczuplila-firmowe-budzety,79115.html">
									<div class="img">
										<img alt="Pandemia uszczupliła firmowe budżety" src="https://pliki.pulshr.pl/i/09/43/75/094375_r2_620.jpg" title="Firmy wystawiają mniej faktur niż przed pandemią (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pandemia uszczupliła firmowe budżety</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpandemia-uszczuplila-firmowe-budzety%2C79115.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpandemia-uszczuplila-firmowe-budzety%2C79115.html&text=Pandemia+uszczupli%C5%82a+firmowe+bud%C5%BCety" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pandemia-uszczuplila-firmowe-budzety,79115.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pandemia-uszczuplila-firmowe-budzety,79115.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/edukacja/kredyt-studencki-gdzie-ile-na-jakich-warunkach,79114.html">
									<div class="img">
										<img alt="Kredyt studencki: gdzie, ile, na jakich warunkach?" src="https://pliki.pulshr.pl/i/09/43/82/094382_r2_620.jpg" title="Aby realizować swoje marzenia, wielu studentów sięga po dedykowany im kredyt (fot. pixabay.com)" />
									</div>
									<div class="desc">
										<h4>Kredyt studencki: gdzie, ile, na jakich warunkach?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkredyt-studencki-gdzie-ile-na-jakich-warunkach%2C79114.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkredyt-studencki-gdzie-ile-na-jakich-warunkach%2C79114.html&text=Kredyt+studencki%3A+gdzie%2C+ile%2C+na+jakich+warunkach%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/kredyt-studencki-gdzie-ile-na-jakich-warunkach,79114.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/kredyt-studencki-gdzie-ile-na-jakich-warunkach,79114.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wirtualny-urzad-wkrotce-testy-w-samorzadach,249554.html">
									<div class="img">
										<img alt="System umożliwiający pracę zdalną urzędnikom i naukę obywatelom już wkrótce" src="https://pliki.pulshr.pl/i/09/43/47/094347_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>System umożliwiający pracę zdalną urzędnikom i naukę obywatelom już wkrótce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Fwirtualny-urzad-wkrotce-wwwy-w-samorzadach%2C249554.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Fwirtualny-urzad-wkrotce-wwwy-w-samorzadach%2C249554.html&text=System+umo%C5%BCliwiaj%C4%85cy+prac%C4%99+zdaln%C4%85+urz%C4%99dnikom+i+nauk%C4%99+obywatelom+ju%C5%BC+wkr%C3%B3tce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wirtualny-urzad-wkrotce-testy-w-samorzadach,249554.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wirtualny-urzad-wkrotce-testy-w-samorzadach,249554.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/dorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli,249470.html">
									<div class="img">
										<img alt="Doraźne i systemowe. Sławomir Broniarz ocenia szanse na podwyżki dla nauczycieli" src="https://pliki.pulshr.pl/i/09/43/34/094334_r2_620.jpg" title="Sławomir Broniarz  (fot. mat. ZNP)." />
									</div>
									<div class="desc">
										<h4>Doraźne i systemowe. Sławomir Broniarz ocenia szanse na podwyżki dla nauczycieli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli%2C249470.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli%2C249470.html&text=Dora%C5%BAne+i+systemowe.+S%C5%82awomir+Broniarz+ocenia+szanse+na+podwy%C5%BCki+dla+nauczycieli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/dorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli,249470.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/dorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli,249470.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/placowki-moga-prowadzic-praktyczna-nauke-zawodu,79059.html">
									<div class="img">
										<img alt="Placówki mogą prowadzić praktyczną naukę zawodu" src="https://pliki.pulshr.pl/i/09/43/10/094310_r2_620.jpg" title="Od 18 stycznia możliwa praktyczna nauka zawodu (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Placówki mogą prowadzić praktyczną naukę zawodu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fplacowki-moga-prowadzic-praktyczna-nauke-zawodu%2C79059.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fplacowki-moga-prowadzic-praktyczna-nauke-zawodu%2C79059.html&text=Plac%C3%B3wki+mog%C4%85+prowadzi%C4%87+praktyczn%C4%85+nauk%C4%99+zawodu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/placowki-moga-prowadzic-praktyczna-nauke-zawodu,79059.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/placowki-moga-prowadzic-praktyczna-nauke-zawodu,79059.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/agh-uruchamia-studia-dualne-bedzie-wspolpracowac-z-gaz-systemem,79040.html">
									<div class="img">
										<img alt="AGH uruchamia studia dualne. Będzie współpracować z Gaz-Systemem" src="https://pliki.pulshr.pl/i/09/42/85/094285_r2_620.jpg" title="Akademia Górniczo-Hutnicza w Krakowie (fot. wikipedia.org/Andrzej Otrębski)" />
									</div>
									<div class="desc">
										<h4>AGH uruchamia studia dualne. Będzie współpracować z Gaz-Systemem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fagh-uruchamia-studia-dualne-bedzie-wspolpracowac-z-gaz-systemem%2C79040.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fagh-uruchamia-studia-dualne-bedzie-wspolpracowac-z-gaz-systemem%2C79040.html&text=AGH+uruchamia+studia+dualne.+B%C4%99dzie+wsp%C3%B3%C5%82pracowa%C4%87+z+Gaz-Systemem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/agh-uruchamia-studia-dualne-bedzie-wspolpracowac-z-gaz-systemem,79040.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/agh-uruchamia-studia-dualne-bedzie-wspolpracowac-z-gaz-systemem,79040.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/czarnek-oczekujemy-dymisji-rektora-wum,79030.html">
									<div class="img">
										<img alt="Czarnek: Oczekujemy dymisji rektora WUM" src="https://pliki.pulshr.pl/i/09/42/54/094254_r2_620.jpg" title="Przemysław Czarnek (fot. twitter.com/MEN_GOV_PL)" />
									</div>
									<div class="desc">
										<h4>Czarnek: Oczekujemy dymisji rektora WUM</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fczarnek-oczekujemy-dymisji-rektora-wum%2C79030.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fczarnek-oczekujemy-dymisji-rektora-wum%2C79030.html&text=Czarnek%3A+Oczekujemy+dymisji+rektora+WUM" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/czarnek-oczekujemy-dymisji-rektora-wum,79030.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/czarnek-oczekujemy-dymisji-rektora-wum,79030.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/amazon-tworzy-3000-nowych-miejsc-pracy-glownie-w-obszarze-sztucznej-inteligencji,79132.html">
									<div class="img">
										<img alt="Amazon zatrudni 3 tysiące osób" src="https://pliki.pulshr.pl/i/08/90/48/089048_r2_620.jpg" title="Firma otworzy nowe biuro w dzielnicy Seaport w Bostonie (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Amazon zatrudni 3 tysiące osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Famazon-tworzy-3000-nowych-miejsc-pracy-glownie-w-obszarze-sztucznej-inteligencji%2C79132.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Famazon-tworzy-3000-nowych-miejsc-pracy-glownie-w-obszarze-sztucznej-inteligencji%2C79132.html&text=Amazon+tworzy+3000+nowych+miejsc+pracy%2C+g%C5%82%C3%B3wnie+w+obszarze+sztucznej+inteligencji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/amazon-tworzy-3000-nowych-miejsc-pracy-glownie-w-obszarze-sztucznej-inteligencji,79132.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/amazon-tworzy-3000-nowych-miejsc-pracy-glownie-w-obszarze-sztucznej-inteligencji,79132.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/tiktok-otwiera-biuro-w-polsce-zatrudni-kilkadziesiat-osob,445882.html">
									<div class="img">
										<img alt="TikTok otwiera biuro w Polsce, zatrudni kilkadziesiąt osób" src="https://pliki.pulshr.pl/i/09/43/98/094398_r2_620.jpg" title="Sylwia Chada (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>TikTok otwiera biuro w Polsce, zatrudni kilkadziesiąt osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Ftiktok-otwiera-biuro-w-polsce-zatrudni-kilkadziesiat-osob%2C445882.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Ftiktok-otwiera-biuro-w-polsce-zatrudni-kilkadziesiat-osob%2C445882.html&text=TikTok+otwiera+biuro+w+Polsce%2C+zatrudni+kilkadziesi%C4%85t+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/tiktok-otwiera-biuro-w-polsce-zatrudni-kilkadziesiat-osob,445882.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/tiktok-otwiera-biuro-w-polsce-zatrudni-kilkadziesiat-osob,445882.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/chcesz-zostac-maszynista-koleje-mazowieckie-organizuja-kurs,79116.html">
									<div class="img">
										<img alt="Chcesz zostać maszynistą? Spółka organizuje kurs" src="https://pliki.pulshr.pl/i/09/43/83/094383_r2_620.jpg" title="Marcin Możdżonek, maszynista Kolei Mazowieckich" />
									</div>
									<div class="desc">
										<h4>Chcesz zostać maszynistą? Spółka organizuje kurs</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fchcesz-zostac-maszynista-koleje-mazowieckie-organizuja-kurs%2C79116.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fchcesz-zostac-maszynista-koleje-mazowieckie-organizuja-kurs%2C79116.html&text=Chcesz+zosta%C4%87+maszynist%C4%85%3F+Koleje+Mazowieckie+organizuj%C4%85+kurs" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/chcesz-zostac-maszynista-koleje-mazowieckie-organizuja-kurs,79116.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/chcesz-zostac-maszynista-koleje-mazowieckie-organizuja-kurs,79116.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/nowoczesny-informatyk-czyli-kto-wiedza-techniczna-nie-wystarczy,79106.html">
									<div class="img">
										<img alt="Nowoczesny informatyk, czyli kto? Wiedza techniczna nie wystarczy" src="https://pliki.pulshr.pl/i/09/43/64/094364_r2_620.jpg" title="Jakie kompetencje powinni mieć informatycy aspirujący do tych ról? (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Nowoczesny informatyk, czyli kto? Wiedza techniczna nie wystarczy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnowoczesny-informatyk-czyli-kto-wiedza-techniczna-nie-wystarczy%2C79106.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fnowoczesny-informatyk-czyli-kto-wiedza-techniczna-nie-wystarczy%2C79106.html&text=Nowoczesny+informatyk%2C+czyli+kto%3F+Wiedza+techniczna+nie+wystarczy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/nowoczesny-informatyk-czyli-kto-wiedza-techniczna-nie-wystarczy,79106.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/nowoczesny-informatyk-czyli-kto-wiedza-techniczna-nie-wystarczy,79106.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/monitor-rynku-pracy-nadzieje-na-nowa-prace-maleja,79110.html">
									<div class="img">
										<img alt="Optymizm pracowników gaśnie. Nadzieja na nową pracę maleje" src="https://pliki.pulshr.pl/i/09/43/71/094371_r2_620.jpg" title="Badanie pokazuje, że 47 proc. ankietowanych nie szuka nowego zatrudnienia (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Optymizm pracowników gaśnie. Nadzieja na nową pracę maleje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmonitor-rynku-pracy-nadzieje-na-nowa-prace-maleja%2C79110.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmonitor-rynku-pracy-nadzieje-na-nowa-prace-maleja%2C79110.html&text=Monitor+Rynku+Pracy%3A+Nadzieje+na+now%C4%85+prac%C4%99+malej%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/monitor-rynku-pracy-nadzieje-na-nowa-prace-maleja,79110.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/monitor-rynku-pracy-nadzieje-na-nowa-prace-maleja,79110.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/hiszpania-liderem-bezrobocia-wsrod-mlodych-w-europie,79101.html">
									<div class="img">
										<img alt="Hiszpania liderem bezrobocia wśród młodych w Europie" src="https://pliki.pulshr.pl/i/09/43/52/094352_r2_620.jpg" title="Bezrobocie w Hiszpanii jest największe w całej Unii Europejskiej i wynosi 16,4 proc.  (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Hiszpania liderem bezrobocia wśród młodych w Europie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhiszpania-liderem-bezrobocia-wsrod-mlodych-w-europie%2C79101.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhiszpania-liderem-bezrobocia-wsrod-mlodych-w-europie%2C79101.html&text=Hiszpania+liderem+bezrobocia+w%C5%9Br%C3%B3d+m%C5%82odych+w+Europie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/hiszpania-liderem-bezrobocia-wsrod-mlodych-w-europie,79101.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/hiszpania-liderem-bezrobocia-wsrod-mlodych-w-europie,79101.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/praca/az-40-proc-londynczykow-mysli-o-wyjezdzie-do-pracy-za-granice,445620.html">
									<div class="img">
										<img alt="Aż 40 proc. londyńczyków myśli o wyjeździe do pracy za granicę" src="https://pliki.pulshr.pl/i/09/43/37/094337_r2_620.jpg" title="Londyn (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Aż 40 proc. londyńczyków myśli o wyjeździe do pracy za granicę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Faz-40-proc-londynczykow-mysli-o-wyjezdzie-do-pracy-za-granice%2C445620.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Faz-40-proc-londynczykow-mysli-o-wyjezdzie-do-pracy-za-granice%2C445620.html&text=A%C5%BC+40+proc.+londy%C5%84czyk%C3%B3w+my%C5%9Bli+o+wyje%C5%BAdzie+do+pracy+za+granic%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/praca/az-40-proc-londynczykow-mysli-o-wyjezdzie-do-pracy-za-granice,445620.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/praca/az-40-proc-londynczykow-mysli-o-wyjezdzie-do-pracy-za-granice,445620.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/kiedy-szczepienia-dla-pracownikow-ze-wschodu,79072.html">
									<div class="img">
										<img alt="Kiedy szczepienia dla pracowników ze Wschodu?" src="https://pliki.pulshr.pl/i/09/43/21/094321_r2_620.jpg" title="Osoby bez polskiego paszportu będą mogły skorzystać z Narodowego Programu Szczepień? Nie wszystkie (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Kiedy szczepienia dla pracowników ze Wschodu?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fkiedy-szczepienia-dla-pracownikow-ze-wschodu%2C79072.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fkiedy-szczepienia-dla-pracownikow-ze-wschodu%2C79072.html&text=Kiedy+szczepienia+dla+pracownik%C3%B3w+ze+Wschodu%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/kiedy-szczepienia-dla-pracownikow-ze-wschodu,79072.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/kiedy-szczepienia-dla-pracownikow-ze-wschodu,79072.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/niemiecki-lockdown-nawet-do-wiosny-jego-skutki-odczuja-polscy-pracownicy,79044.html">
									<div class="img">
										<img alt="Niemiecki lockdown nawet do wiosny? Jego skutki odczują polscy pracownicy" src="https://pliki.pulshr.pl/i/09/42/95/094295_r2_620.jpg" title="Północna Izba Gospodarcza już kilka tygodni temu informowała, że lockdown w Niemczech odbije się rykoszetem na gospodarce w Polsce (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Niemiecki lockdown nawet do wiosny? Jego skutki odczują polscy pracownicy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniemiecki-lockdown-nawet-do-wiosny-jego-skutki-odczuja-polscy-pracownicy%2C79044.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fniemiecki-lockdown-nawet-do-wiosny-jego-skutki-odczuja-polscy-pracownicy%2C79044.html&text=Niemiecki+lockdown+nawet+do+wiosny%3F+Jego+skutki+odczuj%C4%85+polscy+pracownicy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/niemiecki-lockdown-nawet-do-wiosny-jego-skutki-odczuja-polscy-pracownicy,79044.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/niemiecki-lockdown-nawet-do-wiosny-jego-skutki-odczuja-polscy-pracownicy,79044.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/mlodzi-nie-wrocili-do-polski-zostali-w-pracy-za-granica,78979.html">
									<div class="img">
										<img alt="Młodzi nie wrócili do Polski. Zostali w pracy za granicą" src="https://pliki.pulshr.pl/i/09/41/97/094197_r2_620.jpg" title="Według danych Otto Work Force, chętnych do sezonowej pracy w Holandii było niemal o 30 proc. więcej niż przed pandemią (Fot. Mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Młodzi nie wrócili do Polski. Zostali w pracy za granicą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fmlodzi-nie-wrocili-do-polski-zostali-w-pracy-za-granica%2C78979.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fmlodzi-nie-wrocili-do-polski-zostali-w-pracy-za-granica%2C78979.html&text=M%C5%82odzi+nie+wr%C3%B3cili+do+Polski.+Zostali+w+pracy+za+granic%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/mlodzi-nie-wrocili-do-polski-zostali-w-pracy-za-granica,78979.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/mlodzi-nie-wrocili-do-polski-zostali-w-pracy-za-granica,78979.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/ukraincy-i-bialorusini-w-polsce-dla-nich-rok-2021-moze-byc-przelomowy,78924.html">
									<div class="img">
										<img alt="Dla nich rok 2021 może być przełomowy" src="https://pliki.pulshr.pl/i/09/41/13/094113_r2_620.jpg" title="Od kilku lat w Polsce notuje się duży wkład cudzoziemców we wzrost PKB, a także niską stopę bezrobocia (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Dla nich rok 2021 może być przełomowy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-i-bialorusini-w-polsce-dla-nich-rok-2021-moze-byc-przelomowy%2C78924.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-i-bialorusini-w-polsce-dla-nich-rok-2021-moze-byc-przelomowy%2C78924.html&text=Ukrai%C5%84cy+i+Bia%C5%82orusini+w+Polsce.+Dla+nich+rok+2021+mo%C5%BCe+by%C4%87+prze%C5%82omowy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/ukraincy-i-bialorusini-w-polsce-dla-nich-rok-2021-moze-byc-przelomowy,78924.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/ukraincy-i-bialorusini-w-polsce-dla-nich-rok-2021-moze-byc-przelomowy,78924.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/wzrost-liczby-obcokrajowcow-w-bazie-zus,78908.html">
									<div class="img">
										<img alt="Wzrost liczby obcokrajowców w bazie ZUS" src="https://pliki.pulshr.pl/i/09/21/41/092141_r2_620.jpg" title="Na 725 tys. osób z innym obywatelstwem niż polskie zgłoszonych obecnie w ZUS, aż 532,5 tys. to Ukraińcy. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Wzrost liczby obcokrajowców w bazie ZUS</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fwzrost-liczby-obcokrajowcow-w-bazie-zus%2C78908.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fwzrost-liczby-obcokrajowcow-w-bazie-zus%2C78908.html&text=Wzrost+liczby+obcokrajowc%C3%B3w+w+bazie+ZUS" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/wzrost-liczby-obcokrajowcow-w-bazie-zus,78908.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/wzrost-liczby-obcokrajowcow-w-bazie-zus,78908.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/koronawirus-lidl-wprowadzil-dodatkowa-premie-dla-zaszczepionych-pracownikow,79071.html">
									<div class="img">
										<img alt="Koronawirus. Wprowadzili dodatkową premię dla zaszczepionych pracowników" src="https://pliki.pulshr.pl/i/09/43/20/094320_r2_620.jpg" title="Na całym świecie Lidl zatrudnia ponad 310 000 pracowników. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Koronawirus. Wprowadzili dodatkową premię dla zaszczepionych pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fkoronawirus-lidl-wprowadzil-dodatkowa-premie-dla-zaszczepionych-pracownikow%2C79071.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fkoronawirus-lidl-wprowadzil-dodatkowa-premie-dla-zaszczepionych-pracownikow%2C79071.html&text=Koronawirus.+Lidl+wprowadzi%C5%82+dodatkow%C4%85+premi%C4%99+dla+zaszczepionych+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/koronawirus-lidl-wprowadzil-dodatkowa-premie-dla-zaszczepionych-pracownikow,79071.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/koronawirus-lidl-wprowadzil-dodatkowa-premie-dla-zaszczepionych-pracownikow,79071.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/home-office-bedzie-nowym-ladem-2021-roku,78946.html">
									<div class="img">
										<img alt="Home office będzie nowym ładem 2021 roku" src="https://pliki.pulshr.pl/i/09/41/67/094167_r2_620.jpg" title="Sabre Polska (Fot. Mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Home office będzie nowym ładem 2021 roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fhome-office-bedzie-nowym-ladem-2021-roku%2C78946.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fhome-office-bedzie-nowym-ladem-2021-roku%2C78946.html&text=Home+office+b%C4%99dzie+nowym+%C5%82adem+2021+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/home-office-bedzie-nowym-ladem-2021-roku,78946.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/home-office-bedzie-nowym-ladem-2021-roku,78946.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/allegro-rekrutuje-na-potege-powieksza-kolejne-biuro,78957.html">
									<div class="img">
										<img alt="Allegro rekrutuje na potęgę. Powiększa kolejne biuro" src="https://pliki.pulshr.pl/i/09/41/74/094174_r2_620.jpg" title="Poznańskie biuro jest największym oddziałem Allegro i siedzibą główną od samego początku istnienia firmy (Fot. Mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Allegro rekrutuje na potęgę. Powiększa kolejne biuro</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fallegro-rekrutuje-na-potege-powieksza-kolejne-biuro%2C78957.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fallegro-rekrutuje-na-potege-powieksza-kolejne-biuro%2C78957.html&text=Allegro+rekrutuje+na+pot%C4%99g%C4%99.+Powi%C4%99ksza+kolejne+biuro" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/allegro-rekrutuje-na-potege-powieksza-kolejne-biuro,78957.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/allegro-rekrutuje-na-potege-powieksza-kolejne-biuro,78957.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/firma-wolna-od-tytoniu-to-korzysci-dla-pracodawcy-i-pracownikow,78937.html">
									<div class="img">
										<img alt="Firma wolna od tytoniu? To korzyści dla pracodawcy i pracowników" src="https://pliki.pulshr.pl/i/09/41/35/094135_r2_620.jpg" title="Pracownicy wskazywali także na polepszenie się wydajności pracy w firmie wolnej od tytoniu (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Firma wolna od tytoniu? To korzyści dla pracodawcy i pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Ffirma-wolna-od-tytoniu-to-korzysci-dla-pracodawcy-i-pracownikow%2C78937.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Ffirma-wolna-od-tytoniu-to-korzysci-dla-pracodawcy-i-pracownikow%2C78937.html&text=Firma+wolna+od+tytoniu%3F+To+korzy%C5%9Bci+dla+pracodawcy+i+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/firma-wolna-od-tytoniu-to-korzysci-dla-pracodawcy-i-pracownikow,78937.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/firma-wolna-od-tytoniu-to-korzysci-dla-pracodawcy-i-pracownikow,78937.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/ci-prezydenci-miast-rzadza-w-mediach-spolecznosciowych,246822.html">
									<div class="img">
										<img alt="Ci włodarze &quot;rządzą&quot; na Facebooku i Twitterze" src="https://pliki.pulshr.pl/i/09/40/98/094098_r2_620.jpg" title="fot.pixabay" />
									</div>
									<div class="desc">
										<h4>Ci włodarze "rządzą" na Facebooku i Twitterze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fkomunikacja-spoleczna%2Fci-prezydenci-miast-rzadza-w-mediach-spolecznosciowych%2C246822.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fkomunikacja-spoleczna%2Fci-prezydenci-miast-rzadza-w-mediach-spolecznosciowych%2C246822.html&text=Ci+w%C5%82odarze+%22rz%C4%85dz%C4%85%22+na+Facebooku+i+Twitterze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/komunikacja-spoleczna/ci-prezydenci-miast-rzadza-w-mediach-spolecznosciowych,246822.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/komunikacja-spoleczna/ci-prezydenci-miast-rzadza-w-mediach-spolecznosciowych,246822.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/tradedoubler-bibby-financial-services-oraz-johnson-johnson-wiedza-jak-dbac-o-pracownikow-i-ich-rodziny,78874.html">
									<div class="img">
										<img alt="Te firmy wiedzą, jak dbać o pracowników i ich rodziny" src="https://pliki.pulshr.pl/i/09/40/61/094061_r2_620.jpg" title="Johnson &amp; Johnson został laureatem w kategorii firm dużych (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Te firmy wiedzą, jak dbać o pracowników i ich rodziny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftradedoubler-bibby-financial-services-oraz-johnson-johnson-wiedza-jak-dbac-o-pracownikow-i-ich-rodziny%2C78874.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ftradedoubler-bibby-financial-services-oraz-johnson-johnson-wiedza-jak-dbac-o-pracownikow-i-ich-rodziny%2C78874.html&text=Tradedoubler%2C+Bibby+Financial+Services+oraz+Johnson+%26+Johnson+wiedz%C4%85%2C+jak+dba%C4%87+o+pracownik%C3%B3w+i+ich+rodziny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/tradedoubler-bibby-financial-services-oraz-johnson-johnson-wiedza-jak-dbac-o-pracownikow-i-ich-rodziny,78874.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/tradedoubler-bibby-financial-services-oraz-johnson-johnson-wiedza-jak-dbac-o-pracownikow-i-ich-rodziny,78874.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/kampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny,79131.html">
									<div class="img">
										<img alt="Kampania społeczna &quot;Pracodawca z sercem” pod patronatem minister rodziny" src="https://pliki.pulshr.pl/i/09/44/07/094407_r2_620.jpg" title="Marlena Maląg (fot. twitter.com/MarlenaMalag)" />
									</div>
									<div class="desc">
										<h4>Kampania społeczna "Pracodawca z sercem” pod patronatem minister rodziny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny%2C79131.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny%2C79131.html&text=Kampania+spo%C5%82eczna+%22Pracodawca+z+sercem%E2%80%9D+pod+patronatem+minister+rodziny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/kampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny,79131.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/kampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny,79131.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pracodawca-ma-prawo-nagradzac-pracownikow-za-szczepienia,79074.html">
									<div class="img">
										<img alt="Pracodawca ma prawo nagradzać pracowników za szczepienia?" src="https://pliki.pulshr.pl/i/09/43/18/094318_r2_620.jpg" title="Pracodawca może promować zachowania prozdrowotne, ale nie wolno mu dyskryminować za nieprzyjęcie szczepionki." />
									</div>
									<div class="desc">
										<h4>Pracodawca ma prawo nagradzać pracowników za szczepienia?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracodawca-ma-prawo-nagradzac-pracownikow-za-szczepienia%2C79074.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpracodawca-ma-prawo-nagradzac-pracownikow-za-szczepienia%2C79074.html&text=Pracodawca+ma+prawo+nagradza%C4%87+pracownik%C3%B3w+za+szczepienia%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pracodawca-ma-prawo-nagradzac-pracownikow-za-szczepienia,79074.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pracodawca-ma-prawo-nagradzac-pracownikow-za-szczepienia,79074.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/pkp-energetyka-dofinansuje-500-komputerow-dla-dzieci-pracownikow,79047.html">
									<div class="img">
										<img alt="PKP Energetyka dofinansuje 500 komputerów dla dzieci pracowników" src="https://pliki.pulshr.pl/i/09/42/99/094299_r2_620.jpg" title="Z badania przeprowadzonego przez Instytut Spraw Publicznych wynika, że aż 81 proc. dyrektorów szkół wskazuje  na problem braku dostępu uczniów do urządzeń umożliwiających zdalną naukę (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>PKP Energetyka dofinansuje 500 komputerów dla dzieci pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpkp-energetyka-dofinansuje-500-komputerow-dla-dzieci-pracownikow%2C79047.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpkp-energetyka-dofinansuje-500-komputerow-dla-dzieci-pracownikow%2C79047.html&text=PKP+Energetyka+dofinansuje+500+komputer%C3%B3w+dla+dzieci+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/pkp-energetyka-dofinansuje-500-komputerow-dla-dzieci-pracownikow,79047.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/pkp-energetyka-dofinansuje-500-komputerow-dla-dzieci-pracownikow,79047.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/budimex-przestrzega-przez-zagrozeniem-covid-19,78951.html">
									<div class="img">
										<img alt="Budimex przestrzega przez zagrożeniem Covid-19" src="https://pliki.pulshr.pl/i/09/41/64/094164_r2_620.jpg" title="Budimex włącza się do kampanii społecznej uświadamiającej zagrożenie jakie stanowi dla zdrowia Covid-19 i koronawirus (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Budimex przestrzega przez zagrożeniem Covid-19</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbudimex-przestrzega-przez-zagrozeniem-covid-19%2C78951.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fbudimex-przestrzega-przez-zagrozeniem-covid-19%2C78951.html&text=Budimex+przestrzega+przez+zagro%C5%BCeniem+Covid-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/budimex-przestrzega-przez-zagrozeniem-covid-19,78951.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/budimex-przestrzega-przez-zagrozeniem-covid-19,78951.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/spoleczna-odpowiedzialnosc-w-samorzadach-wojewodzkich-dobre-przyklady-podczas-konferencji,247331.html">
									<div class="img">
										<img alt="Społeczna odpowiedzialność w samorządach wojewódzkich. Dobre przykłady podczas konferencji" src="https://pliki.pulshr.pl/i/09/41/09/094109_r2_620.jpg" title="Urząd Marszałkowski Woj. Pomorskiego posiada m.in. przyjazny intranet, w którego tworzeniu pomogli pracownicy oraz dba o właściwe powitanie nowych pracowników i „poprowadzenie” ich w nowym miejscu zatrudnienia (Fot. wikipedia.org/Fotopolska.eu/CC BY-SA 3.0)" />
									</div>
									<div class="desc">
										<h4>Społeczna odpowiedzialność w samorządach wojewódzkich. Dobre przykłady podczas konferencji</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fspoleczna-odpowiedzialnosc-w-samorzadach-wojewodzkich-dobre-przyklady-podczas-konferencji%2C247331.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fspoleczna-odpowiedzialnosc-w-samorzadach-wojewodzkich-dobre-przyklady-podczas-konferencji%2C247331.html&text=Spo%C5%82eczna+odpowiedzialno%C5%9B%C4%87+w+samorz%C4%85dach+wojew%C3%B3dzkich.+Dobre+przyk%C5%82ady+podczas+konferencji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/spoleczna-odpowiedzialnosc-w-samorzadach-wojewodzkich-dobre-przyklady-podczas-konferencji,247331.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/spoleczna-odpowiedzialnosc-w-samorzadach-wojewodzkich-dobre-przyklady-podczas-konferencji,247331.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/efl-swietuje-30-lecie-istnienia-z-tej-okazji-posadzi-las,78690.html">
									<div class="img">
										<img alt="Wyjątkowy pomysł na świętowanie 30-lecia. Zyska 12,5 tys. Polaków" src="https://pliki.pulshr.pl/i/09/37/92/093792_r2_620.jpg" title="Każdy klient EFL, który zrezygnuje z faktury papierowej na rzecz elektronicznej, dołoży do lasu jedno drzewo. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Wyjątkowy pomysł na świętowanie 30-lecia. Zyska 12,5 tys. Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fefl-swietuje-30-lecie-istnienia-z-tej-okazji-posadzi-las%2C78690.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fefl-swietuje-30-lecie-istnienia-z-tej-okazji-posadzi-las%2C78690.html&text=EFL+%C5%9Bwi%C4%99tuje+30-lecie+istnienia.+Z+tej+okazji+posadzi+las" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/efl-swietuje-30-lecie-istnienia-z-tej-okazji-posadzi-las,78690.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/efl-swietuje-30-lecie-istnienia-z-tej-okazji-posadzi-las,78690.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/absl-nawiazuje-wspolprace-z-adecco-i-colliers-international-wspolnie-stawia-czola-wyzwaniom-biznesowym,79023.html">
									<div class="img">
										<img alt="ABSL nawiązuje współpracę z Adecco i Colliers International. Wspólnie stawią czoła wyzwaniom biznesowym" src="https://pliki.pulshr.pl/i/09/42/72/094272_r2_620.jpg" title="W branży SSC/BPO pracuje już ponad 338 tys. specjalistów (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>ABSL nawiązuje współpracę z Adecco i Colliers International. Wspólnie stawią czoła wyzwaniom biznesowym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-nawiazuje-wspolprace-z-adecco-i-colliers-international-wspolnie-stawia-czola-wyzwaniom-biznesowym%2C79023.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-nawiazuje-wspolprace-z-adecco-i-colliers-international-wspolnie-stawia-czola-wyzwaniom-biznesowym%2C79023.html&text=ABSL+nawi%C4%85zuje+wsp%C3%B3%C5%82prac%C4%99+z+Adecco+i+Colliers+International.+Wsp%C3%B3lnie+stawi%C4%85+czo%C5%82a+wyzwaniom+biznesowym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/absl-nawiazuje-wspolprace-z-adecco-i-colliers-international-wspolnie-stawia-czola-wyzwaniom-biznesowym,79023.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/absl-nawiazuje-wspolprace-z-adecco-i-colliers-international-wspolnie-stawia-czola-wyzwaniom-biznesowym,79023.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/polska-trzecia-w-europie-preferowana-lokalizacja-dla-inwestycji-zagranicznych,78835.html">
									<div class="img">
										<img alt="Polska trzecią w Europie preferowaną lokalizacją dla inwestycji zagranicznych" src="https://pliki.pulshr.pl/i/09/39/95/093995_r2_620.jpg" title="Najbardziej intensywny, obfitujący w rozmowy z inwestorami zagranicznymi był ostatni kwartał 2020 r. (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Polska trzecią w Europie preferowaną lokalizacją dla inwestycji zagranicznych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-trzecia-w-europie-preferowana-lokalizacja-dla-inwestycji-zagranicznych%2C78835.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fpolska-trzecia-w-europie-preferowana-lokalizacja-dla-inwestycji-zagranicznych%2C78835.html&text=Polska+trzeci%C4%85+w+Europie+preferowan%C4%85+lokalizacj%C4%85+dla+inwestycji+zagranicznych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/polska-trzecia-w-europie-preferowana-lokalizacja-dla-inwestycji-zagranicznych,78835.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/polska-trzecia-w-europie-preferowana-lokalizacja-dla-inwestycji-zagranicznych,78835.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html">
									<div class="img">
										<img alt="Capgemini szuka stażystów. 50 informatyków ma szansę na zdobycie doświadczenia" src="https://pliki.pulshr.pl/i/09/22/59/092259_r2_620.jpg" title="Capgemini zatrudnia ponad 9,4 tys. osób w Polsce, w tym blisko 4,4 tys. osób na rynku małopolskim (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Capgemini szuka stażystów. 50 informatyków ma szansę na zdobycie doświadczenia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia%2C77659.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fcapgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia%2C77659.html&text=Capgemini+szuka+sta%C5%BCyst%C3%B3w.+50+informatyk%C3%B3w+ma+szans%C4%99+na+zdobycie+do%C5%9Bwiadczenia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/capgemini-szuka-stazystow-50-informatykow-ma-szanse-na-zdobycie-doswiadczenia,77659.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html">
									<div class="img">
										<img alt="Sektor nowoczesnych usług apeluje o zmiany w prawie. Oto lista postulatów" src="https://pliki.pulshr.pl/i/09/21/95/092195_r2_620.jpg" title="Sektor usług nowoczesnych w Polsce tworzy obecnie ponad 338 tys. miejsc pracy (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Sektor nowoczesnych usług apeluje o zmiany w prawie. Oto lista postulatów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow%2C77598.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fabsl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow%2C77598.html&text=ABSL+apeluje+o+zmiany+w+prawie.+Oto+lista+postulat%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/absl-apeluje-o-zmiany-w-prawie-oto-lista-postulatow,77598.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html">
									<div class="img">
										<img alt="Raport: Mimo koronawirusa rynki biurowe radzą sobie dobrze" src="https://pliki.pulshr.pl/i/09/17/82/091782_r2_620.jpg" title="W porównaniu do drugiego kwartału wzrósł udział ekspansji, czyli umów zawieranych na dodatkową powierzchnię (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Raport: Mimo koronawirusa rynki biurowe radzą sobie dobrze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze%2C77293.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fraport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze%2C77293.html&text=Raport%3A+Mimo+koronawirusa+rynki+biurowe+radz%C4%85+sobie+dobrze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/raport-mimo-koronawirusa-rynki-biurowe-radza-sobie-dobrze,77293.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/katowice-mozliwe-niemal-podwojenie-powierzchni-biurowej,77224.html">
									<div class="img">
										<img alt="Możliwe niemal podwojenie powierzchni biurowej w Katowicach" src="https://pliki.pulshr.pl/i/09/16/95/091695_r2_620.jpg" title="Katowice (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Możliwe niemal podwojenie powierzchni biurowej w Katowicach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-mozliwe-niemal-podwojenie-powierzchni-biurowej%2C77224.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fkatowice-mozliwe-niemal-podwojenie-powierzchni-biurowej%2C77224.html&text=Katowice%3A+Mo%C5%BCliwe+niemal+podwojenie+powierzchni+biurowej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/katowice-mozliwe-niemal-podwojenie-powierzchni-biurowej,77224.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/katowice-mozliwe-niemal-podwojenie-powierzchni-biurowej,77224.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/40-lat-temu-rozpoczal-sie-strajk-generalny-podbeskidzkiej-solidarnosci,79135.html">
									<div class="img">
										<img alt="40 lat temu rozpoczął się strajk generalny podbeskidzkiej Solidarności" src="https://pliki.pulshr.pl/i/09/44/10/094410_r2_620.jpg" title="fot.ilustracyjne: PTWP" />
									</div>
									<div class="desc">
										<h4>40 lat temu rozpoczął się strajk generalny podbeskidzkiej Solidarności</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2F40-lat-temu-rozpoczal-sie-strajk-generalny-podbeskidzkiej-solidarnosci%2C79135.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2F40-lat-temu-rozpoczal-sie-strajk-generalny-podbeskidzkiej-solidarnosci%2C79135.html&text=40+lat+temu+rozpocz%C4%85%C5%82+si%C4%99+strajk+generalny+podbeskidzkiej+Solidarno%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/40-lat-temu-rozpoczal-sie-strajk-generalny-podbeskidzkiej-solidarnosci,79135.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/40-lat-temu-rozpoczal-sie-strajk-generalny-podbeskidzkiej-solidarnosci,79135.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/gowin-w-trudnych-czasach-rds-to-najlepsze-forum-poszukiwania-rozwiazan,79095.html">
									<div class="img">
										<img alt="Gowin: w trudnych czasach RDS to najlepsze forum poszukiwania rozwiązań" src="https://pliki.pulshr.pl/i/09/43/46/094346_r2_620.jpg" title="Jarosław Gowin (fot. Twitter)" />
									</div>
									<div class="desc">
										<h4>Gowin: w trudnych czasach RDS to najlepsze forum poszukiwania rozwiązań</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgowin-w-trudnych-czasach-rds-to-najlepsze-forum-poszukiwania-rozwiazan%2C79095.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fgowin-w-trudnych-czasach-rds-to-najlepsze-forum-poszukiwania-rozwiazan%2C79095.html&text=Gowin%3A+w+trudnych+czasach+RDS+to+najlepsze+forum+poszukiwania+rozwi%C4%85za%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/gowin-w-trudnych-czasach-rds-to-najlepsze-forum-poszukiwania-rozwiazan,79095.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/gowin-w-trudnych-czasach-rds-to-najlepsze-forum-poszukiwania-rozwiazan,79095.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/sobon-zwiazkowy-projekt-bedzie-podstawa-rozmow-o-umowie-dla-gornictwa,79093.html">
									<div class="img">
										<img alt="Soboń: Związkowy projekt będzie podstawą rozmów o umowie dla górnictwa" src="https://pliki.pulshr.pl/i/09/43/40/094340_r2_620.jpg" title="Artur Soboń (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Soboń: Związkowy projekt będzie podstawą rozmów o umowie dla górnictwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fsobon-zwiazkowy-projekt-bedzie-podstawa-rozmow-o-umowie-dla-gornictwa%2C79093.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fsobon-zwiazkowy-projekt-bedzie-podstawa-rozmow-o-umowie-dla-gornictwa%2C79093.html&text=Sobo%C5%84%3A+Zwi%C4%85zkowy+projekt+b%C4%99dzie+podstaw%C4%85+rozm%C3%B3w+o+umowie+dla+g%C3%B3rnictwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/sobon-zwiazkowy-projekt-bedzie-podstawa-rozmow-o-umowie-dla-gornictwa,79093.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/sobon-zwiazkowy-projekt-bedzie-podstawa-rozmow-o-umowie-dla-gornictwa,79093.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/prezydent-powolal-trzech-nowych-czlonkow-rady-dialogu-spolecznego,79092.html">
									<div class="img">
										<img alt="Prezydent powołał trzech nowych członków Rady Dialogu Społecznego" src="https://pliki.pulshr.pl/i/09/43/42/094342_r2_620.jpg" title="Andrzej Duda (fot. prezydent.pl/Grzegorz Jakubowski)" />
									</div>
									<div class="desc">
										<h4>Prezydent powołał trzech nowych członków Rady Dialogu Społecznego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fprezydent-powolal-trzech-nowych-czlonkow-rady-dialogu-spolecznego%2C79092.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fprezydent-powolal-trzech-nowych-czlonkow-rady-dialogu-spolecznego%2C79092.html&text=Prezydent+powo%C5%82a%C5%82+trzech+nowych+cz%C5%82onk%C3%B3w+Rady+Dialogu+Spo%C5%82ecznego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/prezydent-powolal-trzech-nowych-czlonkow-rady-dialogu-spolecznego,79092.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/prezydent-powolal-trzech-nowych-czlonkow-rady-dialogu-spolecznego,79092.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/motoryzacja/spor-zbiorowy-w-fabrykach-fca-w-tychach-i-bielsku-bialej-solidarnosc-chce-podwyzek,445304.html">
									<div class="img">
										<img alt="Spór zbiorowy w fabrykach FCA w Tychach i Bielsku-Białej. Solidarność chce podwyżek" src="https://pliki.pulshr.pl/i/09/43/15/094315_r2_620.jpg" title="fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>Spór zbiorowy w fabrykach FCA w Tychach i Bielsku-Białej. Solidarność chce podwyżek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Fspor-zbiorowy-w-fabrykach-fca-w-tychach-i-bielsku-bialej-solidarnosc-chce-podwyzek%2C445304.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Fspor-zbiorowy-w-fabrykach-fca-w-tychach-i-bielsku-bialej-solidarnosc-chce-podwyzek%2C445304.html&text=Sp%C3%B3r+zbiorowy+w+fabrykach+FCA+w+Tychach+i+Bielsku-Bia%C5%82ej.+Solidarno%C5%9B%C4%87+chce+podwy%C5%BCek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/motoryzacja/spor-zbiorowy-w-fabrykach-fca-w-tychach-i-bielsku-bialej-solidarnosc-chce-podwyzek,445304.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/motoryzacja/spor-zbiorowy-w-fabrykach-fca-w-tychach-i-bielsku-bialej-solidarnosc-chce-podwyzek,445304.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/sprawdza-jak-samorzady-przestrzegaja-praw-pracownikow,248323.html">
									<div class="img">
										<img alt="Sprawdzą, jak samorządy przestrzegają praw pracowników" src="https://pliki.pulshr.pl/i/09/42/29/094229_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Sprawdzą, jak samorządy przestrzegają praw pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fkomunikacja-spoleczna%2Fsprawdza-jak-samorzady-przestrzegaja-praw-pracownikow%2C248323.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fkomunikacja-spoleczna%2Fsprawdza-jak-samorzady-przestrzegaja-praw-pracownikow%2C248323.html&text=Sprawdz%C4%85%2C+jak+samorz%C4%85dy+przestrzegaj%C4%85+praw+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/komunikacja-spoleczna/sprawdza-jak-samorzady-przestrzegaja-praw-pracownikow,248323.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/komunikacja-spoleczna/sprawdza-jak-samorzady-przestrzegaja-praw-pracownikow,248323.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/jest-rozszerzona-lista-dzialalnosci-gospodarczych-uprawnionych-do-pomocy-z-tarcz,79125.html">
									<div class="img">
										<img alt="Jest rozszerzona lista działalności gospodarczych uprawnionych do pomocy z tarcz" src="https://pliki.pulshr.pl/i/09/43/97/094397_r2_620.jpg" title="Chodzi o wsparcie w związku z pandemią dla przedsiębiorców w ramach rządowych programów (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Jest rozszerzona lista działalności gospodarczych uprawnionych do pomocy z tarcz</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjest-rozszerzona-lista-dzialalnosci-gospodarczych-uprawnionych-do-pomocy-z-tarcz%2C79125.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fjest-rozszerzona-lista-dzialalnosci-gospodarczych-uprawnionych-do-pomocy-z-tarcz%2C79125.html&text=Jest+rozszerzona+lista+dzia%C5%82alno%C5%9Bci+gospodarczych+uprawnionych+do+pomocy+z+tarcz" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/jest-rozszerzona-lista-dzialalnosci-gospodarczych-uprawnionych-do-pomocy-z-tarcz,79125.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/jest-rozszerzona-lista-dzialalnosci-gospodarczych-uprawnionych-do-pomocy-z-tarcz,79125.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/na-otwarcie-gastronomii-trzeba-bedzie-jeszcze-poczekac,79120.html">
									<div class="img">
										<img alt="Na otwarcie gastronomii trzeba będzie jeszcze poczekać" src="https://pliki.pulshr.pl/i/09/43/79/094379_r2_620.jpg" title="Jeśli chodzi o dział gastronomii, to tutaj będzie jeszcze potrzebna chwila cierpliwości - powiedziała Olga Semeniuk (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Na otwarcie gastronomii trzeba będzie jeszcze poczekać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fna-otwarcie-gastronomii-trzeba-bedzie-jeszcze-poczekac%2C79120.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fna-otwarcie-gastronomii-trzeba-bedzie-jeszcze-poczekac%2C79120.html&text=Na+otwarcie+gastronomii+trzeba+b%C4%99dzie+jeszcze+poczeka%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/na-otwarcie-gastronomii-trzeba-bedzie-jeszcze-poczekac,79120.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/na-otwarcie-gastronomii-trzeba-bedzie-jeszcze-poczekac,79120.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/m-ller-handel-i-czesciowo-obszar-hotelarstwa-pierwsze-do-otwarcia,79107.html">
									<div class="img">
										<img alt="Müller: Handel i częściowo obszar hotelarstwa pierwsze do otwarcia" src="https://pliki.pulshr.pl/i/09/43/61/094361_r2_620.jpg" title="Piotr Müller (fot. Adam Guz / KPRM)" />
									</div>
									<div class="desc">
										<h4>Müller: Handel i częściowo obszar hotelarstwa pierwsze do otwarcia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fm-ller-handel-i-czesciowo-obszar-hotelarstwa-pierwsze-do-otwarcia%2C79107.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fm-ller-handel-i-czesciowo-obszar-hotelarstwa-pierwsze-do-otwarcia%2C79107.html&text=M%C3%BCller%3A+Handel+i+cz%C4%99%C5%9Bciowo+obszar+hotelarstwa+pierwsze+do+otwarcia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/m-ller-handel-i-czesciowo-obszar-hotelarstwa-pierwsze-do-otwarcia,79107.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/m-ller-handel-i-czesciowo-obszar-hotelarstwa-pierwsze-do-otwarcia,79107.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/semeniuk-pomoc-dla-przedsiebiorcow-musi-byc-kierowana-tak-aby-prawa-przestrzegac,79087.html">
									<div class="img">
										<img alt="Semeniuk: Pomoc dla przedsiębiorców musi być kierowana tak, aby prawa przestrzegać" src="https://pliki.pulshr.pl/i/09/43/33/094333_r2_620.jpg" title="Olga Semeniuk (fot. twitter.com/OlgaEwaSemeniuk)" />
									</div>
									<div class="desc">
										<h4>Semeniuk: Pomoc dla przedsiębiorców musi być kierowana tak, aby prawa przestrzegać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fsemeniuk-pomoc-dla-przedsiebiorcow-musi-byc-kierowana-tak-aby-prawa-przestrzegac%2C79087.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fsemeniuk-pomoc-dla-przedsiebiorcow-musi-byc-kierowana-tak-aby-prawa-przestrzegac%2C79087.html&text=Semeniuk%3A+Pomoc+dla+przedsi%C4%99biorc%C3%B3w+musi+by%C4%87+kierowana+tak%2C+aby+prawa+przestrzega%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/semeniuk-pomoc-dla-przedsiebiorcow-musi-byc-kierowana-tak-aby-prawa-przestrzegac,79087.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/semeniuk-pomoc-dla-przedsiebiorcow-musi-byc-kierowana-tak-aby-prawa-przestrzegac,79087.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zus-wysyla-deklaracje-pit-za-2020-r-dla-emerytow-i-rencistow,79081.html">
									<div class="img">
										<img alt="ZUS wysyła deklaracje PIT za 2020 r. dla emerytów i rencistów" src="https://pliki.pulshr.pl/i/09/43/29/094329_r2_620.jpg" title="PIT-40A otrzymają emeryci i renciści, którzy przynajmniej w grudniu pobierali świadczenie z ZUS (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>ZUS wysyła deklaracje PIT za 2020 r. dla emerytów i rencistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzus-wysyla-deklaracje-pit-za-2020-r-dla-emerytow-i-rencistow%2C79081.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzus-wysyla-deklaracje-pit-za-2020-r-dla-emerytow-i-rencistow%2C79081.html&text=ZUS+wysy%C5%82a+deklaracje+PIT+za+2020+r.+dla+emeryt%C3%B3w+i+rencist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zus-wysyla-deklaracje-pit-za-2020-r-dla-emerytow-i-rencistow,79081.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zus-wysyla-deklaracje-pit-za-2020-r-dla-emerytow-i-rencistow,79081.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/e-mailowy-haczyk-na-adwokatow,79080.html">
									<div class="img">
										<img alt="E-mailowy haczyk na adwokatów" src="https://pliki.pulshr.pl/i/09/43/19/094319_r2_620.jpg" title="Po wysłaniu pisma z sądu na podaną skrzynkę zostanie ono uznane za doręczone (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>E-mailowy haczyk na adwokatów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fe-mailowy-haczyk-na-adwokatow%2C79080.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fe-mailowy-haczyk-na-adwokatow%2C79080.html&text=E-mailowy+haczyk+na+adwokat%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/e-mailowy-haczyk-na-adwokatow,79080.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/e-mailowy-haczyk-na-adwokatow,79080.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/znalezli-sposob-na-rozwoj-pracownikow-chetnych-nie-brakuje,79039.html">
									<div class="img">
										<img alt="Magdalena Chalecka, HRBP obszaru IT i analityki w ERGO Hestii" src="https://pliki.pulshr.pl/i/09/43/81/094381_r2_620.jpg" title="Magdalena Chalecka, HR Business Partner obszaru IT i analityki w ERGO Hestii i project manager bootcampów (fot. ERGO Hestia)" />
									</div>
									<div class="desc">
										<h4>Magdalena Chalecka, HRBP obszaru IT i analityki w ERGO Hestii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fznalezli-sposob-na-rozwoj-pracownikow-chetnych-nie-brakuje%2C79039.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fznalezli-sposob-na-rozwoj-pracownikow-chetnych-nie-brakuje%2C79039.html&text=Znale%C5%BAli+spos%C3%B3b+na+rozw%C3%B3j+pracownik%C3%B3w.+Ch%C4%99tnych+nie+brakuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/znalezli-sposob-na-rozwoj-pracownikow-chetnych-nie-brakuje,79039.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/znalezli-sposob-na-rozwoj-pracownikow-chetnych-nie-brakuje,79039.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/gowin-partnerem-dla-rzadu-musza-byc-branze-a-nie-przedsiebiorstwa,78976.html">
									<div class="img">
										<img alt="Gowin: partnerem dla rządu muszą być branże, a nie przedsiębiorstwa" src="https://pliki.pulshr.pl/i/09/41/92/094192_r2_620.jpg" title="Jarosław Gowin (fot.PTWP)" />
									</div>
									<div class="desc">
										<h4>Gowin: partnerem dla rządu muszą być branże, a nie przedsiębiorstwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgowin-partnerem-dla-rzadu-musza-byc-branze-a-nie-przedsiebiorstwa%2C78976.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fgowin-partnerem-dla-rzadu-musza-byc-branze-a-nie-przedsiebiorstwa%2C78976.html&text=Gowin%3A+partnerem+dla+rz%C4%85du+musz%C4%85+by%C4%87+bran%C5%BCe%2C+a+nie+przedsi%C4%99biorstwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/gowin-partnerem-dla-rzadu-musza-byc-branze-a-nie-przedsiebiorstwa,78976.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/gowin-partnerem-dla-rzadu-musza-byc-branze-a-nie-przedsiebiorstwa,78976.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pracuja-6-godzin-a-pensje-sa-jak-za-8-efekty-zaskakuja,78872.html">
									<div class="img">
										<img alt="Łukasz Szymula, country manager Poland &amp; CEE w Tradedoubler" src="https://pliki.pulshr.pl/i/09/40/54/094054_r2_620.jpg" title="Łukasz Szymula, country manager Poland &amp; CEE w Tradedoubler (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Łukasz Szymula, country manager Poland & CEE w Tradedoubler</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracuja-6-godzin-a-pensje-sa-jak-za-8-efekty-zaskakuja%2C78872.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpracuja-6-godzin-a-pensje-sa-jak-za-8-efekty-zaskakuja%2C78872.html&text=Pracuj%C4%85+6+godzin%2C+a+pensje+s%C4%85+jak+za+8.+Efekty+zaskakuj%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/pracuja-6-godzin-a-pensje-sa-jak-za-8-efekty-zaskakuja,78872.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/pracuja-6-godzin-a-pensje-sa-jak-za-8-efekty-zaskakuja,78872.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/dyrektor-hr-w-poczcie-polskiej-o-pracy-rekrutacji-i-zwolnieniach,78683.html">
									<div class="img">
										<img alt="Marek Makuch, dyrektor zarządzający pionem kapitału ludzkiego w Poczcie Polskiej" src="https://pliki.pulshr.pl/i/09/39/83/093983_r2_620.jpg" title="- Ten rok jest szczególny. Nie jest tajemnicą, że z powodu pandemii sytuacja finansowa Poczty się pogorszyła - mówi Makuch. (fot. Twitter/Marek Makuch) )" />
									</div>
									<div class="desc">
										<h4>Marek Makuch, dyrektor zarządzający pionem kapitału ludzkiego w Poczcie Polskiej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdyrektor-hr-w-poczcie-polskiej-o-pracy-rekrutacji-i-zwolnieniach%2C78683.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdyrektor-hr-w-poczcie-polskiej-o-pracy-rekrutacji-i-zwolnieniach%2C78683.html&text=Dyrektor+HR+w+Poczcie+Polskiej+o+pracy%2C+rekrutacji+i+zwolnieniach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/dyrektor-hr-w-poczcie-polskiej-o-pracy-rekrutacji-i-zwolnieniach,78683.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/dyrektor-hr-w-poczcie-polskiej-o-pracy-rekrutacji-i-zwolnieniach,78683.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/zostalo-kilka-miesiecy-na-wprowadzenie-nowej-normy-bhp,78456.html">
									<div class="img">
										<img alt="Natalia Sidor, specjalistka ds. BHP i Ochrony Środowiska w 3M" src="https://pliki.pulshr.pl/i/09/33/28/093328_r2_620.jpg" title="Natalia Sidor, specjalistka ds. BHP i Ochrony Środowiska w 3M. (fot. 3M)" />
									</div>
									<div class="desc">
										<h4>Natalia Sidor, specjalistka ds. BHP i Ochrony Środowiska w 3M</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzostalo-kilka-miesiecy-na-wprowadzenie-nowej-normy-bhp%2C78456.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fzostalo-kilka-miesiecy-na-wprowadzenie-nowej-normy-bhp%2C78456.html&text=Zosta%C5%82o+kilka+miesi%C4%99cy+na+wprowadzenie+nowej+normy+BHP" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/zostalo-kilka-miesiecy-na-wprowadzenie-nowej-normy-bhp,78456.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/zostalo-kilka-miesiecy-na-wprowadzenie-nowej-normy-bhp,78456.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mateusz-grzesiak-o-swiecie-spod-znaku-koronawirusa-wszyscy-maja-dosc,78242.html">
									<div class="img">
										<img alt="Mateusz Grzesiak, założyciel Starway Institute" src="https://pliki.pulshr.pl/i/09/29/69/092969_r2_620.jpg" title="Sukces zawodowy zaczyna się w domu, bo to właśnie w rodzinie realizujemy nasze najważniejsze potrzeby - mówi Mateusz Grzesiak (fot. Kat Piwecka)" />
									</div>
									<div class="desc">
										<h4>Mateusz Grzesiak, założyciel Starway Institute</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmateusz-grzesiak-o-swiecie-spod-znaku-koronawirusa-wszyscy-maja-dosc%2C78242.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmateusz-grzesiak-o-swiecie-spod-znaku-koronawirusa-wszyscy-maja-dosc%2C78242.html&text=Mateusz+Grzesiak+o+%C5%9Bwiecie+spod+znaku+koronawirusa.+%22Wszyscy+maj%C4%85+do%C5%9B%C4%87%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mateusz-grzesiak-o-swiecie-spod-znaku-koronawirusa-wszyscy-maja-dosc,78242.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mateusz-grzesiak-o-swiecie-spod-znaku-koronawirusa-wszyscy-maja-dosc,78242.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/gornictwo/likwidacja-kopaln-wsparcia-wymagac-bedzie-14-36-tys-gornikow,445844.html">
									<div class="img">
										<img alt="Likwidacja kopalń. Wsparcia wymagać będzie 14-36 tys. górników" src="https://pliki.pulshr.pl/i/09/43/92/094392_r2_620.jpg" title="Kwestie dotyczące miejsc pracy będą kluczowe przy transformacji górnictwa (fot. archiwum)" />
									</div>
									<div class="desc">
										<h4>Likwidacja kopalń. Wsparcia wymagać będzie 14-36 tys. górników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Flikwidacja-kopaln-wsparcia-wymagac-bedzie-14-36-tys-gornikow%2C445844.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Flikwidacja-kopaln-wsparcia-wymagac-bedzie-14-36-tys-gornikow%2C445844.html&text=Likwidacja+kopal%C5%84.+Wsparcia+wymaga%C4%87+b%C4%99dzie+14-36+tys.+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/likwidacja-kopaln-wsparcia-wymagac-bedzie-14-36-tys-gornikow,445844.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/likwidacja-kopaln-wsparcia-wymagac-bedzie-14-36-tys-gornikow,445844.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/finanse/recesja-byla-plytsza-przemysl-pokonal-pandemie,445788.html">
									<div class="img">
										<img alt="Produkcja odporna na wirusa. Dobre perspektywy polskiego przemysłu" src="https://pliki.pulshr.pl/i/09/43/78/094378_r2_620.jpg" title="Przemysł ostro finiszował w ostatnim miesiącu 2020 roku (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Produkcja odporna na wirusa. Dobre perspektywy polskiego przemysłu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Frecesja-byla-plytsza-przemysl-pokonal-pandemie%2C445788.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ffinanse%2Frecesja-byla-plytsza-przemysl-pokonal-pandemie%2C445788.html&text=Produkcja+odporna+na+wirusa.+Dobre+perspektywy+polskiego+przemys%C5%82u" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/finanse/recesja-byla-plytsza-przemysl-pokonal-pandemie,445788.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/finanse/recesja-byla-plytsza-przemysl-pokonal-pandemie,445788.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/trzy-warianty-likwidacji-miejsc-pracy-w-zwiazku-wygaszaniem-gornictwa-w-polsce,445582.html">
									<div class="img">
										<img alt="Trzy warianty likwidacji miejsc pracy w związku wygaszaniem górnictwa w Polsce" src="https://pliki.pulshr.pl/i/09/43/31/094331_r2_620.jpg" title="Prezes GIPH Janusz Olszowski wskazuje, że przyszłość firm okołogórniczych jest niepewna (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Trzy warianty likwidacji miejsc pracy w związku wygaszaniem górnictwa w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Ftrzy-warianty-likwidacji-miejsc-pracy-w-zwiazku-wygaszaniem-gornictwa-w-polsce%2C445582.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Ftrzy-warianty-likwidacji-miejsc-pracy-w-zwiazku-wygaszaniem-gornictwa-w-polsce%2C445582.html&text=Trzy+warianty+likwidacji+miejsc+pracy+w+zwi%C4%85zku+wygaszaniem+g%C3%B3rnictwa+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/trzy-warianty-likwidacji-miejsc-pracy-w-zwiazku-wygaszaniem-gornictwa-w-polsce,445582.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/trzy-warianty-likwidacji-miejsc-pracy-w-zwiazku-wygaszaniem-gornictwa-w-polsce,445582.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/w-pgg-chca-podnosic-kwalifikacje-pracownikow-maja-do-tego-narzedzie,79079.html">
									<div class="img">
										<img alt="W PGG chcą podnosić kwalifikacje pracowników. Mają do tego narzędzie" src="https://pliki.pulshr.pl/i/08/72/16/087216_r2_620.jpg" title="Polska Grupa Górnicza jest naszą największą spółką węglową, zatrudniającą ok. 40 tys. osób (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>W PGG chcą podnosić kwalifikacje pracowników. Mają do tego narzędzie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fw-pgg-chca-podnosic-kwalifikacje-pracownikow-maja-do-tego-narzedzie%2C79079.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fw-pgg-chca-podnosic-kwalifikacje-pracownikow-maja-do-tego-narzedzie%2C79079.html&text=W+PGG+chc%C4%85+podnosi%C4%87+kwalifikacje+pracownik%C3%B3w.+Maj%C4%85+do+tego+narz%C4%99dzie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/w-pgg-chca-podnosic-kwalifikacje-pracownikow-maja-do-tego-narzedzie,79079.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/w-pgg-chca-podnosic-kwalifikacje-pracownikow-maja-do-tego-narzedzie,79079.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/ciag-dalszy-rozmow-o-umowie-spolecznej-dla-gornictwa,79070.html">
									<div class="img">
										<img alt="Ciąg dalszy rozmów o umowie społecznej dla górnictwa" src="https://pliki.pulshr.pl/i/08/43/55/084355_r2_620.jpg" title="Spółka zamierza kontynuować terminowe wypłacanie świadczeń wobec pracowników, wliczając w to nagrodę roczną, tzw. 14. pensję. (Fot. PTWP/AndrzejWawok)" />
									</div>
									<div class="desc">
										<h4>Ciąg dalszy rozmów o umowie społecznej dla górnictwa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fciag-dalszy-rozmow-o-umowie-spolecznej-dla-gornictwa%2C79070.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fciag-dalszy-rozmow-o-umowie-spolecznej-dla-gornictwa%2C79070.html&text=Ci%C4%85g+dalszy+rozm%C3%B3w+o+umowie+spo%C5%82ecznej+dla+g%C3%B3rnictwa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/ciag-dalszy-rozmow-o-umowie-spolecznej-dla-gornictwa,79070.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/ciag-dalszy-rozmow-o-umowie-spolecznej-dla-gornictwa,79070.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/motoryzacja/spor-zbiorowy-w-fabrykach-fca-w-tychach-i-bielsku-bialej-solidarnosc-chce-podwyzek,445304.html">
									<div class="img">
										<img alt="Spór zbiorowy w fabrykach FCA w Tychach i Bielsku-Białej. Solidarność chce podwyżek" src="https://pliki.pulshr.pl/i/09/43/15/094315_r2_620.jpg" title="fot. mat. pras." />
									</div>
									<div class="desc">
										<h4>Spór zbiorowy w fabrykach FCA w Tychach i Bielsku-Białej. Solidarność chce podwyżek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Fspor-zbiorowy-w-fabrykach-fca-w-tychach-i-bielsku-bialej-solidarnosc-chce-podwyzek%2C445304.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Fspor-zbiorowy-w-fabrykach-fca-w-tychach-i-bielsku-bialej-solidarnosc-chce-podwyzek%2C445304.html&text=Sp%C3%B3r+zbiorowy+w+fabrykach+FCA+w+Tychach+i+Bielsku-Bia%C5%82ej.+Solidarno%C5%9B%C4%87+chce+podwy%C5%BCek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/motoryzacja/spor-zbiorowy-w-fabrykach-fca-w-tychach-i-bielsku-bialej-solidarnosc-chce-podwyzek,445304.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/motoryzacja/spor-zbiorowy-w-fabrykach-fca-w-tychach-i-bielsku-bialej-solidarnosc-chce-podwyzek,445304.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/farmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni,79136.html">
									<div class="img">
										<img alt="Farmaceuci mają prawo wykonywać szczepienia. I są chętni" src="https://pliki.pulshr.pl/i/09/44/11/094411_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Farmaceuci mają prawo wykonywać szczepienia. I są chętni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ffarmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni%2C79136.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ffarmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni%2C79136.html&text=Farmaceuci+maj%C4%85+prawo+wykonywa%C4%87+szczepienia.+I+s%C4%85+ch%C4%99tni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/farmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni,79136.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/farmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni,79136.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/personel-medyczny-moze-szczepic-sie-w-wybranym-terminie-i-w-dowolnym-punkcie,79134.html">
									<div class="img">
										<img alt="Personel medyczny może szczepić się w wybranym terminie i w dowolnym punkcie" src="https://pliki.pulshr.pl/i/09/44/09/094409_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Personel medyczny może szczepić się w wybranym terminie i w dowolnym punkcie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpersonel-medyczny-moze-szczepic-sie-w-wybranym-terminie-i-w-dowolnym-punkcie%2C79134.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpersonel-medyczny-moze-szczepic-sie-w-wybranym-terminie-i-w-dowolnym-punkcie%2C79134.html&text=Personel+medyczny+mo%C5%BCe+szczepi%C4%87+si%C4%99+w+wybranym+terminie+i+w+dowolnym+punkcie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/personel-medyczny-moze-szczepic-sie-w-wybranym-terminie-i-w-dowolnym-punkcie,79134.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/personel-medyczny-moze-szczepic-sie-w-wybranym-terminie-i-w-dowolnym-punkcie,79134.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/lekarze-spoza-unii-nie-ruszyli-tlumnie-do-pracy-w-polsce,79069.html">
									<div class="img">
										<img alt="Lekarze spoza Unii nie ruszyli tłumnie do pracy w Polsce" src="https://pliki.pulshr.pl/i/06/10/96/061096_r2_620.jpg" title="Pięciu lekarzy z Białorusi i Ukrainy otrzymało z rąk ministra Niedzielskiego dokument poświadczający prawo do wykonywania zawodu lekarza w Polsce. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Lekarze spoza Unii nie ruszyli tłumnie do pracy w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Flekarze-spoza-unii-nie-ruszyli-tlumnie-do-pracy-w-polsce%2C79069.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Flekarze-spoza-unii-nie-ruszyli-tlumnie-do-pracy-w-polsce%2C79069.html&text=Lekarze+spoza+Unii+nie+ruszyli+t%C5%82umnie+do+pracy+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/lekarze-spoza-unii-nie-ruszyli-tlumnie-do-pracy-w-polsce,79069.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/lekarze-spoza-unii-nie-ruszyli-tlumnie-do-pracy-w-polsce,79069.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/polscy-medycy-pomagaja-testowac-slowakow-na-koronawirusa,79064.html">
									<div class="img">
										<img alt="Polscy medycy pomagają testować Słowaków na koronawirusa" src="https://pliki.pulshr.pl/i/09/02/08/090208_r2_620.jpg" title="Lekarze, pielęgniarki i ratownicy medyczni chętnie odpowiedzieli na prośbę o pomoc wystosowaną przez rząd Słowacki. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Polscy medycy pomagają testować Słowaków na koronawirusa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpolscy-medycy-pomagaja-wwwowac-slowakow-na-koronawirusa%2C79064.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpolscy-medycy-pomagaja-wwwowac-slowakow-na-koronawirusa%2C79064.html&text=Polscy+medycy+pomagaj%C4%85+testowa%C4%87+S%C5%82owak%C3%B3w+na+koronawirusa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/polscy-medycy-pomagaja-testowac-slowakow-na-koronawirusa,79064.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/polscy-medycy-pomagaja-testowac-slowakow-na-koronawirusa,79064.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/firma-wolna-od-tytoniu-to-korzysci-dla-pracodawcy-i-pracownikow,78937.html">
									<div class="img">
										<img alt="Firma wolna od tytoniu? To korzyści dla pracodawcy i pracowników" src="https://pliki.pulshr.pl/i/09/41/35/094135_r2_620.jpg" title="Pracownicy wskazywali także na polepszenie się wydajności pracy w firmie wolnej od tytoniu (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Firma wolna od tytoniu? To korzyści dla pracodawcy i pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Ffirma-wolna-od-tytoniu-to-korzysci-dla-pracodawcy-i-pracownikow%2C78937.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Ffirma-wolna-od-tytoniu-to-korzysci-dla-pracodawcy-i-pracownikow%2C78937.html&text=Firma+wolna+od+tytoniu%3F+To+korzy%C5%9Bci+dla+pracodawcy+i+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/firma-wolna-od-tytoniu-to-korzysci-dla-pracodawcy-i-pracownikow,78937.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/firma-wolna-od-tytoniu-to-korzysci-dla-pracodawcy-i-pracownikow,78937.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/pracownicy-firm-farmaceutycznych-szczepieni-bez-kolejki,78944.html">
									<div class="img">
										<img alt="Pracownicy firm farmaceutycznych szczepieni bez kolejki" src="https://pliki.pulshr.pl/i/09/41/50/094150_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Pracownicy firm farmaceutycznych szczepieni bez kolejki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpracownicy-firm-farmaceutycznych-szczepieni-bez-kolejki%2C78944.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpracownicy-firm-farmaceutycznych-szczepieni-bez-kolejki%2C78944.html&text=Pracownicy+firm+farmaceutycznych+szczepieni+bez+kolejki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/pracownicy-firm-farmaceutycznych-szczepieni-bez-kolejki,78944.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/pracownicy-firm-farmaceutycznych-szczepieni-bez-kolejki,78944.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/fmcg/pie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen,79053.html">
									<div class="img">
										<img alt="PIE: Odbicie sprzedaży detalicznej dzięki dynamice wynagrodzeń" src="https://pliki.pulshr.pl/i/09/42/94/094294_r2_620.jpg" title="Sprzedaż detaliczna w cenach stałych w grudniu 2020 r. spadła o 0,8 proc. w ujęciu rocznym, a w ujęciu miesięcznym wzrosła o 19,8 proc. (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>PIE: Odbicie sprzedaży detalicznej dzięki dynamice wynagrodzeń</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen%2C79053.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fpie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen%2C79053.html&text=PIE%3A+Odbicie+sprzeda%C5%BCy+detalicznej+dzi%C4%99ki+dynamice+wynagrodze%C5%84" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/pie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen,79053.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/pie-odbicie-sprzedazy-detalicznej-dzieki-dynamice-wynagrodzen,79053.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/zarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom,78953.html">
									<div class="img">
										<img alt="Kolejna sieć przyznaje podwyżki pracownikom" src="https://pliki.pulshr.pl/i/09/41/71/094171_r2_620.jpg" title="Podwyżki w Kauflandzie wejdą w życie z dniem 1 marca 2021 roku (Fot. Mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Kolejna sieć przyznaje podwyżki pracownikom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom%2C78953.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fzarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom%2C78953.html&text=Zarobki+w+Kauflandzie.+Sie%C4%87+przyznaje+podwy%C5%BCki+pracownikom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/zarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom,78953.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/zarobki-w-kauflandzie-siec-przyznaje-podwyzki-pracownikom,78953.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/rok-2020-to-ogromny-test-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama,78601.html">
									<div class="img">
										<img alt="Rok 2020 to ogromny test dla handlowców. Ich praca nie będzie już taka sama" src="https://pliki.pulshr.pl/i/09/36/74/093674_r2_620.jpg" title="Największy ruch rekrutacyjny można było zaobserwować w maju 2020 r. wśród ról przedstawicieli handlowych (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rok 2020 to ogromny test dla handlowców. Ich praca nie będzie już taka sama</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Frok-2020-to-ogromny-www-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama%2C78601.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Frok-2020-to-ogromny-www-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama%2C78601.html&text=Rok+2020+to+ogromny+test+dla+handlowc%C3%B3w.+Ich+praca+nie+b%C4%99dzie+ju%C5%BC+taka+sama" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/rok-2020-to-ogromny-test-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama,78601.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/rok-2020-to-ogromny-test-dla-handlowcow-ich-praca-nie-bedzie-juz-taka-sama,78601.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mokate-rozwoj-mimo-pandemii,78525.html">
									<div class="img">
										<img alt="Prezes Mokate myśli o rozwoju i ekspansji zagranicznej" src="https://pliki.pulshr.pl/i/04/25/42/042542_r2_620.jpg" title="Adam Mokrysz nie wyklucza akwizycji na rynkach zagranicznych (fot. Mat.pras)" />
									</div>
									<div class="desc">
										<h4>Prezes Mokate myśli o rozwoju i ekspansji zagranicznej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmokate-rozwoj-mimo-pandemii%2C78525.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmokate-rozwoj-mimo-pandemii%2C78525.html&text=Mokate+-+rozw%C3%B3j+mimo+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mokate-rozwoj-mimo-pandemii,78525.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mokate-rozwoj-mimo-pandemii,78525.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/biedronka-podnosi-pensje-podwyzki-otrzyma-58-tys-pracownikow,78502.html">
									<div class="img">
										<img alt="Biedronka podnosi pensje. Podwyżki otrzyma 58 tys. pracowników" src="https://pliki.pulshr.pl/i/09/34/13/093413_r2_620.jpg" title="Jeronimo Martins Polska, właściciel sieci Biedronka, zatrudnia ponad 70 tys. osób (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Biedronka podnosi pensje. Podwyżki otrzyma 58 tys. pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbiedronka-podnosi-pensje-podwyzki-otrzyma-58-tys-pracownikow%2C78502.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fbiedronka-podnosi-pensje-podwyzki-otrzyma-58-tys-pracownikow%2C78502.html&text=Biedronka+podnosi+pensje.+Podwy%C5%BCki+otrzyma+58+tys.+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/biedronka-podnosi-pensje-podwyzki-otrzyma-58-tys-pracownikow,78502.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/biedronka-podnosi-pensje-podwyzki-otrzyma-58-tys-pracownikow,78502.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/aldi-na-koniec-roku-dziekuje-pracownikom-bonami-od-stycznia-podnosi-pensje,78448.html">
									<div class="img">
										<img alt="Kolejna sieć docenia pracowników. A od stycznia podnosi pensje" src="https://pliki.pulshr.pl/i/09/33/17/093317_r2_620.jpg" title="Obecnie zarobki w sklepach i magazynie Aldi zaczynają się od 3000 zł brutto (Fot. Aldi)" />
									</div>
									<div class="desc">
										<h4>Kolejna sieć docenia pracowników. A od stycznia podnosi pensje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Faldi-na-koniec-roku-dziekuje-pracownikom-bonami-od-stycznia-podnosi-pensje%2C78448.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Faldi-na-koniec-roku-dziekuje-pracownikom-bonami-od-stycznia-podnosi-pensje%2C78448.html&text=Aldi+na+koniec+roku+dzi%C4%99kuje+pracownikom+bonami.+Od+stycznia+podnosi+pensje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/aldi-na-koniec-roku-dziekuje-pracownikom-bonami-od-stycznia-podnosi-pensje,78448.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/aldi-na-koniec-roku-dziekuje-pracownikom-bonami-od-stycznia-podnosi-pensje,78448.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wirtualny-urzad-wkrotce-testy-w-samorzadach,249554.html">
									<div class="img">
										<img alt="System umożliwiający pracę zdalną urzędnikom i naukę obywatelom już wkrótce" src="https://pliki.pulshr.pl/i/09/43/47/094347_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>System umożliwiający pracę zdalną urzędnikom i naukę obywatelom już wkrótce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Fwirtualny-urzad-wkrotce-wwwy-w-samorzadach%2C249554.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Fwirtualny-urzad-wkrotce-wwwy-w-samorzadach%2C249554.html&text=System+umo%C5%BCliwiaj%C4%85cy+prac%C4%99+zdaln%C4%85+urz%C4%99dnikom+i+nauk%C4%99+obywatelom+ju%C5%BC+wkr%C3%B3tce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wirtualny-urzad-wkrotce-testy-w-samorzadach,249554.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wirtualny-urzad-wkrotce-testy-w-samorzadach,249554.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/sprawdza-jak-samorzady-przestrzegaja-praw-pracownikow,248323.html">
									<div class="img">
										<img alt="Sprawdzą, jak samorządy przestrzegają praw pracowników" src="https://pliki.pulshr.pl/i/09/42/29/094229_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Sprawdzą, jak samorządy przestrzegają praw pracowników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fkomunikacja-spoleczna%2Fsprawdza-jak-samorzady-przestrzegaja-praw-pracownikow%2C248323.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fkomunikacja-spoleczna%2Fsprawdza-jak-samorzady-przestrzegaja-praw-pracownikow%2C248323.html&text=Sprawdz%C4%85%2C+jak+samorz%C4%85dy+przestrzegaj%C4%85+praw+pracownik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/komunikacja-spoleczna/sprawdza-jak-samorzady-przestrzegaja-praw-pracownikow,248323.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/komunikacja-spoleczna/sprawdza-jak-samorzady-przestrzegaja-praw-pracownikow,248323.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/usluga-umow-wizyte-w-urzedzie-skarbowym-dostepna-podczas-kampanii-pit,78999.html">
									<div class="img">
										<img alt="Usługa &quot;Umów wizytę w urzędzie skarbowym&quot; dostępna podczas kampanii PIT" src="https://pliki.pulshr.pl/i/09/42/15/094215_r2_620.jpg" title="15 lutego Krajowa Administracja Skarbowa udostępni przygotowane w usłudze Twój e-PIT zeznania podatkowe większości podatników (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Usługa "Umów wizytę w urzędzie skarbowym" dostępna podczas kampanii PIT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fusluga-umow-wizyte-w-urzedzie-skarbowym-dostepna-podczas-kampanii-pit%2C78999.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fusluga-umow-wizyte-w-urzedzie-skarbowym-dostepna-podczas-kampanii-pit%2C78999.html&text=Us%C5%82uga+%22Um%C3%B3w+wizyt%C4%99+w+urz%C4%99dzie+skarbowym%22+dost%C4%99pna+podczas+kampanii+PIT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/usluga-umow-wizyte-w-urzedzie-skarbowym-dostepna-podczas-kampanii-pit,78999.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/usluga-umow-wizyte-w-urzedzie-skarbowym-dostepna-podczas-kampanii-pit,78999.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/knf-uchyla-drzwi-do-banku-urzednikom,78973.html">
									<div class="img">
										<img alt="KNF uchyla drzwi do banku urzędnikom" src="https://pliki.pulshr.pl/i/09/41/89/094189_r2_620.jpg" title="fot.PTWP" />
									</div>
									<div class="desc">
										<h4>KNF uchyla drzwi do banku urzędnikom</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fknf-uchyla-drzwi-do-banku-urzednikom%2C78973.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fknf-uchyla-drzwi-do-banku-urzednikom%2C78973.html&text=KNF+uchyla+drzwi+do+banku+urz%C4%99dnikom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/knf-uchyla-drzwi-do-banku-urzednikom,78973.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/knf-uchyla-drzwi-do-banku-urzednikom,78973.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/do-1-lutego-trwa-nabor-na-arbitrow-i-ekspertow-ds-zrownowazonego-rozwoju,78943.html">
									<div class="img">
										<img alt="Do 1 lutego  trwa nabór na arbitrów i ekspertów ds. zrównoważonego rozwoju" src="https://pliki.pulshr.pl/i/09/41/49/094149_r2_620.jpg" title="fot.pixabay" />
									</div>
									<div class="desc">
										<h4>Do 1 lutego  trwa nabór na arbitrów i ekspertów ds. zrównoważonego rozwoju</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdo-1-lutego-trwa-nabor-na-arbitrow-i-ekspertow-ds-zrownowazonego-rozwoju%2C78943.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdo-1-lutego-trwa-nabor-na-arbitrow-i-ekspertow-ds-zrownowazonego-rozwoju%2C78943.html&text=Do+1+lutego++trwa+nab%C3%B3r+na+arbitr%C3%B3w+i+ekspert%C3%B3w+ds.+zr%C3%B3wnowa%C5%BConego+rozwoju" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/do-1-lutego-trwa-nabor-na-arbitrow-i-ekspertow-ds-zrownowazonego-rozwoju,78943.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/do-1-lutego-trwa-nabor-na-arbitrow-i-ekspertow-ds-zrownowazonego-rozwoju,78943.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/wzmocnienia-kadrowe-w-prokuraturach-najbardziej-dotknietych-pandemia,78928.html">
									<div class="img">
										<img alt="Wzmocnienia kadrowe w prokuraturach najbardziej dotkniętych pandemią" src="https://pliki.pulshr.pl/i/09/41/21/094121_r2_620.jpg" title="(fot.fotolia)" />
									</div>
									<div class="desc">
										<h4>Wzmocnienia kadrowe w prokuraturach najbardziej dotkniętych pandemią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fwzmocnienia-kadrowe-w-prokuraturach-najbardziej-dotknietych-pandemia%2C78928.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fwzmocnienia-kadrowe-w-prokuraturach-najbardziej-dotknietych-pandemia%2C78928.html&text=Wzmocnienia+kadrowe+w+prokuraturach+najbardziej+dotkni%C4%99tych+pandemi%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/wzmocnienia-kadrowe-w-prokuraturach-najbardziej-dotknietych-pandemia,78928.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/wzmocnienia-kadrowe-w-prokuraturach-najbardziej-dotknietych-pandemia,78928.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/amazon-tworzy-3000-nowych-miejsc-pracy-glownie-w-obszarze-sztucznej-inteligencji,79132.html">
									<div class="img">
										<img alt="Amazon zatrudni 3 tysiące osób" src="https://pliki.pulshr.pl/i/08/90/48/089048_r2_620.jpg" title="Firma otworzy nowe biuro w dzielnicy Seaport w Bostonie (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Amazon zatrudni 3 tysiące osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Famazon-tworzy-3000-nowych-miejsc-pracy-glownie-w-obszarze-sztucznej-inteligencji%2C79132.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Famazon-tworzy-3000-nowych-miejsc-pracy-glownie-w-obszarze-sztucznej-inteligencji%2C79132.html&text=Amazon+tworzy+3000+nowych+miejsc+pracy%2C+g%C5%82%C3%B3wnie+w+obszarze+sztucznej+inteligencji" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/amazon-tworzy-3000-nowych-miejsc-pracy-glownie-w-obszarze-sztucznej-inteligencji,79132.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/amazon-tworzy-3000-nowych-miejsc-pracy-glownie-w-obszarze-sztucznej-inteligencji,79132.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/likwidacja-kopaln-wsparcia-wymagac-bedzie-14-36-tys-gornikow,445844.html">
									<div class="img">
										<img alt="Likwidacja kopalń. Wsparcia wymagać będzie 14-36 tys. górników" src="https://pliki.pulshr.pl/i/09/43/92/094392_r2_620.jpg" title="Kwestie dotyczące miejsc pracy będą kluczowe przy transformacji górnictwa (fot. archiwum)" />
									</div>
									<div class="desc">
										<h4>Likwidacja kopalń. Wsparcia wymagać będzie 14-36 tys. górników</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Flikwidacja-kopaln-wsparcia-wymagac-bedzie-14-36-tys-gornikow%2C445844.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Flikwidacja-kopaln-wsparcia-wymagac-bedzie-14-36-tys-gornikow%2C445844.html&text=Likwidacja+kopal%C5%84.+Wsparcia+wymaga%C4%87+b%C4%99dzie+14-36+tys.+g%C3%B3rnik%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/likwidacja-kopaln-wsparcia-wymagac-bedzie-14-36-tys-gornikow,445844.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/likwidacja-kopaln-wsparcia-wymagac-bedzie-14-36-tys-gornikow,445844.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/fedex-express-zwolni-ponad-6000-osob,78966.html">
									<div class="img">
										<img alt="FedEx Express zwolni ponad 6000 osób" src="https://pliki.pulshr.pl/i/09/41/83/094183_r2_620.jpg" title="FeddEx Express jest największą linią lotniczą świata pod względem przewiezionych ładunków (fot. Dylan Ashe/Flickr/Wikipedia/CC BY-SA 2.0)" />
									</div>
									<div class="desc">
										<h4>FedEx Express zwolni ponad 6000 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ffedex-express-zwolni-ponad-6000-osob%2C78966.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Ffedex-express-zwolni-ponad-6000-osob%2C78966.html&text=FedEx+Express+zwolni+ponad+6000+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/fedex-express-zwolni-ponad-6000-osob,78966.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/fedex-express-zwolni-ponad-6000-osob,78966.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-jak-zadbac-o-dobro-pracownikow,78843.html">
									<div class="img">
										<img alt="Restrukturyzacja w firmie: jak zadbać o dobro pracowników?" src="https://pliki.pulshr.pl/i/09/40/15/094015_r2_620.jpg" title="Coraz częściej outplacement dobrowolnie organizują również firmy, które nie są do tego zobligowane przepisami prawa (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Restrukturyzacja w firmie: jak zadbać o dobro pracowników?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frestrukturyzacja-w-firmie-jak-zadbac-o-dobro-pracownikow%2C78843.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frestrukturyzacja-w-firmie-jak-zadbac-o-dobro-pracownikow%2C78843.html&text=Restrukturyzacja+w+firmie%3A+jak+zadba%C4%87+o+dobro+pracownik%C3%B3w%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-jak-zadbac-o-dobro-pracownikow,78843.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/restrukturyzacja-w-firmie-jak-zadbac-o-dobro-pracownikow,78843.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami,78812.html">
									<div class="img">
										<img alt="Zwalniasz pracownika - rób to z głową i zgodnie z zasadami" src="https://pliki.pulshr.pl/i/09/31/48/093148_r2_620.jpg" title="Nawet najlepsze zawodowe wspomnienia może przekreślić źle przeprowadzony proces zwolnień. (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Zwalniasz pracownika - rób to z głową i zgodnie z zasadami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami%2C78812.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami%2C78812.html&text=Zwalniasz+pracownika+-+r%C3%B3b+to+z+g%C5%82ow%C4%85+i+zgodnie+z+zasadami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami,78812.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami,78812.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/stocznia-gryfia-idzie-pod-mlotek,78714.html">
									<div class="img">
										<img alt="Stocznia &quot;Gryfia&quot; idzie pod młotek" src="https://pliki.pulshr.pl/i/09/38/19/093819_r2_620.jpg" title="Stocznia &quot;Gryfia” zwolniła ponad 200 pracowników (fot. mat. pras. Gryfia)" />
									</div>
									<div class="desc">
										<h4>Stocznia "Gryfia" idzie pod młotek</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fstocznia-gryfia-idzie-pod-mlotek%2C78714.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fstocznia-gryfia-idzie-pod-mlotek%2C78714.html&text=Stocznia+%22Gryfia%22+idzie+pod+m%C5%82otek" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/stocznia-gryfia-idzie-pod-mlotek,78714.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/stocznia-gryfia-idzie-pod-mlotek,78714.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/temat-tygodnia/najlepszy-benefit-to-ten-wybrany-przez-pracownika,79007.html">
									<div class="img">
										<img alt="Najlepszy benefit to ten wybrany przez pracownika" src="https://pliki.pulshr.pl/i/09/42/31/094231_r2_620.jpg" title="Pandemia przyspieszyła i nasiliła trendy od lat widoczne na rynku świadczeń pozapłacowych. (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Najlepszy benefit to ten wybrany przez pracownika</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ftemat-tygodnia%2Fnajlepszy-benefit-to-ten-wybrany-przez-pracownika%2C79007.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ftemat-tygodnia%2Fnajlepszy-benefit-to-ten-wybrany-przez-pracownika%2C79007.html&text=Najlepszy+benefit+to+ten+wybrany+przez+pracownika" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/temat-tygodnia/najlepszy-benefit-to-ten-wybrany-przez-pracownika,79007.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/temat-tygodnia/najlepszy-benefit-to-ten-wybrany-przez-pracownika,79007.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pandemia-nie-powstrzymala-polakow-pracownicy-otwarci-na-zmiane-pracy,79012.html">
									<div class="img">
										<img alt="Pandemia nie powstrzymała Polaków. Pracownicy otwarci na zmianę pracy" src="https://pliki.pulshr.pl/i/09/42/50/094250_r2_620.jpg" title="Dużą otwartość na przyjęcie nowej oferty pracy wykazują zarówno przedstawiciele Generacji Z, jak i osoby powyżej 45. roku życia. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pandemia nie powstrzymała Polaków. Pracownicy otwarci na zmianę pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-nie-powstrzymala-polakow-pracownicy-otwarci-na-zmiane-pracy%2C79012.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpandemia-nie-powstrzymala-polakow-pracownicy-otwarci-na-zmiane-pracy%2C79012.html&text=Pandemia+nie+powstrzyma%C5%82a+Polak%C3%B3w.+Pracownicy+otwarci+na+zmian%C4%99+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pandemia-nie-powstrzymala-polakow-pracownicy-otwarci-na-zmiane-pracy,79012.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pandemia-nie-powstrzymala-polakow-pracownicy-otwarci-na-zmiane-pracy,79012.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/employer-branding-2021-o-tym-kazda-organizacja-powinna-pamietac,78884.html">
									<div class="img">
										<img alt="Employer Branding 2021. O tym każda organizacja powinna pamiętać" src="https://pliki.pulshr.pl/i/09/40/71/094071_r2_620.jpg" title="Kandydaci oczekują, że będą traktowani jak klienci (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Employer Branding 2021. O tym każda organizacja powinna pamiętać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Femployer-branding-2021-o-tym-kazda-organizacja-powinna-pamietac%2C78884.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Femployer-branding-2021-o-tym-kazda-organizacja-powinna-pamietac%2C78884.html&text=Employer+Branding+2021.+O+tym+ka%C5%BCda+organizacja+powinna+pami%C4%99ta%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/employer-branding-2021-o-tym-kazda-organizacja-powinna-pamietac,78884.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/employer-branding-2021-o-tym-kazda-organizacja-powinna-pamietac,78884.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami,78812.html">
									<div class="img">
										<img alt="Zwalniasz pracownika - rób to z głową i zgodnie z zasadami" src="https://pliki.pulshr.pl/i/09/31/48/093148_r2_620.jpg" title="Nawet najlepsze zawodowe wspomnienia może przekreślić źle przeprowadzony proces zwolnień. (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Zwalniasz pracownika - rób to z głową i zgodnie z zasadami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami%2C78812.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami%2C78812.html&text=Zwalniasz+pracownika+-+r%C3%B3b+to+z+g%C5%82ow%C4%85+i+zgodnie+z+zasadami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami,78812.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwalniasz-pracownika-rob-to-z-glowa-i-zgodnie-z-zasadami,78812.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/trzeba-komunikowac-prawde-o-pracy-falsz-bedzie-nas-slono-kosztowal,78731.html">
									<div class="img">
										<img alt="Trzeba komunikować prawdę o pracy. Fałsz będzie nas słono kosztował" src="https://pliki.pulshr.pl/i/09/38/70/093870_r2_620.jpg" title="Rozmową z Zytą Machnicką rozpoczynamy cykl publikacji EEC Podcast (fot. mat.pras.)" />
									</div>
									<div class="desc">
										<h4>Trzeba komunikować prawdę o pracy. Fałsz będzie nas słono kosztował</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ftrzeba-komunikowac-prawde-o-pracy-falsz-bedzie-nas-slono-kosztowal%2C78731.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ftrzeba-komunikowac-prawde-o-pracy-falsz-bedzie-nas-slono-kosztowal%2C78731.html&text=Trzeba+komunikowa%C4%87+prawd%C4%99+o+pracy.+Fa%C5%82sz+b%C4%99dzie+nas+s%C5%82ono+kosztowa%C5%82" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/trzeba-komunikowac-prawde-o-pracy-falsz-bedzie-nas-slono-kosztowal,78731.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/trzeba-komunikowac-prawde-o-pracy-falsz-bedzie-nas-slono-kosztowal,78731.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/firmy-musza-zadbac-o-komunikowanie-prawdy-o-pracodawcy-i-pracy,78514.html">
									<div class="img">
										<img alt="Firmy muszą zadbać o komunikowanie prawdy o pracodawcy i pracy" src="https://pliki.pulshr.pl/i/09/34/68/093468_r2_620.jpg" title="Zyta Machnicka, CEO hubu edukacyjnego Lightness i autorka książki &quot;Lepszy pracodawca&quot;" />
									</div>
									<div class="desc">
										<h4>Firmy muszą zadbać o komunikowanie prawdy o pracodawcy i pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffirmy-musza-zadbac-o-komunikowanie-prawdy-o-pracodawcy-i-pracy%2C78514.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Ffirmy-musza-zadbac-o-komunikowanie-prawdy-o-pracodawcy-i-pracy%2C78514.html&text=Firmy+musz%C4%85+zadba%C4%87+o+komunikowanie+prawdy+o+pracodawcy+i+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/firmy-musza-zadbac-o-komunikowanie-prawdy-o-pracodawcy-i-pracy,78514.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/firmy-musza-zadbac-o-komunikowanie-prawdy-o-pracodawcy-i-pracy,78514.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.wnp.pl/tech/zalozyl-kosmiczny-start-up-dzis-mowi-europa-musi-sie-zmienic,444922.html">
									<div class="img">
										<img alt="Założył kosmiczny start-up. Dziś mówi: Europa musi się zmienić" src="https://pliki.pulshr.pl/i/09/42/81/094281_r2_620.jpg" title="fot.mat.pras." />
									</div>
									<div class="desc">
										<h4>Założył kosmiczny start-up. Dziś mówi: Europa musi się zmienić</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fzalozyl-kosmiczny-start-up-dzis-mowi-europa-musi-sie-zmienic%2C444922.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fzalozyl-kosmiczny-start-up-dzis-mowi-europa-musi-sie-zmienic%2C444922.html&text=Za%C5%82o%C5%BCy%C5%82+kosmiczny+start-up.+Dzi%C5%9B+m%C3%B3wi%3A+Europa+musi+si%C4%99+zmieni%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/zalozyl-kosmiczny-start-up-dzis-mowi-europa-musi-sie-zmienic,444922.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/zalozyl-kosmiczny-start-up-dzis-mowi-europa-musi-sie-zmienic,444922.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/tech/pandemia-da-nam-cyfrowa-dekade-ale-nie-ma-co-sie-ludzic-nadal-bedziemy-rozgrywani,443695.html">
									<div class="img">
										<img alt="Pandemia da nam cyfrową dekadę. Ale nie ma co się łudzić" src="https://pliki.pulshr.pl/i/09/40/99/094099_r2_620.jpg"  />
									</div>
									<div class="desc">
										<h4>Pandemia da nam cyfrową dekadę. Ale nie ma co się łudzić</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fpandemia-da-nam-cyfrowa-dekade-ale-nie-ma-co-sie-ludzic-nadal-bedziemy-rozgrywani%2C443695.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fpandemia-da-nam-cyfrowa-dekade-ale-nie-ma-co-sie-ludzic-nadal-bedziemy-rozgrywani%2C443695.html&text=Pandemia+da+nam+cyfrow%C4%85+dekad%C4%99.+Ale+nie+ma+co+si%C4%99+%C5%82udzi%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/pandemia-da-nam-cyfrowa-dekade-ale-nie-ma-co-sie-ludzic-nadal-bedziemy-rozgrywani,443695.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/pandemia-da-nam-cyfrowa-dekade-ale-nie-ma-co-sie-ludzic-nadal-bedziemy-rozgrywani,443695.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/zalozyly-avigon-zeby-pomoc-kazdemu-z-nas-korzystaja-takze-pracodawcy,78811.html">
									<div class="img">
										<img alt="Założyły Avigon, żeby pomóc każdemu z nas. Korzystają także pracodawcy" src="https://pliki.pulshr.pl/i/09/39/67/093967_r2_620.jpg" title="Od lewej: Małgorzata Głowacka-Pędras i Justyna Ryczko. (fot. Avigon)" />
									</div>
									<div class="desc">
										<h4>Założyły Avigon, żeby pomóc każdemu z nas. Korzystają także pracodawcy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fzalozyly-avigon-zeby-pomoc-kazdemu-z-nas-korzystaja-takze-pracodawcy%2C78811.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fzalozyly-avigon-zeby-pomoc-kazdemu-z-nas-korzystaja-takze-pracodawcy%2C78811.html&text=Za%C5%82o%C5%BCy%C5%82y+Avigon%2C+%C5%BCeby+pom%C3%B3c+ka%C5%BCdemu+z+nas.+Korzystaj%C4%85+tak%C5%BCe+pracodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/zalozyly-avigon-zeby-pomoc-kazdemu-z-nas-korzystaja-takze-pracodawcy,78811.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/zalozyly-avigon-zeby-pomoc-kazdemu-z-nas-korzystaja-takze-pracodawcy,78811.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-upy-odporne-na-kryzys-podczas-pandemii,78904.html">
									<div class="img">
										<img alt="Start-upy odporne na kryzys podczas pandemii" src="https://pliki.pulshr.pl/i/08/72/33/087233_r2_620.jpg" title="(Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Start-upy odporne na kryzys podczas pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-odporne-na-kryzys-podczas-pandemii%2C78904.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-upy-odporne-na-kryzys-podczas-pandemii%2C78904.html&text=Start-upy+odporne+na+kryzys+podczas+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-upy-odporne-na-kryzys-podczas-pandemii,78904.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-upy-odporne-na-kryzys-podczas-pandemii,78904.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/kyriba-inwestuje-w-polsce-poszukuje-pracownikow-do-biura-w-warszawie,78531.html">
									<div class="img">
										<img alt="Amerykański startup inwestuje w Polsce. Poszukuje pracowników do biura w Warszawie" src="https://pliki.pulshr.pl/i/09/35/06/093506_r2_620.jpg" title="Firmy IT chętnie inwestują w Warszawie. Kyriba to kolejny przykład. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Amerykański startup inwestuje w Polsce. Poszukuje pracowników do biura w Warszawie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkyriba-inwestuje-w-polsce-poszukuje-pracownikow-do-biura-w-warszawie%2C78531.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fkyriba-inwestuje-w-polsce-poszukuje-pracownikow-do-biura-w-warszawie%2C78531.html&text=Kyriba+inwestuje+w+Polsce.+Poszukuje+pracownik%C3%B3w+do+biura+w+Warszawie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/kyriba-inwestuje-w-polsce-poszukuje-pracownikow-do-biura-w-warszawie,78531.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/kyriba-inwestuje-w-polsce-poszukuje-pracownikow-do-biura-w-warszawie,78531.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/start-up-z-opola-ma-projekt-na-zmniejszenie-zakazen-w-firmach,78232.html">
									<div class="img">
										<img alt="Start-up z Opola ma projekt na zmniejszenie zakażeń w firmach" src="https://pliki.pulshr.pl/i/08/72/33/087233_r2_620.jpg" title="System w realny sposób ogranicza możliwość zakażenia wśród pracowników zakładu. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Start-up z Opola ma projekt na zmniejszenie zakażeń w firmach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-z-opola-ma-projekt-na-zmniejszenie-zakazen-w-firmach%2C78232.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fstart-up-z-opola-ma-projekt-na-zmniejszenie-zakazen-w-firmach%2C78232.html&text=Start-up+z+Opola+ma+projekt+na+zmniejszenie+zaka%C5%BCe%C5%84+w+firmach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/start-up-z-opola-ma-projekt-na-zmniejszenie-zakazen-w-firmach,78232.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/start-up-z-opola-ma-projekt-na-zmniejszenie-zakazen-w-firmach,78232.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobiety-we-wladzach-spolek-ten-raport-daje-do-myslenia-takze-akcjonariuszom,78947.html">
									<div class="img">
										<img alt="&quot;Kobiece&quot; branże? Nic bardziej mylnego" src="https://pliki.pulshr.pl/i/09/41/60/094160_r2_620.jpg" title="W skład zarządu i rady nadzorczej na koniec 2019 roku wchodziło przeciętnie około 11 osób i tylko od 1 do 2 osób było przedstawicielkami płci żeńskiej (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>"Kobiece" branże? Nic bardziej mylnego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-we-wladzach-spolek-ten-raport-daje-do-myslenia-takze-akcjonariuszom%2C78947.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobiety-we-wladzach-spolek-ten-raport-daje-do-myslenia-takze-akcjonariuszom%2C78947.html&text=Kobiety+we+w%C5%82adzach+sp%C3%B3%C5%82ek.+Ten+raport+daje+do+my%C5%9Blenia+tak%C5%BCe+akcjonariuszom" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobiety-we-wladzach-spolek-ten-raport-daje-do-myslenia-takze-akcjonariuszom,78947.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobiety-we-wladzach-spolek-ten-raport-daje-do-myslenia-takze-akcjonariuszom,78947.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/w-cyberbezpieczenstwie-rzadza-panowie-tylko-20-proc-szefow-to-kobiety,78397.html">
									<div class="img">
										<img alt="W cyberbezpieczeństwie rządzą panowie. Tylko 20 proc. szefów to kobiety" src="https://pliki.pulshr.pl/i/09/32/19/093219_r2_620.jpg" title="Kobiety po założeniu rodziny często mają przerwę w pracy. Natomiast w IT mogłyby dalej pracować, ponieważ firmy chętnie udzielają zleceń, które można realizować z domu. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>W cyberbezpieczeństwie rządzą panowie. Tylko 20 proc. szefów to kobiety</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-cyberbezpieczenstwie-rzadza-panowie-tylko-20-proc-szefow-to-kobiety%2C78397.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fw-cyberbezpieczenstwie-rzadza-panowie-tylko-20-proc-szefow-to-kobiety%2C78397.html&text=W+cyberbezpiecze%C5%84stwie+rz%C4%85dz%C4%85+panowie.+Tylko+20+proc.+szef%C3%B3w+to+kobiety" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/w-cyberbezpieczenstwie-rzadza-panowie-tylko-20-proc-szefow-to-kobiety,78397.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/w-cyberbezpieczenstwie-rzadza-panowie-tylko-20-proc-szefow-to-kobiety,78397.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html">
									<div class="img">
										<img alt="Mikrofirmy należą do kobiet" src="https://pliki.pulshr.pl/i/09/30/79/093079_r2_620.jpg" title="88 proc. kobiecych biznesów to mikrofirmy (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Mikrofirmy należą do kobiet</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwiekszosc-kobiecych-biznesow-to-mikrofirmy%2C78303.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwiekszosc-kobiecych-biznesow-to-mikrofirmy%2C78303.html&text=Wi%C4%99kszo%C5%9B%C4%87+kobiecych+biznes%C3%B3w+to+mikrofirmy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/wiekszosc-kobiecych-biznesow-to-mikrofirmy,78303.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html">
									<div class="img">
										<img alt="Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem" src="https://pliki.pulshr.pl/i/09/30/60/093060_r2_620.jpg" title="72 proc. specjalistek IT jest bardziej usatysfakcjonowana swoją pracą niż kobiety wykonujące inne zawody (55 proc.) (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Confidence gap widoczna w IT. Branża ta nie jest jednak wyjątkiem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fconfidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem%2C78291.html&text=Confidence+gap+widoczna+w+IT.+Bran%C5%BCa+ta+nie+jest+jednak+wyj%C4%85tkiem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/confidence-gap-widoczna-w-it-branza-ta-nie-jest-jednak-wyjatkiem,78291.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/mastercard-index-of-women-entrepreneurs-duzy-awans-polski-w-waznym-rankingu,78021.html">
									<div class="img">
										<img alt="Kobiece biznesy pod lupą. Polska prześcignęła Szwecję czy Kanadę" src="https://pliki.pulshr.pl/i/09/27/15/092715_r2_620.jpg" title="W ramach tegorocznej, czwartej już edycji badania Mastercard Index of Women Enterpreneurs (MIWE), najlepiej wypadły kraje europejskie. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Kobiece biznesy pod lupą. Polska prześcignęła Szwecję czy Kanadę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmastercard-index-of-women-entrepreneurs-duzy-awans-polski-w-waznym-rankingu%2C78021.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmastercard-index-of-women-entrepreneurs-duzy-awans-polski-w-waznym-rankingu%2C78021.html&text=Mastercard+Index+of+Women+Entrepreneurs.+Du%C5%BCy+awans+Polski+w+wa%C5%BCnym+rankingu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/mastercard-index-of-women-entrepreneurs-duzy-awans-polski-w-waznym-rankingu,78021.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/mastercard-index-of-women-entrepreneurs-duzy-awans-polski-w-waznym-rankingu,78021.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/iwona-szmitkowska-na-prestizowej-liscie-sia-doceniona-za-wklad-w-rozwoj-hr,77997.html">
									<div class="img">
										<img alt="Iwona Szmitkowska na prestiżowej liście SIA. Doceniona za wkład w rozwój HR" src="https://pliki.pulshr.pl/i/09/26/75/092675_r2_620.jpg" title="Iwona Szmitkowska, wiceprezes zarządu Work Service. (fot. WS)" />
									</div>
									<div class="desc">
										<h4>Iwona Szmitkowska na prestiżowej liście SIA. Doceniona za wkład w rozwój HR</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fiwona-szmitkowska-na-prestizowej-liscie-sia-doceniona-za-wklad-w-rozwoj-hr%2C77997.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fiwona-szmitkowska-na-prestizowej-liscie-sia-doceniona-za-wklad-w-rozwoj-hr%2C77997.html&text=Iwona+Szmitkowska+na+presti%C5%BCowej+li%C5%9Bcie+SIA.+Doceniona+za+wk%C5%82ad+w+rozw%C3%B3j+HR" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/iwona-szmitkowska-na-prestizowej-liscie-sia-doceniona-za-wklad-w-rozwoj-hr,77997.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/iwona-szmitkowska-na-prestizowej-liscie-sia-doceniona-za-wklad-w-rozwoj-hr,77997.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/usa-zarobki-glownego-epidemiologa-wyzsze-od-pensji-prezydenta,79129.html">
									<div class="img">
										<img alt="Zarobki głównego epidemiologa wyższe od pensji prezydenta" src="https://pliki.pulshr.pl/i/09/43/76/094376_r2_620.jpg" title="Główny epidemiolog kraju zarobił łącznie 417 608 dolarów (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Zarobki głównego epidemiologa wyższe od pensji prezydenta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fusa-zarobki-glownego-epidemiologa-wyzsze-od-pensji-prezydenta%2C79129.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fusa-zarobki-glownego-epidemiologa-wyzsze-od-pensji-prezydenta%2C79129.html&text=USA%3A+Zarobki+g%C5%82%C3%B3wnego+epidemiologa+wy%C5%BCsze+od+pensji+prezydenta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/usa-zarobki-glownego-epidemiologa-wyzsze-od-pensji-prezydenta,79129.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/usa-zarobki-glownego-epidemiologa-wyzsze-od-pensji-prezydenta,79129.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/raport-biedni-stracili-na-pandemii-miliarderzy-sie-wzbogacili,79128.html">
									<div class="img">
										<img alt="Raport: Biedni stracili na pandemii - miliarderzy się wzbogacili" src="https://pliki.pulshr.pl/i/09/43/86/094386_r2_620.jpg" title="68-dniowa kwarantanna w Indiach okazała się najbardziej restrykcyjna na świecie (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Raport: Biedni stracili na pandemii - miliarderzy się wzbogacili</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fraport-biedni-stracili-na-pandemii-miliarderzy-sie-wzbogacili%2C79128.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fraport-biedni-stracili-na-pandemii-miliarderzy-sie-wzbogacili%2C79128.html&text=Raport%3A+Biedni+stracili+na+pandemii+-+miliarderzy+si%C4%99+wzbogacili" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/raport-biedni-stracili-na-pandemii-miliarderzy-sie-wzbogacili,79128.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/raport-biedni-stracili-na-pandemii-miliarderzy-sie-wzbogacili,79128.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/pracownicy-produkcji-w-adient-seating-poland-dostana-podwyzke,79117.html">
									<div class="img">
										<img alt="Pracownicy produkcji w Adient Seating Poland dostaną podwyżkę" src="https://pliki.pulshr.pl/i/09/43/91/094391_r2_620.jpg" title="Stawki godzinowe pracowników produkcyjnych wzrosły o 70 groszy brutto. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pracownicy produkcji w Adient Seating Poland dostaną podwyżkę</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpracownicy-produkcji-w-adient-seating-poland-dostana-podwyzke%2C79117.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpracownicy-produkcji-w-adient-seating-poland-dostana-podwyzke%2C79117.html&text=Pracownicy+produkcji+w+Adient+Seating+Poland+dostan%C4%85+podwy%C5%BCk%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/pracownicy-produkcji-w-adient-seating-poland-dostana-podwyzke,79117.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/pracownicy-produkcji-w-adient-seating-poland-dostana-podwyzke,79117.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/rynek-it-kwitnie-mimo-pandemii-zarobki-coraz-wieksze,79105.html">
									<div class="img">
										<img alt="Rynek IT kwitnie mimo pandemii. Zarobki coraz większe" src="https://pliki.pulshr.pl/i/09/43/56/094356_r2_620.jpg" title="Rynek IT kwitnie, a wynagrodzenia rosną, niezależnie od specjalizacji (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rynek IT kwitnie mimo pandemii. Zarobki coraz większe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frynek-it-kwitnie-mimo-pandemii-zarobki-coraz-wieksze%2C79105.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frynek-it-kwitnie-mimo-pandemii-zarobki-coraz-wieksze%2C79105.html&text=Rynek+IT+kwitnie+mimo+pandemii.+Zarobki+coraz+wi%C4%99ksze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/rynek-it-kwitnie-mimo-pandemii-zarobki-coraz-wieksze,79105.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/rynek-it-kwitnie-mimo-pandemii-zarobki-coraz-wieksze,79105.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/motoryzacja/pracownicy-adient-seating-poland-otrzymaja-podwyzki,445561.html">
									<div class="img">
										<img alt="Pracownicy Adient Seating Poland otrzymają podwyżki" src="https://pliki.pulshr.pl/i/09/43/23/094323_r2_620.jpg" title="W zakładzie Adient w Siemianowicach Śląskich (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Pracownicy Adient Seating Poland otrzymają podwyżki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Fpracownicy-adient-seating-poland-otrzymaja-podwyzki%2C445561.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Fpracownicy-adient-seating-poland-otrzymaja-podwyzki%2C445561.html&text=Pracownicy+Adient+Seating+Poland+otrzymaj%C4%85+podwy%C5%BCki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/motoryzacja/pracownicy-adient-seating-poland-otrzymaja-podwyzki,445561.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/motoryzacja/pracownicy-adient-seating-poland-otrzymaja-podwyzki,445561.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/dorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli,249470.html">
									<div class="img">
										<img alt="Doraźne i systemowe. Sławomir Broniarz ocenia szanse na podwyżki dla nauczycieli" src="https://pliki.pulshr.pl/i/09/43/34/094334_r2_620.jpg" title="Sławomir Broniarz  (fot. mat. ZNP)." />
									</div>
									<div class="desc">
										<h4>Doraźne i systemowe. Sławomir Broniarz ocenia szanse na podwyżki dla nauczycieli</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli%2C249470.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli%2C249470.html&text=Dora%C5%BAne+i+systemowe.+S%C5%82awomir+Broniarz+ocenia+szanse+na+podwy%C5%BCki+dla+nauczycieli" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/dorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli,249470.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/dorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli,249470.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/hiszpania-liderem-bezrobocia-wsrod-mlodych-w-europie,79101.html">
									<div class="img">
										<img alt="Hiszpania liderem bezrobocia wśród młodych w Europie" src="https://pliki.pulshr.pl/i/09/43/52/094352_r2_620.jpg" title="Bezrobocie w Hiszpanii jest największe w całej Unii Europejskiej i wynosi 16,4 proc.  (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Hiszpania liderem bezrobocia wśród młodych w Europie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhiszpania-liderem-bezrobocia-wsrod-mlodych-w-europie%2C79101.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fhiszpania-liderem-bezrobocia-wsrod-mlodych-w-europie%2C79101.html&text=Hiszpania+liderem+bezrobocia+w%C5%9Br%C3%B3d+m%C5%82odych+w+Europie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/hiszpania-liderem-bezrobocia-wsrod-mlodych-w-europie,79101.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/hiszpania-liderem-bezrobocia-wsrod-mlodych-w-europie,79101.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/michalek-polski-rynek-pracy-odporny-na-wstrzas-wywolany-pandemia,79027.html">
									<div class="img">
										<img alt="Michałek: Polski rynek pracy odporny na wstrząs wywołany pandemią" src="https://pliki.pulshr.pl/i/09/42/73/094273_r2_620.jpg" title="Iwona Michałek (fot. twitter.com/IwonaMichalek)" />
									</div>
									<div class="desc">
										<h4>Michałek: Polski rynek pracy odporny na wstrząs wywołany pandemią</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmichalek-polski-rynek-pracy-odporny-na-wstrzas-wywolany-pandemia%2C79027.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmichalek-polski-rynek-pracy-odporny-na-wstrzas-wywolany-pandemia%2C79027.html&text=Micha%C5%82ek%3A+Polski+rynek+pracy+odporny+na+wstrz%C4%85s+wywo%C5%82any+pandemi%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/michalek-polski-rynek-pracy-odporny-na-wstrzas-wywolany-pandemia,79027.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/michalek-polski-rynek-pracy-odporny-na-wstrzas-wywolany-pandemia,79027.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/stopa-bezrobocia-na-koniec-2021-roku-moze-wyniesc-7-5-proc,78878.html">
									<div class="img">
										<img alt="Bezrobocie musi wzrosnąć" src="https://pliki.pulshr.pl/i/09/40/62/094062_r2_620.jpg" title="Od czerwca 2020 poziom bezrobocia właściwie nie zmienił się (poza sezonowym wzrostem) (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Bezrobocie musi wzrosnąć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fstopa-bezrobocia-na-koniec-2021-roku-moze-wyniesc-7-5-proc%2C78878.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fstopa-bezrobocia-na-koniec-2021-roku-moze-wyniesc-7-5-proc%2C78878.html&text=Stopa+bezrobocia+na+koniec+2021+roku+mo%C5%BCe+wynie%C5%9B%C4%87+7%2C5+proc." rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/stopa-bezrobocia-na-koniec-2021-roku-moze-wyniesc-7-5-proc,78878.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/stopa-bezrobocia-na-koniec-2021-roku-moze-wyniesc-7-5-proc,78878.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pomorski-rynek-pracy-przezywa-trudny-okres-ale-firmy-nie-skladaja-broni,78779.html">
									<div class="img">
										<img alt="Pomorski rynek pracy przeżywa trudny okres, ale firmy nie składają broni" src="https://pliki.pulshr.pl/i/09/39/22/093922_r2_620.jpg" title="Wiele branż, które zostały ponownie objęte restrykcjami, poszukiwały nowych rozwiązań i starały się przystosować do działania w nowych warunkach. Przykładem są kawiarnie i małe lokale gastronomiczne, które uruchamiały ofertę na wynos (fot.pixabay)" />
									</div>
									<div class="desc">
										<h4>Pomorski rynek pracy przeżywa trudny okres, ale firmy nie składają broni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpomorski-rynek-pracy-przezywa-trudny-okres-ale-firmy-nie-skladaja-broni%2C78779.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpomorski-rynek-pracy-przezywa-trudny-okres-ale-firmy-nie-skladaja-broni%2C78779.html&text=Pomorski+rynek+pracy+prze%C5%BCywa+trudny+okres%2C+ale+firmy+nie+sk%C5%82adaj%C4%85+broni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pomorski-rynek-pracy-przezywa-trudny-okres-ale-firmy-nie-skladaja-broni,78779.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pomorski-rynek-pracy-przezywa-trudny-okres-ale-firmy-nie-skladaja-broni,78779.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/borys-stopa-bezrobocia-w-polsce-jedna-z-najnizszych-w-ue,78745.html">
									<div class="img">
										<img alt="Borys: Stopa bezrobocia w Polsce jedną z najniższych w UE" src="https://pliki.pulshr.pl/i/09/38/63/093863_r2_620.jpg" title="Stopa bezrobocia w Polsce spadła do 3,3 proc. w listopadzie 2020 r. (fot. twitter.com/PawelBory)" />
									</div>
									<div class="desc">
										<h4>Borys: Stopa bezrobocia w Polsce jedną z najniższych w UE</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fborys-stopa-bezrobocia-w-polsce-jedna-z-najnizszych-w-ue%2C78745.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fborys-stopa-bezrobocia-w-polsce-jedna-z-najnizszych-w-ue%2C78745.html&text=Borys%3A+Stopa+bezrobocia+w+Polsce+jedn%C4%85+z+najni%C5%BCszych+w+UE" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/borys-stopa-bezrobocia-w-polsce-jedna-z-najnizszych-w-ue,78745.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/borys-stopa-bezrobocia-w-polsce-jedna-z-najnizszych-w-ue,78745.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/spadlo-bezrobocie-w-krajach-strefy-euro,78740.html">
									<div class="img">
										<img alt="Spadło bezrobocie w krajach strefy euro" src="https://pliki.pulshr.pl/i/09/38/59/093859_r2_620.jpg" title="Przeciętna stopa bezrobocia w 27 krajach UE wyniosła 7,5 proc. (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Spadło bezrobocie w krajach strefy euro</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fspadlo-bezrobocie-w-krajach-strefy-euro%2C78740.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fspadlo-bezrobocie-w-krajach-strefy-euro%2C78740.html&text=Spad%C5%82o+bezrobocie+w+krajach+strefy+euro" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/spadlo-bezrobocie-w-krajach-strefy-euro,78740.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/spadlo-bezrobocie-w-krajach-strefy-euro,78740.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/dwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie,79119.html">
									<div class="img">
										<img alt="Dwie kobiety rządzą Estonią. To jedyny taki kraj na świecie" src="https://pliki.pulshr.pl/i/09/43/85/094385_r2_620.jpg" title="Kaja Kallas i Kersti Kaljulaid od 26 stycznia 2020 stoją na czele Estonii (fot. tt/@KerstiKaljulaid)" />
									</div>
									<div class="desc">
										<h4>Dwie kobiety rządzą Estonią. To jedyny taki kraj na świecie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie%2C79119.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fdwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie%2C79119.html&text=Dwie+kobiety+rz%C4%85dz%C4%85+Estoni%C4%85.+To+jedyny+taki+kraj+na+%C5%9Bwiecie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/dwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie,79119.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/dwie-kobiety-rzadza-estonia-to-jedyny-taki-kraj-na-swiecie,79119.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/smutny-rekord-2020-najmniej-urodzen-i-najwiecej-zgonow-od-lat,249742.html">
									<div class="img">
										<img alt="Rekordowo szybko zmniejsza się liczba Polaków" src="https://pliki.pulshr.pl/i/09/43/54/094354_r2_620.jpg" title="W 2020 r. liczba urodzeń była najniższa od 2004 r., zaś liczba zgonów - najwyższa po II wojnie światowej  (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rekordowo szybko zmniejsza się liczba Polaków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fsmutny-rekord-2020-najmniej-urodzen-i-najwiecej-zgonow-od-lat%2C249742.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fsmutny-rekord-2020-najmniej-urodzen-i-najwiecej-zgonow-od-lat%2C249742.html&text=Rekordowo+szybko+zmniejsza+si%C4%99+liczba+Polak%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/smutny-rekord-2020-najmniej-urodzen-i-najwiecej-zgonow-od-lat,249742.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/smutny-rekord-2020-najmniej-urodzen-i-najwiecej-zgonow-od-lat,249742.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/dzis-dzien-sekretarki-i-asystentki-w-ich-pracy-dobra-organizacja-to-podstawa,79083.html">
									<div class="img">
										<img alt="Dziś Dzień Sekretarki i Asystentki. W ich pracy dobra organizacja to podstawa" src="https://pliki.pulshr.pl/i/09/43/36/094336_r2_620.jpg" title="Magdalena Balcerzak, asystentka prezesa zarządu Michelin Polska. (fot. praca.michelin.pl)" />
									</div>
									<div class="desc">
										<h4>Dziś Dzień Sekretarki i Asystentki. W ich pracy dobra organizacja to podstawa</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdzis-dzien-sekretarki-i-asystentki-w-ich-pracy-dobra-organizacja-to-podstawa%2C79083.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fdzis-dzien-sekretarki-i-asystentki-w-ich-pracy-dobra-organizacja-to-podstawa%2C79083.html&text=Dzi%C5%9B+Dzie%C5%84+Sekretarki+i+Asystentki.+W+ich+pracy+dobra+organizacja+to+podstawa" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/dzis-dzien-sekretarki-i-asystentki-w-ich-pracy-dobra-organizacja-to-podstawa,79083.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/dzis-dzien-sekretarki-i-asystentki-w-ich-pracy-dobra-organizacja-to-podstawa,79083.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/pogorszyly-sie-nastroje-na-rynku-pracy,79086.html">
									<div class="img">
										<img alt="Pogorszyły się nastroje na rynku pracy" src="https://pliki.pulshr.pl/i/09/43/35/094335_r2_620.jpg" title="Spadł odsetek osób pozytywnie oceniających aktualną sytuację w zakładach pracy (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pogorszyły się nastroje na rynku pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpogorszyly-sie-nastroje-na-rynku-pracy%2C79086.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpogorszyly-sie-nastroje-na-rynku-pracy%2C79086.html&text=Pogorszy%C5%82y+si%C4%99+nastroje+na+rynku+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/pogorszyly-sie-nastroje-na-rynku-pracy,79086.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/pogorszyly-sie-nastroje-na-rynku-pracy,79086.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/zakupy-on-line-europejczykow-pod-lupa-polacy-wazna-grupa,79037.html">
									<div class="img">
										<img alt="Zakupy on-line Europejczyków pod lupą. Polacy ważna grupą" src="https://pliki.pulshr.pl/i/09/42/80/094280_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Zakupy on-line Europejczyków pod lupą. Polacy ważna grupą</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzakupy-on-line-europejczykow-pod-lupa-polacy-wazna-grupa%2C79037.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fzakupy-on-line-europejczykow-pod-lupa-polacy-wazna-grupa%2C79037.html&text=Zakupy+on-line+Europejczyk%C3%B3w+pod+lup%C4%85.+Polacy+wa%C5%BCna+grup%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/zakupy-on-line-europejczykow-pod-lupa-polacy-wazna-grupa,79037.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/zakupy-on-line-europejczykow-pod-lupa-polacy-wazna-grupa,79037.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/dzien-babci-i-dziadka-dochody-seniorow-niezagrozone-martwi-cos-innego,79021.html">
									<div class="img">
										<img alt="Dzień Babci i Dziadka. Dochody seniorów niezagrożone, martwi coś innego" src="https://pliki.pulshr.pl/i/09/42/67/094267_r2_620.jpg" title="Z danych GUS wynika, że w 2019 roku 21,9 proc. ogółu ludności było w wieku poprodukcyjnym (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Dzień Babci i Dziadka. Dochody seniorów niezagrożone, martwi coś innego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdzien-babci-i-dziadka-dochody-seniorow-niezagrozone-martwi-cos-innego%2C79021.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fdzien-babci-i-dziadka-dochody-seniorow-niezagrozone-martwi-cos-innego%2C79021.html&text=Dzie%C5%84+Babci+i+Dziadka.+Dochody+senior%C3%B3w+niezagro%C5%BCone%2C+martwi+co%C5%9B+innego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/dzien-babci-i-dziadka-dochody-seniorow-niezagrozone-martwi-cos-innego,79021.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/dzien-babci-i-dziadka-dochody-seniorow-niezagrozone-martwi-cos-innego,79021.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/zmiany-personalne-w-carlsberg-polska-glonek-awansuje-glodek-dolacza-do-zespolu,79121.html">
									<div class="img">
										<img alt="Zmiany personalne w Carlsberg Polska. Glonek awansuje, Głodek dołącza do zespołu" src="https://pliki.pulshr.pl/i/09/44/05/094405_r2_620.jpg" title="Izabela Głodek od lutego obejmie stanowisko wiceprezesa ds. marketingu (fot. Carlsberg Polska)" />
									</div>
									<div class="desc">
										<h4>Zmiany personalne w Carlsberg Polska. Glonek awansuje, Głodek dołącza do zespołu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fzmiany-personalne-w-carlsberg-polska-glonek-awansuje-glodek-dolacza-do-zespolu%2C79121.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fzmiany-personalne-w-carlsberg-polska-glonek-awansuje-glodek-dolacza-do-zespolu%2C79121.html&text=Zmiany+personalne+w+Carlsberg+Polska.+Glonek+awansuje%2C+G%C5%82odek+do%C5%82%C4%85cza+do+zespo%C5%82u" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/zmiany-personalne-w-carlsberg-polska-glonek-awansuje-glodek-dolacza-do-zespolu,79121.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/zmiany-personalne-w-carlsberg-polska-glonek-awansuje-glodek-dolacza-do-zespolu,79121.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/joanna-galinska-dolacza-do-devire,79113.html">
									<div class="img">
										<img alt="Joanna Galińska dołącza do Devire" src="https://pliki.pulshr.pl/i/09/43/80/094380_r2_620.jpg" title="Joanna Galińska  (fot. Devire)" />
									</div>
									<div class="desc">
										<h4>Joanna Galińska dołącza do Devire</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjoanna-galinska-dolacza-do-devire%2C79113.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fjoanna-galinska-dolacza-do-devire%2C79113.html&text=Joanna+Gali%C5%84ska+do%C5%82%C4%85cza+do+Devire" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/joanna-galinska-dolacza-do-devire,79113.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/joanna-galinska-dolacza-do-devire,79113.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/maciej-gawinecki-partnerem-w-kearney,79108.html">
									<div class="img">
										<img alt="Maciej Gawinecki partnerem w Kearney" src="https://pliki.pulshr.pl/i/09/43/66/094366_r2_620.jpg" title="Maciej Gawinecki (fot. Kearney)" />
									</div>
									<div class="desc">
										<h4>Maciej Gawinecki partnerem w Kearney</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmaciej-gawinecki-partnerem-w-kearney%2C79108.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmaciej-gawinecki-partnerem-w-kearney%2C79108.html&text=Maciej+Gawinecki+partnerem+w+Kearney" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/maciej-gawinecki-partnerem-w-kearney,79108.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/maciej-gawinecki-partnerem-w-kearney,79108.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/mariusz-polawski-wiceprezesem-develii,79097.html">
									<div class="img">
										<img alt="Mariusz Poławski wiceprezesem Develii" src="https://pliki.pulshr.pl/i/09/43/50/094350_r2_620.jpg" title="Mariusz Poławski (fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Mariusz Poławski wiceprezesem Develii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmariusz-polawski-wiceprezesem-develii%2C79097.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fmariusz-polawski-wiceprezesem-develii%2C79097.html&text=Mariusz+Po%C5%82awski+wiceprezesem+Develii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/mariusz-polawski-wiceprezesem-develii,79097.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/mariusz-polawski-wiceprezesem-develii,79097.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/budownictwo/mariusz-zawisza-rezygnuje-radoslaw-domagalski-labedzki-prezesem-rafako,445566.html">
									<div class="img">
										<img alt="Mariusz Zawisza rezygnuje. Radosław Domagalski-Łabędzki prezesem Rafako" src="https://pliki.pulshr.pl/i/09/43/26/094326_r2_620.jpg" title="Radosław Domagalski-Łąbędzki (fot. PTWP/Piotr Waniorek)" />
									</div>
									<div class="desc">
										<h4>Mariusz Zawisza rezygnuje. Radosław Domagalski-Łabędzki prezesem Rafako</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fmariusz-zawisza-rezygnuje-radoslaw-domagalski-labedzki-prezesem-rafako%2C445566.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fbudownictwo%2Fmariusz-zawisza-rezygnuje-radoslaw-domagalski-labedzki-prezesem-rafako%2C445566.html&text=Mariusz+Zawisza+rezygnuje.+Rados%C5%82aw+Domagalski-%C5%81ab%C4%99dzki+prezesem+Rafako" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/budownictwo/mariusz-zawisza-rezygnuje-radoslaw-domagalski-labedzki-prezesem-rafako,445566.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/budownictwo/mariusz-zawisza-rezygnuje-radoslaw-domagalski-labedzki-prezesem-rafako,445566.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zmiany-kadrowe/krzysztof-nowicki-nowym-wiceprezesem-grupy-lotos,79057.html">
									<div class="img">
										<img alt="Krzysztof Nowicki nowym wiceprezesem Grupy Lotos" src="https://pliki.pulshr.pl/i/09/43/14/094314_r2_620.jpg" title="Krzysztof Nowicki (fot. lotos.pl)" />
									</div>
									<div class="desc">
										<h4>Krzysztof Nowicki nowym wiceprezesem Grupy Lotos</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkrzysztof-nowicki-nowym-wiceprezesem-grupy-lotos%2C79057.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzmiany-kadrowe%2Fkrzysztof-nowicki-nowym-wiceprezesem-grupy-lotos%2C79057.html&text=Krzysztof+Nowicki+nowym+wiceprezesem+Grupy+Lotos" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zmiany-kadrowe/krzysztof-nowicki-nowym-wiceprezesem-grupy-lotos,79057.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zmiany-kadrowe/krzysztof-nowicki-nowym-wiceprezesem-grupy-lotos,79057.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18">
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
		<div class="left">
			<div class="ad-1">
	<div id='bmone2n-20735.4.1.1'></div>
</div>

		</div>
				<div class="right two">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
							<a class="el-1" href="https://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&utm_medium=partner&utm_source=pulshr.pl&utm_content=logo/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu" /></a>
							<a class="el-2" href="https://www.wnp.pl/klik/biuletyn/PartnerAkademiaWSB|PulsHR10112020.xml?https://wsb.edu.pl/?utm_source=pulshr&utm_medium=display&utm_campaign=logo_partner_10_11_2020" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu" /></a>
							<a class="el-3" href="http://www.wnp.pl/klik/biuletyn/PajmonPartner|PulsHR19112020.xml?https://cpt.pajmon.com.pl/" rel="external nofollow"><img src="https://www.pulshr.pl/images/partners/pajmon.png" alt="partner portalu" /></a>
					</div>
	</div>
	

	</div>
	
		
		<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/edukacja/">Edukacja</a></li>
		<li><a href="https://www.pulshr.pl/edukacja/">Wiadomości</a></li>
	</ul>
	<h1>Kredyt studencki: gdzie, ile, na jakich warunkach?</h1>
</div>
	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">Przyznawany na preferencyjnych warunkach i dostępny przez cały rok - to główne zalety kredytu studenckiego. Można się o niego ubiegać niezależnie od innych otrzymywanych świadczeń stypendialnych - wystarczy, że dochód na osobę w rodzinie w roku ubiegania się o kredyt nie przekroczy 3000 zł. Procedura składania wniosku jest jednorazowa, a student będzie otrzymywać kredyt przez cały okres studiów.<br /><br /><br /></p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					<div class="img">
							<img src="https://pliki.ptwp.pl/pliki/04/05/85/040585.png" alt="Aneta Kaczmarek" />
						</div>
					<a href="">AKC</a>
		</li>
		<li><b>&bull;</b><span>26 sty 2021 12:27</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/kredyt-studencki-gdzie-ile-na-jakich-warunkach,79114.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkredyt-studencki-gdzie-ile-na-jakich-warunkach%2C79114.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkredyt-studencki-gdzie-ile-na-jakich-warunkach%2C79114.html&text=Kredyt+studencki%3A+gdzie%2C+ile%2C+na+jakich+warunkach%3F" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/kredyt-studencki-gdzie-ile-na-jakich-warunkach,79114.html" rel="external"></a></li>
	</ul>
</div>	
					<div class="box-9">
	<div class="img">
		<img src="https://pliki.pulshr.pl/i/09/43/82/094382_r2_990.jpg" alt="Kredyt studencki: gdzie, ile, na jakich warunkach?" title="Aby realizować swoje marzenia, wielu studentów sięga po dedykowany im kredyt (fot. pixabay.com)"/>
			</div>
		<div class="desc">
		<span>Aby realizować swoje marzenia, wielu studentów sięga po dedykowany im kredyt (fot. pixabay.com)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
				<div id='bmone2n-20735.4.1.2'></div>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>O kredyt może się ubiegać student do ukończenia 30. roku życia lub doktorant, który nie skończył 35 lat.</strong></li>
<li><strong>Wniosek może składać także osoba&nbsp;aplikująca na studia, wówczas wypłata kredytu nastąpi po uzyskaniu statusu studenta.</strong></li>
<li><strong>Wniosek kredytowy można składać w dowolnym momencie roku. Decyzja powinna zapaść w ciągu 30 dni.</strong></li>
</ul>
<p>O kredyt mogą się ubiegać również cudzoziemcy, którym udzielono zezwolenia na pobyt stały, rezydenci długoterminowi Unii Europejskiej, uchodźcy czy posiadacze Karty Polaka.</p>
<p>Wnioskować można niezależnie od innych otrzymywanych świadczeń stypendialnych - wystarczy, że dochód na osobę w rodzinie w roku poprzedzającym rok ubiegania się o kredyt nie przekroczy 3000 zł. Kredyt może być w całości poręczony przez Bank Gospodarstwa Krajowego, a więc student nie musi martwić się o to, czy dochody rodziców pozwolą na odpowiednie zabezpieczenie spłaty. Spłata&nbsp; może zostać również poręczona Agencję Restrukturyzacji i Modernizacji Rolnictwa.</p>
<p>Student sam decyduje w jakiej wysokości środki chce otrzymywać z banku w czasie studiowania. Można wybrać kwotę od 400 zł do 1 000 zł miesięcznie. W trakcie pobierania kredytu student może dokonać zmiany wysokości otrzymywanych środków, dostosowując je do aktualnych potrzeb.</p>
<p><a href="https://www.pulshr.pl/edukacja/reforma-szkolnictwa-wyzszego-oto-co-sie-zmienilo-przez-trzy-lata,78888.html">Czytaj też:&nbsp;Reforma szkolnictwa wyższego. Co się zmieniło przez trzy lata</a></p>
<p>Rozpoczęcie spłaty następuje dopiero dwa lata od ukończenia studiów. Jest to czas na podjęcie pracy po studiach i ustabilizowanie sytuacji finansowej.</p>
<p>Spłata odbywa się na bardzo korzystnych warunkach finansowych&nbsp;- odsetki wynoszą jedynie połowę stopy redyskontowej weksli NBP, a okres spłaty rozkłada się na okres dwukrotności pobierania kredytu, a więc miesięcznie absolwent spłaca połowę tego co otrzymywał miesięcznie na studiach. Przykładowo student pobierający miesięcznie 800 zł, dwa lata po zakończeniu studiów będzie spłacał około 400 zł miesięcznie.</p>


<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>Co ważne, jeżeli student ukończy studia w gronie 10&nbsp;proc. najlepszych studentów otrzyma obligatoryjne umorzenie nawet do 50&nbsp;proc. wartości kredytu.</p>
<h2>Gdzie po kredyt?</h2>
<p>Kredyt studencki jest udzielany przez wybrane banki komercyjne. Jego preferencyjne warunki są możliwe dzięki dopłatom z Funduszu Kredytów Studenckich finansowanym z budżetu państwa. Aktualnie wniosek o udzielenie kredytu można składać w następujących instytucjach:</p>
<ul style="list-style-type: circle;">
<li>PKO Bank Polski,</li>
<li>Bank PEKAO,</li>
<li>Bank Polskiej Spółdzielczości (wraz ze zrzeszonymi bankami spółdzielczymi),</li>
<li>SGB-Bank (wraz ze zrzeszonymi bankami spółdzielczymi).</li>
</ul>
<p>W przypadku trudności ze spłatą kredytu przewidziane są narzędzia stanowiące realne udogodnienie w regulowaniu zobowiązania. Wysokość miesięcznej raty może być zmniejszona do 20&nbsp;proc. średniego miesięcznego dochodu kredytobiorcy, a w przypadku trudnej sytuacji życiowej - można złożyć wniosek o zawieszenie na 12 miesięcy spłaty kredytu wraz z odsetkami.</p>
<p>Jeżeli trudna sytuacja życiowa będzie uniemożliwiała spłatę zobowiązania, wówczas minister może umorzyć kredyt częściowo, a szczególnych przypadkach nawet w całości.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/kredyt-studencki-gdzie-ile-na-jakich-warunkach,79114.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/kredyty,40967.html">kredyty</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_40967.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/kredyt-studencki,48465.html">kredyt studencki</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_48465.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/pko,18463.html">PKO</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_18463.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/pekao,11163.html">Pekao</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_11163.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/bgk,13527.html">BGK</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_13527.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/arimr,15472.html">ARiMR</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_15472.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

					<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 79114
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment"></div>
<div class="comments" id="dodaj_komentarz">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>Kredyt studencki: gdzie, ile, na jakich warunkach?</strong></small>
		
		
		
		
<div id="commentWindow_79114">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="79114" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="79114" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.pulshr.pl/regulamin-forum.html">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>	
	


				<div class="box-11">
							<div class="box-3">
		<h3>Redakcja poleca</h3>
		<div class="element v2">
			<span></span>
			<span></span>
			<span></span>
		</div>
	</div>
	
	<div class="box-11">
		<ul class="list-8" id="redakcja-news">
					<li>
				<a href="https://www.pulshr.pl/rynek-zdrowia/farmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni,79136.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/44/11/094411_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Rynek zdrowia</span>
						<h4>Farmaceuci mają prawo wykonywać szczepienia. I są chętni</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ffarmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni%2C79136.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Ffarmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni%2C79136.html&text=Farmaceuci+maj%C4%85+prawo+wykonywa%C4%87+szczepienia.+I+s%C4%85+ch%C4%99tni" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/farmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni,79136.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/farmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni,79136.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/rekrutacja/amazon-zatrudni-3-tysiace-osob,79132.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/08/90/48/089048_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Rekrutacja</span>
						<h4>Amazon zatrudni 3 tysiące osób</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Famazon-zatrudni-3-tysiace-osob%2C79132.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Famazon-zatrudni-3-tysiace-osob%2C79132.html&text=Amazon+zatrudni+3+tysi%C4%85ce+os%C3%B3b" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/amazon-zatrudni-3-tysiace-osob,79132.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/amazon-zatrudni-3-tysiace-osob,79132.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/csr/kampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny,79131.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/44/07/094407_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>CSR</span>
						<h4>Kampania społeczna "Pracodawca z sercem” pod patronatem minister rodziny</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny%2C79131.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fkampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny%2C79131.html&text=Kampania+spo%C5%82eczna+%22Pracodawca+z+sercem%E2%80%9D+pod+patronatem+minister+rodziny" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/kampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny,79131.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/kampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny,79131.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/zarzadzanie/rusza-swieto-wspolczesnej-architektury-na-4dd-rowniez-o-biurach-xxi-wieku,79127.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.pulshr.pl/i/09/44/04/094404_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Zarządzanie</span>
						<h4>Rusza święto współczesnej architektury. Na 4DD również o biurach XXI wieku</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frusza-swieto-wspolczesnej-architektury-na-4dd-rowniez-o-biurach-xxi-wieku%2C79127.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Frusza-swieto-wspolczesnej-architektury-na-4dd-rowniez-o-biurach-xxi-wieku%2C79127.html&text=Rusza+%C5%9Bwi%C4%99to+wsp%C3%B3%C5%82czesnej+architektury.+Na+4DD+r%C3%B3wnie%C5%BC+o+biurach+XXI+wieku" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/rusza-swieto-wspolczesnej-architektury-na-4dd-rowniez-o-biurach-xxi-wieku,79127.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/rusza-swieto-wspolczesnej-architektury-na-4dd-rowniez-o-biurach-xxi-wieku,79127.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>
	
		<script>
	
	var scrollMutex = true;
	var scrollposY = 0;
	var offsetBVC = 4;
	var maxPosts = 29;
	
	$(window).on("scroll", function() {
		
		if ( window.scrollY < scrollposY )
			return false;
		
		if( scrollMutex && ( (window.innerHeight + Math.ceil(window.pageYOffset)) >= document.body.offsetHeight-300) ) {
			scrollMutex = false;
	
			if ( $('#redakcja-news > *').length < maxPosts)
			$.post('/axlist_redakcja.html?offset=' + offsetBVC + '&rand=' + new Date().getTime(), function(data) {
				scrollMutex = true;
				$('#redakcja-news').append(data);
				offsetBVC += 4;
			});
	
		}
		scrollposY = window.scrollY;
	
	});
	
	</script>
		

				</div>

			</article>
		</div>

		<div class="right">
				
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/farmaceuci-maja-prawo-wykonywac-szczepienia-i-sa-chetni,79136.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/44/11/094411_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-26 17:33:44">2021-01-26 17:33:44</span>
							<h3>Farmaceuci mają prawo wykonywać szczepienia. I są chętni</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zwiazki-zawodowe/40-lat-temu-rozpoczal-sie-strajk-generalny-podbeskidzkiej-solidarnosci,79135.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/44/10/094410_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-26 16:58:13">2021-01-26 16:58:13</span>
							<h3>40 lat temu rozpoczął się strajk generalny podbeskidzkiej Solidarności</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/personel-medyczny-moze-szczepic-sie-w-wybranym-terminie-i-w-dowolnym-punkcie,79134.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/44/09/094409_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-26 16:25:23">2021-01-26 16:25:23</span>
							<h3>Personel medyczny może szczepić się w wybranym terminie i w dowolnym punkcie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/amazon-zatrudni-3-tysiace-osob,79132.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/90/48/089048_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-26 16:01:02">2021-01-26 16:01:02</span>
							<h3>Amazon zatrudni 3 tysiące osób</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/csr/kampania-spoleczna-pracodawca-z-sercem-pod-patronatem-minister-rodziny,79131.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/44/07/094407_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-26 15:29:50">2021-01-26 15:29:50</span>
							<h3>Kampania społeczna "Pracodawca z sercem” pod patronatem minister rodziny</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/rusza-swieto-wspolczesnej-architektury-na-4dd-rowniez-o-biurach-xxi-wieku,79127.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/44/04/094404_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-26 15:00:50">2021-01-26 15:00:50</span>
							<h3>Rusza święto współczesnej architektury. Na 4DD również o biurach XXI wieku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/blisko-polowa-msp-spodziewa-sie-powrotu-koniunktury-jeszcze-w-tym-rok,79130.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/43/96/094396_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-26 14:47:00">2021-01-26 14:47:00</span>
							<h3>Blisko połowa MŚP spodziewa się powrotu koniunktury jeszcze w tym rok</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/zarobki-glownego-epidemiologa-wyzsze-od-pensji-prezydenta,79129.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/43/76/094376_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-26 14:33:00">2021-01-26 14:33:00</span>
							<h3>Zarobki głównego epidemiologa wyższe od pensji prezydenta</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/raport-biedni-stracili-na-pandemii-miliarderzy-sie-wzbogacili,79128.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/43/86/094386_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-26 14:21:00">2021-01-26 14:21:00</span>
							<h3>Raport: Biedni stracili na pandemii - miliarderzy się wzbogacili</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/wyjatkowo-mocne-uderzenie-covid-19-w-rynek-pracy-polska-zdolala-sie-obronic,79123.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/44/01/094401_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-26 14:20:00">2021-01-26 14:20:00</span>
							<h3>Wyjątkowo mocne uderzenie COVID-19 w rynek pracy. Polska zdołała się obronić</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/pr-wewnetrzny/taksowkarze-krytykuja-jurka-owsiaka-nie-spodobala-im-sie-jego-decyzja,78718.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/38/30/093830_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-07 13:25:03">2021-01-07 13:25:03</span>
							<h3>Taksówkarze krytykują Jurka Owsiaka. Nie spodobała im się jego decyzja</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/emerytura-z-ppk-po-roku-oszczedzania-95-proc-zwrotu,78720.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/38/35/093835_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-07 20:00:00">2021-01-07 20:00:00</span>
							<h3>Emerytura z PPK. Po roku oszczędzania 95 proc. zwrotu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/26-czy-31-dni-dlugosc-urlopu-koscia-niezgody,78954.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/08/78/68/087868_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-20 06:00:00">2021-01-20 06:00:00</span>
							<h3>26 czy 31 dni? Długość urlopu kością niezgody</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/autokracja-do-lamusa-czas-na-empatie-23-menedzerow-mowi-co-zmieni-sie-w-zarzadzaniu,78565.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/36/12/093612_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-07 06:00:00">2021-01-07 06:00:00</span>
							<h3>Autokracja do lamusa, czas na empatię. 23 menedżerów mówi, co zmieni się w zarządzaniu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/wzrost-kontroli-inspekcji-pracy-bhp-na-pierwszym-planie,78955.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/41/73/094173_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-19 20:00:00">2021-01-19 20:00:00</span>
							<h3>Wzrost kontroli inspekcji pracy. BHP na pierwszym planie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/lukasz-szymula-country-manager-poland-cee-w-tradedoubler,78872.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/40/54/094054_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-15 06:00:00">2021-01-15 06:00:00</span>
							<h3>Łukasz Szymula, country manager Poland & CEE w Tradedoubler</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rynek-zdrowia/dzis-blue-monday-najbardziej-depresyjny-dzien-w-roku-jak-wesprzec-pracownikow,78916.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/41/00/094100_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-18 12:20:00">2021-01-18 12:20:00</span>
							<h3>Dziś Blue Monday, najbardziej depresyjny dzień w roku. Jak wesprzeć pracowników?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/21-menedzerow-o-digitalizacji-wyzwan-nie-brakuje,78557.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/36/07/093607_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-08 06:00:00">2021-01-08 06:00:00</span>
							<h3>21 menedżerów o digitalizacji. Wyzwań nie brakuje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/nie-pracuj-w-dresie-i-schowaj-komputer-mamy-rytualy-przejscia-w-pracy-zdalnej,78876.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/07/27/71/072771_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-18 06:00:00">2021-01-18 06:00:00</span>
							<h3>Nie pracuj w dresie i schowaj komputer. Mamy rytuały przejścia w pracy zdalnej?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/tatuaz-w-pracy-czy-sa-granice,78933.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.pulshr.pl/i/09/41/29/094129_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2021-01-21 06:00:00">2021-01-21 06:00:00</span>
							<h3>Tatuaż w pracy - czy są granice?</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="">
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>
			<div class="box wrap-6">
				<small>REKLAMA</small>
					<div id='bmone2n-20735.4.1.3'></div>


							</div>
		</div>
	</main>
</div>

<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.4.1.1','');
bmone2n.addPosition('20735.4.1.3','');
bmone2n.addPosition('20735.4.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20735.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.4.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:6357462fd40e78dc3d381a4a14c5ec2e_vars, fp_cached:no, fp_cache:disabled, rt:0.0446, mc:23 -->
</body>
</html>