<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
	<title>BSH, Fujitsu, Nordea stworzyły kierunek studiów na Uniwersytecie Łódzkim | Edukacja | pulshr.pl</title>
	<meta property="og:title" content="BSH, Fujitsu, Nordea stworzyły kierunek studiów na Uniwersytecie Łódzkim | pulshr.pl" />	<meta name="google-site-verification" content="mLJPfHATwgtuUE23LN05AUwx2nTv4GN0XjFlJyYBPvs" />
	<meta name="Description" content="„Automatyzacja Procesów Biznesowych”. Tak nazywa się nowy kierunek studiów na Uniwersytecie Łódzkim, który uczelnia otworzyła pod patronatem firm BSH Sprzęt Gospodarstwa Domowego, Nordea, Digital Teammates, Digital Workforce, DXC Technology oraz Fujitsu." />
	<meta property="og:description" content="„Automatyzacja Procesów Biznesowych”. Tak nazywa się nowy kierunek studiów na Uniwersytecie Łódzkim, który uczelnia otworzyła pod patronatem firm BSH Sprzęt Gospodarstwa Domowego, Nordea, Digital Teammates, Digital Workforce, DXC Technology oraz Fujitsu." />
	<link rel="canonical" href="https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html" />
	<meta property="og:url" content="https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html" />
	<meta property="og:image" content="https://pliki.pulshr.pl/i/08/99/78/089978_r2_620.jpg"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.pulshr.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.pulshr.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.pulshr.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.pulshr.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.pulshr.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.pulshr.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.pulshr.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.pulshr.pl" />
	<meta property="fb:admins" content="100002431297570" />
  
 	<meta name="robots" content="index,follow">
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
    <script src="https://cdn.gravitec.net/storage/71b9b3600137610c9e50d89d771216a6/client.js" async></script>

<link href="https://fonts.googleapis.com/css?family=Muli:300,300i,400,400i,600,700,700i,800,800i,900,900i&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.pulshr.pl/css/style2020.css?v=28" /><script src="https://www.pulshr.pl/js/jquery-1.12.3.min.js"></script>
<script src="https://www.pulshr.pl/js/jquery.cookie.js"></script>
<script src="https://www.pulshr.pl/js/KomentarzeUzytkownikow.js?v=5"></script>

<script src="https://www.pulshr.pl/js/common2020.js?v=9"></script>	
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Najważniejsze informacje" href="https://www.pulshr.pl/rss/pulshr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Zarządzanie" href="https://www.pulshr.pl/rss/zarzadzanie.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Edukacja" href="https://www.pulshr.pl/rss/edukacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rekrutacja" href="https://www.pulshr.pl/rss/rekrutacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Praca tymczasowa" href="https://www.pulshr.pl/rss/praca-tymczasowa.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - PR wewnętrzny" href="https://www.pulshr.pl/rss/pr-wewnetrzny.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Związki zawodowe" href="https://www.pulshr.pl/rss/zwiazki-zawodowe.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Prawo pracy" href="https://www.pulshr.pl/rss/prawo-pracy.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - CSR" href="https://www.pulshr.pl/rss/csr.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - BPO" href="https://www.pulshr.pl/rss/bpo.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Przemysł" href="https://www.pulshr.pl/rss/przemysl.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Rynek zdrowia" href="https://www.pulshr.pl/rss/rynek-zdrowia.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - FMCG" href="https://www.pulshr.pl/rss/fmcg.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Kadry w administracji" href="https://www.pulshr.pl/rss/kadry-w-administracji.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Restrukturyzacja" href="https://www.pulshr.pl/rss/restrukturyzacja.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Employer branding" href="https://www.pulshr.pl/rss/employer-branding.xml" />
<link rel="alternate" type="application/rss+xml" title="pulshr.pl - Start-upy" href="https://www.pulshr.pl/rss/start-upy.xml" />
</head>
<body>
<div class="pageWidth shadow">
	<nav>
	<div class="logo">
		<a href="https://www.pulshr.pl/">
			<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
		</a>
	</div>


	<ul>
		<li class="menu">
			<a href="javascript:void(0);" class="hamburger icon-hamburger">MENU</a>
			<a href="javascript:void(0);" class="hamburger icon-hamburger v2">ZAMKNIJ</a>
			<div class="sub">
				<a href="/konferencje/" class="only-mobile">Konferencje</a>
				<div class="left">
									<a href="https://www.pulshr.pl/zarzadzanie/" class="active">Zarządzanie</a>
									<a href="https://www.pulshr.pl/edukacja/" class="">Edukacja</a>
									<a href="https://www.pulshr.pl/rekrutacja/" class="">Rekrutacja</a>
									<a href="https://www.pulshr.pl/praca-tymczasowa/" class="">Praca tymczasowa</a>
									<a href="https://www.pulshr.pl/pr-wewnetrzny/" class="">PR wewnętrzny</a>
									<a href="https://www.pulshr.pl/csr/" class="">CSR</a>
									<a href="https://www.pulshr.pl/bpo/" class="">BPO</a>
									<a href="https://www.pulshr.pl/zwiazki-zawodowe/" class="">Związki zawodowe</a>
									<a href="https://www.pulshr.pl/prawo-pracy/" class="">Prawo pracy</a>
									<a href="https://www.pulshr.pl/wywiad/" class="">Wywiady</a>
									<a href="https://www.pulshr.pl/przemysl/" class="">Przemysł</a>
									<a href="https://www.pulshr.pl/rynek-zdrowia/" class="">Rynek zdrowia</a>
									<a href="https://www.pulshr.pl/fmcg/" class="">FMCG</a>
									<a href="https://www.pulshr.pl/kadry-w-administracji/" class="">Kadry w administracji</a>
									<a href="https://www.pulshr.pl/restrukturyzacja/" class="">Restrukturyzacja</a>
									<a href="https://www.pulshr.pl/employer-branding/" class="">Employer branding</a>
									<a href="https://www.pulshr.pl/start-upy/" class="">Start-upy</a>
									<a href="https://www.pulshr.pl/kobieta-w-biznesie/" class="">Kobieta w biznesie</a>
									<a href="https://www.pulshr.pl/wynagrodzenia/" class="">Wynagrodzenia</a>
									<a href="https://www.pulshr.pl/bezrobocie/" class="">Bezrobocie</a>
								</div>
				<div class="right">
										<div class="one active">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/stalo-sie-gi-group-przejela-work-service,75889.html">
									<div class="img">
										<img alt="Stało się. Gi Group przejęła Work Service" src="https://pliki.pulshr.pl/i/08/99/81/089981_r2_620.jpg" title="Gi Group jest jedną z największych firm HR na świecie według Staffing Industry Analysts oraz  członkiem World Employment Confederation Europe. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Stało się. Gi Group przejęła Work Service</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fstalo-sie-gi-group-przejela-work-service%2C75889.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fstalo-sie-gi-group-przejela-work-service%2C75889.html&text=Sta%C5%82o+si%C4%99.+Gi+Group+przej%C4%99%C5%82a+Work+Service" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/stalo-sie-gi-group-przejela-work-service,75889.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/stalo-sie-gi-group-przejela-work-service,75889.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/marczuk-chcemy-by-system-rozliczania-subwencji-z-tarczy-finansowej-pfr-byl-prosty,75886.html">
									<div class="img">
										<img alt="PFR chce maksymalni uprościć system rozliczania subwencji z Tarczy Finansowej" src="https://pliki.pulshr.pl/i/07/84/60/078460_r2_620.jpg" title="W ramach Tarczy Finansowej PFR dla MŚP Fundusz za pośrednictwem banków wypłacił 60,5 mld zł." />
									</div>
									<div class="desc">
										<h4>PFR chce maksymalni uprościć system rozliczania subwencji z Tarczy Finansowej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmarczuk-chcemy-by-system-rozliczania-subwencji-z-tarczy-finansowej-pfr-byl-prosty%2C75886.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmarczuk-chcemy-by-system-rozliczania-subwencji-z-tarczy-finansowej-pfr-byl-prosty%2C75886.html&text=Marczuk%3A+chcemy%2C+by+system+rozliczania+subwencji+z+Tarczy+Finansowej+PFR+by%C5%82+prosty" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/marczuk-chcemy-by-system-rozliczania-subwencji-z-tarczy-finansowej-pfr-byl-prosty,75886.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/marczuk-chcemy-by-system-rozliczania-subwencji-z-tarczy-finansowej-pfr-byl-prosty,75886.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/test-na-covid-kosztem-firmy-nawet-gdy-badanie-dotyczy-nieetatowcow,75884.html">
									<div class="img">
										<img alt="Test na Covid kosztem firmy, nawet gdy badanie dotyczy nieetatowców" src="https://pliki.pulshr.pl/i/08/60/38/086038_r2_620.jpg" title="W  kosztach PIT/ CIT można rozliczyć nie tylko testy dla pracowników, ale także dla innych osób: działających na zleceniach, umowach o dzieło czy samozatrudnionych (czyli prowadzących własną działalność gospodarczą) fot. Pixabay" />
									</div>
									<div class="desc">
										<h4>Test na Covid kosztem firmy, nawet gdy badanie dotyczy nieetatowców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwww-na-covid-kosztem-firmy-nawet-gdy-badanie-dotyczy-nieetatowcow%2C75884.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fwww-na-covid-kosztem-firmy-nawet-gdy-badanie-dotyczy-nieetatowcow%2C75884.html&text=Test+na+Covid+kosztem+firmy%2C+nawet+gdy+badanie+dotyczy+nieetatowc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/test-na-covid-kosztem-firmy-nawet-gdy-badanie-dotyczy-nieetatowcow,75884.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/test-na-covid-kosztem-firmy-nawet-gdy-badanie-dotyczy-nieetatowcow,75884.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html">
									<div class="img">
										<img alt="COVID-19 wyzwaniem nie tylko tu i teraz. Pracodawcy mają się z czym mierzyć" src="https://pliki.pulshr.pl/i/08/99/66/089966_r2_620.jpg" title="COVID-19 wpływa trwale na postawy przyjmowane przez Polaków w stosunku do pracy. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>COVID-19 wyzwaniem nie tylko tu i teraz. Pracodawcy mają się z czym mierzyć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcovid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc%2C75874.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcovid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc%2C75874.html&text=COVID-19+wyzwaniem+nie+tylko+tu+i+teraz.+Pracodawcy+maj%C4%85+si%C4%99+z+czym+mierzy%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/miliardy-na-wsparcie-miejsc-pracy-zagrozonych-przez-kryzys,75881.html">
									<div class="img">
										<img alt="Miliardy na wsparcie miejsc pracy zagrożonych przez kryzys" src="https://pliki.pulshr.pl/i/08/99/75/089975_r2_620.jpg" title="Wsparcie finansowe zostanie przekazane stolicom w formie pożyczek udzielanych na korzystnych warunkach (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Miliardy na wsparcie miejsc pracy zagrożonych przez kryzys</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmiliardy-na-wsparcie-miejsc-pracy-zagrozonych-przez-kryzys%2C75881.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fmiliardy-na-wsparcie-miejsc-pracy-zagrozonych-przez-kryzys%2C75881.html&text=Miliardy+na+wsparcie+miejsc+pracy+zagro%C5%BConych+przez+kryzys" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/miliardy-na-wsparcie-miejsc-pracy-zagrozonych-przez-kryzys,75881.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/miliardy-na-wsparcie-miejsc-pracy-zagrozonych-przez-kryzys,75881.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/premier-musimy-wlaczyc-pracownikow-w-proces-rozwoju,75876.html">
									<div class="img">
										<img alt="Premier: Musimy włączyć pracowników w proces rozwoju" src="https://pliki.pulshr.pl/i/08/99/62/089962_r2_620.jpg" title="Mateusz Morawiecki (fot. Krystian Maj/KPRM)" />
									</div>
									<div class="desc">
										<h4>Premier: Musimy włączyć pracowników w proces rozwoju</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpremier-musimy-wlaczyc-pracownikow-w-proces-rozwoju%2C75876.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fpremier-musimy-wlaczyc-pracownikow-w-proces-rozwoju%2C75876.html&text=Premier%3A+Musimy+w%C5%82%C4%85czy%C4%87+pracownik%C3%B3w+w+proces+rozwoju" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/premier-musimy-wlaczyc-pracownikow-w-proces-rozwoju,75876.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/premier-musimy-wlaczyc-pracownikow-w-proces-rozwoju,75876.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/dyrektorzy-szkol-spotkaja-sie-z-szefami-sanepidow,208682.html">
									<div class="img">
										<img alt="Dyrektorzy szkół spotkają się z szefami sanepidów" src="https://pliki.pulshr.pl/i/08/99/97/089997_r2_620.jpg" title="Dyrektorzy powinni mieć zapewnioną możliwość szybkiego kontaktu z placówką sanitarno-epidemiologiczną (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Dyrektorzy szkół spotkają się z szefami sanepidów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdyrektorzy-szkol-spotkaja-sie-z-szefami-sanepidow%2C208682.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fdyrektorzy-szkol-spotkaja-sie-z-szefami-sanepidow%2C208682.html&text=Dyrektorzy+szk%C3%B3%C5%82+spotkaj%C4%85+si%C4%99+z+szefami+sanepid%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/dyrektorzy-szkol-spotkaja-sie-z-szefami-sanepidow,208682.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/dyrektorzy-szkol-spotkaja-sie-z-szefami-sanepidow,208682.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html">
									<div class="img">
										<img alt="BSH, Fujitsu, Nordea stworzyły kierunek studiów na Uniwersytecie Łódzkim" src="https://pliki.pulshr.pl/i/08/99/78/089978_r2_620.jpg" title="W ramach współpracy zajęcia na uczelni będą prowadzone zarówno przez kadrę naukowo-dydaktyczną UŁ, jak i praktyków z firm. (fot. Facebook/Uniwersytet Łódzki)" />
									</div>
									<div class="desc">
										<h4>BSH, Fujitsu, Nordea stworzyły kierunek studiów na Uniwersytecie Łódzkim</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim%2C75888.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim%2C75888.html&text=BSH%2C+Fujitsu%2C+Nordea+stworzy%C5%82y+kierunek+studi%C3%B3w+na+Uniwersytecie+%C5%81%C3%B3dzkim" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/edukacja/broniarz-dyrektorzy-powinni-decydowac-o-tradycyjnej-lub-zdalnej-formie-zajec-w-szkole,208621.html">
									<div class="img">
										<img alt="Broniarz: Dyrektorzy powinni decydować o tradycyjnej lub zdalnej formie zajęć w szkole" src="https://pliki.pulshr.pl/i/08/99/89/089989_r2_620.jpg" title="Sławomir Broniarz (fot. znp.edu.pl)" />
									</div>
									<div class="desc">
										<h4>Broniarz: Dyrektorzy powinni decydować o tradycyjnej lub zdalnej formie zajęć w szkole</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fbroniarz-dyrektorzy-powinni-decydowac-o-tradycyjnej-lub-zdalnej-formie-zajec-w-szkole%2C208621.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fbroniarz-dyrektorzy-powinni-decydowac-o-tradycyjnej-lub-zdalnej-formie-zajec-w-szkole%2C208621.html&text=Broniarz%3A+Dyrektorzy+powinni+decydowa%C4%87+o+tradycyjnej+lub+zdalnej+formie+zaj%C4%99%C4%87+w+szkole" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/broniarz-dyrektorzy-powinni-decydowac-o-tradycyjnej-lub-zdalnej-formie-zajec-w-szkole,208621.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/broniarz-dyrektorzy-powinni-decydowac-o-tradycyjnej-lub-zdalnej-formie-zajec-w-szkole,208621.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/kielce-centrum-ksztalcenia-zawodowego-gotowe-do-rozpoczecia-zajec,75882.html">
									<div class="img">
										<img alt="Centrum Kształcenia Zawodowego gotowe do rozpoczęcia zajęć" src="https://pliki.pulshr.pl/i/08/99/74/089974_r2_620.jpg" title="Centrum Kształcenia Zawodowego ma 8 tys. mkw. powierzchni użytkowej. W środku powstało 30 pracowni (fot. swietokrzyskie.pro)" />
									</div>
									<div class="desc">
										<h4>Centrum Kształcenia Zawodowego gotowe do rozpoczęcia zajęć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkielce-centrum-ksztalcenia-zawodowego-gotowe-do-rozpoczecia-zajec%2C75882.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fkielce-centrum-ksztalcenia-zawodowego-gotowe-do-rozpoczecia-zajec%2C75882.html&text=Kielce%3A+Centrum+Kszta%C5%82cenia+Zawodowego+gotowe+do+rozpocz%C4%99cia+zaj%C4%99%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/kielce-centrum-ksztalcenia-zawodowego-gotowe-do-rozpoczecia-zajec,75882.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/kielce-centrum-ksztalcenia-zawodowego-gotowe-do-rozpoczecia-zajec,75882.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/wlochy-na-uczelniach-zajecia-tradycyjne-w-polaczeniu-z-nauczaniem-zdalnym,75879.html">
									<div class="img">
										<img alt="Na uczelniach zajęcia tradycyjne w połączeniu z nauczaniem zdalnym" src="https://pliki.pulshr.pl/i/08/99/51/089951_r2_620.jpg" title="Studia: Liczba miejsc w salach wykładowych będzie ograniczona (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Na uczelniach zajęcia tradycyjne w połączeniu z nauczaniem zdalnym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwlochy-na-uczelniach-zajecia-tradycyjne-w-polaczeniu-z-nauczaniem-zdalnym%2C75879.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fwlochy-na-uczelniach-zajecia-tradycyjne-w-polaczeniu-z-nauczaniem-zdalnym%2C75879.html&text=W%C5%82ochy%3A+Na+uczelniach+zaj%C4%99cia+tradycyjne+w+po%C5%82%C4%85czeniu+z+nauczaniem+zdalnym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/wlochy-na-uczelniach-zajecia-tradycyjne-w-polaczeniu-z-nauczaniem-zdalnym,75879.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/wlochy-na-uczelniach-zajecia-tradycyjne-w-polaczeniu-z-nauczaniem-zdalnym,75879.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/edukacja/uniwersytet-medyczny-stomatologia-oblegana-24-chetnych-na-jedno-miejsce,75878.html">
									<div class="img">
										<img alt="Te studia cieszą się największym zainteresowaniem. 24 chętnych na jedno miejsce" src="https://pliki.pulshr.pl/i/08/99/70/089970_r2_620.jpg" title="Uniwersytet Medyczny (fot. wikipedia.org/Robert Niedźwiedzki)" />
									</div>
									<div class="desc">
										<h4>Te studia cieszą się największym zainteresowaniem. 24 chętnych na jedno miejsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Funiwersytet-medyczny-stomatologia-oblegana-24-chetnych-na-jedno-miejsce%2C75878.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Funiwersytet-medyczny-stomatologia-oblegana-24-chetnych-na-jedno-miejsce%2C75878.html&text=Uniwersytet+Medyczny%3A+Stomatologia+oblegana.+24+ch%C4%99tnych+na+jedno+miejsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/uniwersytet-medyczny-stomatologia-oblegana-24-chetnych-na-jedno-miejsce,75878.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/uniwersytet-medyczny-stomatologia-oblegana-24-chetnych-na-jedno-miejsce,75878.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/sytuacja-sie-poprawia-firmy-chca-zatrudniac,75899.html">
									<div class="img">
										<img alt="Sytuacja się poprawia. Firmy chcą zatrudniać" src="https://pliki.pulshr.pl/i/08/99/93/089993_r2_620.jpg" title="Przedsiębiorcy mają świadomość, że aby po pandemii odrobić straty, muszą mieć doświadczony i zaangażowany zespół (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Sytuacja się poprawia. Firmy chcą zatrudniać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsytuacja-sie-poprawia-firmy-chca-zatrudniac%2C75899.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsytuacja-sie-poprawia-firmy-chca-zatrudniac%2C75899.html&text=Sytuacja+si%C4%99+poprawia.+Firmy+chc%C4%85+zatrudnia%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/sytuacja-sie-poprawia-firmy-chca-zatrudniac,75899.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/sytuacja-sie-poprawia-firmy-chca-zatrudniac,75899.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html">
									<div class="img">
										<img alt="Oko w oko z pandemią. Tak Polacy oceniają swoją sytuację zawodową" src="https://pliki.pulshr.pl/i/08/99/88/089988_r2_620.jpg" title="Koronawirus nie zniechęcił nas do wydawania pieniędzy. (fot. Quinn Kampschroer z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Oko w oko z pandemią. Tak Polacy oceniają swoją sytuację zawodową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa%2C75890.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa%2C75890.html&text=Oko+w+oko+z+pandemi%C4%85.+Tak+Polacy+oceniaj%C4%85+swoj%C4%85+sytuacj%C4%99+zawodow%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-wzrosla-liczba-nowych-bezrobotnych,75891.html">
									<div class="img">
										<img alt="Wzrosła liczba nowych bezrobotnych" src="https://pliki.pulshr.pl/i/08/99/80/089980_r2_620.jpg" title="Stopa bezrobocia bez zmian (fot. Starostwo w Zgierzu)" />
									</div>
									<div class="desc">
										<h4>Wzrosła liczba nowych bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-wzrosla-liczba-nowych-bezrobotnych%2C75891.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-wzrosla-liczba-nowych-bezrobotnych%2C75891.html&text=Bezrobocie%3A+Wzros%C5%82a+liczba+nowych+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-wzrosla-liczba-nowych-bezrobotnych,75891.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-wzrosla-liczba-nowych-bezrobotnych,75891.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-krok-po-kroku-zobacz-najnowszy-raport-no-fluff-jobs,75870.html">
									<div class="img">
										<img alt="Wynagrodzenia w IT rozczarowują. To częsty powód zmiany pracy" src="https://pliki.pulshr.pl/i/08/99/54/089954_r2_620.jpg" title="Aż 33 proc. specjalistów dotknęły redukcje poziomu wynagrodzeń w czasie pandemii. (fot.  bbpc z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Wynagrodzenia w IT rozczarowują. To częsty powód zmiany pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekrutacja-w-it-krok-po-kroku-zobacz-najnowszy-raport-no-fluff-jobs%2C75870.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekrutacja-w-it-krok-po-kroku-zobacz-najnowszy-raport-no-fluff-jobs%2C75870.html&text=Rekrutacja+w+IT+krok+po+kroku.+Zobacz+najnowszy+raport+No+Fluff+Jobs" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-krok-po-kroku-zobacz-najnowszy-raport-no-fluff-jobs,75870.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-krok-po-kroku-zobacz-najnowszy-raport-no-fluff-jobs,75870.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/dzieki-koronawirusowi-tesco-zatrudni-16-000-osob,75872.html">
									<div class="img">
										<img alt="Dzięki koronawirusowi Tesco zatrudni 16 000 osób" src="https://pliki.pulshr.pl/i/08/99/58/089958_r2_620.jpg" title="Sklep Tesco Express w Londynie (fot. Peter Suranyi/Wikipedia/CC BY-SA 3.0)" />
									</div>
									<div class="desc">
										<h4>Dzięki koronawirusowi Tesco zatrudni 16 000 osób</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdzieki-koronawirusowi-tesco-zatrudni-16-000-osob%2C75872.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fdzieki-koronawirusowi-tesco-zatrudni-16-000-osob%2C75872.html&text=Dzi%C4%99ki+koronawirusowi+Tesco+zatrudni+16+000+os%C3%B3b" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/dzieki-koronawirusowi-tesco-zatrudni-16-000-osob,75872.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/dzieki-koronawirusowi-tesco-zatrudni-16-000-osob,75872.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/dane-osobowe-z-rekrutacji-do-pozniejszego-kontaktu-tylko-za-pisemna-zgoda-pracownika,75866.html">
									<div class="img">
										<img alt="Dane osobowe z rekrutacji do późniejszego kontaktu? Tylko za pisemną zgodą pracownika" src="https://pliki.pulshr.pl/i/08/99/50/089950_r2_620.jpg" title="Żeby pracodawca mógł przetwarzać w celach zawodowych dane kontaktowe do pracownika, które pozyskał podczas rekrutacji, musi uzyskać na to jego pisemną zgodę. (fot. Monika Robak z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Dane osobowe z rekrutacji do późniejszego kontaktu? Tylko za pisemną zgodą pracownika</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdane-osobowe-z-rekrutacji-do-pozniejszego-kontaktu-tylko-za-pisemna-zgoda-pracownika%2C75866.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdane-osobowe-z-rekrutacji-do-pozniejszego-kontaktu-tylko-za-pisemna-zgoda-pracownika%2C75866.html&text=Dane+osobowe+z+rekrutacji+do+p%C3%B3%C5%BAniejszego+kontaktu%3F+Tylko+za+pisemn%C4%85+zgod%C4%85+pracownika" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/dane-osobowe-z-rekrutacji-do-pozniejszego-kontaktu-tylko-za-pisemna-zgoda-pracownika,75866.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/dane-osobowe-z-rekrutacji-do-pozniejszego-kontaktu-tylko-za-pisemna-zgoda-pracownika,75866.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/ukraincy-chca-mieszkac-i-pracowac-w-polsce,75757.html">
									<div class="img">
										<img alt="Ukraińcy chcą mieszkać i pracować w Polsce" src="https://pliki.pulshr.pl/i/08/97/92/089792_r2_620.jpg" title="Wzrósł odsetek imigrantów z Ukrainy, którzy zadeklarowali chęć pozostania w Polsce na dłużej lub nawet na stałe (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ukraińcy chcą mieszkać i pracować w Polsce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-chca-mieszkac-i-pracowac-w-polsce%2C75757.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fukraincy-chca-mieszkac-i-pracowac-w-polsce%2C75757.html&text=Ukrai%C5%84cy+chc%C4%85+mieszka%C4%87+i+pracowa%C4%87+w+Polsce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/ukraincy-chca-mieszkac-i-pracowac-w-polsce,75757.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/ukraincy-chca-mieszkac-i-pracowac-w-polsce,75757.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/obcokrajowcy-nie-wystraszyli-sie-pandemii-liczba-legalnych-cudzoziemcow-na-lekkim-plusie,75731.html">
									<div class="img">
										<img alt="Obcokrajowcy nie wystraszyli się pandemii. Liczba legalnych cudzoziemców na lekkim plusie" src="https://pliki.pulshr.pl/i/08/97/63/089763_r2_620.jpg" title="Według stanu z 1 lipca 2020 roku, ważne zezwolenia na pobyt w Polsce posiadało 449,7 tys. cudzoziemców. (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Obcokrajowcy nie wystraszyli się pandemii. Liczba legalnych cudzoziemców na lekkim plusie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fobcokrajowcy-nie-wystraszyli-sie-pandemii-liczba-legalnych-cudzoziemcow-na-lekkim-plusie%2C75731.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fobcokrajowcy-nie-wystraszyli-sie-pandemii-liczba-legalnych-cudzoziemcow-na-lekkim-plusie%2C75731.html&text=Obcokrajowcy+nie+wystraszyli+si%C4%99+pandemii.+Liczba+legalnych+cudzoziemc%C3%B3w+na+lekkim+plusie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/obcokrajowcy-nie-wystraszyli-sie-pandemii-liczba-legalnych-cudzoziemcow-na-lekkim-plusie,75731.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/obcokrajowcy-nie-wystraszyli-sie-pandemii-liczba-legalnych-cudzoziemcow-na-lekkim-plusie,75731.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/pandemia-tylko-chwilowo-zatrzymala-ukraincow-polska-czeka-na-pracownikow-ze-wschodu,75708.html">
									<div class="img">
										<img alt="Pandemia tylko chwilowo zatrzymała Ukraińców" src="https://pliki.pulshr.pl/i/08/97/29/089729_r2_620.jpg" title="Koronawirus nie zatrzymał Ukraińców. Liczba ofert pracy rośnie (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pandemia tylko chwilowo zatrzymała Ukraińców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpandemia-tylko-chwilowo-zatrzymala-ukraincow-polska-czeka-na-pracownikow-ze-wschodu%2C75708.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpandemia-tylko-chwilowo-zatrzymala-ukraincow-polska-czeka-na-pracownikow-ze-wschodu%2C75708.html&text=Pandemia+tylko+chwilowo+zatrzyma%C5%82a+Ukrai%C5%84c%C3%B3w.+Polska+czeka+na+pracownik%C3%B3w+ze+Wschodu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/pandemia-tylko-chwilowo-zatrzymala-ukraincow-polska-czeka-na-pracownikow-ze-wschodu,75708.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/pandemia-tylko-chwilowo-zatrzymala-ukraincow-polska-czeka-na-pracownikow-ze-wschodu,75708.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/gremi-personal-wznawia-loty-z-ukrainy-chetnych-do-pracy-nie-brakuje,75651.html">
									<div class="img">
										<img alt="Agencja wznawia czartery dla pracowników z Ukrainy. Chętnych nie brakuje" src="https://pliki.pulshr.pl/i/08/96/54/089654_r2_620.jpg" title="Gremi Personal wznawia loty czarterowe dla pracowników z Ukrainy. (fot. valentin hintikka z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Agencja wznawia czartery dla pracowników z Ukrainy. Chętnych nie brakuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgremi-personal-wznawia-loty-z-ukrainy-chetnych-do-pracy-nie-brakuje%2C75651.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fgremi-personal-wznawia-loty-z-ukrainy-chetnych-do-pracy-nie-brakuje%2C75651.html&text=Gremi+Personal+wznawia+loty+z+Ukrainy.+Ch%C4%99tnych+do+pracy+nie+brakuje" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/gremi-personal-wznawia-loty-z-ukrainy-chetnych-do-pracy-nie-brakuje,75651.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/gremi-personal-wznawia-loty-z-ukrainy-chetnych-do-pracy-nie-brakuje,75651.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/praca-tymczasowa/pracodawcy-potrzebuja-ukraincow-pandemia-tego-nie-zmienila,75564.html">
									<div class="img">
										<img alt="Elastyczni i mobilni. Polski rynek pracy ich potrzebuje" src="https://pliki.pulshr.pl/i/08/95/31/089531_r2_620.jpg" title="Pracownicy z Ukrainy są bardziej elastyczni i skłonni do przemieszczania się za pracą, jeśli otrzymają atrakcyjną dla nich ofertę oraz bezpłatne lub tanie zakwaterowanie. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Elastyczni i mobilni. Polski rynek pracy ich potrzebuje</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracodawcy-potrzebuja-ukraincow-pandemia-tego-nie-zmienila%2C75564.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpraca-tymczasowa%2Fpracodawcy-potrzebuja-ukraincow-pandemia-tego-nie-zmienila%2C75564.html&text=Pracodawcy+potrzebuj%C4%85+Ukrai%C5%84c%C3%B3w+-+pandemia+tego+nie+zmieni%C5%82a" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/praca-tymczasowa/pracodawcy-potrzebuja-ukraincow-pandemia-tego-nie-zmienila,75564.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/praca-tymczasowa/pracodawcy-potrzebuja-ukraincow-pandemia-tego-nie-zmienila,75564.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/rynki-zagraniczne/ograniczenia-wiz-dla-pracownikow-spoza-usa-oburzylo-koncerny,411966.html">
									<div class="img">
										<img alt="Ograniczenia wiz dla pracowników spoza USA oburzyło koncerny" src="https://pliki.pulshr.pl/i/08/95/94/089594_r2_620.jpg" title="fot.shutterstock" />
									</div>
									<div class="desc">
										<h4>Ograniczenia wiz dla pracowników spoza USA oburzyło koncerny</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Frynki-zagraniczne%2Fograniczenia-wiz-dla-pracownikow-spoza-usa-oburzylo-koncerny%2C411966.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Frynki-zagraniczne%2Fograniczenia-wiz-dla-pracownikow-spoza-usa-oburzylo-koncerny%2C411966.html&text=Ograniczenia+wiz+dla+pracownik%C3%B3w+spoza+USA+oburzy%C5%82o+koncerny" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/rynki-zagraniczne/ograniczenia-wiz-dla-pracownikow-spoza-usa-oburzylo-koncerny,411966.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/rynki-zagraniczne/ograniczenia-wiz-dla-pracownikow-spoza-usa-oburzylo-koncerny,411966.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/pracownicy-biedronki-z-nowymi-strojami-tak-siec-swietuje-25-lat-na-polskim-rynku,75877.html">
									<div class="img">
										<img alt="Kolejni pracownicy z nowymi strojami. Tak sieć świętuje 25 lat na polskim rynku" src="https://pliki.pulshr.pl/i/08/99/71/089971_r2_620.jpg" title="Tak prezentuje się strój kierownika sklepu. (Fot. materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Kolejni pracownicy z nowymi strojami. Tak sieć świętuje 25 lat na polskim rynku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracownicy-biedronki-z-nowymi-strojami-tak-siec-swietuje-25-lat-na-polskim-rynku%2C75877.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracownicy-biedronki-z-nowymi-strojami-tak-siec-swietuje-25-lat-na-polskim-rynku%2C75877.html&text=Pracownicy+Biedronki+z+nowymi+strojami.+Tak+sie%C4%87+%C5%9Bwi%C4%99tuje+25+lat+na+polskim+rynku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/pracownicy-biedronki-z-nowymi-strojami-tak-siec-swietuje-25-lat-na-polskim-rynku,75877.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/pracownicy-biedronki-z-nowymi-strojami-tak-siec-swietuje-25-lat-na-polskim-rynku,75877.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/brak-kontaktu-ze-wspolpracownikami-oto-najwiekszy-minus-pracy-zdalnej,75861.html">
									<div class="img">
										<img alt="Ciemne strony pracy zdalnej. Minusów jest więcej" src="https://pliki.pulshr.pl/i/08/99/44/089944_r2_620.jpg" title="Większość badanych jest zdania, że biura powinny być bardziej elastyczne i zapewniać pracownikom możliwość zmiany miejsca pracy w zależności od wykonywanych zadań. fot. Joshua Miranda z Pixabay" />
									</div>
									<div class="desc">
										<h4>Ciemne strony pracy zdalnej. Minusów jest więcej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbrak-kontaktu-ze-wspolpracownikami-oto-najwiekszy-minus-pracy-zdalnej%2C75861.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbrak-kontaktu-ze-wspolpracownikami-oto-najwiekszy-minus-pracy-zdalnej%2C75861.html&text=Brak+kontaktu+ze+wsp%C3%B3%C5%82pracownikami.+Oto+najwi%C4%99kszy+minus+pracy+zdalnej" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/brak-kontaktu-ze-wspolpracownikami-oto-najwiekszy-minus-pracy-zdalnej,75861.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/brak-kontaktu-ze-wspolpracownikami-oto-najwiekszy-minus-pracy-zdalnej,75861.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/koronakryzys-tylko-firmy-ze-sprawnie-dzialajacym-i-kreatywnym-hr-em-beda-w-stanie-zdac-test,75800.html">
									<div class="img">
										<img alt="Ten kluczowy test zdadzą tylko niektóre firmy" src="https://pliki.pulshr.pl/i/08/98/69/089869_r2_620.jpg" title="Bożena Soberka, szefowa HR na Polskę i republiki nadbałtyckie w British American Tobacco (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Ten kluczowy test zdadzą tylko niektóre firmy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkoronakryzys-tylko-firmy-ze-sprawnie-dzialajacym-i-kreatywnym-hr-em-beda-w-stanie-zdac-www%2C75800.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkoronakryzys-tylko-firmy-ze-sprawnie-dzialajacym-i-kreatywnym-hr-em-beda-w-stanie-zdac-www%2C75800.html&text=Koronakryzys%3F+Tylko+firmy+ze+sprawnie+dzia%C5%82aj%C4%85cym+i+kreatywnym+HR-em+b%C4%99d%C4%85+w+stanie+zda%C4%87+test" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/koronakryzys-tylko-firmy-ze-sprawnie-dzialajacym-i-kreatywnym-hr-em-beda-w-stanie-zdac-test,75800.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/koronakryzys-tylko-firmy-ze-sprawnie-dzialajacym-i-kreatywnym-hr-em-beda-w-stanie-zdac-test,75800.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/pracodawcy-testuja-pracownikow-szybkie-testy-na-covid-19-coraz-popularniejsze,75737.html">
									<div class="img">
										<img alt="Pracodawcy testują pracowników. Szybkie testy na COVID-19 coraz popularniejsze" src="https://pliki.pulshr.pl/i/08/97/69/089769_r2_620.jpg" title="(fot. fernando zhiminaicela z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Pracodawcy testują pracowników. Szybkie testy na COVID-19 coraz popularniejsze</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracodawcy-wwwuja-pracownikow-szybkie-wwwy-na-covid-19-coraz-popularniejsze%2C75737.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fpracodawcy-wwwuja-pracownikow-szybkie-wwwy-na-covid-19-coraz-popularniejsze%2C75737.html&text=Pracodawcy+testuj%C4%85+pracownik%C3%B3w.+Szybkie+testy+na+COVID-19+coraz+popularniejsze" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/pracodawcy-testuja-pracownikow-szybkie-testy-na-covid-19-coraz-popularniejsze,75737.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/pracodawcy-testuja-pracownikow-szybkie-testy-na-covid-19-coraz-popularniejsze,75737.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/warszawa-miasto-nie-bedzie-premiowalo-urzednikow-za-dojazd-rowerem-do-pracy,206910.html">
									<div class="img">
										<img alt="Miasto nie będzie premiowało urzędników za dojazd rowerem do pracy" src="https://pliki.pulshr.pl/i/08/97/28/089728_r2_620.jpg" title="Nie będzie premii dla urzędników za dojazd do pracy rowerem. (fot. Henryk Niestrój z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Miasto nie będzie premiowało urzędników za dojazd rowerem do pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fwarszawa-miasto-nie-bedzie-premiowalo-urzednikow-za-dojazd-rowerem-do-pracy%2C206910.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fwarszawa-miasto-nie-bedzie-premiowalo-urzednikow-za-dojazd-rowerem-do-pracy%2C206910.html&text=Warszawa%3A+Miasto+nie+b%C4%99dzie+premiowa%C5%82o+urz%C4%99dnik%C3%B3w+za+dojazd+rowerem+do+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/warszawa-miasto-nie-bedzie-premiowalo-urzednikow-za-dojazd-rowerem-do-pracy,206910.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/warszawa-miasto-nie-bedzie-premiowalo-urzednikow-za-dojazd-rowerem-do-pracy,206910.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/pracownicy-tauronu-zaproponowali-rozwiazanie-problemu-firma-pomysl-wykorzystala,75662.html">
									<div class="img">
										<img alt="Pracownicy zaproponowali rozwiązanie problemu. Firma pomysł wykorzystała" src="https://pliki.pulshr.pl/i/08/96/76/089676_r2_620.jpg" title="Pomysł pracowników firma stosuje na co dzień. (fot. Tauron/materiały prasowe)" />
									</div>
									<div class="desc">
										<h4>Pracownicy zaproponowali rozwiązanie problemu. Firma pomysł wykorzystała</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpracownicy-tauronu-zaproponowali-rozwiazanie-problemu-firma-pomysl-wykorzystala%2C75662.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpracownicy-tauronu-zaproponowali-rozwiazanie-problemu-firma-pomysl-wykorzystala%2C75662.html&text=Pracownicy+Tauronu+zaproponowali+rozwi%C4%85zanie+problemu.+Firma+pomys%C5%82+wykorzysta%C5%82a" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/pracownicy-tauronu-zaproponowali-rozwiazanie-problemu-firma-pomysl-wykorzystala,75662.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/pracownicy-tauronu-zaproponowali-rozwiazanie-problemu-firma-pomysl-wykorzystala,75662.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/csr/poczta-polska-kolejne-maseczki-dla-listonoszy-i-kurierow,75883.html">
									<div class="img">
										<img alt="Kolejne maseczki dla listonoszy i kurierów" src="https://pliki.pulshr.pl/i/08/99/76/089976_r2_620.jpg" title="Do tej pory pocztowcy otrzymali milion maseczek wielokrotnego użytku, ponad 600 tys. maseczek jednorazowych oraz ponad 80 tys. przyłbic plastikowych (fot. poczta-polska.pl)" />
									</div>
									<div class="desc">
										<h4>Kolejne maseczki dla listonoszy i kurierów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpoczta-polska-kolejne-maseczki-dla-listonoszy-i-kurierow%2C75883.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fpoczta-polska-kolejne-maseczki-dla-listonoszy-i-kurierow%2C75883.html&text=Poczta+Polska%3A+Kolejne+maseczki+dla+listonoszy+i+kurier%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/poczta-polska-kolejne-maseczki-dla-listonoszy-i-kurierow,75883.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/poczta-polska-kolejne-maseczki-dla-listonoszy-i-kurierow,75883.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/zabka-wdraza-program-bezpieczenstwa-w-sklepach,75829.html">
									<div class="img">
										<img alt="Żabka wdraża program bezpieczeństwa w sklepach" src="https://pliki.pulshr.pl/i/08/99/09/089909_r2_620.jpg" title="Audyt obejmie wszystkie ponad 6,4 tys. sklepów Żabka (fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Żabka wdraża program bezpieczeństwa w sklepach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fzabka-wdraza-program-bezpieczenstwa-w-sklepach%2C75829.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fzabka-wdraza-program-bezpieczenstwa-w-sklepach%2C75829.html&text=%C5%BBabka+wdra%C5%BCa+program+bezpiecze%C5%84stwa+w+sklepach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/zabka-wdraza-program-bezpieczenstwa-w-sklepach,75829.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/zabka-wdraza-program-bezpieczenstwa-w-sklepach,75829.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/gornicy-z-jsw-oddali-176-litrow-krwi-i-32-litry-osocza,75578.html">
									<div class="img">
										<img alt="Górnicy z JSW oddali 176 litrów krwi i 32 litry osocza" src="https://pliki.pulshr.pl/i/08/95/57/089557_r2_620.jpg" title="W JSW zanotowano najwięcej zakażeń koronawirusem w górnictwie (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Górnicy z JSW oddali 176 litrów krwi i 32 litry osocza</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fgornicy-z-jsw-oddali-176-litrow-krwi-i-32-litry-osocza%2C75578.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fgornicy-z-jsw-oddali-176-litrow-krwi-i-32-litry-osocza%2C75578.html&text=G%C3%B3rnicy+z+JSW+oddali+176+litr%C3%B3w+krwi+i+32+litry+osocza" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/gornicy-z-jsw-oddali-176-litrow-krwi-i-32-litry-osocza,75578.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/gornicy-z-jsw-oddali-176-litrow-krwi-i-32-litry-osocza,75578.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/coraz-wiecej-firm-stawia-na-zielona-energie,75575.html">
									<div class="img">
										<img alt="Coraz więcej firm stawia na zieloną energię" src="https://pliki.pulshr.pl/i/08/95/53/089553_r2_620.jpg" title="Firmy stawiają na odpowiedzialność wobec środowiska (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Coraz więcej firm stawia na zieloną energię</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fcoraz-wiecej-firm-stawia-na-zielona-energie%2C75575.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fcoraz-wiecej-firm-stawia-na-zielona-energie%2C75575.html&text=Coraz+wi%C4%99cej+firm+stawia+na+zielon%C4%85+energi%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/coraz-wiecej-firm-stawia-na-zielona-energie,75575.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/coraz-wiecej-firm-stawia-na-zielona-energie,75575.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/upusty-i-czystsze-powietrze-pgg-poszerza-program-benefitow-pracowniczych,411228.html">
									<div class="img">
										<img alt="PGG poszerza program benefitów pracowniczych" src="https://pliki.pulshr.pl/i/08/79/48/087948_r2_620.jpg" title="Polska Grupa Górnicza (PGG) stale rozwija swój program benefitów pracowniczych PGG Family (fot.ptpw)" />
									</div>
									<div class="desc">
										<h4>PGG poszerza program benefitów pracowniczych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fupusty-i-czystsze-powietrze-pgg-poszerza-program-benefitow-pracowniczych%2C411228.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fupusty-i-czystsze-powietrze-pgg-poszerza-program-benefitow-pracowniczych%2C411228.html&text=PGG+poszerza+program+benefit%C3%B3w+pracowniczych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/upusty-i-czystsze-powietrze-pgg-poszerza-program-benefitow-pracowniczych,411228.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/upusty-i-czystsze-powietrze-pgg-poszerza-program-benefitow-pracowniczych,411228.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/csr/ccc-zbiera-stare-buty-by-pomoc-srodowisku,75489.html">
									<div class="img">
										<img alt="CCC zbiera stare buty, by pomóc środowisku" src="https://pliki.pulshr.pl/i/08/94/58/089458_r2_620.jpg" title="(fot. motivationforgood z Pixabay)" />
									</div>
									<div class="desc">
										<h4>CCC zbiera stare buty, by pomóc środowisku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fccc-zbiera-stare-buty-by-pomoc-srodowisku%2C75489.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fcsr%2Fccc-zbiera-stare-buty-by-pomoc-srodowisku%2C75489.html&text=CCC+zbiera+stare+buty%2C+by+pom%C3%B3c+%C5%9Brodowisku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/csr/ccc-zbiera-stare-buty-by-pomoc-srodowisku,75489.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/csr/ccc-zbiera-stare-buty-by-pomoc-srodowisku,75489.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/bpo/338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo,75747.html">
									<div class="img">
										<img alt="338 tys. pracowników i na tym nie koniec. W tej branży koronawirus jest szansą na rozwój" src="https://pliki.pulshr.pl/i/08/97/81/089781_r2_620.jpg" title="Piotr Dziwok, prezes ABSL (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>338 tys. pracowników i na tym nie koniec. W tej branży koronawirus jest szansą na rozwój</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2F338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo%2C75747.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2F338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo%2C75747.html&text=338+tys.+pracownik%C3%B3w+i+na+tym+nie+koniec.+Koronawirus+szans%C4%85+na+rozw%C3%B3j+bran%C5%BCy+SSC%2FBPO" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo,75747.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/338-tys-pracownikow-i-na-tym-nie-koniec-koronawirus-szansa-na-rozwoj-branzy-ssc-bpo,75747.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/rynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac,75603.html">
									<div class="img">
										<img alt="Rynek centrów usług biznesowych przechodzi ewolucję. Polska może skorzystać" src="https://pliki.pulshr.pl/i/08/95/92/089592_r2_620.jpg" title="Obecnie 10 proc. osób zatrudnionych w sektorze usług wspólnych pracuje poza dziewięcioma największymi rynkami biurowymi. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Rynek centrów usług biznesowych przechodzi ewolucję. Polska może skorzystać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac%2C75603.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Frynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac%2C75603.html&text=Rynek+centr%C3%B3w+us%C5%82ug+biznesowych+przechodzi+ewolucj%C4%99.+Polska+mo%C5%BCe+skorzysta%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/rynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac,75603.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/rynek-centrow-uslug-biznesowych-przechodzi-ewolucje-polska-moze-skorzystac,75603.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/warszawa-wroclaw-i-krakow-w-tych-miastach-dziala-najwiecej-centrow-uslug-dla-biznesu,75328.html">
									<div class="img">
										<img alt="W tych miastach działa najwięcej centrów usług dla biznesu" src="https://pliki.pulshr.pl/i/08/92/42/089242_r2_620.jpg" title="Raport ABSL &quot;Sektor Usług Biznesowych w Polsce&quot; wskazuje, że najwięcej centrów usług dla biznesu działa w Warszawie (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>W tych miastach działa najwięcej centrów usług dla biznesu</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-wroclaw-i-krakow-w-tych-miastach-dziala-najwiecej-centrow-uslug-dla-biznesu%2C75328.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fwarszawa-wroclaw-i-krakow-w-tych-miastach-dziala-najwiecej-centrow-uslug-dla-biznesu%2C75328.html&text=Warszawa%2C+Wroc%C5%82aw+i+Krak%C3%B3w.+W+tych+miastach+dzia%C5%82a+najwi%C4%99cej+centr%C3%B3w+us%C5%82ug+dla+biznesu" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/warszawa-wroclaw-i-krakow-w-tych-miastach-dziala-najwiecej-centrow-uslug-dla-biznesu,75328.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/warszawa-wroclaw-i-krakow-w-tych-miastach-dziala-najwiecej-centrow-uslug-dla-biznesu,75328.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/w-2021-roku-spodziewany-duzy-naplyw-inwestycji-w-centra-uslug-wspolnych,74997.html">
									<div class="img">
										<img alt="W 2021 roku spodziewany duży napływ inwestycji w centra usług wspólnych" src="https://pliki.pulshr.pl/i/08/88/28/088828_r2_620.jpg" title="fot.pixabay" />
									</div>
									<div class="desc">
										<h4>W 2021 roku spodziewany duży napływ inwestycji w centra usług wspólnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fw-2021-roku-spodziewany-duzy-naplyw-inwestycji-w-centra-uslug-wspolnych%2C74997.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Fw-2021-roku-spodziewany-duzy-naplyw-inwestycji-w-centra-uslug-wspolnych%2C74997.html&text=W+2021+roku+spodziewany+du%C5%BCy+nap%C5%82yw+inwestycji+w+centra+us%C5%82ug+wsp%C3%B3lnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/w-2021-roku-spodziewany-duzy-naplyw-inwestycji-w-centra-uslug-wspolnych,74997.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/w-2021-roku-spodziewany-duzy-naplyw-inwestycji-w-centra-uslug-wspolnych,74997.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/bpo/fujitsu-zmniejszy-powierzchnie-biurowa-w-japonii-o-polowe-przez-pandemie,74934.html">
									<div class="img">
										<img alt="Fujitsu zmniejszy powierzchnię biurową w Japonii o połowę przez pandemię" src="https://pliki.pulshr.pl/i/08/61/33/086133_r2_620.jpg" title="Japońska firma technologiczna Fujitsu zmniejszy o połowę powierzchnię biurową w kraju w związku (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Fujitsu zmniejszy powierzchnię biurową w Japonii o połowę przez pandemię</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ffujitsu-zmniejszy-powierzchnie-biurowa-w-japonii-o-polowe-przez-pandemie%2C74934.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fbpo%2Ffujitsu-zmniejszy-powierzchnie-biurowa-w-japonii-o-polowe-przez-pandemie%2C74934.html&text=Fujitsu+zmniejszy+powierzchni%C4%99+biurow%C4%85+w+Japonii+o+po%C5%82ow%C4%99+przez+pandemi%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/bpo/fujitsu-zmniejszy-powierzchnie-biurowa-w-japonii-o-polowe-przez-pandemie,74934.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/bpo/fujitsu-zmniejszy-powierzchnie-biurowa-w-japonii-o-polowe-przez-pandemie,74934.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/praca/pandemia-nie-zatrzymala-outsourcingu-przeciwnie-sa-nowe-perspektywy,401374.html">
									<div class="img">
										<img alt="Pandemia nie zatrzymała outsourcingu. Przeciwnie - są nowe perspektywy" src="https://pliki.pulshr.pl/i/08/83/30/088330_r2_620.jpg" title="W momencie wybuchu epidemii branża BPO była jedną z najlepiej przygotowanych pod kątem przejścia na (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Pandemia nie zatrzymała outsourcingu. Przeciwnie - są nowe perspektywy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Fpandemia-nie-zatrzymala-outsourcingu-przeciwnie-sa-nowe-perspektywy%2C401374.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fpraca%2Fpandemia-nie-zatrzymala-outsourcingu-przeciwnie-sa-nowe-perspektywy%2C401374.html&text=Pandemia+nie+zatrzyma%C5%82a+outsourcingu.+Przeciwnie+-+s%C4%85+nowe+perspektywy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/praca/pandemia-nie-zatrzymala-outsourcingu-przeciwnie-sa-nowe-perspektywy,401374.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/praca/pandemia-nie-zatrzymala-outsourcingu-przeciwnie-sa-nowe-perspektywy,401374.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/skala-zwolnien-grupowych-w-sieci-carrefour-moze-byc-znacznie-wieksza-niz-podaje-pracodawca,75857.html">
									<div class="img">
										<img alt="Skala zwolnień grupowych w sieci Carrefour może być znacznie większa niż podaje pracodawca" src="https://pliki.pulshr.pl/i/06/59/58/065958_r2_620.jpg" title="Redukcje mają objąć ok. 400 osób, czyli 3 proc. ogółu zatrudnionych. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Skala zwolnień grupowych w sieci Carrefour może być znacznie większa niż podaje pracodawca</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fskala-zwolnien-grupowych-w-sieci-carrefour-moze-byc-znacznie-wieksza-niz-podaje-pracodawca%2C75857.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fskala-zwolnien-grupowych-w-sieci-carrefour-moze-byc-znacznie-wieksza-niz-podaje-pracodawca%2C75857.html&text=Skala+zwolnie%C5%84+grupowych+w+sieci+Carrefour+mo%C5%BCe+by%C4%87+znacznie+wi%C4%99ksza+ni%C5%BC+podaje+pracodawca" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/skala-zwolnien-grupowych-w-sieci-carrefour-moze-byc-znacznie-wieksza-niz-podaje-pracodawca,75857.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/skala-zwolnien-grupowych-w-sieci-carrefour-moze-byc-znacznie-wieksza-niz-podaje-pracodawca,75857.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/w-portugalii-pracownicy-skarza-sie-na-szpiegujacych-ich-pracodawcow,75847.html">
									<div class="img">
										<img alt="W Portugalii pracownicy skarżą się na szpiegujących ich pracodawców" src="https://pliki.pulshr.pl/i/08/99/31/089931_r2_620.jpg" title="Monitorowanie czy ustalanie miejsca pobytu osoby pracującej zdalnie z domu jest nielegalne. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>W Portugalii pracownicy skarżą się na szpiegujących ich pracodawców</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-portugalii-pracownicy-skarza-sie-na-szpiegujacych-ich-pracodawcow%2C75847.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fw-portugalii-pracownicy-skarza-sie-na-szpiegujacych-ich-pracodawcow%2C75847.html&text=W+Portugalii+pracownicy+skar%C5%BC%C4%85+si%C4%99+na+szpieguj%C4%85cych+ich+pracodawc%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/w-portugalii-pracownicy-skarza-sie-na-szpiegujacych-ich-pracodawcow,75847.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/w-portugalii-pracownicy-skarza-sie-na-szpiegujacych-ich-pracodawcow,75847.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/ukrainscy-gornicy-do-lukaszenki-nie-jestesmy-lamistrajkami,75841.html">
									<div class="img">
										<img alt="Ukraińscy górnicy do Łukaszenki: nie jesteśmy łamistrajkami" src="https://pliki.pulshr.pl/i/04/02/05/040205_r2_620.jpg" title="(Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Ukraińscy górnicy do Łukaszenki: nie jesteśmy łamistrajkami</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fukrainscy-gornicy-do-lukaszenki-nie-jestesmy-lamistrajkami%2C75841.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fukrainscy-gornicy-do-lukaszenki-nie-jestesmy-lamistrajkami%2C75841.html&text=Ukrai%C5%84scy+g%C3%B3rnicy+do+%C5%81ukaszenki%3A+nie+jeste%C5%9Bmy+%C5%82amistrajkami" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/ukrainscy-gornicy-do-lukaszenki-nie-jestesmy-lamistrajkami,75841.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/ukrainscy-gornicy-do-lukaszenki-nie-jestesmy-lamistrajkami,75841.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/rzad-postawil-na-swoim-2800-placy-minimalnej-w-przyszlym-roku,75701.html">
									<div class="img">
										<img alt="Rząd postawił na swoim. 2800 płacy minimalnej w przyszłym roku" src="https://pliki.pulshr.pl/i/08/97/22/089722_r2_620.jpg" title="Jest rozporządzenie w sprawie płacy minimalnej.  (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Rząd postawił na swoim. 2800 płacy minimalnej w przyszłym roku</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frzad-postawil-na-swoim-2800-placy-minimalnej-w-przyszlym-roku%2C75701.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Frzad-postawil-na-swoim-2800-placy-minimalnej-w-przyszlym-roku%2C75701.html&text=Rz%C4%85d+postawi%C5%82+na+swoim.+2800+p%C5%82acy+minimalnej+w+przysz%C5%82ym+roku" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/rzad-postawil-na-swoim-2800-placy-minimalnej-w-przyszlym-roku,75701.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/rzad-postawil-na-swoim-2800-placy-minimalnej-w-przyszlym-roku,75701.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/lukaszenka-strajki-to-noz-w-plecy-a-demonstrujacych-pracownikow-trzeba-zwalniac,75692.html">
									<div class="img">
										<img alt="Łukaszenka: strajki to nóż w plecy, a demonstrujących pracowników trzeba zwalniać" src="https://pliki.pulshr.pl/i/08/97/11/089711_r2_620.jpg" title="W ostatnich dniach na Białorusi strajkowali pracownicy wielu państwowych zakładów, co skomentował prezydent Alaksandr Łukaszenka. (Fot. Drop of Light- Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Łukaszenka: strajki to nóż w plecy, a demonstrujących pracowników trzeba zwalniać</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Flukaszenka-strajki-to-noz-w-plecy-a-demonstrujacych-pracownikow-trzeba-zwalniac%2C75692.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Flukaszenka-strajki-to-noz-w-plecy-a-demonstrujacych-pracownikow-trzeba-zwalniac%2C75692.html&text=%C5%81ukaszenka%3A+strajki+to+n%C3%B3%C5%BC+w+plecy%2C+a+demonstruj%C4%85cych+pracownik%C3%B3w+trzeba+zwalnia%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/lukaszenka-strajki-to-noz-w-plecy-a-demonstrujacych-pracownikow-trzeba-zwalniac,75692.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/lukaszenka-strajki-to-noz-w-plecy-a-demonstrujacych-pracownikow-trzeba-zwalniac,75692.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/tu-rodzila-sie-solidarnosc-wyjatkowa-wystawa-juz-otwarta,75680.html">
									<div class="img">
										<img alt="&quot;Tu rodziła się Solidarność&quot;. Wyjątkowa wystawa już otwarta" src="https://pliki.pulshr.pl/i/08/96/99/089699_r2_620.jpg" title="fot.ipn.gov.pl" />
									</div>
									<div class="desc">
										<h4>"Tu rodziła się Solidarność". Wyjątkowa wystawa już otwarta</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ftu-rodzila-sie-solidarnosc-wyjatkowa-wystawa-juz-otwarta%2C75680.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Ftu-rodzila-sie-solidarnosc-wyjatkowa-wystawa-juz-otwarta%2C75680.html&text=%22Tu+rodzi%C5%82a+si%C4%99+Solidarno%C5%9B%C4%87%22.+Wyj%C4%85tkowa+wystawa+ju%C5%BC+otwarta" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/tu-rodzila-sie-solidarnosc-wyjatkowa-wystawa-juz-otwarta,75680.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/tu-rodzila-sie-solidarnosc-wyjatkowa-wystawa-juz-otwarta,75680.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/nawet-50-mln-kary-za-bledy-pracownika-bcc-przeciwny-ustawie,75895.html">
									<div class="img">
										<img alt="Nawet 50 mln kary za błędy pracownika. Przedsiębiorcy są oburzeni" src="https://pliki.pulshr.pl/i/08/99/96/089996_r2_620.jpg" title="Zgodnie z pomysłem odpowiedzialność zbiorowa miałaby być stosowana jedynie wobec dużych firm, czyli zatrudniających od 250 pracowników. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Nawet 50 mln kary za błędy pracownika. Przedsiębiorcy są oburzeni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnawet-50-mln-kary-za-bledy-pracownika-bcc-przeciwny-ustawie%2C75895.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnawet-50-mln-kary-za-bledy-pracownika-bcc-przeciwny-ustawie%2C75895.html&text=Nawet+50+mln+kary+za+b%C5%82%C4%99dy+pracownika.+BCC+przeciwny+ustawie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/nawet-50-mln-kary-za-bledy-pracownika-bcc-przeciwny-ustawie,75895.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/nawet-50-mln-kary-za-bledy-pracownika-bcc-przeciwny-ustawie,75895.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/mobbing-w-urzedzie-marszalkowskim-w-olsztynie-jest-skarga-na-zachowanie-dyrektora,208565.html">
									<div class="img">
										<img alt="Mobbing w urzędzie marszałkowskim? Jest skarga na zachowanie dyrektora" src="https://pliki.pulshr.pl/i/08/99/77/089977_r2_620.jpg" title="fot. pixabay" />
									</div>
									<div class="desc">
										<h4>Mobbing w urzędzie marszałkowskim? Jest skarga na zachowanie dyrektora</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fmobbing-w-urzedzie-marszalkowskim-w-olsztynie-jest-skarga-na-zachowanie-dyrektora%2C208565.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fmobbing-w-urzedzie-marszalkowskim-w-olsztynie-jest-skarga-na-zachowanie-dyrektora%2C208565.html&text=Mobbing+w+urz%C4%99dzie+marsza%C5%82kowskim%3F+Jest+skarga+na+zachowanie+dyrektora" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/mobbing-w-urzedzie-marszalkowskim-w-olsztynie-jest-skarga-na-zachowanie-dyrektora,208565.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/mobbing-w-urzedzie-marszalkowskim-w-olsztynie-jest-skarga-na-zachowanie-dyrektora,208565.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/dane-osobowe-z-rekrutacji-do-pozniejszego-kontaktu-tylko-za-pisemna-zgoda-pracownika,75866.html">
									<div class="img">
										<img alt="Dane osobowe z rekrutacji do późniejszego kontaktu? Tylko za pisemną zgodą pracownika" src="https://pliki.pulshr.pl/i/08/99/50/089950_r2_620.jpg" title="Żeby pracodawca mógł przetwarzać w celach zawodowych dane kontaktowe do pracownika, które pozyskał podczas rekrutacji, musi uzyskać na to jego pisemną zgodę. (fot. Monika Robak z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Dane osobowe z rekrutacji do późniejszego kontaktu? Tylko za pisemną zgodą pracownika</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdane-osobowe-z-rekrutacji-do-pozniejszego-kontaktu-tylko-za-pisemna-zgoda-pracownika%2C75866.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fdane-osobowe-z-rekrutacji-do-pozniejszego-kontaktu-tylko-za-pisemna-zgoda-pracownika%2C75866.html&text=Dane+osobowe+z+rekrutacji+do+p%C3%B3%C5%BAniejszego+kontaktu%3F+Tylko+za+pisemn%C4%85+zgod%C4%85+pracownika" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/dane-osobowe-z-rekrutacji-do-pozniejszego-kontaktu-tylko-za-pisemna-zgoda-pracownika,75866.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/dane-osobowe-z-rekrutacji-do-pozniejszego-kontaktu-tylko-za-pisemna-zgoda-pracownika,75866.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/smierc-pracownicy-w-mcdonald-s-sprawe-zbada-specjalna-komisja,75864.html">
									<div class="img">
										<img alt="Śmierć pracownicy w McDonald&#039;s. Sprawę zbada specjalna komisja" src="https://pliki.pulshr.pl/i/08/99/46/089946_r2_620.jpg" title="Na pracownicę restauracji McDonald’s z niewyjaśnionych przyczyn, przewrócił się regał z produktami (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Śmierć pracownicy w McDonald's. Sprawę zbada specjalna komisja</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fsmierc-pracownicy-w-mcdonald-s-sprawe-zbada-specjalna-komisja%2C75864.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fsmierc-pracownicy-w-mcdonald-s-sprawe-zbada-specjalna-komisja%2C75864.html&text=%C5%9Amier%C4%87+pracownicy+w+McDonald%27s.+Spraw%C4%99+zbada+specjalna+komisja" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/smierc-pracownicy-w-mcdonald-s-sprawe-zbada-specjalna-komisja,75864.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/smierc-pracownicy-w-mcdonald-s-sprawe-zbada-specjalna-komisja,75864.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/powrot-do-biura-albo-zwolnienie-jakie-prawa-ma-pracodawca,75828.html">
									<div class="img">
										<img alt="Powrót do biura albo zwolnienie. Co wolno pracodawcy?" src="https://pliki.pulshr.pl/i/08/99/15/089915_r2_620.jpg" title="Aby odmowa przyjścia do biura mogła być uznana za uzasadnioną, pracownik musiałby wykazać, że pracodawca nie zapewnił bezpiecznych i higienicznych warunków pracy (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Powrót do biura albo zwolnienie. Co wolno pracodawcy?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpowrot-do-biura-albo-zwolnienie-jakie-prawa-ma-pracodawca%2C75828.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpowrot-do-biura-albo-zwolnienie-jakie-prawa-ma-pracodawca%2C75828.html&text=Powr%C3%B3t+do+biura+albo+zwolnienie.+Jakie+prawa+ma+pracodawca%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/powrot-do-biura-albo-zwolnienie-jakie-prawa-ma-pracodawca,75828.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/powrot-do-biura-albo-zwolnienie-jakie-prawa-ma-pracodawca,75828.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/prawo-pracy/pip-przypomina-o-obowiazkach-pracodawcow-w-czasie-upalow,75856.html">
									<div class="img">
										<img alt="PIP przypomina o obowiązkach pracodawców w czasie upałów" src="https://pliki.pulshr.pl/i/08/95/09/089509_r2_620.jpg" title="Główny Inspektor Pracy apeluje do pracodawców o skracanie czasu pracy podczas trwających upałów. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>PIP przypomina o obowiązkach pracodawców w czasie upałów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpip-przypomina-o-obowiazkach-pracodawcow-w-czasie-upalow%2C75856.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fpip-przypomina-o-obowiazkach-pracodawcow-w-czasie-upalow%2C75856.html&text=PIP+przypomina+o+obowi%C4%85zkach+pracodawc%C3%B3w+w+czasie+upa%C5%82%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/pip-przypomina-o-obowiazkach-pracodawcow-w-czasie-upalow,75856.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/pip-przypomina-o-obowiazkach-pracodawcow-w-czasie-upalow,75856.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/firmy-wdrozyly-prace-zdalna-podczas-pandemii-nie-wszystkim-sie-jednak-udalo,75206.html">
									<div class="img">
										<img alt="Patryk Wójcik, psycholog, autor książki &quot;Jak pracować zdalnie i nie zwariować&quot;" src="https://pliki.pulshr.pl/i/08/90/76/089076_r2_620.jpg" title="Patryk Wójcik, psycholog, autor książki &quot;Jak pracować zdalnie i nie zwariować&quot; (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Patryk Wójcik, psycholog, autor książki "Jak pracować zdalnie i nie zwariować"</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffirmy-wdrozyly-prace-zdalna-podczas-pandemii-nie-wszystkim-sie-jednak-udalo%2C75206.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Ffirmy-wdrozyly-prace-zdalna-podczas-pandemii-nie-wszystkim-sie-jednak-udalo%2C75206.html&text=Firmy+wdro%C5%BCy%C5%82y+prac%C4%99+zdaln%C4%85+podczas+pandemii.+Nie+wszystkim+si%C4%99+jednak+uda%C5%82o" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/firmy-wdrozyly-prace-zdalna-podczas-pandemii-nie-wszystkim-sie-jednak-udalo,75206.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/firmy-wdrozyly-prace-zdalna-podczas-pandemii-nie-wszystkim-sie-jednak-udalo,75206.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/biurokracja-w-urzedach-pracy-czas-na-mentalna-zmiane-u-ustawodawcy,75026.html">
									<div class="img">
										<img alt="Prof. Joanna Tyrowicz, ekonomistka z Uniwersytetu Warszawskiego" src="https://pliki.pulshr.pl/i/08/90/37/089037_r2_620.jpg" title="Prof. Joanna Tyrowicz. (fot. grape.org.pl)" />
									</div>
									<div class="desc">
										<h4>Prof. Joanna Tyrowicz, ekonomistka z Uniwersytetu Warszawskiego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbiurokracja-w-urzedach-pracy-czas-na-mentalna-zmiane-u-ustawodawcy%2C75026.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fbiurokracja-w-urzedach-pracy-czas-na-mentalna-zmiane-u-ustawodawcy%2C75026.html&text=Biurokracja+w+urz%C4%99dach+pracy.+Czas+na+mentaln%C4%85+zmian%C4%99+u+ustawodawcy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/biurokracja-w-urzedach-pracy-czas-na-mentalna-zmiane-u-ustawodawcy,75026.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/biurokracja-w-urzedach-pracy-czas-na-mentalna-zmiane-u-ustawodawcy,75026.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/kobieta-w-fotelu-rektora-w-zarzadzaniu-nie-chodzi-o-plec-ale-o-kompetencje,74907.html">
									<div class="img">
										<img alt="Prof. Bogumiła Kaniewska, rektor Uniwersytetu Adama Mickiewicza" src="https://pliki.pulshr.pl/i/08/87/37/088737_r2_620.jpg" title="Prof. Bogumiła Kaniewska, rektor UAM  (fot. Maciej Nowaczyk/UAM)" />
									</div>
									<div class="desc">
										<h4>Prof. Bogumiła Kaniewska, rektor Uniwersytetu Adama Mickiewicza</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobieta-w-fotelu-rektora-w-zarzadzaniu-nie-chodzi-o-plec-ale-o-kompetencje%2C74907.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkobieta-w-fotelu-rektora-w-zarzadzaniu-nie-chodzi-o-plec-ale-o-kompetencje%2C74907.html&text=Kobieta+w+fotelu+rektora.+%22W+zarz%C4%85dzaniu+nie+chodzi+o+p%C5%82e%C4%87%2C+ale+o+kompetencje%22" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/kobieta-w-fotelu-rektora-w-zarzadzaniu-nie-chodzi-o-plec-ale-o-kompetencje,74907.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/kobieta-w-fotelu-rektora-w-zarzadzaniu-nie-chodzi-o-plec-ale-o-kompetencje,74907.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/zwolnienie-jak-rozwod,74885.html">
									<div class="img">
										<img alt="Monika Sońta, Akademia Leona Koźmińskiego" src="https://pliki.pulshr.pl/i/08/87/65/088765_r2_620.jpg" title="Pandemia mocno zmieniła nasze podejście do rodziny i do samotności - wyjaśnia Monika Sońta, ekspertka z Katedry Zarządzania w Społeczeństwie Sieciowym Akademii Leona Koźmińskiego (fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Monika Sońta, Akademia Leona Koźmińskiego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzwolnienie-jak-rozwod%2C74885.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fzwolnienie-jak-rozwod%2C74885.html&text=Zwolnienie+jak+rozw%C3%B3d%3F" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/zwolnienie-jak-rozwod,74885.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/zwolnienie-jak-rozwod,74885.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/katarzyna-kosel-makro-duzo-latwiej-bylo-wyjsc-z-biura-niz-do-niego-wrocic,74654.html">
									<div class="img">
										<img alt="Katarzyna Kosel, członek zarządu i dyrektor pionu personalnego w Makro" src="https://pliki.pulshr.pl/i/08/84/11/088411_r2_620.jpg" title="Katarzyna Kosel, członek zarządu i dyrektor pionu personalnego w Makro (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Katarzyna Kosel, członek zarządu i dyrektor pionu personalnego w Makro</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkatarzyna-kosel-makro-duzo-latwiej-bylo-wyjsc-z-biura-niz-do-niego-wrocic%2C74654.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fkatarzyna-kosel-makro-duzo-latwiej-bylo-wyjsc-z-biura-niz-do-niego-wrocic%2C74654.html&text=Katarzyna+Kosel%2C+Makro%3A+Du%C5%BCo+%C5%82atwiej+by%C5%82o+wyj%C5%9B%C4%87+z+biura%2C+ni%C5%BC+do+niego+wr%C3%B3ci%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/katarzyna-kosel-makro-duzo-latwiej-bylo-wyjsc-z-biura-niz-do-niego-wrocic,74654.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/katarzyna-kosel-makro-duzo-latwiej-bylo-wyjsc-z-biura-niz-do-niego-wrocic,74654.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wywiad/minister-pracy-zapewnia-bezrobocie-pozostanie-jednocyfrowe,74525.html">
									<div class="img">
										<img alt="Marlena Maląg, minister rodziny pracy i polityki społecznej" src="https://pliki.pulshr.pl/i/08/75/30/087530_r2_620.jpg" title="Marlena Maląg uważa, że sytuacja na rynku pracy jest lepsza, niż można się było spodziewać (fot. Adam Guz, KPRM)" />
									</div>
									<div class="desc">
										<h4>Marlena Maląg, minister rodziny pracy i polityki społecznej</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fminister-pracy-zapewnia-bezrobocie-pozostanie-jednocyfrowe%2C74525.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwywiad%2Fminister-pracy-zapewnia-bezrobocie-pozostanie-jednocyfrowe%2C74525.html&text=Minister+pracy+zapewnia%3A+bezrobocie+pozostanie+jednocyfrowe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wywiad/minister-pracy-zapewnia-bezrobocie-pozostanie-jednocyfrowe,74525.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wywiad/minister-pracy-zapewnia-bezrobocie-pozostanie-jednocyfrowe,74525.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/przemysl/premier-program-dla-slaska-ma-na-celu-ochrone-i-tworzenie-nowych-miejsc-pracy,75896.html">
									<div class="img">
										<img alt="Premier: Program dla Śląska ma na celu ochronę i tworzenie nowych miejsc pracy" src="https://pliki.pulshr.pl/i/08/99/95/089995_r2_620.jpg" title="Mateusz Morawiecki (fot. Krystian Maj/KPRM)" />
									</div>
									<div class="desc">
										<h4>Premier: Program dla Śląska ma na celu ochronę i tworzenie nowych miejsc pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpremier-program-dla-slaska-ma-na-celu-ochrone-i-tworzenie-nowych-miejsc-pracy%2C75896.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpremier-program-dla-slaska-ma-na-celu-ochrone-i-tworzenie-nowych-miejsc-pracy%2C75896.html&text=Premier%3A+Program+dla+%C5%9Al%C4%85ska+ma+na+celu+ochron%C4%99+i+tworzenie+nowych+miejsc+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/premier-program-dla-slaska-ma-na-celu-ochrone-i-tworzenie-nowych-miejsc-pracy,75896.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/premier-program-dla-slaska-ma-na-celu-ochrone-i-tworzenie-nowych-miejsc-pracy,75896.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/wstrzas-w-kopalni-myslowice-wesola-pieciu-gornikow-poszkodowanych,75894.html">
									<div class="img">
										<img alt="Wstrząs w kopalni. Pięciu górników poszkodowanych" src="https://pliki.pulshr.pl/i/08/99/92/089992_r2_620.jpg" title="24 sierpnia doszło do wstrząsu w kopalni Mysłowice-Wesoła w Mysłowicach (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Wstrząs w kopalni. Pięciu górników poszkodowanych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fwstrzas-w-kopalni-myslowice-wesola-pieciu-gornikow-poszkodowanych%2C75894.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fwstrzas-w-kopalni-myslowice-wesola-pieciu-gornikow-poszkodowanych%2C75894.html&text=Wstrz%C4%85s+w+kopalni+Mys%C5%82owice-Weso%C5%82a.+Pi%C4%99ciu+g%C3%B3rnik%C3%B3w+poszkodowanych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/wstrzas-w-kopalni-myslowice-wesola-pieciu-gornikow-poszkodowanych,75894.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/wstrzas-w-kopalni-myslowice-wesola-pieciu-gornikow-poszkodowanych,75894.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/podlaskie-firma-torel-zainwestuje-w-augustowie-bedzie-praca,75871.html">
									<div class="img">
										<img alt="Firma Torel zainwestuje w Augustowie. Będzie praca" src="https://pliki.pulshr.pl/i/08/99/49/089949_r2_620.jpg" title="Suwalska SSE (fot. bialystok.pl)" />
									</div>
									<div class="desc">
										<h4>Firma Torel zainwestuje w Augustowie. Będzie praca</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpodlaskie-firma-torel-zainwestuje-w-augustowie-bedzie-praca%2C75871.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpodlaskie-firma-torel-zainwestuje-w-augustowie-bedzie-praca%2C75871.html&text=Podlaskie%3A+Firma+Torel+zainwestuje+w+Augustowie.+B%C4%99dzie+praca" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/podlaskie-firma-torel-zainwestuje-w-augustowie-bedzie-praca,75871.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/podlaskie-firma-torel-zainwestuje-w-augustowie-bedzie-praca,75871.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/slaskie-zmalala-liczba-zakazonych-koronawirusem-w-kopalniach,75865.html">
									<div class="img">
										<img alt="Zmalała liczba zakażonych koronawirusem w kopalniach" src="https://pliki.pulshr.pl/i/08/99/47/089947_r2_620.jpg" title="Rośnie liczba ozdrowieńców w kopalniach (fot. pexels.com)" />
									</div>
									<div class="desc">
										<h4>Zmalała liczba zakażonych koronawirusem w kopalniach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fslaskie-zmalala-liczba-zakazonych-koronawirusem-w-kopalniach%2C75865.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fslaskie-zmalala-liczba-zakazonych-koronawirusem-w-kopalniach%2C75865.html&text=%C5%9Al%C4%85skie%3A+Zmala%C5%82a+liczba+zaka%C5%BConych+koronawirusem+w+kopalniach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/slaskie-zmalala-liczba-zakazonych-koronawirusem-w-kopalniach,75865.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/slaskie-zmalala-liczba-zakazonych-koronawirusem-w-kopalniach,75865.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.wnp.pl/gornictwo/wegiel-ruda-i-weglowodory-nadal-jednym-z-filarow-polskiej-gospodarki,413886.html">
									<div class="img">
										<img alt="Węgiel, ruda i węglowodory nadal jednym z filarów polskiej gospodarki" src="https://pliki.pulshr.pl/i/08/99/33/089933_r2_620.jpg" title="Logo Polskiej Grupy Górniczej (PGG) znajduje się m.in. na koszulkach piłkarzy Górnika Zabrze. ( Fot. Mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Węgiel, ruda i węglowodory nadal jednym z filarów polskiej gospodarki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fwegiel-ruda-i-weglowodory-nadal-jednym-z-filarow-polskiej-gospodarki%2C413886.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fwegiel-ruda-i-weglowodory-nadal-jednym-z-filarow-polskiej-gospodarki%2C413886.html&text=W%C4%99giel%2C+ruda+i+w%C4%99glowodory+nadal+jednym+z+filar%C3%B3w+polskiej+gospodarki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/wegiel-ruda-i-weglowodory-nadal-jednym-z-filarow-polskiej-gospodarki,413886.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/gornictwo/wegiel-ruda-i-weglowodory-nadal-jednym-z-filarow-polskiej-gospodarki,413886.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/przemysl/16-nowych-zakazonych-i-56-ozdrowiencow-w-slaskich-kopalniach,75843.html">
									<div class="img">
										<img alt="16 nowych zakażonych i 56 ozdrowieńców w śląskich kopalniach" src="https://pliki.pulshr.pl/i/08/99/27/089927_r2_620.jpg" title="Od początku pandemii w laboratoriach w woj. śląskim przebadano 288 tys. 773 próbek. (Fot. PTWP/AndrzejWawok)" />
									</div>
									<div class="desc">
										<h4>16 nowych zakażonych i 56 ozdrowieńców w śląskich kopalniach</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2F16-nowych-zakazonych-i-56-ozdrowiencow-w-slaskich-kopalniach%2C75843.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2F16-nowych-zakazonych-i-56-ozdrowiencow-w-slaskich-kopalniach%2C75843.html&text=16+nowych+zaka%C5%BConych+i+56+ozdrowie%C5%84c%C3%B3w+w+%C5%9Bl%C4%85skich+kopalniach" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/16-nowych-zakazonych-i-56-ozdrowiencow-w-slaskich-kopalniach,75843.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/16-nowych-zakazonych-i-56-ozdrowiencow-w-slaskich-kopalniach,75843.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/we-wroclawiu-13-dyspozytorow-pogotowia-ratunkowego-zakazonych-koronawirusem,75852.html">
									<div class="img">
										<img alt="We Wrocławiu 13 dyspozytorów pogotowia ratunkowego zakażonych koronawirusem" src="https://pliki.pulshr.pl/i/08/99/34/089934_r2_620.jpg" title="(Fot. Archiwum)" />
									</div>
									<div class="desc">
										<h4>We Wrocławiu 13 dyspozytorów pogotowia ratunkowego zakażonych koronawirusem</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwe-wroclawiu-13-dyspozytorow-pogotowia-ratunkowego-zakazonych-koronawirusem%2C75852.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwe-wroclawiu-13-dyspozytorow-pogotowia-ratunkowego-zakazonych-koronawirusem%2C75852.html&text=We+Wroc%C5%82awiu+13+dyspozytor%C3%B3w+pogotowia+ratunkowego+zaka%C5%BConych+koronawirusem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/we-wroclawiu-13-dyspozytorow-pogotowia-ratunkowego-zakazonych-koronawirusem,75852.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/we-wroclawiu-13-dyspozytorow-pogotowia-ratunkowego-zakazonych-koronawirusem,75852.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/wroclaw-sad-uniewinnil-lekarza-oskarzonego-o-blad-w-sztuce,75827.html">
									<div class="img">
										<img alt="Wrocław: Sąd uniewinnił lekarza oskarżonego o błąd w sztuce" src="https://pliki.pulshr.pl/i/08/99/12/089912_r2_620.jpg" title="Lekarz zostawił w jamie brzusznej operowanego dwie serwety chirurgiczne. (fot.  Darko Stojanovic z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Wrocław: Sąd uniewinnił lekarza oskarżonego o błąd w sztuce</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwroclaw-sad-uniewinnil-lekarza-oskarzonego-o-blad-w-sztuce%2C75827.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fwroclaw-sad-uniewinnil-lekarza-oskarzonego-o-blad-w-sztuce%2C75827.html&text=Wroc%C5%82aw%3A+S%C4%85d+uniewinni%C5%82+lekarza+oskar%C5%BConego+o+b%C5%82%C4%85d+w+sztuce" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/wroclaw-sad-uniewinnil-lekarza-oskarzonego-o-blad-w-sztuce,75827.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/wroclaw-sad-uniewinnil-lekarza-oskarzonego-o-blad-w-sztuce,75827.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/opoczno-pijany-zaatakowal-butelka-ratownika-medycznego,75822.html">
									<div class="img">
										<img alt="Pijany zaatakował butelką ratownika medycznego" src="https://pliki.pulshr.pl/i/08/99/04/089904_r2_620.jpg" title="Agresywny pacjent uciekł. Powiadomiono policję. (fot.katowice.uw.gov.pl)" />
									</div>
									<div class="desc">
										<h4>Pijany zaatakował butelką ratownika medycznego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fopoczno-pijany-zaatakowal-butelka-ratownika-medycznego%2C75822.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fopoczno-pijany-zaatakowal-butelka-ratownika-medycznego%2C75822.html&text=Opoczno%3A+Pijany+zaatakowa%C5%82+butelk%C4%85+ratownika+medycznego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/opoczno-pijany-zaatakowal-butelka-ratownika-medycznego,75822.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/opoczno-pijany-zaatakowal-butelka-ratownika-medycznego,75822.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/premier-chwali-pracownikow-sluzby-zdrowia,75761.html">
									<div class="img">
										<img alt="Premier chwali pracowników służby zdrowia" src="https://pliki.pulshr.pl/i/08/97/97/089797_r2_620.jpg" title="Łukasz Szumowski i Mateusz Morawiecki (fot. Facebook/Mateusz Morawiecki)" />
									</div>
									<div class="desc">
										<h4>Premier chwali pracowników służby zdrowia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpremier-chwali-pracownikow-sluzby-zdrowia%2C75761.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fpremier-chwali-pracownikow-sluzby-zdrowia%2C75761.html&text=Premier+chwali+pracownik%C3%B3w+s%C5%82u%C5%BCby+zdrowia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/premier-chwali-pracownikow-sluzby-zdrowia,75761.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/premier-chwali-pracownikow-sluzby-zdrowia,75761.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/ogromne-braki-medykow-na-swiecie-co-najmniej-400-mln-ludzi-bez-dostepu-do-uslug-medycznych,75759.html">
									<div class="img">
										<img alt="Ogromne braki medyków na świecie. Co najmniej 400 mln ludzi bez dostępu do usług medycznych" src="https://pliki.pulshr.pl/i/08/97/94/089794_r2_620.jpg" title="Obecnie co najmniej 400 mln ludzi nie ma dostępu do podstawowych usług zdrowotnych. (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Ogromne braki medyków na świecie. Co najmniej 400 mln ludzi bez dostępu do usług medycznych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fogromne-braki-medykow-na-swiecie-co-najmniej-400-mln-ludzi-bez-dostepu-do-uslug-medycznych%2C75759.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fogromne-braki-medykow-na-swiecie-co-najmniej-400-mln-ludzi-bez-dostepu-do-uslug-medycznych%2C75759.html&text=Ogromne+braki+medyk%C3%B3w+na+%C5%9Bwiecie.+Co+najmniej+400+mln+ludzi+bez+dost%C4%99pu+do+us%C5%82ug+medycznych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/ogromne-braki-medykow-na-swiecie-co-najmniej-400-mln-ludzi-bez-dostepu-do-uslug-medycznych,75759.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/ogromne-braki-medykow-na-swiecie-co-najmniej-400-mln-ludzi-bez-dostepu-do-uslug-medycznych,75759.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rynek-zdrowia/kwarantanna-w-cieszynskim-domu-spokojnej-starosci,75691.html">
									<div class="img">
										<img alt="Kwarantanna w Cieszyńskim Domu Spokojnej Starości" src="https://pliki.pulshr.pl/i/08/74/95/087495_r2_620.jpg" title="(Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>Kwarantanna w Cieszyńskim Domu Spokojnej Starości</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkwarantanna-w-cieszynskim-domu-spokojnej-starosci%2C75691.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frynek-zdrowia%2Fkwarantanna-w-cieszynskim-domu-spokojnej-starosci%2C75691.html&text=Kwarantanna+w+Cieszy%C5%84skim+Domu+Spokojnej+Staro%C5%9Bci" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rynek-zdrowia/kwarantanna-w-cieszynskim-domu-spokojnej-starosci,75691.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rynek-zdrowia/kwarantanna-w-cieszynskim-domu-spokojnej-starosci,75691.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/sprzedaz-i-marketing-czeka-rewolucja-to-koniec-zasad-jakie-znamy,75792.html">
									<div class="img">
										<img alt="Sprzedaż i marketing czeka rewolucja. To koniec zasad jakie znamy" src="https://pliki.pulshr.pl/i/08/98/61/089861_r2_620.jpg" title="Wyzwaniem jest dostosowanie technologii organizacji do wymogów pracy zdalnej (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Sprzedaż i marketing czeka rewolucja. To koniec zasad jakie znamy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsprzedaz-i-marketing-czeka-rewolucja-to-koniec-zasad-jakie-znamy%2C75792.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fsprzedaz-i-marketing-czeka-rewolucja-to-koniec-zasad-jakie-znamy%2C75792.html&text=Sprzeda%C5%BC+i+marketing+czeka+rewolucja.+To+koniec+zasad+jakie+znamy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/sprzedaz-i-marketing-czeka-rewolucja-to-koniec-zasad-jakie-znamy,75792.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/sprzedaz-i-marketing-czeka-rewolucja-to-koniec-zasad-jakie-znamy,75792.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/ponad-polowa-polakow-chce-powrotu-niedziel-handlowych,75766.html">
									<div class="img">
										<img alt="Ponad połowa Polaków chce powrotu niedziel handlowych" src="https://pliki.pulshr.pl/i/08/98/03/089803_r2_620.jpg" title="(fot. Pexels z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Ponad połowa Polaków chce powrotu niedziel handlowych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fponad-polowa-polakow-chce-powrotu-niedziel-handlowych%2C75766.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fponad-polowa-polakow-chce-powrotu-niedziel-handlowych%2C75766.html&text=Ponad+po%C5%82owa+Polak%C3%B3w+chce+powrotu+niedziel+handlowych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/ponad-polowa-polakow-chce-powrotu-niedziel-handlowych,75766.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/ponad-polowa-polakow-chce-powrotu-niedziel-handlowych,75766.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/po-godzinach/polacy-chca-kupowac-lokalnie,75532.html">
									<div class="img">
										<img alt="Polacy chcą kupować lokalnie" src="https://pliki.pulshr.pl/i/08/95/05/089505_r2_620.jpg" title="Lokalne produkty są synonimem świeżości, wysokiej jakości, a tym samym wartości odżywczych i zdrowia (fot. publicdomainpictures.net)" />
									</div>
									<div class="desc">
										<h4>Polacy chcą kupować lokalnie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolacy-chca-kupowac-lokalnie%2C75532.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpo-godzinach%2Fpolacy-chca-kupowac-lokalnie%2C75532.html&text=Polacy+chc%C4%85+kupowa%C4%87+lokalnie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/po-godzinach/polacy-chca-kupowac-lokalnie,75532.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/po-godzinach/polacy-chca-kupowac-lokalnie,75532.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/biedronka-zmienia-stroje-pracownikow-oni-sami-pomogli-je-zaprojektowac,75440.html">
									<div class="img">
										<img alt="Biedronka zmienia stroje pracowników. Oni sami pomogli je zaprojektować" src="https://pliki.pulshr.pl/i/08/94/00/089400_r2_620.jpg" title="Tak prezentują się nowe stroje pracowników sieci Biedronka. (fot. Biedronka)" />
									</div>
									<div class="desc">
										<h4>Biedronka zmienia stroje pracowników. Oni sami pomogli je zaprojektować</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbiedronka-zmienia-stroje-pracownikow-oni-sami-pomogli-je-zaprojektowac%2C75440.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fbiedronka-zmienia-stroje-pracownikow-oni-sami-pomogli-je-zaprojektowac%2C75440.html&text=Biedronka+zmienia+stroje+pracownik%C3%B3w.+Oni+sami+pomogli+je+zaprojektowa%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/biedronka-zmienia-stroje-pracownikow-oni-sami-pomogli-je-zaprojektowac,75440.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/biedronka-zmienia-stroje-pracownikow-oni-sami-pomogli-je-zaprojektowac,75440.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/fmcg/auchan-zamyka-kolejne-sklepy-pracownikow-czekaja-zwolnienia,75353.html">
									<div class="img">
										<img alt="Auchan zamyka kolejne sklepy. Pracowników czekają zwolnienia" src="https://pliki.pulshr.pl/i/08/92/82/089282_r2_620.jpg" title="Auchan likwiduje kolejne sklepy. (Fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>Auchan zamyka kolejne sklepy. Pracowników czekają zwolnienia</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fauchan-zamyka-kolejne-sklepy-pracownikow-czekaja-zwolnienia%2C75353.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Ffmcg%2Fauchan-zamyka-kolejne-sklepy-pracownikow-czekaja-zwolnienia%2C75353.html&text=Auchan+zamyka+kolejne+sklepy.+Pracownik%C3%B3w+czekaj%C4%85+zwolnienia" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/fmcg/auchan-zamyka-kolejne-sklepy-pracownikow-czekaja-zwolnienia,75353.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/fmcg/auchan-zamyka-kolejne-sklepy-pracownikow-czekaja-zwolnienia,75353.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/jest-porozumienie-ws-odpraw-dla-zwalnianych-pracownikow-w-auchan,75044.html">
									<div class="img">
										<img alt="Jest porozumienie ws. odpraw dla zwalnianych pracowników w Auchan" src="https://pliki.pulshr.pl/i/08/88/69/088869_r2_620.jpg" title="fot.mat.pras." />
									</div>
									<div class="desc">
										<h4>Jest porozumienie ws. odpraw dla zwalnianych pracowników w Auchan</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fjest-porozumienie-ws-odpraw-dla-zwalnianych-pracownikow-w-auchan%2C75044.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fjest-porozumienie-ws-odpraw-dla-zwalnianych-pracownikow-w-auchan%2C75044.html&text=Jest+porozumienie+ws.+odpraw+dla+zwalnianych+pracownik%C3%B3w+w+Auchan" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/jest-porozumienie-ws-odpraw-dla-zwalnianych-pracownikow-w-auchan,75044.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/jest-porozumienie-ws-odpraw-dla-zwalnianych-pracownikow-w-auchan,75044.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/grzegorz-wierzchowski-odwolany-z-funkcji-kuratora-oswiaty-w-lodzi,208277.html">
									<div class="img">
										<img alt="Łódzki kurator oświaty Grzegorz Wierzchowski został odwołany" src="https://pliki.pulshr.pl/i/08/99/35/089935_r2_620.jpg" title="(fot.facebook.com/LodzkiUrzadWojewodzki)" />
									</div>
									<div class="desc">
										<h4>Łódzki kurator oświaty Grzegorz Wierzchowski został odwołany</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fgrzegorz-wierzchowski-odwolany-z-funkcji-kuratora-oswiaty-w-lodzi%2C208277.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fgrzegorz-wierzchowski-odwolany-z-funkcji-kuratora-oswiaty-w-lodzi%2C208277.html&text=%C5%81%C3%B3dzki+kurator+o%C5%9Bwiaty+Grzegorz+Wierzchowski+zosta%C5%82+odwo%C5%82any" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/grzegorz-wierzchowski-odwolany-z-funkcji-kuratora-oswiaty-w-lodzi,208277.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/grzegorz-wierzchowski-odwolany-z-funkcji-kuratora-oswiaty-w-lodzi,208277.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/na-podkarpaciu-trwa-szkolenie-zintegrowane-zolnierzy-wot,75848.html">
									<div class="img">
										<img alt="Na Podkarpaciu trwa szkolenie zintegrowane żołnierzy WOT" src="https://pliki.pulshr.pl/i/08/99/32/089932_r2_620.jpg" title="Szkolenie zintegrowane ma podsumować i uporządkować nabytą przez żołnierza wiedzę. (Fot. twitter.com/terytorialsi)" />
									</div>
									<div class="desc">
										<h4>Na Podkarpaciu trwa szkolenie zintegrowane żołnierzy WOT</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fna-podkarpaciu-trwa-szkolenie-zintegrowane-zolnierzy-wot%2C75848.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fna-podkarpaciu-trwa-szkolenie-zintegrowane-zolnierzy-wot%2C75848.html&text=Na+Podkarpaciu+trwa+szkolenie+zintegrowane+%C5%BCo%C5%82nierzy+WOT" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/na-podkarpaciu-trwa-szkolenie-zintegrowane-zolnierzy-wot,75848.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/na-podkarpaciu-trwa-szkolenie-zintegrowane-zolnierzy-wot,75848.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/burmistrz-klodzka-odchodzi-z-po-powodem-pomysl-podwyzek-dla-poslow,208135.html">
									<div class="img">
										<img alt="Burmistrz Kłodzka odchodzi z PO. Powodem pomysł podwyżek dla posłów" src="https://pliki.pulshr.pl/i/08/99/29/089929_r2_620.jpg" title="Michał Piszko odszedł z Platformy Obywatelskiej (Fot. facebook.com/Michał Piszko)" />
									</div>
									<div class="desc">
										<h4>Burmistrz Kłodzka odchodzi z PO. Powodem pomysł podwyżek dla posłów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fburmistrz-klodzka-odchodzi-z-po-powodem-pomysl-podwyzek-dla-poslow%2C208135.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fburmistrz-klodzka-odchodzi-z-po-powodem-pomysl-podwyzek-dla-poslow%2C208135.html&text=Burmistrz+K%C5%82odzka+odchodzi+z+PO.+Powodem+pomys%C5%82+podwy%C5%BCek+dla+pos%C5%82%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/burmistrz-klodzka-odchodzi-z-po-powodem-pomysl-podwyzek-dla-poslow,208135.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/burmistrz-klodzka-odchodzi-z-po-powodem-pomysl-podwyzek-dla-poslow,208135.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/burmistrz-bogatyni-zrezygnowal-z-funkcji,208129.html">
									<div class="img">
										<img alt="Wojciech Błasiak zrezygnował z urzędu burmistrza Bogatyni" src="https://pliki.pulshr.pl/i/08/99/28/089928_r2_620.jpg" title="Burmistrz Bogatyni zrezygnował z pełnionej funkcji (Fot. UM Bogatynia)" />
									</div>
									<div class="desc">
										<h4>Wojciech Błasiak zrezygnował z urzędu burmistrza Bogatyni</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fburmistrz-bogatyni-zrezygnowal-z-funkcji%2C208129.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fburmistrz-bogatyni-zrezygnowal-z-funkcji%2C208129.html&text=Wojciech+B%C5%82asiak+zrezygnowa%C5%82+z+urz%C4%99du+burmistrza+Bogatyni" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/burmistrz-bogatyni-zrezygnowal-z-funkcji,208129.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/burmistrz-bogatyni-zrezygnowal-z-funkcji,208129.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/kadry-w-administracji/psp-wymieni-umundurowanie-koszarowe-i-legitymacje-sluzbowe,75836.html">
									<div class="img">
										<img alt="PSP wymieni umundurowanie koszarowe i legitymacje służbowe" src="https://pliki.pulshr.pl/i/08/99/22/089922_r2_620.jpg" title="Pierwsze komplety trafią do strażaków już na początku przyszłego roku. (Fot. Pixabay)" />
									</div>
									<div class="desc">
										<h4>PSP wymieni umundurowanie koszarowe i legitymacje służbowe</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpsp-wymieni-umundurowanie-koszarowe-i-legitymacje-sluzbowe%2C75836.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fkadry-w-administracji%2Fpsp-wymieni-umundurowanie-koszarowe-i-legitymacje-sluzbowe%2C75836.html&text=PSP+wymieni+umundurowanie+koszarowe+i+legitymacje+s%C5%82u%C5%BCbowe" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/kadry-w-administracji/psp-wymieni-umundurowanie-koszarowe-i-legitymacje-sluzbowe,75836.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/kadry-w-administracji/psp-wymieni-umundurowanie-koszarowe-i-legitymacje-sluzbowe,75836.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.portalsamorzadowy.pl/praca/urzedy-na-celowniku-pip-inspektorzy-sprawdza-jak-minimalizuja-ryzyko-zakazenia-covid-19,207766.html">
									<div class="img">
										<img alt="Urzędy na celowniku PIP. Inspektorzy sprawdzą jak minimalizują ryzyko zakażenia COVID-19" src="https://pliki.pulshr.pl/i/08/98/67/089867_r2_620.jpg" title="(Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Urzędy na celowniku PIP. Inspektorzy sprawdzą jak minimalizują ryzyko zakażenia COVID-19</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzedy-na-celowniku-pip-inspektorzy-sprawdza-jak-minimalizuja-ryzyko-zakazenia-covid-19%2C207766.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Furzedy-na-celowniku-pip-inspektorzy-sprawdza-jak-minimalizuja-ryzyko-zakazenia-covid-19%2C207766.html&text=Urz%C4%99dy+na+celowniku+PIP.+Inspektorzy+sprawdz%C4%85+jak+minimalizuj%C4%85+ryzyko+zaka%C5%BCenia+COVID-19" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/urzedy-na-celowniku-pip-inspektorzy-sprawdza-jak-minimalizuja-ryzyko-zakazenia-covid-19,207766.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/urzedy-na-celowniku-pip-inspektorzy-sprawdza-jak-minimalizuja-ryzyko-zakazenia-covid-19,207766.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zwiazki-zawodowe/skala-zwolnien-grupowych-w-sieci-carrefour-moze-byc-znacznie-wieksza-niz-podaje-pracodawca,75857.html">
									<div class="img">
										<img alt="Skala zwolnień grupowych w sieci Carrefour może być znacznie większa niż podaje pracodawca" src="https://pliki.pulshr.pl/i/06/59/58/065958_r2_620.jpg" title="Redukcje mają objąć ok. 400 osób, czyli 3 proc. ogółu zatrudnionych. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Skala zwolnień grupowych w sieci Carrefour może być znacznie większa niż podaje pracodawca</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fskala-zwolnien-grupowych-w-sieci-carrefour-moze-byc-znacznie-wieksza-niz-podaje-pracodawca%2C75857.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzwiazki-zawodowe%2Fskala-zwolnien-grupowych-w-sieci-carrefour-moze-byc-znacznie-wieksza-niz-podaje-pracodawca%2C75857.html&text=Skala+zwolnie%C5%84+grupowych+w+sieci+Carrefour+mo%C5%BCe+by%C4%87+znacznie+wi%C4%99ksza+ni%C5%BC+podaje+pracodawca" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zwiazki-zawodowe/skala-zwolnien-grupowych-w-sieci-carrefour-moze-byc-znacznie-wieksza-niz-podaje-pracodawca,75857.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zwiazki-zawodowe/skala-zwolnien-grupowych-w-sieci-carrefour-moze-byc-znacznie-wieksza-niz-podaje-pracodawca,75857.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/gi-zaczyna-przejmowac-work-service,75835.html">
									<div class="img">
										<img alt="Gi zaczyna przejmować Work Service" src="https://pliki.pulshr.pl/i/06/42/69/064269_r2_620.jpg" title="Work service coraz bliższy przejęcia przez GI International (fot. Mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Gi zaczyna przejmować Work Service</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgi-zaczyna-przejmowac-work-service%2C75835.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fgi-zaczyna-przejmowac-work-service%2C75835.html&text=Gi+zaczyna+przejmowa%C4%87+Work+Service" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/gi-zaczyna-przejmowac-work-service,75835.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/gi-zaczyna-przejmowac-work-service,75835.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/rabkoland-zwolnil-kilkadziesiat-osob-prosi-wladze-o-interwencje,75811.html">
									<div class="img">
										<img alt="Rabkoland zwolnił kilkadziesiąt osób, prosi władze o interwencję" src="https://pliki.pulshr.pl/i/08/98/80/089880_r2_620.jpg" title="Park rozrywki Rabkoland w Rabce Zdroju (Małopolskie) zwolnił w czwartek kilkadziesiąt osób (fot. Rabkoland/Facebook)" />
									</div>
									<div class="desc">
										<h4>Rabkoland zwolnił kilkadziesiąt osób, prosi władze o interwencję</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frabkoland-zwolnil-kilkadziesiat-osob-prosi-wladze-o-interwencje%2C75811.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Frabkoland-zwolnil-kilkadziesiat-osob-prosi-wladze-o-interwencje%2C75811.html&text=Rabkoland+zwolni%C5%82+kilkadziesi%C4%85t+os%C3%B3b%2C+prosi+w%C5%82adze+o+interwencj%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/rabkoland-zwolnil-kilkadziesiat-osob-prosi-wladze-o-interwencje,75811.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/rabkoland-zwolnil-kilkadziesiat-osob-prosi-wladze-o-interwencje,75811.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html">
									<div class="img">
										<img alt="Amerykanki bez pracy z powodu Covid" src="https://pliki.pulshr.pl/i/08/98/68/089868_r2_620.jpg" title="Covid-19 najmocniej uderzył w sektor usług i handlu. Najczęściej pracują tam kobiety (fot.pixnio/James Gathany)" />
									</div>
									<div class="desc">
										<h4>Amerykanki bez pracy z powodu Covid</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Famerykanki-bez-pracy-z-powodu-covid%2C75799.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Famerykanki-bez-pracy-z-powodu-covid%2C75799.html&text=Amerykanki+bez+pracy+z+powodu+Covid" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/kobiety-czesciej-oglaszaja-upadlosc,75781.html">
									<div class="img">
										<img alt="Kobiety częściej ogłaszają upadłość" src="https://pliki.pulshr.pl/i/08/98/26/089826_r2_620.jpg" title="Ostrożność kobiet w wydawaniu pieniędzy nie przekłada się na wyniki dotyczące upadłości konsumenckiej (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>Kobiety częściej ogłaszają upadłość</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fkobiety-czesciej-oglaszaja-upadlosc%2C75781.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fkobiety-czesciej-oglaszaja-upadlosc%2C75781.html&text=Kobiety+cz%C4%99%C5%9Bciej+og%C5%82aszaj%C4%85+upad%C5%82o%C5%9B%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/kobiety-czesciej-oglaszaja-upadlosc,75781.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/kobiety-czesciej-oglaszaja-upadlosc,75781.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/zwolnien-jest-najmniej-od-poczatku-pandemii,75754.html">
									<div class="img">
										<img alt="Zwolnień jest najmniej od początku pandemii" src="https://pliki.pulshr.pl/i/08/97/89/089789_r2_620.jpg" title="Od marca do lipca pozbawiono w ten sposób pracy prawie 12 tys. osób, z czego zaledwie 1,7 tys. to liczba przypadająca na miniony miesiąc (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Zwolnień jest najmniej od początku pandemii</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnien-jest-najmniej-od-poczatku-pandemii%2C75754.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fzwolnien-jest-najmniej-od-poczatku-pandemii%2C75754.html&text=Zwolnie%C5%84+jest+najmniej+od+pocz%C4%85tku+pandemii" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/zwolnien-jest-najmniej-od-poczatku-pandemii,75754.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/zwolnien-jest-najmniej-od-poczatku-pandemii,75754.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/pracownicy-w-strachu-przed-bezrobociem-nic-podobnego-65-proc-chce-zmienic-pracodawce,75597.html">
									<div class="img">
										<img alt="Polak optymista? Kto się boi utraty pracy i dlaczego" src="https://pliki.pulshr.pl/i/08/95/83/089583_r2_620.jpg" title="O swoje miejsce pracy obawia się obecnie zaledwie co dziesiąta zatrudniona osoba (13 proc. ankietowanych). (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Polak optymista? Kto się boi utraty pracy i dlaczego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracownicy-w-strachu-przed-bezrobociem-nic-podobnego-65-proc-chce-zmienic-pracodawce%2C75597.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fpracownicy-w-strachu-przed-bezrobociem-nic-podobnego-65-proc-chce-zmienic-pracodawce%2C75597.html&text=Pracownicy+w+strachu+przed+bezrobociem%3F+Nic+podobnego.+65+proc.+chce+zmieni%C4%87+pracodawc%C4%99" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/pracownicy-w-strachu-przed-bezrobociem-nic-podobnego-65-proc-chce-zmienic-pracodawce,75597.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/pracownicy-w-strachu-przed-bezrobociem-nic-podobnego-65-proc-chce-zmienic-pracodawce,75597.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/monika-hryniszyn-randstad-dzialy-hr-przed-prawdziwym-sprawdzianem,75256.html">
									<div class="img">
										<img alt="Pandemia weryfikuje markę pracodawcy. Aktywny HR może pomóc" src="https://pliki.pulshr.pl/i/08/91/30/089130_r2_620.jpg" title="Monika Hryniszyn, dyrektor personalna i HR consultancy w Randstad Polska (Fot. mat. pras.)" />
									</div>
									<div class="desc">
										<h4>Pandemia weryfikuje markę pracodawcy. Aktywny HR może pomóc</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmonika-hryniszyn-randstad-dzialy-hr-przed-prawdziwym-sprawdzianem%2C75256.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fmonika-hryniszyn-randstad-dzialy-hr-przed-prawdziwym-sprawdzianem%2C75256.html&text=Monika+Hryniszyn%2C+Randstad%3A+Dzia%C5%82y+HR+przed+prawdziwym+sprawdzianem" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/monika-hryniszyn-randstad-dzialy-hr-przed-prawdziwym-sprawdzianem,75256.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/monika-hryniszyn-randstad-dzialy-hr-przed-prawdziwym-sprawdzianem,75256.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/biura-nie-znikna-z-powodu-zdalnej-pracy,74982.html">
									<div class="img">
										<img alt="Biura nie znikną z powodu zdalnej pracy" src="https://pliki.pulshr.pl/i/08/61/33/086133_r2_620.jpg" title="Sposób projektowania i użytkowania przestrzeni biurowej po pandemii musi zostać zmodyfikowany, uważaja eksperci (fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>Biura nie znikną z powodu zdalnej pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbiura-nie-znikna-z-powodu-zdalnej-pracy%2C74982.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Fbiura-nie-znikna-z-powodu-zdalnej-pracy%2C74982.html&text=Biura+nie+znikn%C4%85+z+powodu+zdalnej+pracy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/biura-nie-znikna-z-powodu-zdalnej-pracy,74982.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/biura-nie-znikna-z-powodu-zdalnej-pracy,74982.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/organizatorzy-imprez-sportowych-chca-odmrozenia-branzy,74905.html">
									<div class="img">
										<img alt="Odmrożenie imprez sportowych. Branża przedstawia rządowi plan" src="https://pliki.pulshr.pl/i/04/06/90/040690_r2_620.jpg" title="Aktualny limit 150 uczestników w zasadzie wyklucza organizację większości imprez tego typu (fot.pixabay)" />
									</div>
									<div class="desc">
										<h4>Odmrożenie imprez sportowych. Branża przedstawia rządowi plan</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Forganizatorzy-imprez-sportowych-chca-odmrozenia-branzy%2C74905.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Forganizatorzy-imprez-sportowych-chca-odmrozenia-branzy%2C74905.html&text=Organizatorzy+imprez+sportowych+chc%C4%85+odmro%C5%BCenia+bran%C5%BCy" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/organizatorzy-imprez-sportowych-chca-odmrozenia-branzy,74905.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/organizatorzy-imprez-sportowych-chca-odmrozenia-branzy,74905.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/employer-branding/branza-teleinformatyczna-bedzie-sila-napedowa-gospodarki,74826.html">
									<div class="img">
										<img alt="Branża teleinformatyczna będzie siłą napędową gospodarki" src="https://pliki.pulshr.pl/i/08/86/37/088637_r2_620.jpg" title="Z rozwiązań umożliwiających pracę zdalną najczęściej korzystają  firmy z sektora BPO, finansów i ubezpieczeń, ale także edukacji czy sektora publicznego (fot. pexels)" />
									</div>
									<div class="desc">
										<h4>Branża teleinformatyczna będzie siłą napędową gospodarki</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fbranza-teleinformatyczna-bedzie-sila-napedowa-gospodarki%2C74826.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Femployer-branding%2Fbranza-teleinformatyczna-bedzie-sila-napedowa-gospodarki%2C74826.html&text=Bran%C5%BCa+teleinformatyczna+b%C4%99dzie+si%C5%82%C4%85+nap%C4%99dow%C4%85+gospodarki" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/employer-branding/branza-teleinformatyczna-bedzie-sila-napedowa-gospodarki,74826.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/employer-branding/branza-teleinformatyczna-bedzie-sila-napedowa-gospodarki,74826.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/pr-wewnetrzny/zawod-prawnik-czyli-sprzedawca-pr-owiec-i-marketingowiec-w-jednym,74717.html">
									<div class="img">
										<img alt="Zawód prawnik, czyli sprzedawca, PR-owiec i marketingowiec w jednym" src="https://pliki.pulshr.pl/i/08/84/90/088490_r2_620.jpg" title="Wizerunek kancelarii, jako zespołów merytorycznych, doświadczonych ekspertów, skupionych wyłącznie na pracy dla klienta, zaczyna być mitem. (fot. espartgraphic z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Zawód prawnik, czyli sprzedawca, PR-owiec i marketingowiec w jednym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fzawod-prawnik-czyli-sprzedawca-pr-owiec-i-marketingowiec-w-jednym%2C74717.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fpr-wewnetrzny%2Fzawod-prawnik-czyli-sprzedawca-pr-owiec-i-marketingowiec-w-jednym%2C74717.html&text=Zaw%C3%B3d+prawnik%2C+czyli+sprzedawca%2C+PR-owiec+i+marketingowiec+w+jednym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/pr-wewnetrzny/zawod-prawnik-czyli-sprzedawca-pr-owiec-i-marketingowiec-w-jednym,74717.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/pr-wewnetrzny/zawod-prawnik-czyli-sprzedawca-pr-owiec-i-marketingowiec-w-jednym,74717.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/start-upy/program-e-pionier-govtech-15-mln-zl-z-ncbr-dla-programistow,75880.html">
									<div class="img">
										<img alt="15 mln zł czeka na programistów" src="https://pliki.pulshr.pl/i/08/99/73/089973_r2_620.jpg" title="Do naboru w konkursie mogą zgłaszać się tzw. akceleratory technologiczne, czyli firmy mające doświadczenie związane z inwestycjami w startupy z dziedziny ICT (fot. pixabay)" />
									</div>
									<div class="desc">
										<h4>15 mln zł czeka na programistów</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fprogram-e-pionier-govtech-15-mln-zl-z-ncbr-dla-programistow%2C75880.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fprogram-e-pionier-govtech-15-mln-zl-z-ncbr-dla-programistow%2C75880.html&text=Program+e-Pionier+GovTech%3A+15+mln+z%C5%82+z+NCBR+dla+programist%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/program-e-pionier-govtech-15-mln-zl-z-ncbr-dla-programistow,75880.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/program-e-pionier-govtech-15-mln-zl-z-ncbr-dla-programistow,75880.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/18-najlepszych-start-upow-w-start-up-challenge-2020-kto-wygra-final-podczas-european-tech-and-start-up-days,75716.html">
									<div class="img">
										<img alt="18 najlepszych start-upów w Start-up Challenge 2020. Kto wygra?" src="https://pliki.pulshr.pl/i/08/97/37/089737_r2_620.jpg" title="18 najciekawszych pomysłów na biznes zaprezentuje się na scenie Start-up Challenge w ramach 5. European Tech and Start-up Days (fot. PTWP)" />
									</div>
									<div class="desc">
										<h4>18 najlepszych start-upów w Start-up Challenge 2020. Kto wygra?</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2F18-najlepszych-start-upow-w-start-up-challenge-2020-kto-wygra-final-podczas-european-tech-and-start-up-days%2C75716.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2F18-najlepszych-start-upow-w-start-up-challenge-2020-kto-wygra-final-podczas-european-tech-and-start-up-days%2C75716.html&text=18+najlepszych+start-up%C3%B3w+w+Start-up+Challenge+2020.+Kto+wygra%3F+Fina%C5%82+podczas+European+Tech+and+Start-up+Days" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/18-najlepszych-start-upow-w-start-up-challenge-2020-kto-wygra-final-podczas-european-tech-and-start-up-days,75716.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/18-najlepszych-start-upow-w-start-up-challenge-2020-kto-wygra-final-podczas-european-tech-and-start-up-days,75716.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/start-up-to-nie-kategoria-freestyle,75590.html">
									<div class="img">
										<img alt="Start-up to nie kategoria freestyle" src="https://pliki.pulshr.pl/i/08/61/06/086106_r2_620.jpg" title="Jarosław Sroka zauważa, że polskie start- upy najzwyczajniej &quot;nie uświadamiają sobie często, czego nie wiedzą&quot;. (fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Start-up to nie kategoria freestyle</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fstart-up-to-nie-kategoria-freestyle%2C75590.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fstart-up-to-nie-kategoria-freestyle%2C75590.html&text=Start-up+to+nie+kategoria+freestyle" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/start-up-to-nie-kategoria-freestyle,75590.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/start-up-to-nie-kategoria-freestyle,75590.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/pandemia-nie-szkodzi-inwestycjom-w-startupy-oto-przyklad,75490.html">
									<div class="img">
										<img alt="Pandemia nie szkodzi inwestycjom w startupy. Oto przykład" src="https://pliki.pulshr.pl/i/08/94/59/089459_r2_620.jpg" title="fot.pixabay" />
									</div>
									<div class="desc">
										<h4>Pandemia nie szkodzi inwestycjom w startupy. Oto przykład</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpandemia-nie-szkodzi-inwestycjom-w-startupy-oto-przyklad%2C75490.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpandemia-nie-szkodzi-inwestycjom-w-startupy-oto-przyklad%2C75490.html&text=Pandemia+nie+szkodzi+inwestycjom+w+startupy.+Oto+przyk%C5%82ad" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/pandemia-nie-szkodzi-inwestycjom-w-startupy-oto-przyklad,75490.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/pandemia-nie-szkodzi-inwestycjom-w-startupy-oto-przyklad,75490.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/piec-start-upow-konkursie-eit-digital-venture-program,75162.html">
									<div class="img">
										<img alt="Pięć start-upów konkursie EIT Digital Venture Program" src="https://pliki.pulshr.pl/i/08/90/17/089017_r2_620.jpg" title="Program skierowany był do różnych branż, w obszarze technologii cyfrowych: finance, cities, wellbeing, industry, tech (fot. kpt.krakow.pl)" />
									</div>
									<div class="desc">
										<h4>Pięć start-upów konkursie EIT Digital Venture Program</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpiec-start-upow-konkursie-eit-digital-venture-program%2C75162.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fpiec-start-upow-konkursie-eit-digital-venture-program%2C75162.html&text=Pi%C4%99%C4%87+start-up%C3%B3w+konkursie+EIT+Digital+Venture+Program" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/piec-start-upow-konkursie-eit-digital-venture-program,75162.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/piec-start-upow-konkursie-eit-digital-venture-program,75162.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/start-upy/brytyjski-start-up-umozliwiajacy-m-in-planowanie-pogrzebu-online-zebral-20-mln-funtow,75048.html">
									<div class="img">
										<img alt="Start-up umożliwiający planowanie pogrzebu online zebrał miliony" src="https://pliki.pulshr.pl/i/08/88/73/088873_r2_620.jpg" title="Fot. shutterstock" />
									</div>
									<div class="desc">
										<h4>Start-up umożliwiający planowanie pogrzebu online zebrał miliony</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fbrytyjski-start-up-umozliwiajacy-m-in-planowanie-pogrzebu-online-zebral-20-mln-funtow%2C75048.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fstart-upy%2Fbrytyjski-start-up-umozliwiajacy-m-in-planowanie-pogrzebu-online-zebral-20-mln-funtow%2C75048.html&text=Brytyjski+start-up+umo%C5%BCliwiaj%C4%85cy+m.in.+planowanie+pogrzebu+online+zebra%C5%82+20+mln+funt%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/start-upy/brytyjski-start-up-umozliwiajacy-m-in-planowanie-pogrzebu-online-zebral-20-mln-funtow,75048.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/start-upy/brytyjski-start-up-umozliwiajacy-m-in-planowanie-pogrzebu-online-zebral-20-mln-funtow,75048.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html">
									<div class="img">
										<img alt="COVID-19 wyzwaniem nie tylko tu i teraz. Pracodawcy mają się z czym mierzyć" src="https://pliki.pulshr.pl/i/08/99/66/089966_r2_620.jpg" title="COVID-19 wpływa trwale na postawy przyjmowane przez Polaków w stosunku do pracy. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>COVID-19 wyzwaniem nie tylko tu i teraz. Pracodawcy mają się z czym mierzyć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcovid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc%2C75874.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcovid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc%2C75874.html&text=COVID-19+wyzwaniem+nie+tylko+tu+i+teraz.+Pracodawcy+maj%C4%85+si%C4%99+z+czym+mierzy%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html">
									<div class="img">
										<img alt="COVID-19 wyzwaniem nie tylko tu i teraz. Pracodawcy mają się z czym mierzyć" src="https://pliki.pulshr.pl/i/08/99/66/089966_r2_620.jpg" title="COVID-19 wpływa trwale na postawy przyjmowane przez Polaków w stosunku do pracy. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>COVID-19 wyzwaniem nie tylko tu i teraz. Pracodawcy mają się z czym mierzyć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcovid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc%2C75874.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcovid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc%2C75874.html&text=COVID-19+wyzwaniem+nie+tylko+tu+i+teraz.+Pracodawcy+maj%C4%85+si%C4%99+z+czym+mierzy%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html">
									<div class="img">
										<img alt="COVID-19 wyzwaniem nie tylko tu i teraz. Pracodawcy mają się z czym mierzyć" src="https://pliki.pulshr.pl/i/08/99/66/089966_r2_620.jpg" title="COVID-19 wpływa trwale na postawy przyjmowane przez Polaków w stosunku do pracy. (Fot. shutterstock)" />
									</div>
									<div class="desc">
										<h4>COVID-19 wyzwaniem nie tylko tu i teraz. Pracodawcy mają się z czym mierzyć</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcovid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc%2C75874.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fzarzadzanie%2Fcovid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc%2C75874.html&text=COVID-19+wyzwaniem+nie+tylko+tu+i+teraz.+Pracodawcy+maj%C4%85+si%C4%99+z+czym+mierzy%C4%87" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/zarzadzanie/covid-19-wyzwaniem-nie-tylko-tu-i-teraz-pracodawcy-maja-sie-z-czym-mierzyc,75874.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html">
									<div class="img">
										<img alt="Amerykanki bez pracy z powodu Covid" src="https://pliki.pulshr.pl/i/08/98/68/089868_r2_620.jpg" title="Covid-19 najmocniej uderzył w sektor usług i handlu. Najczęściej pracują tam kobiety (fot.pixnio/James Gathany)" />
									</div>
									<div class="desc">
										<h4>Amerykanki bez pracy z powodu Covid</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Famerykanki-bez-pracy-z-powodu-covid%2C75799.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Famerykanki-bez-pracy-z-powodu-covid%2C75799.html&text=Amerykanki+bez+pracy+z+powodu+Covid" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html">
									<div class="img">
										<img alt="Amerykanki bez pracy z powodu Covid" src="https://pliki.pulshr.pl/i/08/98/68/089868_r2_620.jpg" title="Covid-19 najmocniej uderzył w sektor usług i handlu. Najczęściej pracują tam kobiety (fot.pixnio/James Gathany)" />
									</div>
									<div class="desc">
										<h4>Amerykanki bez pracy z powodu Covid</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Famerykanki-bez-pracy-z-powodu-covid%2C75799.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Famerykanki-bez-pracy-z-powodu-covid%2C75799.html&text=Amerykanki+bez+pracy+z+powodu+Covid" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html">
									<div class="img">
										<img alt="Amerykanki bez pracy z powodu Covid" src="https://pliki.pulshr.pl/i/08/98/68/089868_r2_620.jpg" title="Covid-19 najmocniej uderzył w sektor usług i handlu. Najczęściej pracują tam kobiety (fot.pixnio/James Gathany)" />
									</div>
									<div class="desc">
										<h4>Amerykanki bez pracy z powodu Covid</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Famerykanki-bez-pracy-z-powodu-covid%2C75799.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frestrukturyzacja%2Famerykanki-bez-pracy-z-powodu-covid%2C75799.html&text=Amerykanki+bez+pracy+z+powodu+Covid" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/restrukturyzacja/amerykanki-bez-pracy-z-powodu-covid,75799.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/polacy-za-podwyzka-dla-prezydenta-dla-parlamentarzystow-juz-nie,75885.html">
									<div class="img">
										<img alt="Polacy za podwyżką dla prezydenta, dla parlamentarzystów już nie" src="https://pliki.pulshr.pl/i/08/78/92/087892_r2_620.jpg" title="14 sierpnia posłowie przegłosowali nowelizację ustawy wprowadzającą podwyżki wynagrodzenia parlamentarzystów, ministrów, premiera, prezydenta, wojewodów i marszałków województwa.  fot. KPRP" />
									</div>
									<div class="desc">
										<h4>Polacy za podwyżką dla prezydenta, dla parlamentarzystów już nie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolacy-za-podwyzka-dla-prezydenta-dla-parlamentarzystow-juz-nie%2C75885.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolacy-za-podwyzka-dla-prezydenta-dla-parlamentarzystow-juz-nie%2C75885.html&text=Polacy+za+podwy%C5%BCk%C4%85+dla+prezydenta%2C+dla+parlamentarzyst%C3%B3w+ju%C5%BC+nie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/polacy-za-podwyzka-dla-prezydenta-dla-parlamentarzystow-juz-nie,75885.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/polacy-za-podwyzka-dla-prezydenta-dla-parlamentarzystow-juz-nie,75885.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-krok-po-kroku-zobacz-najnowszy-raport-no-fluff-jobs,75870.html">
									<div class="img">
										<img alt="Wynagrodzenia w IT rozczarowują. To częsty powód zmiany pracy" src="https://pliki.pulshr.pl/i/08/99/54/089954_r2_620.jpg" title="Aż 33 proc. specjalistów dotknęły redukcje poziomu wynagrodzeń w czasie pandemii. (fot.  bbpc z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Wynagrodzenia w IT rozczarowują. To częsty powód zmiany pracy</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekrutacja-w-it-krok-po-kroku-zobacz-najnowszy-raport-no-fluff-jobs%2C75870.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Frekrutacja-w-it-krok-po-kroku-zobacz-najnowszy-raport-no-fluff-jobs%2C75870.html&text=Rekrutacja+w+IT+krok+po+kroku.+Zobacz+najnowszy+raport+No+Fluff+Jobs" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-krok-po-kroku-zobacz-najnowszy-raport-no-fluff-jobs,75870.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/rekrutacja-w-it-krok-po-kroku-zobacz-najnowszy-raport-no-fluff-jobs,75870.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/ostatnie-dni-na-skorzystanie-z-dodatku-solidarnosciowego,75867.html">
									<div class="img">
										<img alt="Ostatnie dni na skorzystanie z dodatku solidarnościowego" src="https://pliki.pulshr.pl/i/08/99/53/089953_r2_620.jpg" title="Dodatek solidarnościowy wynosi 1400 zł miesięcznie. (fot. Jan Vašek z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Ostatnie dni na skorzystanie z dodatku solidarnościowego</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fostatnie-dni-na-skorzystanie-z-dodatku-solidarnosciowego%2C75867.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fostatnie-dni-na-skorzystanie-z-dodatku-solidarnosciowego%2C75867.html&text=Ostatnie+dni+na+skorzystanie+z+dodatku+solidarno%C5%9Bciowego" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/ostatnie-dni-na-skorzystanie-z-dodatku-solidarnosciowego,75867.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/ostatnie-dni-na-skorzystanie-z-dodatku-solidarnosciowego,75867.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/pracownicy-sanepidu-z-wyzszym-dodatkiem-specjalnym,75860.html">
									<div class="img">
										<img alt="Pracownicy sanepidu z wyższym dodatkiem specjalnym" src="https://pliki.pulshr.pl/i/08/99/40/089940_r2_620.jpg" title="Obecnie wysokość dodatku specjalnego wynosi do 25 proc. wynagrodzenia zasadniczego pracownika. (fot. Gerd Altmann z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Pracownicy sanepidu z wyższym dodatkiem specjalnym</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpracownicy-sanepidu-z-wyzszym-dodatkiem-specjalnym%2C75860.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpracownicy-sanepidu-z-wyzszym-dodatkiem-specjalnym%2C75860.html&text=Pracownicy+sanepidu+z+wy%C5%BCszym+dodatkiem+specjalnym" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/pracownicy-sanepidu-z-wyzszym-dodatkiem-specjalnym,75860.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/pracownicy-sanepidu-z-wyzszym-dodatkiem-specjalnym,75860.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/polacy-przeciwni-podwyzkom-dla-politykow,75850.html">
									<div class="img">
										<img alt="Polacy przeciwni podwyżkom dla polityków" src="https://pliki.pulshr.pl/i/08/99/03/089903_r2_620.jpg" title="Kobiety częściej niż mężczyźni uważają, że polscy politycy nie powinni zarabiać więcej niż obecnie. (Fot. Shutterstock)" />
									</div>
									<div class="desc">
										<h4>Polacy przeciwni podwyżkom dla polityków</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolacy-przeciwni-podwyzkom-dla-politykow%2C75850.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Fpolacy-przeciwni-podwyzkom-dla-politykow%2C75850.html&text=Polacy+przeciwni+podwy%C5%BCkom+dla+polityk%C3%B3w" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/polacy-przeciwni-podwyzkom-dla-politykow,75850.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/polacy-przeciwni-podwyzkom-dla-politykow,75850.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/wynagrodzenia/emerytur-wczesniejszych-nie-bedzie,75842.html">
									<div class="img">
										<img alt="Emerytur wcześniejszych nie będzie" src="https://pliki.pulshr.pl/i/08/99/26/089926_r2_620.jpg"  />
									</div>
									<div class="desc">
										<h4>Emerytur wcześniejszych nie będzie</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femerytur-wczesniejszych-nie-bedzie%2C75842.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fwynagrodzenia%2Femerytur-wczesniejszych-nie-bedzie%2C75842.html&text=Emerytur+wcze%C5%9Bniejszych+nie+b%C4%99dzie" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/wynagrodzenia/emerytur-wczesniejszych-nie-bedzie,75842.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/wynagrodzenia/emerytur-wczesniejszych-nie-bedzie,75842.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
										<div class="one">
												<ul class="list-3 v1">
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html">
									<div class="img">
										<img alt="Oko w oko z pandemią. Tak Polacy oceniają swoją sytuację zawodową" src="https://pliki.pulshr.pl/i/08/99/88/089988_r2_620.jpg" title="Koronawirus nie zniechęcił nas do wydawania pieniędzy. (fot. Quinn Kampschroer z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Oko w oko z pandemią. Tak Polacy oceniają swoją sytuację zawodową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa%2C75890.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa%2C75890.html&text=Oko+w+oko+z+pandemi%C4%85.+Tak+Polacy+oceniaj%C4%85+swoj%C4%85+sytuacj%C4%99+zawodow%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html">
									<div class="img">
										<img alt="Oko w oko z pandemią. Tak Polacy oceniają swoją sytuację zawodową" src="https://pliki.pulshr.pl/i/08/99/88/089988_r2_620.jpg" title="Koronawirus nie zniechęcił nas do wydawania pieniędzy. (fot. Quinn Kampschroer z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Oko w oko z pandemią. Tak Polacy oceniają swoją sytuację zawodową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa%2C75890.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa%2C75890.html&text=Oko+w+oko+z+pandemi%C4%85.+Tak+Polacy+oceniaj%C4%85+swoj%C4%85+sytuacj%C4%99+zawodow%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html">
									<div class="img">
										<img alt="Oko w oko z pandemią. Tak Polacy oceniają swoją sytuację zawodową" src="https://pliki.pulshr.pl/i/08/99/88/089988_r2_620.jpg" title="Koronawirus nie zniechęcił nas do wydawania pieniędzy. (fot. Quinn Kampschroer z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Oko w oko z pandemią. Tak Polacy oceniają swoją sytuację zawodową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa%2C75890.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa%2C75890.html&text=Oko+w+oko+z+pandemi%C4%85.+Tak+Polacy+oceniaj%C4%85+swoj%C4%85+sytuacj%C4%99+zawodow%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html">
									<div class="img">
										<img alt="Oko w oko z pandemią. Tak Polacy oceniają swoją sytuację zawodową" src="https://pliki.pulshr.pl/i/08/99/88/089988_r2_620.jpg" title="Koronawirus nie zniechęcił nas do wydawania pieniędzy. (fot. Quinn Kampschroer z Pixabay)" />
									</div>
									<div class="desc">
										<h4>Oko w oko z pandemią. Tak Polacy oceniają swoją sytuację zawodową</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa%2C75890.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Foko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa%2C75890.html&text=Oko+w+oko+z+pandemi%C4%85.+Tak+Polacy+oceniaj%C4%85+swoj%C4%85+sytuacj%C4%99+zawodow%C4%85" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-wzrosla-liczba-nowych-bezrobotnych,75891.html">
									<div class="img">
										<img alt="Wzrosła liczba nowych bezrobotnych" src="https://pliki.pulshr.pl/i/08/99/80/089980_r2_620.jpg" title="Stopa bezrobocia bez zmian (fot. Starostwo w Zgierzu)" />
									</div>
									<div class="desc">
										<h4>Wzrosła liczba nowych bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-wzrosla-liczba-nowych-bezrobotnych%2C75891.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-wzrosla-liczba-nowych-bezrobotnych%2C75891.html&text=Bezrobocie%3A+Wzros%C5%82a+liczba+nowych+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-wzrosla-liczba-nowych-bezrobotnych,75891.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-wzrosla-liczba-nowych-bezrobotnych,75891.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
													<li>
								<a href="https://www.pulshr.pl/rekrutacja/bezrobocie-wzrosla-liczba-nowych-bezrobotnych,75891.html">
									<div class="img">
										<img alt="Wzrosła liczba nowych bezrobotnych" src="https://pliki.pulshr.pl/i/08/99/80/089980_r2_620.jpg" title="Stopa bezrobocia bez zmian (fot. Starostwo w Zgierzu)" />
									</div>
									<div class="desc">
										<h4>Wzrosła liczba nowych bezrobotnych</h4>
									</div>
								</a>
								<div class="soc">
									<ul>
										<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-wzrosla-liczba-nowych-bezrobotnych%2C75891.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fbezrobocie-wzrosla-liczba-nowych-bezrobotnych%2C75891.html&text=Bezrobocie%3A+Wzros%C5%82a+liczba+nowych+bezrobotnych" rel="external"></a></li>
										<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/bezrobocie-wzrosla-liczba-nowych-bezrobotnych,75891.html" rel="external"></a></li>
										<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/bezrobocie-wzrosla-liczba-nowych-bezrobotnych,75891.html" rel="external"></a></li>
									</ul>
								</div>
							</li>
												</ul>
											</div>
									</div>
			</div>

		</li>
				<li class="konferencje">
					<a href="/konferencje/">Konferencje</a>
									</li>
							</ul>



	<ul class="list-0">
		<li class="search">
			<a href="javascript:void(0);" id="search"><button class="icon-search"></button></a>
			<div class="sub">
				<form action="https://www.pulshr.pl/szukaj/" method="get">
  					<input id="q" name="search" type="text" placeholder="Wpisz szukane słowo / naciśnij enter">
  				</form>
  				<a href="javascript:void(0);" class="close">
  					<img src="https://www.pulshr.pl/images/2020/x-b.png" alt="" width="18">
  				</a>
			</div>
		</li>
		<ul class="soc">
			<li><a class="tw icon-tt-circle" href="https://twitter.com/pulshr_pl" rel="external nofollow"></a></li>
			<li><a class="fb icon-in-circle" href="https://www.facebook.com/pulsHR" rel="external nofollow"></a></li>
			<li><a class="in icon-ln-circle" href="https://www.linkedin.com/company/pulshr" rel="external nofollow"></a></li>
		</ul>
	</ul>
</nav>
	<div class="box">
	<div class="left">
		<div class="ad-1">
			<div id='bmone2n-20735.4.1.1'></div>
		</div>
	</div>
	<div class="right">
		<div class="desc">
			<small>PARTNERZY PORTALU</small>
				<a class="el-1" href="http://www.wnp.pl/klik/biuletyn/RaczkowskiPartner|PulsHR10032020.xml?https://raczkowski.eu/?utm_campaign=pulshr+2020&amp;utm_medium=partner&amp;utm_source=pulshr.pl&amp;utm_content=logo/" rel="external nofollow" target="_blank"><img src="https://www.pulshr.pl/images/partners/raczkowski-logo.jpg" alt="partner portalu"></a>
				<a class="el-2" href="http://www.wnp.pl/klik/biuletyn/WSBpartner|PulsHR09072020.xml?http://www.wsb.edu.pl/" rel="external nofollow" target="_blank"><img src="https://www.pulshr.pl/images/partners/wsb.png" alt="partner portalu"></a>
		</div>
	</div>	
</div>


	<div class="box-8">
	<ul class="list-4">
		<li><a href="https://www.pulshr.pl/edukacja/">Edukacja</a></li>
		<li><a href="https://www.pulshr.pl/edukacja/">Wiadomości</a></li>
	</ul>
	<h1>BSH, Fujitsu, Nordea stworzyły kierunek studiów na Uniwersytecie Łódzkim</h1>
</div>
	<main class="v2">
		<div class="left">
			<article>

								<p class="lead">„Automatyzacja Procesów Biznesowych”. Tak nazywa się nowy kierunek studiów na Uniwersytecie Łódzkim, który uczelnia otworzyła pod patronatem firm BSH Sprzęt Gospodarstwa Domowego, Nordea, Digital Teammates, Digital Workforce, DXC Technology oraz Fujitsu.</p>
				<div class="box-7">
					<div class="wrap-head">	
	<ul class="list-5">
		<li>
					Autor:<a href="">KDS</a>
		</li>
		<li><b>&bull;</b><span>25 sie 2020 11:36</span></li>
	</ul>
	<ul class="list-6">
			<li><a class="icon-comment" href="#comment">Skomentuj</a></li>
			<li><a class="icon-in-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html" rel="external"></a></li>
		<li><a class="icon-tt-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim%2C75888.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim%2C75888.html&text=BSH%2C+Fujitsu%2C+Nordea+stworzy%C5%82y+kierunek+studi%C3%B3w+na+Uniwersytecie+%C5%81%C3%B3dzkim" rel="external"></a></li>
		<li><a class="icon-ln-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html" rel="external"></a></li>
	</ul>
</div>	
					<div class="box-9">
	<div class="img">
		<img src="https://pliki.pulshr.pl/i/08/99/78/089978_r2_990.jpg" alt="BSH, Fujitsu, Nordea stworzyły kierunek studiów na Uniwersytecie Łódzkim" title="W ramach współpracy zajęcia na uczelni będą prowadzone zarówno przez kadrę naukowo-dydaktyczną UŁ, jak i praktyków z firm. (fot. Facebook/Uniwersytet Łódzki)"/>
			</div>
		<div class="desc">
		<span>W ramach współpracy zajęcia na uczelni będą prowadzone zarówno przez kadrę naukowo-dydaktyczną UŁ, jak i praktyków z firm. (fot. Facebook/Uniwersytet Łódzki)</span>
	</div>
	</div>

				</div>

				<div class="box hide-me-if-empty">
					<div class="ad-wrap-1">
	<div class="ad-1">
		<small>REKLAMA</small>
		<div>
			<div style="display: block;">
				<div id='bmone2n-20735.4.1.2'></div>
			</div>
		</div>
	</div>
</div>


				</div>

				<ul style="list-style-type: disc;">
<li><strong>Automatyzacja Procesów Biznesowych to kierunek, który powstał w odpowiedzi&nbsp;na aktualne potrzeby rynku pracy.</strong></li>
<li><strong>W ramach współpracy zajęcia na uczelni będą prowadzone zarówno&nbsp;przez kadrę naukowo-dydaktyczną UŁ, jak i praktyków z&nbsp;firm.</strong></li>
<li><b>Na taki krok decyduje się coraz więcej firm, które w ten sposób starają się zapewnić sobie kadry na najbliższe&nbsp;lata.</b></li>
</ul>
<p>-&nbsp;Nowy kierunek studiów jest doskonałym przykładem&nbsp;bardzo dobrej współpracy BSH z uczelnią wyższą. Jedną z fundamentalnych wartości naszej firmy jest zorientowanie na przyszłość. Wierzymy, że inwestując właśnie w rozwój nauki, inwestujemy w naszą wspólną przyszłość. Poprzez rozwój nauki, ułatwiamy życie społecznościom na całym świecie. Inwestycja w naukę, to najlepsza inwestycja w nasze lepsze jutro&nbsp;- mówi Konrad Pokutycki prezes zarządu BSH.</p>
<p>Jak dodaje, w dobie dynamicznie zmieniającego się świata, nowoczesnych technologii cyfrowych kluczowe jest nabywanie wiedzy i umiejętności adekwatnych do oczekiwań i potrzeb nowoczesnych pracodawców.</p>
<p>- Absolwenci nowego kierunku znając standardy, narzędzia, technologie i najnowsze trendy, będą w stanie nie tylko skutecznie konkurować na rynku pracy, ale przede wszystkim będą świetnymi specjalistami w obszarze robotyzacji procesów biznesowych&nbsp;- dodaje&nbsp;Pokutycki.</p>
<p>Studia mają profil praktyczny, dominują zajęcia kształcące praktyczne umiejętności,&nbsp;prowadzone przez osoby z doświadczeniem zawodowym.&nbsp;Jest on dedykowany dla osób, które chcą&nbsp;poznać tajniki automatyzacji procesów poprzez ich robotyzację. Absolwent tego kierunku&nbsp;będzie posiadał wiedzę dotyczącą tworzenia i doskonalenia dokumentacji procesowej,&nbsp;analityki i związanej z nią optymalizacji procesów biznesowych z wykorzystaniem robotyki i&nbsp;automatyki, dewelopowania rozwiązań, w szczególności na platformie Blue Prism, a także&nbsp;aktualizowania i usprawniania zaimplementowanego już cyfrowego pracownika w jego&nbsp;rzeczywistym środowisku pracy. Będzie również posiadał podstawową wiedzę i umiejętności niezbędne do prowadzenia projektów robotycznych, w tym ustalania standardów i zarządzania farmą robotów. Będzie także potrafił kreatywnie pracować w interdyscyplinarnych&nbsp;zespołach IT, w tym z grupą inżynierów, dzięki synergii nabytych w trakcie studiów&nbsp;umiejętności oraz kompetencji biznesowych i technologicznych.&nbsp;</p>


<div class="more button_load">
	<a href="javascript:void(0);">
		<span>CZYTAJ WIĘCEJ</span>
	</a>
</div>
<div class="body_load" style="display:none"><p>– Długoletnia współpraca&nbsp;Uniwersytetu Łódzkiego z biznesem pozwala na wymianę cennych doświadczeń, umożliwia&nbsp;rozpoznanie potrzeb i oczekiwań pracodawców oraz dostosowanie do nich oferty&nbsp;edukacyjnej uczelni - mówi prof. Antoni Różalski, rektor Uniwersytetu&nbsp;Łódzkiego.&nbsp;Wylicza też, że jest to&nbsp;już trzeci – po „Lingwistyce dla biznesu” i „Bankowości i finansach cyfrowych”&nbsp;– kierunek przygotowany przez Uniwersytet Łódzki od początku w ścisłej współpracy&nbsp;z biznesem.</p>
<p>Łódzka uczelnia nie jest jedyną, która w taki sposób współpracuje z biznesem. <a href="https://www.pulshr.pl/edukacja/ksztalcenie-dualne-dla-kghm-miedziowa-spolka-podpisala-wazna-umowe,75529.html">Na początku sierpnia&nbsp;KGHM Polska Miedź podpisała umowę o kształceniu dualnym z Uczelnią Jana Wyżykowskiego.</a> Najlepsi studenci będą mogli liczyć na program stypendialny. KGHM będzie mógł przyznać również jednemu studentowi jednorazowe stypendium za szczególne osiągnięcia.</p>
</div>

    <div class="copy">
    	<img src="https://www.pulshr.pl/images/2020/copy.png" alt="">
    	<span>Materiał chroniony prawem autorskim - zasady przedruków określa <a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">regulamin.</a></span>
    </div>


<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html" rel="external">
	<div class="fb">
		<span>
			<img src="https://www.pulshr.pl/images/2020/face.png" alt="">
			PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU
		</span>
	</div>
</a>


				<div class="keyword">
	<h3>Słowa kluczowe</h3>
	<ul>
			<li>
			<a href="https://www.pulshr.pl/lista/uniwersytet-lodzki,9969.html">Uniwersytet Łódzki</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_9969.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/studia,31191.html">studia</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_31191.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/bsh-sprzet-gospodarstwa-domowego,20807.html">BSH Sprzęt Gospodarstwa Domowego</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_20807.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/nordea,36853.html">Nordea</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_36853.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/digital-teammates,46042.html">Digital Teammates</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_46042.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/digital-workforce,42210.html">Digital Workforce</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_42210.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/dxc-technology,46043.html">DXC Technology</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_46043.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/fujitsu,16497.html">Fujitsu</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_16497.xml" class="rss"></a>
		</li>
			<li>
			<a href="https://www.pulshr.pl/lista/konrad-pokutycki,10608.html">Konrad Pokutycki</a>
			<a href="https://www.pulshr.pl/rss/serwis_rss_10608.xml" class="rss"></a>
		</li>
		</ul>
	<a class="key-more icon-arrow-down" href="">Więcej</a>
</div>

					<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.pulshr.pl/'+t : '');

				$.post(p+'/axocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 75888
				}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>





<div id="comment"></div>
<div class="comments" id="dodaj_komentarz">
	<div class="head">
	    <h3>KOMENTARZE (0)</h3>
	</div>

	<div class="body">
					<small>Do artykułu: <strong>BSH, Fujitsu, Nordea stworzyły kierunek studiów na Uniwersytecie Łódzkim</strong></small>
		
		
		
		
<div id="commentWindow_75888">
	<h2 class="title"></h2>
	<div class="msg"></div>

	<form action="" method="post">
		<input type="hidden" name="comm_id" value="" />
		<input type="hidden" name="article_id" value="75888" />

		
		<textarea name="komentarz" placeholder="DODAJ SWÓJ KOMENTARZ" data-art-id="75888" onclick="OpenForm(this);"></textarea>

		<div class="foot">
			<div class="left">
				<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ">
			</div>
			<div class="right">
				<button type="submit">DODAJ KOMENTARZ</button>
				<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="">regulamin forum</a></small>
			</div>
			<div class="g-recaptcha-wrap">
				<div class="g-recaptcha" data-sitekey="6LdEii0UAAAAAKCnSPyRDR88JALBGbF0S4wXpc8z"></div>
				<script src="//www.google.com/recaptcha/api.js"></script>
			</div>
		</div>
	</form>
</div>



			
	</div>
</div>


				
    <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="4083230060"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>	
	


				<div class="box-11">
							<div class="box-3">
		<h3>Redakcja poleca</h3>
		<div class="element v2">
			<span></span>
			<span></span>
			<span></span>
		</div>
	</div>
	
	<div class="box-11">
		<ul class="list-8" id="redakcja-news">
					<li>
				<a href="https://www.pulshr.pl/rekrutacja/sytuacja-sie-poprawia-firmy-chca-zatrudniac,75899.html">
					<div class="img">
						<img src="https://pliki.pulshr.pl/i/08/99/93/089993_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Rekrutacja</span>
						<h4>Sytuacja się poprawia. Firmy chcą zatrudniać</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsytuacja-sie-poprawia-firmy-chca-zatrudniac%2C75899.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Frekrutacja%2Fsytuacja-sie-poprawia-firmy-chca-zatrudniac%2C75899.html&text=Sytuacja+si%C4%99+poprawia.+Firmy+chc%C4%85+zatrudnia%C4%87" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/rekrutacja/sytuacja-sie-poprawia-firmy-chca-zatrudniac,75899.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/rekrutacja/sytuacja-sie-poprawia-firmy-chca-zatrudniac,75899.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/prawo-pracy/nawet-50-mln-kary-za-bledy-pracownika-przedsiebiorcy-sa-oburzeni,75895.html">
					<div class="img">
						<img src="https://pliki.pulshr.pl/i/08/99/96/089996_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Prawo pracy</span>
						<h4>Nawet 50 mln kary za błędy pracownika. Przedsiębiorcy są oburzeni</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnawet-50-mln-kary-za-bledy-pracownika-przedsiebiorcy-sa-oburzeni%2C75895.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprawo-pracy%2Fnawet-50-mln-kary-za-bledy-pracownika-przedsiebiorcy-sa-oburzeni%2C75895.html&text=Nawet+50+mln+kary+za+b%C5%82%C4%99dy+pracownika.+Przedsi%C4%99biorcy+s%C4%85+oburzeni" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/prawo-pracy/nawet-50-mln-kary-za-bledy-pracownika-przedsiebiorcy-sa-oburzeni,75895.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/prawo-pracy/nawet-50-mln-kary-za-bledy-pracownika-przedsiebiorcy-sa-oburzeni,75895.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/przemysl/premier-program-dla-slaska-ma-na-celu-ochrone-i-tworzenie-nowych-miejsc-pracy,75896.html">
					<div class="img">
						<img src="https://pliki.pulshr.pl/i/08/99/95/089995_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Przemysł</span>
						<h4>Premier: Program dla Śląska ma na celu ochronę i tworzenie nowych miejsc pracy</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpremier-program-dla-slaska-ma-na-celu-ochrone-i-tworzenie-nowych-miejsc-pracy%2C75896.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fprzemysl%2Fpremier-program-dla-slaska-ma-na-celu-ochrone-i-tworzenie-nowych-miejsc-pracy%2C75896.html&text=Premier%3A+Program+dla+%C5%9Al%C4%85ska+ma+na+celu+ochron%C4%99+i+tworzenie+nowych+miejsc+pracy" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/przemysl/premier-program-dla-slaska-ma-na-celu-ochrone-i-tworzenie-nowych-miejsc-pracy,75896.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/przemysl/premier-program-dla-slaska-ma-na-celu-ochrone-i-tworzenie-nowych-miejsc-pracy,75896.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
					<li>
				<a href="https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html">
					<div class="img">
						<img src="https://pliki.pulshr.pl/i/08/99/78/089978_r0_300.jpg" alt="">
					</div>
					<div class="desc">
						<span>Edukacja</span>
						<h4>BSH, Fujitsu, Nordea stworzyły kierunek studiów na Uniwersytecie Łódzkim</h4>
						
						<div class="soc">
							<ul>
								<li><a class="icon-tt-no-circle" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim%2C75888.html&original_referer=https%3A%2F%2Fwww.pulshr.pl%2Fedukacja%2Fbsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim%2C75888.html&text=BSH%2C+Fujitsu%2C+Nordea+stworzy%C5%82y+kierunek+studi%C3%B3w+na+Uniwersytecie+%C5%81%C3%B3dzkim" rel="external"></a></li>
								<li><a class="icon-fb-no-circle" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html" rel="external"></a></li>
								<li><a class="icon-ln-no-circle" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html" rel="external"></a></li>
							</ul>
						</div>
					</div>
				</a>
			</li>
				</ul>
	</div>
	
		<script>
	
	var scrollMutex = true;
	var scrollposY = 0;
	var offsetBVC = 4;
	var maxPosts = 29;
	
	$(window).on("scroll", function() {
		
		if ( window.scrollY < scrollposY )
			return false;
		
		if( scrollMutex && ( (window.innerHeight + Math.ceil(window.pageYOffset)) >= document.body.offsetHeight-300) ) {
			scrollMutex = false;
	
			if ( $('#redakcja-news > *').length < maxPosts)
			$.post('/axlist_redakcja.html?offset=' + offsetBVC + '&rand=' + new Date().getTime(), function(data) {
				scrollMutex = true;
				$('#redakcja-news').append(data);
				offsetBVC += 4;
			});
	
		}
		scrollposY = window.scrollY;
	
	});
	
	</script>
		

				</div>

			</article>
		</div>

		<div class="right">
			<div class="tabs">
	<div class="navi">
	 			<a href="javascript:void(0);" class="active">
			<div class="left-1">
				<div class="element">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<h2 class="left">Najnowsze</h2>
			</div>
		</a>
						<a href="javascript:void(0);">
			<div class="right-1">
				<h2 class="right">Popularne</h2>
				<div class="element v3">
					<span></span>
					<span></span>
					<span></span>
				</div>
			</div>
		</a>
			</div>

	<div class="panes custom-scroll height-1">
					<ul class="list-2 active">
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/sytuacja-sie-poprawia-firmy-chca-zatrudniac,75899.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/99/93/089993_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-25 13:37:00">2020-08-25 13:37:00</span>
							<h3>Sytuacja się poprawia. Firmy chcą zatrudniać</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/nawet-50-mln-kary-za-bledy-pracownika-przedsiebiorcy-sa-oburzeni,75895.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/99/96/089996_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-25 13:35:03">2020-08-25 13:35:03</span>
							<h3>Nawet 50 mln kary za błędy pracownika. Przedsiębiorcy są oburzeni</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/edukacja/dyrektorzy-szkol-spotkaja-sie-z-szefami-sanepidow,208682.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/99/97/089997_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-25 13:12:00">2020-08-25 13:12:00</span>
							<h3>Dyrektorzy szkół spotkają się z szefami sanepidów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/przemysl/premier-program-dla-slaska-ma-na-celu-ochrone-i-tworzenie-nowych-miejsc-pracy,75896.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/99/95/089995_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-25 13:01:00">2020-08-25 13:01:00</span>
							<h3>Premier: Program dla Śląska ma na celu ochronę i tworzenie nowych miejsc pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/przemysl/wstrzas-w-kopalni-pieciu-gornikow-poszkodowanych,75894.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/99/92/089992_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-25 11:59:00">2020-08-25 11:59:00</span>
							<h3>Wstrząs w kopalni. Pięciu górników poszkodowanych</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/bsh-fujitsu-nordea-stworzyly-kierunek-studiow-na-uniwersytecie-lodzkim,75888.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/99/78/089978_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-25 11:36:22">2020-08-25 11:36:22</span>
							<h3>BSH, Fujitsu, Nordea stworzyły kierunek studiów na Uniwersytecie Łódzkim</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/oko-w-oko-z-pandemia-tak-polacy-oceniaja-swoja-sytuacje-zawodowa,75890.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/99/88/089988_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-25 11:31:19">2020-08-25 11:31:19</span>
							<h3>Oko w oko z pandemią. Tak Polacy oceniają swoją sytuację zawodową</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.portalsamorzadowy.pl/edukacja/broniarz-dyrektorzy-powinni-decydowac-o-tradycyjnej-lub-zdalnej-formie-zajec-w-szkole,208621.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/99/89/089989_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-25 11:21:00">2020-08-25 11:21:00</span>
							<h3>Broniarz: Dyrektorzy powinni decydować o tradycyjnej lub zdalnej formie zajęć w szkole</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/stalo-sie-gi-group-przejela-work-service,75889.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/99/81/089981_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-25 10:35:36">2020-08-25 10:35:36</span>
							<h3>Stało się. Gi Group przejęła Work Service</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zmiany-kadrowe/robert-drobniuch-nowym-dyrektorem-teatru-lalek-guliwer-zastapi-miroslawa-korzeba,75893.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/99/90/089990_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-25 10:35:00">2020-08-25 10:35:00</span>
							<h3>Robert Drobniuch nowym dyrektorem Teatru Lalek Guliwer. Zastąpi Mirosława Korzeba</h3>
						</div>
					</a>
				</li>
						</ul>
							<ul class="list-2">
							<li>
					<a href="https://www.pulshr.pl/edukacja/kuznie-najbogatszych-oto-uczelnie-ktore-ukonczyli-polscy-milionerzy,75653.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/96/69/089669_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-17 06:00:00">2020-08-17 06:00:00</span>
							<h3>Kuźnie najbogatszych. Oto uczelnie, które ukończyli polscy milionerzy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/oto-uczelnie-ktorych-absolwenci-maja-po-100-mln-euro-i-wiecej,75644.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/96/39/089639_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-13 12:00:00">2020-08-13 12:00:00</span>
							<h3>Oto uczelnie, których absolwenci mają po 100 mln euro i więcej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/pracownicy-na-nieuchwytnych-l4-tak-chronia-sie-przed-zwolnieniem-z-pracy,75671.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/96/91/089691_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-14 13:30:00">2020-08-14 13:30:00</span>
							<h3>Pracownicy na nieuchwytnych L4. Tak chronią się przed zwolnieniem z pracy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/wynagrodzenia/rzad-postawil-na-swoim-2800-placy-minimalnej-w-przyszlym-roku,75701.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/97/22/089722_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-17 10:18:00">2020-08-17 10:18:00</span>
							<h3>Rząd postawił na swoim. 2800 płacy minimalnej w przyszłym roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/zarzadzanie/kryzys-dal-nam-wszystkim-lekcje-ktora-hr-juz-znal,75626.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/96/16/089616_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-13 06:00:00">2020-08-13 06:00:00</span>
							<h3>Kryzys dał nam wszystkim lekcję, którą HR już znał</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/powrot-do-biura-albo-zwolnienie-co-wolno-pracodawcy,75828.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/99/15/089915_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-24 06:00:00">2020-08-24 06:00:00</span>
							<h3>Powrót do biura albo zwolnienie. Co wolno pracodawcy?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/stopa-bezrobocia-w-polsce-znamy-najnowsze-dane,75521.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/07/66/35/076635_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-07 08:41:56">2020-08-07 08:41:56</span>
							<h3>Stopa bezrobocia w Polsce. Znamy najnowsze dane</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/prawo-pracy/fala-upalow-dla-pracodawcow-oznacza-to-dodatkowe-obowiazki,75535.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/95/08/089508_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-08 06:00:00">2020-08-08 06:00:00</span>
							<h3>Fala upałów. Dla pracodawców oznacza to dodatkowe obowiązki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/rekrutacja/modowa-marka-wchodzi-do-polski-otrzymalismy-ponad-2-5-tys-podan-o-250-miejsc-pracy,75778.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/98/32/089832_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-20 06:00:00">2020-08-20 06:00:00</span>
							<h3>Modowa marka wchodzi do Polski. "Otrzymaliśmy ponad 2,5 tys. podań o 250 miejsc pracy"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.pulshr.pl/edukacja/ksztalcenie-dualne-dla-kghm-miedziowa-spolka-podpisala-wazna-umowe,75529.html">
						<div class="img">
							<img src="https://pliki.pulshr.pl/i/08/95/03/089503_r1_300.jpg" alt="">
						</div>
						<div class="desc">
							<span data-counting="2020-08-07 11:33:00">2020-08-07 11:33:00</span>
							<h3>Kształcenie dualne dla KGHM. Miedziowa spółka podpisała ważną umowę</h3>
						</div>
					</a>
				</li>
						</ul>
			</div>
</div>
			<div class="sub">
	<div class="img">
		<img src="https://www.pulshr.pl/images/2020/nl-phr.png" alt="">
	</div>
	<form method="post" action="https://konto.ptwp.pl/newsletter/pulshr-rejestracja.html" class="form-1">
		<h4>Nie przegap żadnej nowości!</h4>
		<span>Subskrybuj newsletter PulsHR.pl</span>

		<label for="">
			<input type="email" name="pemail" placeholder="Podaj adres e-mail">
			<button type="submit"></button>
		</label>
		<small>Zamawiając newsletter akceptujsz <a href="https://www.pulshr.pl/polityka-prywatnosci.html">Politykę prywatności</a> portalu</small>
	</form>
</div>
			<br /><br />
			<div class="wrap-point wrap-6-point" data-elem-stop="#wrap-6-end"></div>
			<div class="box wrap-6">
				<small>REKLAMA</small>
					<div id='bmone2n-20735.4.1.3'></div>


			</div>
		</div>
	</main>
</div>

<footer>
	<div class="pageWidth">
		<div class="logo">
			<a href="https://www.pulshr.pl/">
				<img src="https://www.pulshr.pl/images/2020/pulshr-logo.svg" alt="">
			</a>
		</div>
		<ul>
			<li><a href="https://www.pulshr.pl/reklama.html">Reklama</a></li>
			<li><a href="https://www.pulshr.pl/korzystanie-z-serwisu.html">Regulamin</a></li>
			<li><a href="https://www.pulshr.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
			<li><a href="https://www.pulshr.pl/polityka-cookies.html">Polityka Cookies</a></li>
			<li><a href="https://www.pulshr.pl/partnerzy.html">Partnerzy</a></li>
			<li><a href="https://www.pulshr.pl/kontakt.html">Kontakt</a></li>
		</ul>
	</div>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="https://www.pulshr.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.pulshr.pl/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.pulshr.pl/images/www/pulshr.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("div.rodo div.head a.close").off("click");

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'pulshr.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-10']);
	_gaq.push(['_trackPageview']);
	(function(){
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20735.4.1.1','');
bmone2n.addPosition('20735.4.1.3','');
bmone2n.addPosition('20735.4.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20735.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20735.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20735.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20735.4.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- ampd-framework:v3.03|uid:68c87a26c53f71c8a8911cdbc3fc0e04_vars, fp_cached:no, fp_cache:disabled, rt:0.009, mc:20 -->
</body>
</html>